الخصال الممدوحه و المذمومه (صفات پسنديده و نكوهيده)
مؤلف : محمد بن على بن بابويه (شيخ صدوق)

فهرست ابواب فهرست مطالب

الخصال الممدوحه و المذمومه (صفات پسنديده و نكوهيده) نام کتابي ارزشمند از شيخ صدوق است که احاديث بسياري در زمينه فضائل و رذائل اخلاقي در بر دارد. هر چند بر اساس ادعاي مطرح شده در مقدمه آن، بعضي از روايات غير معتبره هم در اين کتاب وجود دارد، اما مي توان گفت کتاب بسيار مفيدي در زمينه اخلاق اسلامي است.

لازم به ذکر است مطالب کتاب الخصال الممدوحه و المذمومه (صفات پسنديده و نكوهيده) از سايت مرکز اطلاع رساني غدير دريافت شده است.

الحمد لله الذي توحد بالوحدانية و تفرد بالا لهية و فطر العباد على معرفته و كل الا لسن عن صفته و حجب الا بصار عن رؤ يته الذي علا عن صفات المخلوقين و جل عن معاني المحدودين فلا مثل له في الخلائق أجمعين و لا إله غيره لجميع العالمين .

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - آذر 1392


فهرست ابواب

الخصال الممدوحه و المذمومه ((صفات پسنديده و نكوهيده))
مؤلف : محمد بن على بن بابويه ((شيخ صدوق))

  • فهرست مطالب
  • مقدمة المؤلف
  • ترجمه مقدمه مؤلف
  • مقدمه مترجم
  • باب الواحد (باب يك)
  • باب الاثنين (باب دوگانه)
  • باب الثلاثة (باب خصلتهاى سه گانه)
  • باب الا ربعة (باب خصلت هاى چهارگانه)
  • باب الخمسة (باب خصلتهاى پنجگانه)
  • باب الستة (باب خصلت هاى ششگانه)
  • باب السبعة (باب خصلتهاى هفتگانه)
  • باب السبعه (باب خصلت هاى هشتگانه)
  • باب التسعة (باب خصلت هاى نه گانه)
  • باب العشرة (باب دهگانه)
  • أبواب الا حد عشر(باب هاى يازده گانه)
  • أبواب الاثني عشر (بابهاى دوازده گانه)
  • أبواب الثلاثة عشر(باب هاى سيزده گانه)
  • أبواب الاربعة عشر(بابهاى چهارده گانه)
  • أبواب الخمسة عشر(باب هاى خصلتهاى پانزده گانه)
  • أبواب الستة عشر(بابهاى شانزده گانه)
  • باب السبعة عشر(باب هفده)
  • باب الثمانية عشر (باب هيجده گانه)
  • أبواب التسعة عشر(باب هاى نوزده گانه)
  • أبواب العشرين و ما فوقه (باب هاى خصلت هاى بيست گانه و بالاتر)
  • أبواب الثلاثين و ما فوقه (باب هاى سى و بالاتر)
  • أبواب الاربعين و ما فوقه (بابهاى چهل و بالاتر)
  • أبواب الخمسين و ما فوقه (باب هاى پنجاه و بالاتر)
  • أبواب السبعين و ما فوقه (باب هاى هفتاد و بيشتر)
  • أبواب الثمانين و ما فوقه (باب هاى هشتاد و بالاتر)
  • باب الواحد إلى المائة (باب يك تا صد)
  • خصال من شرائع الدين (خصلت هائى از قوانين دين)

            •


فهرست مطالب

الخصال الممدوحه و المذمومه ((صفات پسنديده و نكوهيده))
مؤلف : محمد بن على بن بابويه ((شيخ صدوق))

مقدمة المؤلف
ترجمه مقدمه مؤلف
مقدمه مترجم
گرد آورى حديث
جلوگيرى از نگاشتن حديث
شيعه و حديث و كتاب
پدر صدوق
ولادت صدوق
محيط تربيتى صدوق
اساتيد شيخ صدوق
مؤلفات شيخ صدوق ره
وفات و محل دفن شيخ
باب الواحد (باب ((يك)))
معناى يكتائى خداوند
گذشت از يك كار بخاطر يك وعده
يك نوع ستم
يك رشته از علاقه بدين
پنج پاداش بيك كار
پاداشى بكارى
يك خوى نجات بخش
برترين قسمت دين
شايسته ترين پيوست ميان خصلتى با خصلت ديگر
شرافت دنيا و آخرت در يك خصلت است
دانشمندتر از همه كسى است كه خصلتى را بر خصلتى ديگر بيفزايد
يك چيز حقيقت نيك بختى است و يك چيز حقيقت بدبختى
پاداش و كيفر مردم در يك چيز است
برترين جهاد يك چيز است
سخت ترين چيزى كه خوددارى از آن بيك چيز است
كارى كه مؤمن را آبرو دهد و كارى كه عزتش بخشد
كليد همه بديها يك خصلت است
نمونه اى از عدالت
صاحب يك صفت لياقت قضاوت در اجتماع را دارد
كمترين حق مؤمن بر برادرش يك خصلت است
يك وسيله تقرب بخداى عزّ و جلّ
سخت ترين آزمايش خدا بندگان را با يك خصلت است
ميوه نهال نيكوكارى
يك خو ايمان را استوار و خوى ديگر از دلش بيرون كند
يك رفتار شكوه مؤمن را ميبرد
كار نيكى كه برتر از آن نيست و ناسپاسى كه بالاتر از آن نباشد
تضمين بى نيازى با انجام يك كار
جوانمردى خاندان پيمبر
نمونه اى از جوانمردى
كارى كه از ثروتمند خوش آيند نيست
كارى كه خداوند آن را دوست ميدارد و كارى كه دشمنش ميدارد
هر كس داراى يك خصلت باشد سپاسگزارى نكرده است
كسى كه براى يك خصلت خشمگين نگردد از يك خصلت نيز سپاسگزار نخواهد بود
نمونه اى از فروتنى
صفتى كه نزديك بكفر است و صفتى كه نزديك است از تقدير جلوگيرى كند
كارى كه پيشينيان را نابود ساخت
كل ذنب يكفره القتل في سبيل الله عز و جل إلا خصلة فإ نها لا يكفرها إلا إحدى ثلاث خصال
هديه اى كه خداوند فقط بر محمد و امتش فرستاد نه بر امتهاى پيشين
هر كه بافزايش خير خانه اش علاقمند است چون بر غذا مى نشيند بايد يك كار انجام دهد
خداى تعالى چون بنده اى را دوست بدارد توجه خاصى باو فرمايد و چون توجه فرمايد يكى از سه چيز باو تحفه دهد
روز قيامت شب وصال متقين است
كارى كه بخاطر آن مرگ ناخوش آيد
كارى كه بضدش شبيه است
شرار الناس الذين يكرمون مخافة خصلة فيهم
زهد در دنيا يك چيز بيش نيست و سپاس هر نعمتى يكى بيش نه
هيچ چيز از زبان سزاوارتر نيست كه زندانش بطول انجامد
هر كس آرزوى دراز كند بد كردار مى شود
مرد مسلمان تا خاموش است نيكوكار نوشته مى شود
هر كس يك كار انجام دهد خداوند او را از وحشت روز قيامت در امان دارد
يك چيز در پيكر عقل بجاى سر او است
پرهيزكارتر و عابدتر و زاهدتر و كوشاترين مردم
توبه پشيمانى است و بس
آنكه بيش از خوراك خويش از دنيا برگيرد
يك وصيت قابل توجه
اثر منفى يك صفت و اثر مثبت صفت ديگر
صفتى بر اهل دنيا سنگين است و صفت ديگر سبك
شخصيت و بزرگوارى و عمل و پرستش ، هر يك بچيزى بستگى كامل دارد
يك كار و چهار فائده
خدا كه بنده اى را دوست بدارد ببلاى بزرگ گرفتارش كند
كارى كه شخص را مبتلا به بواسير كند
دستى كه انگشتر آهن بانگشت دارد پاكيزه نگردد
هر كه پيش از سلام دادن شروع بسخن كند جوابش ندهيد
كارى كه هر كس انجام دهد يا برايش انجام دهند از دين محمد بيرون است
از مثلهاى پيغمبران بجز يك كلمه باقى نمانده است
چون خدا در باره بنده اش نيكى بخواهد هر چه زودتر در دنيا مجازاتش فرمايد و اگر اراده بدى فرمايد كيفرش را بتأخير اندازد
شكيبائى بر دشمنان نعمت
پيغمبر و على بن ابى طالب از ميوه يك درختند
يك سپاس گزارى براى هر نعمت
دين يعنى محبت
چون مؤمن با مؤمن ديگر مصافحه كند بدون گناه از يك ديگر جدا شوند
مايه حيات قلب
كارى كه دستورات حجتهاى الهى را احياء ميكند
از براى چشم ، روشنائى بخش تر از يك چيز خدا نيافريده است
نه دهم دين در يك كار
آنكه بقضاى الهى خوشنود است و آنكه از آن دلتنگ است
شتران سرخ موى را در برابر يك حال نبايد دوست داشت
يك كار روزى افزا
گناه نابخشودنى
كارى كه خود نفاق آرد و دنباله اش تنگدستى
اولين تحفه مؤمن
بنده اى كه با نداشتن عمل صالح بيك كار آمرزيده شود
سرآمد گناهان
منظره زشت بنده اى كه با رسوائى داخل بهشت مى شود
كارى كه صاحبش مستوجب رحمت خدا است
كارى كه خير و بركت خانه را افزايد
در باره كسى كه تندرستى اش نمايان تر است تا بيمارى اش و خود را بچيزى معالجه كند و بميرد
مؤمن يك كار نكند
هيچ چيز مانند يك خوى ايمان را پايمال نكند
خوشبخت آنكه تا زنده است جانشين لايق پس از خود را به بيند
احترام مؤمن بيش از كعبه است
مؤمن را همين يارى خدا بس كه به بيند دشمنش بگناه آلوده است
هديه ، كينه را از دل ميزدايد
خوشا بحال بنده گم نام
مايه نيازمندى روز قيامت
سرشناسان اهل بهشت يك صنف اند
رسول خدا يك بار يك بار وضو ميساخت
بهترين خوى
پيغمبر دعاى خود را بيك منظور ذخيره كرد
بهترين عبادت يك خصلت است و نيكوترين آئين يكى
چيزى كه خود، فراوان و عاملش كم است
نيمى از دين
بهترين صفت مرد مسلمان
پيغمبر و على از يك نور آفريده شده اند
شايستگى بنده در شايستگى يك عضو از بدن او است
مردى با يك خوى بهشتى شد
كسى كه به دو فائده دلخوش دارد يك كار انجام دهد
رسول خدا در نمازش يك سلام ميداد
باب الاثنين (باب دوگانه)
خداى يكتا را بدو چيز بايد شناخت
پيغمبر فرمود: در دو كار دوست ندارم كه هيچ كس با من شركت كند
دو غريب را نگهدارى كنيد
فقط آنچه از پس و پيش بيرون مى آيد وضو را ميشكند
دو نعمت پنهان
وسيله آزمايش بيشتر مردم
بهترين عبادت ، خاموشى و رفتن بخانه خدا است
فقط دو نفر را امر بمعروف بايد كرد
دو بال كفر
خداى تعالى مردم روى زمين را بدو قسمت تقسيم فرموده است
صلاح و فساد امت وابسته بصلاح و فساد دو صنف است
در مورد دو ناتوان از خدا بپرهيزيد
پاداش كسى كه از دو دختر يا دو خواهر يا دو عمه يا دو خاله سرپرستى كند
دو نفر بوى بهشت را نمى يابند
در باره شخص دو رو
مردم دو قسمند از يكى ديگران در راحت و ديگرى خود در استراحت است
مردم دو قسمند: دانشمند و دانش آموز
دو صفت يكى موجب فراموشى گناه است و ديگرى مايه قساوت قلب
دو چيز امان از جذام است
گرفتارى دو كار بزرگ
دنيا دو كلمه است و دو درهم
مرد تا داراى دو خصلت نباشد فقيه نگردد
خير زندگى فقط دو نفر راست
خير دنيا را فقط دو كس دارد
دانش بر دو نوع است
دو كار شگفت آور: خوردن روزى خداوند و ادعاى خدائى
امر بمعروف و نهى از منكر دو آفريده خداى عزّ و جلّ هستند
بيشتر عبادت ابى ذر دو چيز بود
زنى كه در دنيا دو شوهر ديده است در بهشت همسر كدام يك خواهد بود؟
دو دشمن در باره خدا دشمنى با يك ديگر ورزيدند
بخشندگى بدو معنى است
پول طلا و نقره هر دو كشنده اند
طلا و نقره دو سنگ اند كه مسخ شده اند
پناهندگى از دو صفت
دو صفت شيعه
دو شادى از براى روزه دار است
در باره دو سوداگر راستگو و نيكوكار و يا دروغگو و خائن
دو چيز هر صبح و عصر خير ميدهند
دو معامله ناپسند
دو دعا براى جنس خوب و دو دعا براى متاع بد
هر كه نصيحت خداى را بپذيرد دو پاداش دارد
دو صفت علامت مؤمن واقعى است
صاحب دو صفت قابل معاشرت است و بدون آن بايد دورى كرد، دورى ، دورى ،
هر يك از دو چيز جلوتر افتاد عده طلاق تمام مى شود
دو وسيله تقرب
دو چيز تنگدستى را برميدارد و عمر را دراز ميكند و از مرگ بد صاحبش را جلوگيرى ميكند
دو قسم رفتار
احسان فقط كسى را سزا است كه صاحب دو خصلت باشد
رفاقت برادرانه بر دو گونه است
مردم بر دو نوع اند
دو اميرى كه بحقيقت امير نيستند
مردم با دو چيز نمازشان را باطل ميكنند
شيطان دو صفت را بنوح تذكر داد
از دو چيز بايد بيش از هر چيز بر مردم ترسيد
از دو چيز جلوگيرى شده است
دو قسم آب دعوت نوح را نپذيرفتند
ايمان گفتار است با كردار
دو گرسنه اى كه سير نميشوند
دو چيز از آثار ايمان واقعى است
جوانمردى بر دو گونه است
دو خصلت از اقسام ستم است
دو چيز جلب روزى ميكند
حد متوسط دو مكروه ميزان نفقه واجب است
دو رفتار بعوض دو رفتار
حياء بر دو قسم است
آنچه پدر را عاق فرزند ميكند
در بيان فرمايش رسول خدا كه من فرزند دو ذبيحم
دو چيز بر پا هستند و دو چيز روانند و دو چيز بر خلاف هم اند و دو چيز دشمن هم اند
پاداش آنكه دو مرتبه بحج برود
حق گوئى در دو حال
كشته شدن بر دو قسم است و جنگيدن بر دو قسم
صاحب دو صفت را خداوند از آسمان و مردم از زمين دوست دارند
رسول خدا را دو انگشتر بود
تحفه روزه دار
دو علامت رستاخيز
صدقه بر سادات روا نبود جز در دو مورد
مردم فرو مايه را دو كار است
دو گناه يكى از ديگرى سختتر
دندان را با سعد شستن دو اثر دارد
اشنان خوردن دو خاصيت دارد
دو طايفه از شفاعت پيغمبر محروم اند
با دو چيز خلال كردن جذام مى آورد
دنيا و آخرت مانند دو كفه ترازو است
دو دريا بهم برخوردند و بهم در نياميختند
پيغمبر در ميان امت دو چيز از خود بيادگار گذاشت
پرسش در باره ثقلين در روز قيامت
حسن و حسين دو تعويذ داشتند
دو راه پيما
خداى عز و جل بدو نفر دو بال داده است كه با فرشتگان بهشتى در پروازند
دو چيز مردم را گمراه كرد
فرمايش امير المؤمنين : كه پشت مرا دو نفر شكست
شخص حريص از دو خصلت محروم است و بدو خصلت پاى بند
رسول خدا دو نماز را ترك نكرد
صنفان لا نصيب لهما في الا سلام
معاداة الرجال لا يخلو صاحبها من خصلتين
آدميزاده هر چه پيرتر شود دو صفت او جوانتر مى شود
خصلتان تورث كل واحدة منهما خصلتين
آدميزاده دو صفت را خوش ندارد
رسول خدا در دو مورد سكوتى داشت
در هيچ مسلمانى دو خوى با هم جمع نشود
در دل هيچ بنده اى دو خوى با هم جمع نگردد
رشگ در دو مورد
پيغمبر عقيل را از دو جهت دوست داشت
دو چيز كه رسول خدا را مسرور نمود
پيغمبر ص بهر يك از حسن و حسين دو صفت بارث بخشيد
بجز دو كس نبايد كسى پس از نماز عشا بيدار بماند
امت اسلامى بدو چيز بيشتر از هر چيز ب آتش ميروند و بدو چيز بيشتر به بهشت
خداى عز و جل دو ترس و دو آسودگى خواطر را به بنده اش يك جا ندهد
امّت اسلامى را در اول دو چيز باعث صلاح بود و در آخر دو چيز موجب هلاكتش خواهد گشت
باب الثلاثة (باب خصلتهاى سه گانه)
سه طايفه را خداوند بدون رسيدگى بحسابشان به بهشت ميبرد و سه طايفه ديگر را بدون حساب به دوزخ
خداوند مؤمن را در مورد سه چيز بازخواست نميكند
هر كس سه صفت و يا يكى از آن سه را داشته باشد در سايه عرش الهى خواهد بود
سه كس روز قيامت از همه كس بخدا نزديكتراند
بهنگام پيدايش سه چيز دعا مستجاب مى شود
تا سه خصلت در كسى نباشد مؤمن نيست
سه صفت در مؤمن ديده نميشود
پيغمبر سه دعا كرد كه دو دعا مستجاب گرديد و يكى مستجاب نشد
سه چيز موجب بالا رفتن درجه است و سه چيز باعث كفاره گناه و سه چيز كشنده و سه چيز نجات بخش اند
پاداش سه صفت همسرى با حور العين است
سه طايفه اند كه اگر ستم بر آنان نكنى آنان بر تو ستم خواهند كرد
سه كس نميتواند حق خود را از سه كس بستاند
بنده همواره با سه چيز روبرو است
سه كس سزاوار دلسوزى هستند
سه كس را خداى عز و جل دشمن ميدارد
در سه مورد دروغ گفتن زيبا است ، و در سه مورد راست گفتن زشت است و همنشينى با سه كس دل را مى ميراند
سه چيز به پاداش سه چيز
سه چيز بسزاى يكى
سه چيز نشانه پيرى است
سه چيز مخصوص پيغمبران است و فرزندان و پيروانشان
دشمنى خداى تبارك و تعالى در سه چيز است
هديه بر سه قسم است
سه خصلت است كه پيغمبر و كمتر از او از آن ها خالى نيست
ريشه هاى كفر سه چيز است
وام بر سه قسم است
اذن دخول سه بار است
بر سه كس نبايد سلام كرد
بهترين مردم سه طايفه اند
سه چيز است كه يكى نمودار ثروت است و ديگرى نمودار زيبائى و سومى دشمن را خوار گرداند
سه چيز از روش پيمبران است
سه چيز چشم را روشن ميسازد
صفات نيكو سه است
زياده روى در سه چيز است
سه كس را رسول خدا لعن فرمود
مقامى در بهشت است كه جز سه كس ب آن نميرسد
از سه كس قلم تكليف برداشته شده است
داستان آن سه كس كه به لات و عزى سوگند ياد كرده بودند كه رسول خدا را بكشند و على ع در برابر آنان برخاست
في البر بالا خوان و السعي في حوائجهم ثلاث خصال
النهي عن التغوط في ثلاثة مواضع
في استقبال الشمس ثلاث خصال ردية
للمسرف ثلاث علامات
روز قيامت بجز سه چشم همه ديده ها گريان است
همه خير در سه چيز فراهم آمده است
بر پشت چهار پا نبايد سه نفر رديف سوار شوند
رفقاى مسافر بيمار بايد سه روز از حركت خوددارى كنند
كفش سياه سه اثر بد دارد و كفش زرد سه اثر پسنديده
از كلاغ سه چيز را بياموزيد
سه چيز با سه چيز همراه است
فال بد در سه چيز است
كسانى كه تذكرات حق را فراموش كردند سه طايفه بودند
سه كس در پناه خداى عز و جل باشند تا هنگامى كه خداوند از حساب مردم فارغ شود
آن را كه سه چيز نصيب گشته از سه چيز بى نصيب نمانده است
مشورت با سه كس قدغن است
قسم العقل على ثلاثة أجزاء
در انتخاب يكى از سه خصلت بآدم اختيار داده شد
ميزان سنجش عقل مرد سه چيز است
شيعه بر سه قسم است
شيعه در سه چيز آزمايش مى شود
سه خصلت در هر كس باشد براستى ايمان خود را كامل كرده است
خداوند عز و جل در روز قيامت با سه كس سخن نگويد و نگاه شان نكند و لياقت شان نبخشد و به شكنجه دردناكى گرفتار خواهند بود
مردم در سه جا از همه جاها بيشتر در وحشتند
سه كس شريك ظلمند
سخن چين سه نفر را قاتل است
مؤمن سه مسكن دارد: زندان و پناهگاه و اقامتگاه و كافر را نيز سه مسكن است .
خداى را سه روز است
سه كس در روز قيامت شكنجه خواهند شد
ثلاث خصال تبرئ من الكبر
امر بمعروف و نهى از منكر وظيفه كسى است كه سه صفت در او باشد
سه كس نانجيب مى شود
اين عيب براى مرد بس كه سه صفت در او باشد
هر كه خاندان پيغمبر را دوست ندارد در سرشتش يكى از سه چيز هست
محبوب ترين كار نزد خداوند سه چيز است
روز قيامت آتش با سه كس سخن ميگويد
سه چيز كمر شكن
تطول الله عز و جل على عباده بثلاث
بجز در سه مورد شب زنده دارى روا نيست
اگر سه چيز در آدميزاد نبود هيچ چيزاش سرافكنده نمى ساخت
همه دستورات دين در سه چيز خلاصه مى شود
همه گرفتاريها در سه چيز است
مرد مسلمان را سه دوست است
خداوند در باره على ع سه كلمه به پيغمبر فرموده است
مردان سه قسمند
پيشوائى را نشايد مگر كسى كه سه صفت داشته باشد
در باره كسى كه سه بار حج رفته است
در باره كسى كه سه نفر مؤمن را بحج ببرد
پيراهن يوسف را سه آيت بود
ستم بر سه گونه است
هم بسترى با زنان بسه راه حلال مى شود
براى همه مسلمانان اميد نجات است جز براى يكى از سه تن
سخت ترين هنگام براى آدمى سه وقت است
آدميزاد هرگز كارى انجام نميدهد كه در نزد خدا از سه كار بزرگتر باشد
مرد سفر نكند مگر در سه مورد
سه بستر لازم است
علامت هاى سه گانه
خداى عز و جلبنده را در سه حال مختلف آفريد
الناس ثلاثة
ثلاث خصال لا عذر فيها لا حد
ثلاث خصال لا يموت صاحبهن حتى يرى وبالهن
سه چيز باعث كامل شدن مسلمان است
ما جاء على ثلاثة في وصية النبي ص لا مير المؤمنين ع
در دعا بسه كس بايد لفظ جمع گفته شود
براى عطسه كننده تا سه بار بايد دعا كرد
سه صفت را خداى عز و جل نه در منافقى جمع ميكند و نه در فاسقى
سه كس از مهمانان خداوند هستند و زائر او و در پناه او
خريدار حيوان تا سه روز اختيار فسخ دارد
خداى عز و جل در سه چيز بهيچ كس رخصت مخالفت نداده است
محروميت از سه چيز شديدترين گرفتارى مؤمن است
اگر سه طايفه نبودند خداوند عذاب سختى بر بندگان فرو ميفرستاد
سه كس از رحمت خدا دورند
حكيمان و دانشمندان چون بيكديگر نامه مينوشتند فقط سه جمله مينوشتند و چهارم نداشت
مؤمن با سه چيز خو نگيرد
هر كس چيزى از مال دنياى او از دستش برود سه پاداش دارد
خداى عز و جل را بهشتى است كه بجز سه كس ديگرى را بدان راه نيست
سه خصلت در شيعه يافت نميشود
سه كار از سختترين كارهاى بندگان خدا است
گفتار شيطان بنوح ع كه در سه هنگام بياد من باش
گفتار شيطان خدا لعنتش كند: هر چه مرا در باره آدميزاد عاجز كند يكى از سه چيز هرگز عاجزم نخواهد كرد
سه كار بر مردم طاقت فرسا است
كار نيك شايستگى ندارد مكر با سه شرط
سه دست هست
سه صفت دوست داشتنى
بخشندگان سه اند
لا تصلح المسأ لة إلا في ثلاث
خداى عز و جل بسه چيز بر آدميزاد منت نهاده است
بنده خدا مشرك نميشود تا يكى از سه كار را نكند
سه چيز باين امت از هر چيز كمتر داده شده است
آخرين درجه ابتلاء سه چيز است
سه چيز در اين امت مشروع نيست
در خانه اى كه سه چيز باشد فرشتگان ب آن خانه در نيايند
سه نفر در امر بمعروف و نهى از منكر شريك هم اند
خداى عز و جل بمؤمن سه خصلت عنايت فرموده است
از سه كس بر دين بايد ترسيد
سه پرسش مرد ترسا از جعفر بن محمد ع))
زمين به پروردگار خود نناليده بمانند ناله اش از سه چيز
خداوند نگهبانى از سه كس را نمى پذيرد
در روز قيامت سه كس از سايه عرش خداى عز و جل سايه بان دارند
سه چيز شكايت به نزد خداى عز و جلبرند
دانشمندان علم قرآن سه قسمند
بار سفر بستن جز براى سه مسجد جايز نيست
در فجل سه فايده هست
سه چيز بى زيان است
هر كس سه عمل را ترك كند بضمانت پيغمبر سه خانه در بهشت دارد
امير المؤمنين ع بجنگ با سه گروه مأ مور بود
هر كس سه چيز نداشته باشد نه با خدا ارتباطى دارد و نه با پيغمبرش
سه چيز را بايد براى خدا محترم شمرد
آخرين درجه ايمان سه خصلت است
آنكه عمل حج بجا مى آورد بر سه وجه است
از سه خصلت نهى شده است
سياه پوشى پسنديده نيست بجز در سه چيز
كسى كه قصد زيارت خانه خدا دارد اگر سه خصلت در او نباشد مورد اعتنا نميشود
پذيرائى از مهمان تا سه روز است
مرد مسلمان در سه چيز خيانت بدل خود راه ندهد
گفتار پيغمبر: كه بر حقانيت سه چيز سوگند ياد ميكنم
هيچ عملى پس از مرگ بدنبال شخص نميرود مگر سه كار
خداى عز و جل سه دسته از مردم را در بهشتش جاى نخواهد داد
پدران بر سه گونه اند
مؤمن را سه خصلت داده شده است
سه نفر از همه سزاوارترند كه آرزوى سه چيز داشته باشند
كارها بر سه گونه است
دزدان بر سه گونه اند
فرشتگان بر سه طبقه اند
جن بر سه گروه است و انسان بر سه گروه
پشت سر سه كس نبايد نماز جماعت خواند
سه نخوردنى فربهى آورد و سه خوراكى لاغرى
همه قضاوتهاى مسلمانان از سه مجرا است
سه چيز قرين سه چيز است
سه كس از خداى عز و جل خواهش ميكنند و خداوند خواهش آنان رامى پذيرد
نخستين كسانى كه قرعه بنامشان زده شد سه نفراند
در ((بِه)) سه خاصيت هست
در پياز سه خاصيت هست
بجز در سه مورد نبايد افسون كرد
سه چيز از نشانه هاى فهم است
سه چيز را نشايد دميد
در هر كس سه صفت باشد جهنمى است
هر كس از راه حرام مالى بدست بياورد خداوند سه چيز بر او مسلط گرداند
آسايش مؤمن در سه چيز است
از اسباب خوشبختى مرد اين است كه داراى سه چيز باشد
دعاى سه نفر مستجاب نيست
روزه رسول خدا هر ماهى سه روز بود
سرگرمى مؤمن در سه چيز است
هر كس سه خصلت دارا باشد مانند اين است كه همه خير دنيا را دارا است
رسول خدا روز كندن خندق سه كلنگ زد و بهر كلنگى يك تكبير گفت
محبوبترين كارها نزد خداى عز و جل سه چيز است
ترسناك تر از هر چيز بر امت من سه چيز است
كسى كه خدا و روز قيامت را باور دارد سه كار نكند
بر اين امت فقط از سه چيز بايد ترسيد
پيغمبر از دنيا سه چيز را دوست داشت
كان الصادق ع لا يخلو من إحدى ثلاث خصال
زائر حضرت رضا در سه مورد بهره مند مى شود
الا عمال على ثلاثة أحوال
أ مر الباقر ع ابنه الصادق ع بثلاث و نهاه عن ثلاث
هنگامى كه امام قائم ظهور كند سه فرمان صادر فرمايد كه پيش از او هيچ كس چنين فرمانى نداده است
فرمايش پيغمبر بسلمان كه تو را بهنگام بيمارى سه خصلت است
گفتار عمر: كه از سه كار پيش خدا توبه كارم
گفتار ابى بكر كه اندوهى از دنيا بر دلندارم جز اينكه اى كاش سه كار كه از من سر زد سر نزده بود و سه كار را كه انجام ندادم اى كاش انجام داده بودم و اى كاش سه چيز را ازرسول خدا پرسيده بودم
گفتار عبد اللّه بن مسعود: دانشمندان روى زمين سه نفرند
سه نفر حتى يك چشم بهم زدن بوحى الهى كافر نشدند
پاداش كسى كه سه دختر داشته باشد و بر آنان صبر كند
روز قيامت سه چيز به پيشگاه الهى شكايت خواهند نمود
از سه كس قلم تكليف برداشته شده است
بخل منشأ سه خصلت نكوهيده است
آغاز كار پيغمبر از سه چيز شروع شد
هر كس سه كار انجام دهد در سود و زيان مسلمانان شريك است
سه چيز است كه هر كدام ، يك چهل و پنجم از مقام پيغمبرى است
الا يمان ثلاثة أشياء
سه كس به بهشت ميروند
در باره كسى كه سه فرزند از دست داده باشد
ثواب سه كار: وضوى كامل گرفتن سلام را آشكار كردن و پنهانى صدقه دادن
سه برادر بودند كه هر يك با برادر بعدى ده سال فاصله داشت
پس از سه پيش آمد مردم مسلمان خوار شدند
سؤ ال كردن سه اثر دارد و بدترين مردم سه گروه اند
دورى بيش از سه روز روا نيست
سه چيز اثر خوشبختى مسلمان است
خداى عز و جل با سه كس سخن نگويد
صديقان سه كس اند
ياران رقيم سه نفر بودند
سه عمل نزد خداوند از هر كارى محبوبتر است
مردم سه دسته اند
ياد، از نورى كه سه بخش شد
مردم خداى را از سه رو مى پرستند
امير المؤمنين با ميزبان خود سه شرط كرد
سه صفتى كه در امير المؤمنين ع بود
بريرة : آزادشده عايشه ، مورد وضع و اجراء سه قانون عمومى گرديد
سه نفر برسول خدا دروغ مى بستند
سه كس لعن شدند يك جلودار و يك راننده و يك سوار
سه كس اند كه معلوم نيست گناه كدام يك بزرگتر است
براء بن معرور انصارى مورد وضع و اجراى سه قانون عمومى گرديد
صفوان بن امية جمحى مورد وضع و اجراى سه قانون عمومى گرديد
دانشمندان سه دسته اند
هر كس با سه كس ستيزه كند خوار گردد
مردم در باره قضا و قدر سه نوع عقيده دارند
باب الا ربعة (باب خصلت هاى چهارگانه)
فرمايش پيغمبر كه چهار كس اند كه خودم از آنان شفاعت خواهم نمود
كيفر كسى كه در چهار چيز همسر خود را اطاعت كند
تير دعاى چهار كس به خطا نرود
پايدارى دين بوسيله چهار كس است
خداوند كسى را كه در چهار مورد سخت گير نبود آمرزيد
خواسته مردم در دنياى فانى چهار چيز است
هيچ بنده اى ايمان نخواهد داشت تا آنكه بچهار چيز عقيده مند باشد
امير المؤمنين را چهار انگشتر بود
چهار سوره پيغمبر را پير كرد
پيغمبر چهار بار عمره بجا آورد
امام با چهار خصلت شناخته مى شود
گفتار پيغمبر: با چهار چيز از پيغمبران ديگر برترم
خير الصحابة أربعة و خير السرايا أربعمائة و خير الجيوش أربعة آلاف
آنكه از چهار چيز بهره مند است از چهار چيز بى بهره نيست
بچهار چيز شنوائى از همه آفرينش داده شده است
چهار كس را خداوند در روز قيامت نظر نكند
سواران روز رستاخيز چهارند
چهار چيزى كه پيره زال بنى اسرائيل از موسى خواست
بهترين زنان بهشتى چهار كسند
از چيزهاى كمرشكن چهار چيز است
خداى عز و جل از مقام الوهيت چهار بار بعالم پائين نگريست
گفتار پيغمبر بعلى ع كه من در چهار مورد نام تو را قرين نام خود ديدم
بار حديث اهل بيت را جز چهار كس نتواند كشيد
(هر كس در معامله با مردم از سه خصلت دورى جويد بر مردم است كه چهار خصلت براى او قائل شوند
چند بيت شعرى كه شيطان در پاسخ دو بيت شعر آدم سروده است
خداى تبارك و تعالى چهار چيز را در چهار چيز پنهان نموده است
گفتار پيغمبر كه چهار چيز را ناخوش نداريد كه چهار فائده دارند
امير المؤمنين را چهار منقبت بود كه هيچ عربى نژاد پيش از او داراى آن منقبتها نبود
گفتار معاوية بابن عباس كه من بخواطر چهار خصلت تو را دوست دارم با اينكه چهار خصلت را بر تو بخشيده ام
چهار صفت منشأ همه گناهان است
پاداش كسى كه چهار بار حج بجا آورد
چهار چيز در چهار مورد پذيرفته نيست
خوراكى كه چهار خصلت را دارا باشد خوراك كامل است
زنا زاده چهار نشانه دارد
خداى عز و جل موسى را چهار سفارش فرمود
امير المؤمنين ع هر وقت بجنگى اعزام ميشد چهار خصلت داشت
شگفت آور است كسى كه از چهار چيز مى هراسد چرا بچهار چيز پناهنده نميشود
أ ربعة كتموا الشهادة لا مير المؤمنين ع بالولاية فاستجاب الله عز و جل دعاءه عليهم
آنچه موجب امان از چهار خصلت در دنيا است و چهار كلمه براى آخرت
چهار چيز از وسوسه است
چهار چيز از چهار چيز سير نشوند
هر كس چهار چيز را دارا باشد در بزرگترين نور الهى است
چهار خصلت هر كه را باشد اسلامش كامل است
چهار كلمه حكمت
چهار خصلت بچهار خانه در بهشت
چهار خصلت در هر كس باشد خداوند خانه اى در بهشت براى او بسازد
#أ ربع خصال من كن فيه بنى الله عز و جل له بيتا في الجنة
هر كه از چهار خصلت بر كنار باشد بهشت براى او است
چهار كس را خداوند روز رستاخيز مورد نظر قرار دهد
شيعه بچهار خصلت گرفتار نگردد
چهار خصلت در هر كس باشد در پناه خدا است
خداوند از هر چيز چهارش را برگزيده است
چهار خصلت غم انگيز
چهار خصلت همواره دامن گير امت محمد است
پى ريزى بدن بر چهار چيز است
قوام الا نسان و بقاؤ ه بأ ربعة و النيران أربعة
أ ربع خصال يفسدن القلب و ينبتن النفاق
كان رسول الله ص يحب أربع قبائل و يبغض أربع قبائل
چهار خصلت دل را ميميراند
زمين از چهار نفر مؤمن تهى نگردد
بچهار خصلت از علم طب بى نياز بودن
مؤمن داراى چهار خصلت نگردد
خداى عز و جل از مؤمن بچهار چيز پيمان گرفته
مؤمن از چهار خصلت جدا نگردد
چهار چيز كيفر زودرس دارد
يكى از چهار چيز بهر خانه داخل شود ويرانش سازد
چيزهائى كه هر يك بر چهار پايه استوار است
نجده حرورى نامه اى به ابن عباس نوشت و از او چهار چيز پرسيد
موى سپيد پيرى در چهار جا نشانه چهار چيز است
مردم بر چهار قسم اند
چهار انگشت فاصله ميان حق و باطل است
گنج دو يتيم چهار جمله پند بود
بر چهار كس نبايد سلام كرد
چهار چيز كه صورت آدمى را روشن سازد
محبوبترين هم سفر نزد خدا چهارند
بروز قيامت آتش بر چهار كس حرام است
چهار چيز است كه اندكش نيز افزون است
از چهار چيز هر چه زودتر بايد بهره مند شد پيش از چهار چيز
دانش همه مردم در چهار جمله است
در چهار مورد امت اسلام را حقى لازم آمده است
چهار قسم جهاد
براى بنده چهار چشم است
چهار خصلت است كه از هر چيز بهتر است
زنان چهار قسمند
چهار چيز از روش پيغمبران مرسل است
چهار كس اند كه هيچ نمازى از آنان پذيرفته نيست
چهار چيز كه رواج يابد چهار چيز آشكار شود
چهار چيز نشانه بدبختى است
جمع الله عز و جل الكلام لا دم ع في أربع كلمات
چهار كس را نبايد دوست گرفت و با آنان برادرى كرد
در راه دانش چهار كس پاداش دارند
در معامله چهار چيز نبايد چكش كرد
أ ربع خصال تحدث في الرقيق خيار سنة
بهترين ثروت چهار چيز است
چهار نماز است كه در هر ساعت مى توان خواند
قاضيان چهار قسمند
مرد بايد هزينه چهار نفر را بحكم اجبار پرداخت نمايد
پيغمبرانى كه پادشاهان روى زمين بودند چهار نفرند
در آفتاب چهار خاصيت است
درمان چهارگانه
چهار چيز مزاج را معتدلميسازد
تره را چهار خاصيت است
نشانه زيادى خون چهار چيز است
چهار نهر بهشتى است
چهار كنية غدقن شده است
بهترين نامها چهار و بدترين نامها چهار است
از چهار چيز و چهار ظرف نهى شده است
دستور زير خاك كردن چهار چيز
چهار خصلت از اخلاق پيغمبران است
بر چهار كس تمام خواندن نماز واجب است چه مسافر باشند چه حاضر
از اسرار نهانى در گنجينه علم الهى نماز را در چهار جا تمام خواندن است
عزايم : سوره هائى كه سجده واجب در آنها است چهار سورة است
روز رستاخيز هيچ بنده اى قدم از قدم برندارد تا از چهار چيز باز پرسى شود
پيغمبر بدوستى چهار كس امر فرموده است
نخستين گروه از چهار گروه كه به بهشت ميروند
چهار خصلت است كه در هر كسى باشد منافق است
چهار نفر پادشاه همه روى زمين شدند دو مؤمن و دو كافر
حديث پيغمبر از چهار كس بدست مردم رسيد كه پنجمى ندارند
مردم در ماه رمضان از چهار چيز بى نياز نيستند
حيوانات چهار چيز را تميز ميدهند
خداى عز و جل اسب را از چهار چيز آفريده است
بادهاى چهارگانه
مردم چهار صنف اند
خواب بر چهار گونه است
شيطان چهار بار ناله كرد
چهار چيز بهدر ميرود
قول الصادق ع للمسلمين أربعة أعياد
قول الله عز و جل لا براهيم ع فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ الا ية
چهار خصلت هر كرا باشد خداوند دشمنش ميدارد
باب الخمسة (باب خصلتهاى پنجگانه)
خمس ما أثقلهن في الميزان
خداوند بيكى از پيغمبرانش در باره پنج چيز به پنج عمل مختلف دستور فرموده
در شانه زدن پنج خاصيت است
نشانه هاى ايمان پنج چيز است
پنج چيز از پنج كس نشدنى است
پنج بجاى پنجاه
الكلمات التي تلقاها آدم من ربه فَتابَ عَلَيْهِ خمس
پنج خصلت كه پيسى آورند
گفتار امام صادق : پنج چيز چنان است كه من ميگويم
روش پيغمبران نسبت به سر پنج بود و نسبت ببدن پنج
گفتار پيغمبر كه پنج چيز را تا دم مرگ رها نكنم
شومى براى مسافر در پنج چيز است
پنج تن گريه فراوان داشتند
گناهان بزرگ پنج گناه است
پيغمبر با پنج شمشير برانگيخته شد
دوستى پنج شرط دارد
مؤمن در ميان پنج نور ميغلطد
پايه هاى اساسى كاخ اسلام پنج است
مكة را پنج نام است
خداى عز و جل بر بندگان در شبانه روز پنج نماز واجب فرموده است
افرادى كه پيغمبر را مسخره ميكردند پنج نفر بودند
نماز بر جنازة را پنج تكبير است
ترس از خدا بر پنج قسم است
پنج خصلت را خداى عز و جل و رسولش دوست دارند
ثروت اندوخته نشود مگر با پنج خصلت
پاداش كسى كه پنج بار عمل حج بجا آورد
خداى عز و جل روز رستاخيز بر پنج طائفه حجت تمام كند
خوردن پنج عضو گوسفند بد است
هر كس يكى از پنج خصلت را نداشته باشد بهره فراوانى نخواهد داشت
لا تعاد الصلاة إلا من خمسة
لم يقسم بين العباد أقل من خمس خصال
خمسة أشياء ليس لا بليس لعنه الله فيهن حيلة
من اتجر فليجتنب خمس خصال
خمسة أشياء تفطر الصائم
قول علي ع خصصنا بخمسة
پنج دسته با طبع آتشين آفريده شده اند
از پنج كس در هر حال بايد اجتناب شود
دانش را پنج درجه است
پنج كار و پيشه زشت و ناپسند است
به پنج كس زكاة نميرسد
نماز جماعت با كمتر از پنج نفر صحيح نيست
از ميوه هاى بهشتى پنج ميوه در دنيا است
رسول خدا پنج چيز را غدقن فرموده است
پنج چيز است كه خداوند هيچ كس از آفريدگان را بر آن آگاه نكرده است
كامل بودن دين مسلمان از پنج خصلت شناخته مى شود
پنج چيز است كه خمس در آنها واجب است
خمسة أنهار في الا رض كراها جبرئيل ع برجله
از جانب پنج نفر يك گاو قربانى بس است زيرا كسانى كه در بنى اسرائيل دستور كشتن گاو يافتند پنج نفر بودند
پيغمبر را پنج چيز عطا شده است كه بهيچ كس پيش از او عطا نشده است
خداى عز و جل به پيغمبرش پنج چيز عطا فرمود و بعلى پنج چيز
حياى واقعى از خداوند در پنج خصلت است
خداوند به پيغمبرش در باره پنج كس اجازه شفاعت داده است
فرمايش پيغمبر: هر كس براى من عهده دار پنج چيز شود من هم براى او بهشت را تعهد ميكنم
فرمايش پيغمبر: در باره على ع پنج چيز بمن عطا شده است
خوشا بحال كسى كه پنج خصلت در او باشد
پيرو جعفر بن محمد ع كسى است كه پنج خصلت در او باشد
پنج كس به بى خوابى دچاراند
در دوزخ آسيائى است كه پنج كس را آرد ميكند
غدقن از كشتن پنج حيوان و دستور كشتن پنج حيوان ديگر
پنج كس از رحمت خدا دورند
روز عيد قربان هيچ كارى بهتر از پنج كار نيست
پنج خصلت در هر كس نباشد بهره فراوانى از او برده نشود
در خروس سفيد پنج خصلت است
دعاى پنج نفر مستجاب نگردد
دستور اعتراف ببزرگوارى خداى عز و جل در پنج جملة
پيغمبران اولو العزم پنج اند
خمسة ينتظر بهم إلى أن يتغيروا
خمسة مساجد بالكوفة ملعونة و خمسة مباركة
النهي عن الصلاة في خمسة مساجد بالكوفة
خمسة يجب عليهم التمام في السفر
للرجل أن يرى من المرأ ة التي ليست له بمحرم خمسة أشياء
تفتح أبواب السماء في خمسة مواقيت
الجنة تشتاق إلى خمسة
پنج زن را در هر حال ميتوان طلاق داد
خروج امام قائم پنج علامت دارد
ميان پنج طايفه از زنان و شوهرانشان حكم ملاعنة نيست
كلماتى كه خداوند ابراهيم را با آنها آزمود و ابراهيم آنها را بپايان رسانيد پنج كلمه بود
امير المؤمنين بفرمانداران حكومت خود پنج دستور كتبى داد
پنج كار مطابق فطرة است
پنج امتياز كه مخصوص امير المؤمنين بود
در پنج مورد بر قاضى لازم است كه بر طبق ظاهر حكم كند
پيش آهنگان پنج نفراند
عبد المطلب پنج رسم در زمان جاهليت نهاد كه خداى عز و جل آن رسوم را در اسلام اجرا فرمود:
وليمه فقط در پنج مورد است
رسول خدا ص از پروردگار خود در باره على عليه السّلام پنج چيز درخواست كرد
پنج موعظه است كه اگر مردم در آن باره كوچ كنند مانند آنها را نيابند
در روز جمعه پنج خصلت است
همسرى با پنج طائفة از زنان ناروا است
بهترين بندگان كسانى هستند كه پنج خصلت بجاى مى آورند
گفتار نيك پنج نتيجة دارد
امت پيغمبر را پنج چيز در ماه رمضان داده شده است كه امت هيچ پيغمبرى را داده نشده است
روز قيامت پنج كس از پنج كس ميگريزد
پنج تن از پيغمبران بزبان عربى سخن گفتند
پنج تن از بدترين خلق خداى عز و جل اند
باب الستة (باب خصلت هاى ششگانه)
شش خصلت مخصوص اين امت است
زنا شش نكبت ببار آورد
فرمايش پيغمبر: شما انجام شش عمل را براى من تعهد كنيد تا من بهشت را براى شما متعهد شوم
هر كس شش عمل را انجام دهد به بهشت خواهد رفت
شش پيغمبر هر كدام بدو نام
شش چيزاند كه متولد شدند ولى نه از رحم مادر
مؤمن پس از مرگ هم از شش چيز بهره مند مى شود
شش كلمه اى كه بر در بهشت نوشته شده است
شش خصلت از آثار جوانمردى است
خمس به شش قسمت ميگردد
شش چيز است كه از اختيار بيرون است
خداى عز و جل شش طايفه را براى داشتن شش خصلت عذاب خواهد فرمود
شش خصلت در مؤمن نباشد
شش كس را نبايد سلام كرد
شش چيز عجيب
دستور نكشتن شش حيوان
خداى عز و جل شش خصلت را براى پيغمبر خود و جانشينان پيغمبر كه فرزندان اويند و براى پيروان آنان روا ندانسته
آئين آسان محمدى شش دستور اساسى دارد
شش طائفة نانجيب اند
در شش صورت عزل روا است
احتكار در شش چيز است
پناه بردن بخدا از شش چيز است
شش چيز حرام است
اولين بار كه گناه در پيشگاه الهى انجام گرفت بخواطر شش چيز بود
چهار پايان شش حق بر ذمه صاحب خويش دارند
سلام دادن بر شش كس سزاوار نيست شش كس را نشايد كه امام جماعت شوند و شش عمل در اين امت از اخلاق قوم لوط است
تفسير كلماتى كه الفبا را تشكيل ميدهند
ديوانه كسى است كه شش خصلت در او باشد
در شش نماز تكبيرات افتتاحيه و دعاى توجه مستحب است
از تن شهيد شش چيز بايد كنده شود و ديگر جامه هايش را نبايد بكنند
مردم شش گروه اند
كسى كه با كسى دوست است از انجام شش كار در باره او بايد دورى كند
خداى عز و جل انگشترى بحضرت ابراهيم فرو فرستاد كه شش حرف آن بر آن نوشته شده بود
خداى عز و جل شيعه را از شش خصلت بسلامت نگه داشته است
امير المؤمنين ع با مردم محاكمه كرد و با شش دليل پيروز گرديد
شش دعاى نامستجاب
شش طائفه گرفتار لعنت شده اند
شش چيز مايه كمال مرد است
طبقات شش گانه مردم
باب السبعة (باب خصلتهاى هفتگانه)
رد الا مر بدفن سبعة أشياء
رسول خدا هفت چيز را غدقن فرموده است و بهفت چيز دستور فرموده است
خوردن هفت عضو از گوسفند حرام است
به پيغمبر در باره على هفت خصلت داده شد
فرمايش پيغمبر: خوشا بحال آن كس باز خوشا بحال آن كس ((تا هفت بار)) كه مرا نديده بمن بگرود
بروز قيامت هفت صنف در سايه عرش خدا باشند
في الزبيب سبع خصال
هفت كوهى كه در روز تجلى حق بر موسى پراكنده شدند
نام آسمانهاى هفتگانه و رنگ شان
رسول خدا به ابى ذر هفت چيز را سفارش فرمود
هفت صفت در هر كس باشد ايمان حقيقى را بسر حد كمال رسانده است
كسى كه ماه رمضان را روزه بدارد هفت خصلت برايش لازم مى شود
عذاب هفت نفر بروز قيامت از همه مردم سخت تر است
تكبيرات اول نماز هفت است
سوره قُلْ هُوَ اللّهُ أَحَدٌ و قُلْ يا أَيُّهَا الْكافِرُونَ در هفت مورد خوانده مى شود
دانشمندى بدنبال دانشمندى ديگر هفت صد فرسخ راه پيمود بخواطر فرا گرفتن هفت كلمه
هفت كس كاركردهاى خود را تباه ميكند
سجده بر هفت استخوان واجب است
رسول خدا هفت كس را لعن فرموده است
مؤمن را بر مؤمن هفت حق است
كافر با هفت روده ميخورد
مؤمن كسى است كه مجموعه هفت خصلت باشد
مؤمن بر هفت درجه است
شيرينى ايمان بهفت دل راه ندارد
هفت دسته از دانشمندان در آتشند
هفت چيز جاندار كه خدا آنها را آفريده ولى از شكم مادر بيرون نيامده اند
خداوند اسلام را بهفت سهم قرار داده است
هفت خصلتى كه خداوند به پيغمبرش عطا فرموده است
البقرة و البدنة تجزيان عن سبعة نفر
خورشيد هفت طبقه است و ماه نيز هفت طبقه
دنيا هفت كشور است
سبعة مواطن ليس فيها دعاء موقت
هفت كس نبايد قرآن بخوانند
قرآن بر هفت حرف نازل شده است
از روزى كه خداوند زمين را آفريده هفت عالم در روى زمين آفريده است
در آسمان ها و زمين چيزى وجود پيدا نميكند مگر آنكه هفت سبب دارد
نجاشى كه مرد پيغمبر هفت تكبير بر او گفت
چون خدا بر امتى خشم كند و عذاب بر آنان فرود نفرستد به هفت بلا مبتلاشان مى كند
دوستى پيغمبر و خاندانش در هفت جا سودمند خواهد بود
آنچه از طريق سنيان رسيده كه زمين براى هفت كس آفريده شده است
دوزخ را هفت در است
على عليه السّلام با هفت خصلت كه داشت بروز قيامت بر مردم حجت مى آورد
خواهران بهشتى هفت نفراند
گناهان بزرگ هفت است
خداى عز و جل جانشينان پيغمبران را در زمان حيات پيغمبران در هفت مقام آزمايش فرمود و پس از وفات پيغمبران در هفت مقام
آنچه در باره روزهاى هفته : يك شنبه و دوشنبه و سه شنبه و چهارشنبه و پنجشنبه و جمعه و شنبه رسيده است
آنچه در باره روز يك شنبه و روزهاى پس از آن رسيده است
آنچه در باره روز دوشنبه رسيده است
آنچه در باره روز سه شنبه رسيده است
آنچه در باره روز چهارشنبه رسيده است
ما جاء في يوم الخميس
آنچه در باره روز جمعه رسيده است
آنچه در باره روز شنبه رسيده است
معناى حديثى كه از پيغمبر روايت شده است كه فرمود روزها را دشمن مداريد كه روزها شما را دشمن خواهند داشت
آدم و حواء در بهشت هفت ساعت بودند تا آنكه خداوند آنان را بيرون كرد
در شيعه هفت خصلت هست
رسول خدا در هفت مورد ابا سفيان را لعن كرد
صندوق هاى هفتگانه اى كه در دوزخ است
ايوب عليه السّلام هفت سال مبتلا شد و گناهى نداشت
فرشتگان بر هفت صنفند و حجاب ها هفتند
امير المؤمنين على ع هفت سال پيش از مردم نماز خواند
شيطان بر هفت تن از غاليان فرود آيد
جبرئيل از طرف خداوند جل جلاله خبر آورد كه به پيروان على ع و دوستانش هفت خصلت داده شده است
من روى أن أهل البيت الذين نزلت فيهم آية التطهير سبعة ع
هفت كس نبايد نماز را شكسته بخوانند
هر حق بر هفت عضو پخش شده است
رسول خدا را هفت فرزند بود
باب السبعه (باب خصلت هاى هشتگانه)
شايسته است كه هشت خصلت در مؤمن باشد
نماز هشت طايفه پذيرفته نميشود
حاملين عرش هشتند
بهشت را هشت در است
سقف خانه نبايد از هشت ذراع بيشتر باشد
هشت طايفه است كه از مردم نيستند
كسى كه به مسجدها رفت و آمد داشته باشد بيكى از هشت خصلت ميرسد
هشت طايفه اند كه اگر توهين ب آنان شد نبايد بجز خود ديگرى را ملامت كنند
مسجدها را از هشت چيز بايد دور داشت
ايمان هشت خصلت است
گناهان بزرگ هشت است
براى على عليه السلام هشت خصلت هست
باب التسعة (باب خصلت هاى نه گانه)
نه خصلتى كه خداوند به پيغمبر خود محمد عطا فرموده است
به شيعيان و دوستان على نه چيز داده شده است
فاطمة را در نزد خداوند نه نام است
خداى عز و جل بامير المؤمنين نه چيز عطا فرموده است كه پيش از او بجز بمحمد ص بهيچ كس عطا نفرموده است
به پيغمبر در باره على نه چيز داده شد
نه چيز است كه هر يك آفتى دارد
در خرماى برنى نه خاصيت است
نه چيز از اين امت برداشته شده است
از نه چيز نهى شده است
به گناهكار نه ساعت مهلت داده مى شود
امامان از فرزندان حسين ع نه نفراند
پيغمبر در حال وفات نه زن داشت
نه كلمه اى كه امير المؤمنين عليه السّلام فرمود:
اندازه بالغ شدن زن نه سال است
زنى كه از شوهر خود نه بار طلاق عده دار گرفته باشد براى هميشه ب آن شوهر حرام مى شود
زكاة بر نه چيز است
حكم نماز جمعه از نه نفر برداشته شده است
نه چيز فراموشى آورد
بيان نه معجزه اى كه كه خداى عز و جل بموسى عطا كرد
آنانى كه در خدمت امام قائم خواهند بود تا شماره اى كه معين است همگى گرد آيند از نه قبيله اند
باب العشرة (باب دهگانه)
اسامى پيامبر صلى الله عليه و آله
رفت و آمد بدر خانه ها بخواطر ده چيز شايسته است
خداى تبارك و تعالى خرد را با ده چيز نيرو بخشيد
بايد امام ده خصلت داشته باشد
على را از رسول خدا ده خصلت نصيب بود
مژده بر شيعيان و ياران على بده خصلت
ده خصلت از اخلاق ستوده
قيامت بر پا نشود تا ده نشانه بوجود آيد
ده خصلت است كه خداوند آنها را براى پيغمبرش و خاندان او فراهم آورده
هر كس با ده خصلت خدا را ملاقات كند به بهشت داخل مى شود
مؤمن خردمند نگردد تا ده خصلت در او نباشد
ده چيز از گوسفند را نبايد خورد
ده چيز از مردار پاك است
طمع ده كس در ده خصلت بى جا است
ده جا نبايد نماز خواند
ده كس به بهشت نميروند
سلامتى ده جزء است
ده طائفة خود و ديگران را گرفتار مى سازند
بيرغبتى بدنيا ده جزء دارد
ده قسم كنيز بر آقاى خود حرام است
ميل زناشوئى ده جزء است
حياء ده جزء است
خوابگاه پسر بچه ها را در ده سالگى بايد از زنان جدا كرد
يك زن بردبارى ده مرد را دارد
ده چيز است كه يكى از ديگرى سخت تر است
در خربزه ده خاصيت فراهم آمده است
نشاط در ده چيز است
نماز بر ده قسم است
شيعه داراى ده خصلت است
رسول خدا در باره مى ده كس را لعن كرد
پاداش كسى كه ده ماه رمضان روزه بگيرد
پاداش كسى كه ده حج انجام دهد
بركت ده جزء است
نزديك شدن رستاخيز را ده علامت است
سازمان اسلام بر ده بخش است
ايمان ده درجه است
پاداش كسى كه ده سال براى رضاى خدا اذان بگويد
در مسواك ده فايده است
نشانه هاى قيامت ده است
رسول خدا در شبانه روزى ده طواف هفت شوطى بجا مى آورد
در باره كسى كه با زنى در يك روز ماه رمضان ده بار عمل جنسى انجام دهد
ده سخن پند آميز
ده طايفه از اين امت بخداى بزرگ كافر هستند
تيرهاى قمار كه مردم دوران جاهليت با آنها تقسيم ميكردند ده بود
آنچه بر هر مسلمانى لازم است كه همه روزه پيش از سرزدن آفتاب ده بار بخواند و پيش از غروب هم ده بار
پسران عبد المطلب ده تن بودند و عباس
أبواب الا حد عشر(باب هاى يازده گانه)
نامهاى يازده ستاره اى كه يوسف آنها را در خواب ديد كه با خورشيد و ماه باو سجده ميكنند
نامهاى زمزم يازده است
أبواب الاثني عشر (بابهاى دوازده گانه)
باب يكم تا دوازدهم
بدترين خلق اولين و آخرين دوازده نفرند
راه شناختن نيم روز در هر ماه از ماههاى دوازده گانه رومى
دوازده نفر بودند كه نشستن ابى بكر را بر مسند خلافت و پيش افتادنش را از على بن ابى طالب نپذيرفتند
خداى عز و جل از نسل بنى اسرائيل دوازده گروه بيرون آورد و از حسن و حسين عليهما السلام دوازده نواده فرزند منتشر فرمود
جانشينان و امام پس از پيغمبر دوازده نفر بودند
در مسواك دوازده خاصيت است
روايتى كه حجابها دوازده است
پرهيزكاران را دوازده نشانه است
به دوازده نفر نبايد سلام كرد
جعفر بن ابى طالب كه از حبشه بازگشت پيغمبر ص دوازده گام به پيشواز او رفت
دوازده كس در تابوت ته دوزخ جا دارند
در سفره دوازده خاصيت است
ماه ها دوازده ماه است
شب دوازده ساعت است و هم چنين روز
برجهاى فلك دوازده است و بيابانها دوازده است و درياها دوازده است و جهانها دوازده است
حديث دوازده درهمى كه براى رسول خدا هديه آورده شد
نقيبان دوازده نفراند
أبواب الثلاثة عشر(باب هاى سيزده گانه)
المسوخ ثلاثة عشر صنفا
اندازه بالغ شدن پسر از سيزده سال است تا چهارده سال
سيزده خصلت از فضائل امير المؤمنين عليه السّلام
أبواب الاربعة عشر(بابهاى چهارده گانه)
في الخضاب أربع عشرة خصلة
در چهارده جا غسل كردن لازم است
ياران عقبة چهارده نفر بودند
أبواب الخمسة عشر(باب هاى خصلتهاى پانزده گانه)
إذا عملت الا مة خمس عشرة خصلة حل بها البلاء
يؤ دب الصبي على الصوم ما بين خمس عشرة سنة إلى ست عشرة سنة
تكبيراتى كه در منى روزهاى تشريق گفته مى شود پس از پانزده نماز است
پاداش كسى كه پانزده روز از ماه رجب را روزه بدارد
دستور شرعى در نوره كشيدن هر پانزده روز يك بار است
أبواب الستة عشر(بابهاى شانزده گانه)
من حق العالم ست عشرة خصلة
شانزده خصلت است كه تهى دستى آورد و هفده خصلت روزى را فراوان سازد
شانزده خصلت از دانش و واقع بينى است
شانزده طايفه از امت محمد ص خاندان او را دوست نميدارند و بلكه كينه آنان را بدل داشته و با آنان دشمنى كنند
باب السبعة عشر(باب هفده)
الغسل في سبعة عشر موطنا
باب الثمانية عشر (باب هيجده گانه)
لا مير المؤمنين ع ثماني عشرة منقبة
آنچه خداى عز و جل هيجده ساله را بدان سرزنش فرموده
أبواب التسعة عشر(باب هاى نوزده گانه)
تسعة عشر حرفا فيها فرج للداعي بهن من الا فات
نوزده تكليف از زنان برداشته شده است
نوزده مسأ له اى كه امام صادق در مجلس منصور از طبيب هندى پرسيد و او ندانست و حضرت پاسخ آنها را بطبيب گفت
أبواب العشرين و ما فوقه (باب هاى خصلت هاى بيست گانه و بالاتر)
في حب أهل البيت ع عشرون خصلة
مؤمن را بر عهده خداى عز و جل بيست خصلت ثابت است
پاداش كسى كه بيست بار بحج رفته باشد
ذكر ثلاث و عشرين خصلة من الخصال المحمودة التي وصف بهاعلي بن الحسين زين العابدين ع
آنچه در باره شب بيست و يكم و بيست و سوم ماه رمضان رسيده است
از بيست و چهار خصلت نهى شده است
نماز را بجماعت خواندن بيست و پنج درجه از خواندن بتنهائى بهتر است
بيست و نه خصلت در نماز هست
بيست و نه خصلت در دانش است
خصلتهائى كه ابو ذر آنها را از رسول خدا پرسيد
أبواب الثلاثين و ما فوقه (باب هاى سى و بالاتر)
از براى امام عليه السّلام سى نشانه هست
ماه رمضان سى روز است و هرگز كمتر نميشود
آنچه از عمل زناشوئى در كتاب و سنت حرام شده است سى و چهار صورت است
خداى تبارك و تعالى از جمعه تا جمعه ديگر سى و پنج نماز واجب كرده است
أبواب الا ربعين و ما فوقه (بابهاى چهل و بالاتر)
شارب الخمر لا تقبل صلاته أربعين يوما
روزه بر چهل قسم است
در باره كسى كه چهل تن از برادران خود را پيش از خود دعا كند و سپس خود را
در باره كسى كه پس از مردنش چهل تن از مؤمنين به نيكى اش گواهى دهند
در نهى از نستردن موى زهار بيش از چهل روز
زمين از ادرار شخص ختنه نشده تا چهل روز نجس ميماند
در باره كسى كه كنيزى براى خود بگيرد و در هر چهل روز يك بار هم با او آميزش جنسى نداشته باشد و كنيز بحرام آلوده شود
ديه سگ شكارى چهل درهم است
خداى تعالى بفرعون ميان دو جمله اش چهل سال مهلت داد
استغفارى كه چهل گناه بزرگ بسبب آن آمرزيده شود
دو رحم تا چهل پشت بهم ميرسد
چون حضرت قائم قيام كند خداى عز و جل نيروى هر يك مرد از شيعه را باندازه نيروى چهل مرد قرار دهد
در باره كسى كه چهل حديث نگهدارى كند
حريم المسجد أربعون ذراعا و الجوار أربعون دارا من أربعة جوانبها
فيمن عمر أربعين سنة فما فوقها
پاداش كسى كه چهل بار عمل حج انجام دهد
امير المؤمنين چهل و سه دليل عليه ابى بكر اقامه كرد
أ مير المؤمنين عليه السّلام باين گونه خصلتها در روز شورى بر مردم احتجاج كرد
أبواب الخمسين و ما فوقه (باب هاى پنجاه و بالاتر)
الحقوق الخمسون التي كتب بها علي بن الحسين سيد العابدين ع إلى بعض أصحابه
پنجاه خصلت از صفات مؤمن است
ثواب كسى كه پنجاه بار عمل حج انجام داده باشد
أبواب السبعين و ما فوقه (باب هاى هفتاد و بيشتر)
لا مير المؤمنين ع سبعون منقبة لم يشركه فيها أحد من الا ئمة
ثواب من استغفر الله عز و جلفي الوتر سبعين مرة
ثواب كسى كه بعد از نماز صبح هفتاد مرتبه از خداى عز و جل آمرزش بطلبد
ثواب كسى كه در هر روز از ماه شعبان هفتاد بار استغفار كند
پرچم حمد هفتاد شقه دارد
ربا هفتاد جزء است
حديث بنده اى كه هفتاد خريف در آتش بماند
امت هفتاد دو فرقه خواهند شد
كسى كه روايت نموده كه امت هفتاد و سه فرقه خواهد شد
هفتاد و سه خصلت در آداب زنان و فرق ميان احكام آنان و مردان
خداى عز و جل خرد را هفتاد و پنج لشكر عطا فرمود و نادانى را هفتاد و پنج لشكر
أبواب الثمانين و ما فوقه (باب هاى هشتاد و بالاتر)
نزلت في أمير المؤمنين علي بن أبي طالب ع ثمانون آية ما شركه فيها أحد
پيغمبر در مورد شرابخوارى هشتاد تازيانه زد
تكبيرهاى نماز نود و پنج تكبير است
براى خداى تبارك و تعالى نود و نه نام است
ثواب صد لا اله الا اللّه گفتن و ثواب صد بار استغفار كردن .
باب الواحد إلى المائة (باب يك تا صد)
پرسشهاى يهود از ابى بكر
پيغمبر يك صد و بيست بار به آسمان بالا رفت
ميوه يك صد و بيست نوع است
اهل بهشت يك صد و بيست صنفند
هر كس قرآن را حفظ كند ساليانه دويست دينار از بيت المال حقوق دارد
سال سيصد و شصت روز است
خصال من شرائع الدين (خصلت هائى از قوانين دين)
امير المؤمنين عليه السّلام بياران خود در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را اصلاح ميكند بياموخت
آنچه دو هزار سال پيش از آفرينش آسمانها و زمين بدر بهشت نوشته شده است
نماز چهار هزار باب دارد
آنچه هفت هزار سال پيش از آفرينش آدم بر پايه عرش نوشته يافته شد
كسى كه روايت كرده است كه خداى عز و جل را دوازده هزار جهان است
اصحاب پيغمبر دوازده هزار مرد بودند
بيان نورى كه پيش از آفرينش آدم در پيشگاه الهى بود
بيان آنچه بيست و دو هزار سال پيش از آفرينش آدم ميان دو شانه محمود فرشته نوشته شده بود
خداى عز و جل يك صد و بيست و چهار هزار پيغمبر آفريد و خداى عز و جل يك صد و بيست و چهار هزار وصى آفريد
خداى تعالى يك صد و بيست و چهار هزار كلمه با موسى مناجات كرد
رسول خدا ص بعلى عليه السّلام هزار باب آموخت كه از هر بابى هزار باب گشوده مى شد
خداى عز و جل هزار هزار عالم و هزار هزار آدم آفريده است


1 بخش

صفحه بعد

فهرست

نام كتاب : الخصال الممدوحه و المذمومه ((صفات پسنديده و نكوهيده))
نام مؤلف : محمد بن على بن بابويه ((شيخ صدوق))
ترجمه : آية الله سيد احمد فهرى
مقدمة المؤ لف
 بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
الحمد لله الذي توحد بالوحدانية و تفرد بالا لهية و فطر العباد على معرفته و كل الا لسن عن صفته و حجب الا بصار عن رؤ يته الذي علا عن صفات المخلوقين و جل عن معاني المحدودين فلا مثل له في الخلائق أجمعين و لا إله غيره لجميع العالمين . و أشهد أن لا إله إلا الله وحده لا شريك له شهادة مقر بتوحيده راغب في كرامته تائب من ذنوبه . و أشهد أن محمدا عبده و رسوله اصطفاه برسالته و أودعه معالم دينه و بعثه بكتابه حجة على عباده . و أشهد أن علي بن أبي طالب وصيه و خير الخلق بعده و القائم بأ مره و الداعي إلى سبيله و أنه أمير المؤمنين و سيد الوصيين و أولى الناس بالنبيين و أن زوجته فاطمة الزهراء سيدة نساء العالمين و أن الحسن و الحسين و الا ئمة (( التسعة))من ولده أئمة الهدى و أعلام التقى و حجج الله على أ هل الدنيا و أشهد أن من تبعهم نجا و من تخلف عنهم هلك صلوات الله عليهم و على أرواحهم و أجسادهم و رحمة الله و بركاته . أما بعد فإ ني وجدت مشايخي و أسلافي رحمة الله عليهم قد صنفوا في فنون العلم كتبا و أغفلوا عن تصنيف كتاب يشتمل على الا عداد و الخصال المحمودة و المذمومة و وجدت في تصنيفه نفعا كثيرا لطالب العلم و الراغب في الخير فتقربت إلى الله جل اسمه بتصنيف هذا الكتاب طالبا لثوابه و راغبا في الفوز برحمته و أرجو أن لا يخيبني فيما أملته و رجوته منه بتطوله و منه إِنَّهُ عَلى كُلِّ شَيْءٍ قَدِيرٌ.
ترجمه مقدمه مؤ لف
 بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيم
سپاس خدائى را كه در تنهائى يكتاست و به پرستش يگانه ، آب و گل بندگان را بشناسائى خود سرشت و زبانها در توصيفش كوتاه و ديده ها از ديدارش محجوب است خدائى كه والاتر از صفات آفريدگان است و بالاتر از دسترس مغزهاى كوچك آنان ، نه مانندش در همه آفريدگان هست و نه معبودى جز او براى همه جهانيان . گواهى ميدهم به يگانگى خداوند و بى نيازيش ، و باين گواهى اقرار و اعتراف دارم و چشم اميدم ب آستان كرم او است و از گناهان خودم پشيمان و گواهى ميدهم كه محمد (ص) بنده و فرستاده او است كه خدايش برسالت برگزيد و دانستنيهاى دين خود را بوى سپرد و او را با قرآن فرستاد تا معجزه اش بر بندگان باشد و گواهى ميدهم كه على بن ابى طالب جانشين او است و بجز رسول خدا از همه مردم بهتر است بدستور الهى قيام كرد و مردم را براه حق خواند و امير مؤمنان و سرور جانشينان و سزاوارتر از همه بر پيمبران او است و همسرش فاطمه زهرا سر آمد بانوان جهان است و حسن و حسين و نه تن امام كه از فرزندان حسين هستند پيشوايان هدايت اند و نمونه هاى تقوى و حجتهاى خداوند بر اهل دنيا، و گواهى دهم كه هر كس پيروى آنان كرد نجات يافت و آنكه از آنان بازماند تباه شد درودهاى خداوندى و رحمت و بركاتش بر جسم و جان و روانشان باد.
اما بعد، با توجه باينكه اساتيد و پيشينيانم (خدايشان بيامرزد) در رشته هاى علمى كتابهائى نگاشته اند ولى از نگارش كتابى كه شامل اعداد و شمارش ‍ كردارهاى نيك و بد باشد غفلت داشته اند.
و با توجه باينكه نگارش كتابى چنين ، از براى دانشجويان و نيكخواهان بسى سودمند است من اين كتاب را تصنيف كردم و بدين وسيله به پيشگاه خداوند جل اسمه تقرب جسته در طلب پاداشى از اويم و خواهان نائل آمدن برحمتش و اميدوارم كه با كرمش منتى بر من نهاده و مأ يوسم نفرمايد كه او بر هر چيز توانا است .
مقدمه مترجم
 بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
از نخستين روزى كه آفتاب وحى اسلام بر افق حجاز تابيد و افكار مسلمانان با سخنان وحى پيغمبر گرامى آشنا گرديد. اصحاب خاص رسول خدا با بيدارى و هشيارى مخصوصى در فراگرفتن وظايف دينى و دستورات الهى اهتمام مينمودند و بحكم ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا لَقَدْ كانَ لَكُمْ فِي رَسُولِ اللّهِ أُسْوَةٌ حَسَنَةٌ .
رفتار و كردار پيغمبر عزيز را مو بمو مورد توجه خود قرار ميدادند تا مگر سرمشق زندگى آنان گردد و سعادت دنيا و آخرتشان را تامين نمايد و بهمين منظور آنچه را كه حاضرين محضر پيغمبر از گفتار و كردار پيشواى عظيم الشان خود فرا ميگرفتند بغائبين ميرساندند و بطور مسلّم تحريص و ترغيب رسول اكرم صلّى اللّه عليه و آله نيز در ضبط و حفظ مطالب و تبليغ و توسعه مرام اسلام سهم عمده اى را داشت كه ميفرمود:
خداوند شاد و خرّم فرمايد بنده اى را كه سخن مرا بشنود و نيكو فراگيرد و آنگاه آن را بگوش كسى كه نشنيده است برساند كه چه بسا حكمى از احكام دين بوسيله فردى بى سواد بدست ديگران ميرسد و چه بسا فرد فهميده و دانشمندى مطلبى از مطالب دين را بر كسى كه فهميده تر و دانشمندتر از اوست ميرساند.
و در روايت ديگر فرمود: خداوند شاد و خرم فرمايد كسى را كه سخنى از ما بشنود و بهمان كيفيّت كه شنيده است بازگو كند كه بسا شود تبليغ تبليغ ‌كننده اى از شنونده بهتر نگهدار سخن است و در روايت ديگر است كه : بايد هر آنكه حاضر است بر كسى كه غايب است برساند كه بسا است شخصى حاضر بر كسى حديث ميرساند كه از خود حاضر نگه دارتر است و در حديث ديگر است : كسى كه بامّت من حديثى را برساند كه سنّتى ب آن بر پا گردد و پايه بدعتى بدان بشكند بهشت از براى او خواهد بود.
و در روايت ديگر است : كسى كه دو حديث ياد بگيرد كه خود بدان بهره مند شود و يا ديگرى را بياموزد تا او از آن بهره مند گردد از عبادت شصت سال بهتر خواهد بود.
و از على بن ابى طالب عليه السّلام روايت است كه فرمود: رسول خدا فرمود: بار الها رحمت خود را شامل حال جانشينان من بفرما بار الها رحمت خود را شامل حال جانشينان من بفرما، بار الها رحمت خود را شامل حال جانشينان من بفرما، عرض شد يا رسول اللّه جانشينان شما كيانند؟ فرمود آنان كه پس از من بيايند و حديث مرا روايت كنند معاوية بن عمّار گويد: بامام صادق عليه السّلام عرض كردم : كسى كه حديث شما را روايت ميكند و آن را در ميان مردم پخش مينمايد و دلهاى آنان و دلهاى شيعيان شما را با اين كار محكم ميكند و كسى كه نميكند ولى عابد است كدام يك از اين دو برتر است ؟ فرمود: آنكه حديث ما را روايت ميكند و دلهاى شيعيان ما را بدين وسيله محكم ميسازد از هزار عابد برتر است .
امام صادق عليه السّلام فرمود: كسى كه چهل حديث از حديثهاى ما را حفظ كند خداوند بروز قيامت او را عالمى فقيه مبعوث ميكند .
علىّ بن حنظلة گويد شنيدم امام صادق عليه السّلام ميفرمود: قدر و منزلت مردم را در نزد ما بميزان روايتشان از ما بشناسيد .
گرد آورى حديث
 رسول خدا صلى اللّه عليه و آله و سلّم هم چنان كه بروايت حديث دستور فرمود جمع آورى آن را نيز دستور داد كه از آن حضرت روايت كرده اند كه فرمود: دانش را در بند كنيد عرض شد: بند نمودن دانش چيست ؟
فرمود: نگاشتن اش .
عبد اللّه بن عمر گويد: عرض كردم يا رسول اللّه دانش را به بند درآورم ؟ فرمود: آرى گفته شد ببند در آوردن دانش چيست ؟ گفت نوشتن آن و در باب (كتابت العلم) از صحيح بخارى است كه مردى يمنى حديث رسول خدا را شنيد عرض كرد يا رسول اللّه براى من بنويس فرمود: براى فلانى (ابى شاة) بنويسيد.
و روايت شده است كه مردى از انصار در مجلس پيغمبر مى نشست و از آن حضرت حديث مى شنيد و حديث پيغمبر او را خوش مى آمد ولى حديث را از ياد مى برد شكايت فراموشى خود بنزد پيغمبر برد رسول خدا اشاره بدست اش نموده فرمود: از دست راست خود كمك بگير يعنى بنويس .
عمرو بن شعيب از پدرش و او از جدّش نقل ميكند كه عرض كردم : يا رسول اللّه هر چرا كه از تو ميشنوم بنويسم ؟ فرمود آرى عرض كردم : چه خوشنود باشيد چه خشمناك ؟ فرمود آرى زيرا كه من در همه اين حالات بجز حق نخواهم گفت .
جلوگيرى از نگاشتن حديث
 چنانچه گفتيم پيغمبر عظيم اسلام و پيشوايان دين بمنظور توسعه و پايدارى تعليمات مذهبى مسلمانان را بحفظ و نوشتن احاديث ترغيب و تحريص ‍ مينمودند ولى با كمال تأ سف مسلمانان صدر اوّل بر خلاف اين خواسته پيغمبر براى پيشرفت مقاصد سياسى خود از نوشتن و نگهدارى احاديث رسول خدا جلوگيرى نمودند و با اين عمل بزرگترين ضربه را بر پيكر تعاليم عاليه دين وارد نمودند و زيانهائى كه از اين راه متوجه جامعه اسلامى گرديد و تحريفاتى كه در اثر اين كار در نقل احاديث روى داد بيش از حد بيان است و براى اينكه سرپوشى براى اين جنايت داشته باشند دانسته و يا احتمالا ندانسته رواياتى را از رسول خدا دست آويز خود نمودند كه در آن روايات رسول خدا از نوشتن حديث نهى فرموده است !! در صورتى كه بنظر ما روايات مزبور در موارد خاصى وارد شده است و معانى روايات بفرض ‍ صدور، آن نيست كه عامّه استفاده نموده اند اينك روايات :
1- روايتى است كه احمد و مسلم و دارمى و ترمذى و نسائى از ابى سعيد خدرى نقل كرده اند كه رسول خدا صلى اللّه عليه و آله و سلّم فرمود:
لا تكتبوا عنّى شيئا سوى القرآن فمن كتب عنى غير القرآن فليمحه :
بجز قرآن چيزى از من ننويسيد و هر كس بجز قرآن نوشته است محو و نابودش سازد. اين يكى از رواياتى است كه عامّه براى عدم جواز كتابت حديث بدان استدلال كرده اند.
ولى ظاهرا مقصود از اين روايت اين است كه رسول خدا صلى اللّه عليه و آله دستور فرموده اند كه اصحاب بهنگام نوشتن قرآن احاديثى را كه بمناسبت از رسول خدا در مورد آيات شنيده اند ننويسند و آنها را داخل در قرآن نكنند كه مبادا تحريفى در كلام الهى روى دهد و كلماتى كه جزو قرآن نيست از قرآن محسوب گردد نه اينكه از نوشتن مطلق حديث نهى فرموده باشد.
و بنا بر اين ، روايت ديگر ابى سعيد كه دارمى نقل ميكند:
انّهم استأ ذنوا النبى صلى اللّه عليه و آله و سلّم في ان يكتبوا عنه فلم يأ ذن لهم (از رسول خدا اجازه خواستند كه از زبان او بنويسند ب آنان اجازه نفرمود) و نيز روايت ديگر او را كه ترمذى از عطاء بن يسار نقل ميكند.
ابى سعيد گويد:
استأ ذنّا النبىّ صلّى اللّه عليه و آله في الكتابة فلم يأ ذن لنا.
(ما از رسول خدا اجازه نوشتن خواستيم و آن حضرت بما اجازه نفرمود) بايد بهمين معنا كه نقل شده حمل نمائيم مخصوصا با توجه باينكه آن روز عدد افراد با سواد در ميان مسلمين بسيار اندك بود و كتاب وحى افراد معيّنى بودند و رسول خدا نميتوانست بهر كسى اجازه نوشتن بدهد. و هم چنين روايتى كه ابن سعد نقل ميكند كه زيد بن ثابت بر معاوية داخل شد و معاوية از زيد حديثى پرسيد و كسى را دستور داد تا حديث را بنويسد زيد بمعاوية گفت : رسول خدا صلّى اللّه عليه و آله و سلّم ما را دستور داده است كه هيچ از حديث او را ننويسيم . ظاهر اين روايت اين است كه زيد استنباط خود را نقل ميكرده و خيال كرده است كه رسول خدا از نوشتن مطلق حديث نهى فرموده است در صورتى كه حقيقت غير از اين بوده است و چنانچه گفتيم زيد متوجّه نشده است .
2- حاكم بسند خود از عايشه نقل ميكند كه گفت پدرم از رسول خدا صلّى اللّه عليه و آله پانصد حديث جمع آورى نمود شبى كه سر ببالين نهاد آرام نگرفت و همه شب در اضطراب و ناراحتى بود عايشه گويد مرا از اين ناراحتى پدرم اندوه فراوانى بر دل نشست و پيش خود گفتم شايد عضوى از او بدرد آمده و يا خبر ناخوشى را شنيده است چون صبح شد بمن گفت : دخترم آن حديث هائى را كه در نزد تو است بياور من آنها را آوردم او همه را سوزانيد و گفت ترسيدم كه مبادا بميرم و اين احاديث در نزد تو بماند و در ميان آنها حديث هائى باشد كه من از شخص مورد اطمينانى نقل كرده باشم ولى حديث غير از آن باشد كه او بمن گفته است و آنگاه مسئوليّت آن بگردن من بيفتد .
اين روايت را نيز در رديف رواياتى كه از نوشتن حديث منع ميكند!! ذكر كرده اند ولى بطورى كه ملاحظه مى شود بفرض صحّت روايت اوّلا مضمون آن حكايت از عمل ابو بكر ميكند نه اينكه روايتى از رسول خدا باشد و ثانيا در صورتى كه عمل ابو بكر را توجيه كنيم بايد بگوئيم كه ناظر برواياتى است كه رسول خدا فرموده است من كذب على فهو في النّار : (هر كس كه بمن دروغ به بندد جايگاهش آتش است) و ابو بكر از ترس اينكه مبادا در ميان احاديث حديث دروغى باشد خوابش نمى برده !! و صبح ، حديثها را سوزانيده است و بلكه خود همين روايت ميبايست در نظر عامّه دليل بر جواز تدوين حديث باشد زيرا ابو بكر پانصد حديث بحسب اين روايت جمع كرده بوده است مگر اينكه بگوئيم عمل او را نميتوان دليل بر جواز گرفت و در اين صورت ذيل روايت كه ميگويد: ابو بكر احاديث را سوزانيده قابل استناد نبوده و از درجه اعتبار ساقط خواهد شد دقّت شود.
3- ابن عبد البرّ حافظ و بيهقى در المدخل از عروة نقل ميكنند كه عمر خواست تا احكام و دستورات دينى را بنويسد از اصحاب رسول خدا صلّى اللّه عليه و آله و سلّم در اين باره نظر خواست .
در (روايت بيهقى است كه با اصحاب رسول خدا در اين باره مشورت نمود) آنان نظر دادند كه بنويسد عمر تا يكماه در اين باره از خداوند طلب خير مينمود!! تا اينكه يك روز صبح خداوند تصميم در دل عمر افكند! و عمر گفت : همانا من ميخواستم كه احكام و دستورات دين را ننويسم ولى متذكّر شدم كه جمعى پيش از شما كتابهائى نوشتند و بر آن كتابها رو آوردند و كتاب خدا را ترك گفتند و من بخدا قسم كتاب خدا را هرگز بچيز ديگر در نياميزم .
و در روايت بيهقى است كه (لا ألبس كتاب اللّه بشى ء ابدا) من كتاب خدا را هرگز بچيز ديگرى مشتبه نسازم .
و يحيى بن جعده نيز روايت ميكند كه عمر بن خطاب خواست كه سنّت پيغمبر را بنويسد ولى بعدا تصميم گرفت كه ننويسد و بشهرها بخشنامه كرد كه هر كس چيزى نزد او هست آن را بسوزاند. و ابن سعد از عبد اللّه بن علاء روايت ميكند كه از قاسم بن محمّد درخواست كردم تا مگر حديثهائى را بر من املاء كند او گفت : در زمان عمر بن الخطاب حديثها فراوان گرديد و مردم از هر سو احاديث را بنزد عمر آوردند همين كه آنها را آوردند عمر دستور سوزاندن احاديث را داد و سپس گفت اين هم همچون مثنات اهل كتاب مثنات ديگرى است . راوى گويد قاسم بن محمّد آن روز مرا از اينكه حديثى بنگارم بازداشت . و بر اين روايات نيز اوّلا همان اشكالى كه بروايت عايشه شد وارد است و آن اينكه عمل عمر قابل استناد نيست و ثانيا را بيان ميكند از قلم مى اندازد ولى در عوض افسانه ساختگى سبائيّه را با آن تفصيل نقل ميكند. چرا؟ براى اينكه آن افسانه بدين ابى ذر لطمه وارد آورده و او را مردى بيخرد معرفى ميكند و در عين حال براى معاويه زمامدار قدرت وقت و بقيه رؤ ساى دولت نسبت بجناياتى كه كرده اند عذرهائى تراشيده است ، و همين طور در بقيه موارد.
يعنى در هر جا كه داستان راجع بيك صحابى فقير از طرفى و يكى از گردن كلفتهاى قريش از طرف ديگر است مانند عمار و معاوية همين نقش را بازى كرده است و بهمين جهت است كه طبرى در نزد سنّى ها امام المورّخين لقب يافته و تاريخش صحيح ترين تاريخهاى اسلامى قلمداد شده است ابن اثير در مقدمه تاريخش (الكامل) مينويسد:
.... نخست از تاريخ كبيرى كه امام ابو جعفر طبرى تصنيفش كرده است شروع كردم زيرا آن تنها كتابى است كه در نزد همه مورد اعتماد است و بهنگام اختلاف بدان مراجعه ميكنند من نيز مطالب ام را از آن گرفتم ...
تا آنجا كه ميگويد چون از اين كار فارغ گشتم بقيّه تواريخ مشهور را گرفته و مطالعه نمودم و بر آنچه از تاريخ نقل كرده بودم چيزهائى را كه در آن تاريخ نبود افزودم مگر مطالبى را كه وابستگى باصحاب رسول خدا صلّى اللّه عليه و آله و سلّم داشت كه در اين مورد بر آنچه ابو جعفر نقل كرده است چيزى نيفزودم بجز آنچه توضيح گفتار او باشد و يا نام كسى را تعيين نمايد و يا مطلبى كه در نقل آن بهيچ يك از صحابه طعن و انتقادى نباشد ...
با اينكه من هر چه نقل كرده ام از كتاب هاى تاريخى است كه گفته شد و از كتابهاى مشهور دانشمندانى است كه صدق گفتار و صحّت تصنيفشان مسلّم و معلوم است ...
ابن خلدون پس از بيان واگذارى امام حسن حكومت را بمعاوية ميگويد: پايان آنچه در باره خلافت اسلامى نگاشته شد و آنچه در دوران خلافت اتفاق افتاد از ارتداد جمعى و فتوحات و جنگها و سپس اتفاق و اجتماع مسلمانان كه من بطور خلاصه برگزيده ها و كلياتش را از كتاب محمّد بن جرير طبرى همان تاريخ كبيرش نگاشتم زيرا اين كتاب از همه كتابهائى كه ما در اين موضوع ديده ايم بيشتر مورد اعتماد است و از طعن ها و شبهه هائى در بزرگان امّت از برگزيدگان و عدول صحابه و تابعين شده است دورتر ميباشد ...
بدنباله همين سياست حكومت قرشى بود كه در كتب حديث ، رجال و غالب حديث هائى را كه متضمن فضائل اهل بيت است تضعيف نموده و راويان شان را جرح نموده اند هم چنان كه در مقابل ، راويان حديثهائى را كه مذمّت قريش ميكند جرح نمودند و در زير لباس صحبت رسول خدا عيوب و نقايص رجال بنى امية را پوشانيدند و قواعدى براى تشخيص راوى ثقة از غير ثقة وضع كردند مثلا گفتند كسى كه متّهم به تشيّع اهل بيت باشد نبايد حديث او را پذيرفت و شيعه در نزد آنان كسى است كه قائل بتفضيل امير المؤمنين بر ساير خلفاء باشد و روايت چنين كسى بايد طرح شود همان طور كه روايت رافضى بايد طرح شود و رافضى كسى است كه شيخين را رفض نمايد و خلافت آنان را بر حق نداند. و روايت كسى كه قائل به مخلوق بودن قرآن است بايد طرح شود از اين گونه قواعد براى توثيق و تضعيف راويان وضع كردند ولى با اين حال محدّثين ، روايات اين راويان را بطور كلى از كتابهاى حديث حذف نكردند.
در اواسط قرن سوّم از هجرت بعضى از محدّثين مانند بخارى متوفى (256 ه) و مسلم متوفى 261 ه) دست بتأ ليف كتاب حديثى زدند و در آن كتاب ها بسيارى از اين روايات كه حكومت قرشى و قدرت وقت را خوش آيند نبود حذف گرديد و رواياتى را كه با قطع نظر از اين قواعد مجعوله در موازين حجيّت تمام بود و در كتابهاى گذشتگان و بزرگانشان مانند امام احمد بن حنبل (متوفى 241 ه) ثبت بود از اين مجامع حديث انداختند و خود را يكباره از مخالفت دستگاه دولتى آسوده نمودند.
چون چنين كردند و در كتابهايشان از چنان حديثها خبرى نبود آن كتاب ها بصحاح ناميده شد و در ميان عامه رواج گرفت و ديگر كتابهاى حديث از رونق افتاد و بازارش كساد شد.
و در ميان كتب صحاح نيز صحيح بخارى از همه صحيحتر گرديد تا آنجا كه گفتند پس از قرآن : كتاب الهى ، كتابى صحيحتر از صحيح بخارى نيست ! چرا؟ براى اينكه بيشتر از بقيه ، مراعات همان قواعد را نموده .
براى اينكه از عمران بن حطّان (متوفى 84 ه) خارجى مذهب كه در باره عبد الرحمن بن ملجم و ضربتى كه بفرق مبارك على عليه السّلام زد مديحه سرائى ميكند و ميگويد:
يا ضربة من تقىّ ما اراد بها | الا ليبلغ من ذى العرش رضوانا
انّى لا ذكره يوما فاحسبه | اوفى البريّة عند اللّه ميزانا
آرى بخارى از چنين كسى روايت ميكند ولى از ششمين امام خاندان رسالت و حضرت صادق جعفر بن محمد عليه السّلام حتى يك روايت هم براى نمونه در كتابش نمى آورد و ذهبى در تاريخ اسلام ج 6 و 46 در ترجمه امام صادق عليه السّلام ميگويد كه امام مالك متوفى (279 ه) صاحب كتاب الموطأ تا حكومت بنى اميّة برپا بود از امام صادق روايتى نكرده است تا آنكه حكومت بنى اميّة منقرض گرديد و دولت بنى عباس روى كار آمد در ايام حكومت بنى عبّاس از امام صادق روايت كرده ولى نه ابتدائا بلكه پس ‍ از آنكه روايتى را از جمعى اراذل و اوباش نقل ميكرد آنگاه ميگفت جعفر بن محمّد نيز اين روايت را نقل كرده است .
اين بود مختصرى از مفصّل و مشتى از خروار راجع بصحاح عامّة حال اگر بخواهيم آثار و تبعات التزام بصحت همه احاديثى را كه در كتب صحاح نوشته شده است بيان كنيم مثنوى هفتاد من كاغذ شود و با وضع مقدمه سازگار نخواهد بود.
شيعه و حديث و كتاب
 و اما شيعه در جمع و تدوين حديث و نقل راهى استوارتر و صحيحتر دارد اولا پيشوايان مذهب از روز نخست بعكس آنچه عامّة از روايات خود استنباط كرده اند شيعيان خود را تحريص و ترغيب بنوشتن و نگهدارى احاديث ميفرمودند و خودشان نيز عملا در مقام تعليم بودند گرچه بنا بقولى اوّلين كس در شيعه كه احاديث را جمع كرد و هر يك را بترتيب در باب مخصوص بخود نوشت ابو رافع غلام و آزادشده رسول خدا بود كه كتاب (السنن و الاحكام و القضا) را نوشت .
ولى علّامه فقيد شيخ محمد حسين آل كاشف الغطاء در كتاب (المطالعات و المراجعات و الردود) ميگويد: نخستين كسى كه جمع آورى حديث نمود پسر ابى رافع بود كه كاتب امير المؤمنين على بن ابى طالب و خزانه دار آن حضرت در بيت المال بود، بلكه حق مطلب اين است كه نخستين كس در تدوين حديث شخص امير المؤمنين بود چنان كه از خبر صحيفه در صحيح مسلم و صحيح بخارى و مسند احمد و ديگر كتب روايت عامّة استفاده مى شود بخارى در كتاب علم از ابى جحيفة نقل ميكند كه بعلى عليه السّلام عرض كردم : آيا كتابى نزد شما هست ؟ فرمود نه مگر كتاب خدا يا قدرت فهمى كه بفرد مسلمانى عنايت شود يا آنچه در اين صحيفة است عرض ‍ كردم در اين صحيفة چيست ؟ فرمود: حكم عقل و آزاد نمودن اسير و اينكه مسلمان بقصاص كشتن كافر كشته نميشود.
و در كتاب جهاد راوى ميگويد: بعلى عليه السّلام عرض كردم آيا بجز آنچه در كتاب خدا است چيزى از وحى نزد شماست ؟ فرمود نه سوگند بخدائى كه دانه را شكافت و آدمى را آفريد غير وحى در نظر من فقط فهمى است كه خداوند در فهميدن قرآن بكسى عطا فرموده باشد و آنچه در اين صحيفة است . عرض كردم : در اين صحيفة چيست ؟ فرمود عقل و فكاك اسير و مسلم را بقصاص كافر نكشتن .
و در باب حرم مدينه از كتاب حج از إبراهيم تيمى و او از پدرش نقل ميكند كه على عليه السّلام فرمود: در نزد ما بجز كتاب خدا و اين صحيفة كه از پيغمبر است چيزى نيست مدينة حرم است از عائر تا فلان جا كسى كه در آن شهر آشوبى برپا كند و يا ب آشوبگرى جاى دهد لعنت خدا و ملائكه و همه مردم بر او باد و هيچ صرف و عدلى از او پذيرفته نميشود (فرمود:) ذمّه همه مسلمانان يكى است كسى كه با مسلمانى پيمان بشكند لعنت خدا و ملائكه و همه مردم بر او باد و هيچ صرف و عدلى از او پذيرفته نيست و كسى كه بدون اجازه آقايان خود ولايت ديگرى را بپذيرد لعنت خدا و ملائكة و همه مردم بر او باد ...
و بقيه رواياتى كه از اين صحيفه در ابواب مختلف صحيح بخارى و مسلم نقل شده است مانند كتاب جزية و باب (اثم من عاهد ثمّ غدر و باب اثم من تبرّأ من مواليه و باب كراهة التعمق و التنازع و الغلوّ في الدين و در روايات ما نيز ائمه دين عليهم السّلام در موارد مختلف حكمى را از اين صحيفة و يا كتاب ديگرى از امير المؤمنين بلفظ (في كتاب على عليه السّلام) بيان فرموده اند.
نجاشى در رجال خود ص 279 ط ايران از عذافر صيرفى نقل ميكند كه با حكم بن عيينة خدمت امام باقر بوديم و حكم سؤ الاتى از حضرت ميكرد و امام باقر در پاسخ گوئى او بى ميل بود تا آنكه در موردى اختلاف كردند امام باقر (بفرزندش) فرمود پسرم برخيز و كتاب على را بيرون بياور پس كتاب خطكشى شده بزرگى را بيرون آورد و باز كرده و مشغول مطالعه آن شد تا آنكه مسأ له مورد بحث را در آورد.

صفحه بعد

فهرست


2 بخش

صفحه قبل

پس امام باقر فرمود: اينك خطّ على است و املاء رسول خدا صلّى اللّه عليه و آله و سلم و روى بحكم كرده و فرمود: يا ابا محمّد تو و سلمه و مقداد بهر سو كه ميخواهيد از راست و چپ برويد بخدا قسم دانش را نزد كسى اطمينان بخش تر از نزد آنانى كه جبرئيل ب آنان فرود مى آمد نخواهيد يافت .
كلينى در كتاب الحجة كافى از بكر بن كرب صيرفي روايت ميكند كه گفت شنيدم امام صادق عليه السّلام ميفرمود: در نزد ما چيزى هست كه با وجود آن نيازى بمردم نداريم و مردم بما بيازمنداند و همانا در نزد ما كتابى است كه املاء رسول خدا است و خطّ على عليه السّلام صحيفه اى است كه هر حلال و حرام در آن ثبت است .
و از بعضى روايات استفاده مى شود كه امير المؤمنين كتاب ديگرى نيز بنام كتاب الفرائض داشته است چنانچه على بن ابراهيم از پدرش و او از ابن فضّال و محمّد بن عيسى و يونس نقل ميكند كه گفته اند همگى ما كتاب (الفرائض) را كه از امير المؤمنين عليه السّلام بود بنظر مبارك ابى الحسن امام رضا رسانديم و فرمود: صحيح است . و نيز در روايات متعددى است كه پس از وفات رسول خدا حزن و اندوه فراوانى بر دل فاطمه
زهرا نشست و خداوند فرشته اى را مامور كرد تا با حضرتش انس بگيرد تا مگر اندوه فراق پدر را تخفيفى باشد فرشته آمد و براى فاطمة عليها السّلام حديث ميگفت امير المؤمنين عليه السّلام آن حديثها را ثبت ميكرد تا آنكه كتابى شد كه جزء مواريث ائمه عليهم السّلام بود بنام مصحف فاطمه .
و في درّ النظيم حديث موسى بن سنان الجرجانى خالى سمعت امّ كلثوم بنت على عليه السّلام تقول انّ امير المؤمنين لما ضربه ابن ملجم لعنه اللّه دعا ابنيه الحسن و الحسين عليهما السّلام و اوصى اليهما و سلّم الى الحسن خاتمه و سلّم اليه ذا الفقار و سلّم اليه الجفر الا بيض و الاحمر و سلّم اليه الجامعة و سلّم اليه مصحف فاطمة الخبر ...
و روايتى را مرحوم محدث نورى از كتاب دلائل الامامة طبرسى مسندا از ابن مسعود نقل ميكند كه حديثى مكتوب از رسول خدا بفاطمه زهرا بارث رسيده بود ميفرمايد عجيب ترين روايتى است كه در اين مقام وارد شده است گرچه آن روايت در كافى نيز هست ولى اگر بهمان لفظ باشد كه طبرى نقل كرده است واقعا عجيب مينمايد. علاوه بر آنچه گفته شد ائمه عليهما السّلام اهتمام شديدى ابراز ميكردند و اصحاب خود را توصية ميكردند كه احاديث اهل بيت نوشته شود كه بيشتر موجب حفظ حديث و دوام و بقاى آن است .
ابى بصير ميگويد: شنيدم امام صادق عليه السّلام ميفرمود بنويسيد زيرا شما تا ننويسيد نميتوانيد حفظ كنيد عبيد بن زرارة گويد: امام صادق عليه السّلام بمن فرمود كتابهاى خود را نيكو نگهدارى كنيد كه در آينده ب آنها نيازمند خواهيد شد. مفضّل بن عمر گويد: امام صادق بمن فرمود: بنويس و دانش خود را در ميان برادرانت پخش كن و اگر مرگت فرا رسيد كتابهاى خود را در ميان خانه خود بارث بگذار (و از خانه بيرون مده) كه روزگار سختى پيش خواهد آمد كه در آن روزگار مردم جز كتابها انيس ديگرى نخواهند داشت .
محمّد بن داود از امام صادق روايتى در فضيلت زيارت امير المؤمنين عليه السّلام نقل ميكند تا آنكه ميگويد: حضرت فرمود: اى پسر داود اين حديث را با آب طلا بنويس و در روايات ديگر نيز اين مضمون وارد شده است و اين تفسير كناية از نهايت اعتناء و اهميّت بتدوين و حفظ حديث ميباشد.
على بن اسباط در حديث كنزى كه از امام رضا در تفسير آيه شريفه (وَ كانَ تَحْتَهُ كَنْزٌ) نقل ميكند ميگويد: عرض كردم : فدايت شوم ميخواهم اين حديث را بنويسم ميگويد: تا من اين بگفتم بخدا قسم كه امام رضا دست برد و دوات را برداشت تا جلو من بگذارد من دست حضرت را گرفتم و بوسيدم و دوات را از دست مباركش گرفتم و حديث را نوشتم .
ائمه دين و پيشوايان مذهب با اين اهتمام شاگردان و پيروان مكتب تشيّع را بجمع و تدوين حديث تشويق و ترغيب نمودند و در هر فرصتى بنوشته هاى حديثى كه آنان تهيّه و تنظيم ميكردند رسيده گى نموده و صحّت آن را امضاء و يا در صورتى كه خطا و اشتباهى مشاهده ميكردند تصحيح مينمودند.
احمد بن ابى خلف گويد: بيمار بودم كه امام باقر بعيادت من تشريف آورد در بالين من كتابى بود كه اعمال شبانه روزى در آن نوشته شده بود حضرت باقر كتاب را برداشت (فجعل يتصفّحه ورقة ورقة) تمام صفحات كتاب را ورق ورق بدقت مطالعه كرد حتّى أتى من اوّله إلى آخره تا آنكه از اول تا آخر كتاب از نظر مباركش گذشت و ميفرمود خدا يونس را بيامرزد خدا يونس را بيامرزد خدا يونس را بيامرزد.
محمّد بن ابراهيم ورّاق از بورق بوشنجانى نقل ميكند (و ياد آور شده است كه بورق از شيعيان بود و معروف براستى و شايستگى اخلاقى و پرهيزكارى و خير بود) بورق ميگويد بسامرّا رفتم و كتابى كه اعمال شبانه روز در آن نوشته شده بود با من بود بخدمت امام حسن عسگرى عليه السّلام رسيدم و آن كتاب را بحضرت نشان دادم و عرض كردم اگر موافقت بفرمائيد استدعا دارم نگاهى باين كتاب بفرمائيد و صفحه بصفحه از نظر مبارك بگذرد پس حضرت فرمود:
(هذا صحيح ينبغى أن يعمل به) اين كتاب صحيح است و سزاوار است كه مورد عمل قرار گيرد.
داود بن قاسم جعفرى ميگويد كتاب عمل شبانه روزى كه يونس بن عبد الرحمن تأ ليف نموده بود بحضرت امام حسن عسگرى بردم حضرت كتاب را نگاه كرد و بهمه جاى آن رسيدگى نمود آنگاه فرمود اين دين من و دين همه پدران من است و همه آن چه در اين كتاب است حقّ است .
و كتاب سليم بن قيس عامرى هلالى كه بدست ابان بن أبى عياش رسيد و او آن كتاب را در محضر امام زين العابدين قرائت كرد حضرت فرمود سليم درست نوشته است و اين حديثى است كه ما آن را ميشناسيم .
نجاشى گفته است كه كتاب ، عبيد اللّه بن على حلبى بمحضر امام صادق عرضه شد حضرت پاره اى از آن را تصحيح فرمود و ضمنا كتاب را نيز پسنديد. .
اين روايات نمونه اى بود از عنايتى كه رهبران الهى شيعه بتأ ليف و تصنيف حديث داشتند و در نتيجه همين توجّه عدّه كثيرى از شاگردان اين مكتب كتابهائى در حديث نوشتند كه چهار صد جلد از آن ها كه باصول اربعمائة خوانده مى شود و مورد اعتماد و استفاده علماء و دانشمندان متقدّم شيعه قرار گرفت .
سپس محدّثين عالى مقام شيعه موفّق شدند كه كتابهاى حديث پر ارزشى جمع آورى نموده و در دسترس عموم قرار دهند و از جمله شيخ المتقدّمين و رئيس المحدّثين ابى جعفر محمّد بن يعقوب كلينى متوفى 328 و يا 329 ه است كه كتاب بسيار نفيس و ارزنده كافى را تأ ليف فرمود و أبى جعفر محمّد بن على بن الحسين بن بابويه متوفى 381 كه كتاب من لا يحضره الفقيه را تأ ليف كرد و أبى جعفر محمّد بن حسن طوسى متوفى 460 كه موفّق بتأ ليف دو كتاب تهذيب الاحكام و استبصار گرديد و اين كتاب ها بنام كتب اربعة سرآمد كتاب هاى حديث شيعه شد و آن اشتهارى را در نزد شيعه كسب نمود كه صحيح بخارى و مسلم در نزد عامه .
با اين تفاوت كه عامّه بطورى كه اشاره شد روايات صحيحين را در بست پذيرفته و حقّ هيچ گونه اعتراضى بخود در مورد آن روايات نميدهند.
ولى شيعه با كمال احترامى كه براى اين چهار كتاب قائل است بخود حق ميدهد كه همان طور كه در دلالت روايات حق اجتهاد و استنباط دارد و الزامى به تعبّد ب آنچه ديگران از آن روايت فهميده اند ندارد هم چنين نسبت بسند روايت حق رسيدگى و جرح و تعديل دارد چه بسا روايتى كه در اين كتاب هاى مقدّس نوشته شده است ولى علماء شيعه و متخصّصين در فنّ حديث نسبت بصدور آن از معصوم ترديد داشته و از درجه اعتبار ساقطش كرده اند.
و بعضى از علماء روايات كافى را طبق اصطلاح متأ خّرين تقسيم كرده و از مجموع روايات اش كه در حدود شانزده هزار و دويست حديث است فقط پنج هزار و هفتاد و دو حديث را صحيح اصطلاحى دانسته و 9485 حديث را ضعيف و 144 حديث حسن و 1178 حديث موثّق و 302 حديث را قوى شمرده است .
و اين امتيازى است مخصوص بدانشمندان شيعه هم چنان كه اين نيز افتخارى است از براى محدّثين شيعه كه هر چه بدست آنان از روايات رسيده است با كمال امانت در نقل در كتابهاى حديث ثبت كرده اند.
محدّث عظيم الشأ ن مجلسى با كمال تخصّص و اطلاعات وسيعى كه داشته است و در كتاب نفيس مرآت العقول كه شرح بر كتاب شريف كافى است تعداد قابل توجّهى از روايات كافى را از حيث سند تضعيف و از اعتبار ساقط نموده خود كتاب بحار الانوار را در 24 مجلد نگاشته و اين ثروت عظيم علمى را از خود بيادگار گذاشته است و اين نبوده مگر از نظر اينكه محدّثين شيعه در مقام نقل حديث بر خود لازم ميديدند كه احاديث را بدون تصرف و دخالت ذوق و سليقه خود و يا رعايت جانب قدرتهاى وقت براى نسل آينده نگهدارى كنند چه بسا روايتى امروز از حيث سند و يا متن در نظر ما اعتبار ندارد و فردا در نظر دانشمندان با كشف قواعد جديدى اعتبار يابد و روايتى كه از براى فقيه ديروز قابل استفاده نبود مورد استفاده فقيه امروز قرار گيرد.
و بعبارة ديگر همان طور كه دانشمندان علوم مادّى رشته هاى تخصّصى دارند دانشمندان دينى نيز هر كدام در فنّى از فنون علم دين متخصّص اند.
مثلا بعضى محدّث است يعنى متخصّص در فنّ حديث ميباشد وظيفه چنين دانشمند اين است كه حديث را برحسب ذوق و سليقه خاصّى كه دارد جمع و تدوين و تبويب نمايد و محدّث خوب و ما هر كسى است كه در هر بابى از ابواب حديث تمام روايات وارده در آن باب را جمع آورى نمايد و هيچ روايتى را فرو گذار نكند.
و بعضى ديگر فقيه است و متخصّص در فقه است او پس از آنكه مدّتى بتحصيل علوم دينى اشتغال مييابد و قواعد دقيق و عميق اين علم را فرا گرفته و بدرجه اجتهاد ميرسد براى استنباط احكام شرعى بهمين كتابهاى حديث مراجعه ميكند و آنچه از ميان اين احاديث براى استنباط حكم مورد نظر مفيد است از لحاظ اعتبار سند و دلالت متن و نداشتن معارض و بقيّه قواعد فقهي استخراج ميكند و مورد عمل قرار ميدهد و هم چنين دانشمند فلسفى و يا كلامى و يا مفسّر و يا غير اينها.
بهر حال مراجعه بمجامع حديث وظيفه دانشمندان علوم اسلامى است و بس ، آنهم نسبت برشته تخصّصى خودشان ولى متأ سفانه گاهى مشاهده مى شود كه افرادى بكتابهاى حديث مانند بحار و غيره مراجعه نموده و هر روايتى را كه ميخواهد بدلخواه خود از آن كتاب انتخاب ميكند و براى مقصدى كه دارد بدان استدلال ميكند بدون اينكه در فنّ حديث شناسى و علم رجال و رواة و فهم قواعد حديث از مجمل و مبيّن و خاص و عام و اطلاق و تقييد و غيره تخصّص داشته باشد و در نتيجه دچار خطا و اشتباه در فهم حديث ميگردد.
از دانشمندان اسلامى كه تخصّص در علم حديث داشتند، زحمت فراوانى را در حفظ و جمع آورى حديث متحمّل شده اند و در طول چندين قرن با كمال امانت ودايع خاندان رسالت را نگهدارى نموده اند.
محدّثين عاليمقام شيعه حتى در قرون اخيره كتابهاى ارزنده و پر بهائى در حديث تأ ليف نموده اند مانند ملا محسن فيض متوفى 1091 ه مؤ لف كتاب وافي و محمّد بن الحسن الحرّ العاملي متوفى 1104 ه مؤ لف كتاب وسائل الشيعه و رئيس المحدّثين مجلسى بزرگ محمّد باقر مؤ لف كتاب بحار الانوار و سيد عبد اللّه شبّر متوفى 1346 مؤ لف جامع الاحكام و حاج ميرزا حسين نورى صاحب كتاب مستدرك الوسائل متوفى 1320 ه و محدّث قمى حاج شيخ عباس مؤ لف سفينة البحار و ديگر دانشمندان عصر حاضر كه هر كدام در نشر اخبار و احاديث اهل بيت سهم عمده اى را دارند فجزاهم اللّه عن اهل البيت عليهم السّلام افضل الجزاء.
يكى از بزرگترين علماء اسلام و پيش تازان علم حديث شيخ جليل اقدم ابى جعفر محمّد بن - على بن الحسين بن بابويه قمى مؤ لّف كتاب حاضر است كه مختصرى از شرح حالش در اين پيش گفتار نگاشته مى شود.
پدر صدوق
 پدر بزرگوارش شيخ اقدم ابو الحسن علىّ بن الحسين بن موسى بن بابويه قمى است عالمى بود فقيه و محدّثى جليل صاحب مقامات باهرة و درجات عاليه .
نامه اى از دربار امامت ابى محمّد امام حسن عسگرى در باره او شرف صدور يافته است كه تيمّنا و تبرّكا نقل ميكنيم
متن توقيع مبارك .
بسم اللّه الرّحمن الرّحيم الحمد للّه ربّ العالمين و العاقبة للموحّدين و النار للملحدين و لا عدوان إلّا على الظالمين و لا اله الّا اللّه أحسن الخالقين و الصلاة على خير خلقه محمّد و عترته الطاهرين .
امّا بعد اوصيك يا شيخى و معتمدى و فقيهى ابا الحسن على بن الحسين بن بابويه القمّى وفّقك اللّه لمرضاته و جعل من ولدك اولادا صالحين برحمته بتقوى اللّه و اقام الصلاة و ايتاء الزكاة فإ نه لا تقبل الصلاة من مانعى الزكاة و اوصيك بمغفرة الذّنب و كظم الغيظ و صلة الرحم و مواساة الاخوان و السعى في حوائجهم في العسر و اليسر و الحلم عند الجهل و التفقه في الدين و التثبّت في الامور و التّعهد للقرآن و حسن الخلق و الامر بالمعروف و النهى عن المنكر قال اللّه عز و جل لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْواهُمْ إِلاّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النّاسِ و اجتناب الفواحش كلّها و عليك بصلاة الليل فانّ النبى صلى اللّه عليه و آله اوصى عليّا عليه السّلام فقال عليك بصلاة الليل و من استخفّ بصلاة الليل فليس منّا فاعمل بوصيّتى و أمر جميع شيعتى بما أمرتك به حتى يعملوا عليه و عليك بالصبر و انتظار الفرج فانّ النبيّ صلى اللّه عليه و آله قال افضل اعمال امّتى انتظار الفرج و لا تزال شيعتنا في حزن حتى يظهر ولدى الّذى بشّر به النبىّ صلى اللّه عليه و آله و سلّم حيث قال انّه يملا الارض قسطا و عدلا كما ملئت ظلما و جورا فاصبر يا شيخى و معتمدى أبا الحسن و أمر جميع شيعتى بالصبر فانّ الارض للّه يورثها من يشاء و العاقبة للمتقين و السلام عليك و على جميع شيعتنا و رحمة اللّه و بركاته و حَسْبُنَا اللّهُ وَ نِعْمَ الْوَكِيلُ نِعْمَ الْمَوْلى وَ نِعْمَ النَّصِيرُ
(انتهى).
دقّت در مضمون اين نامه مبارك و القابى كه از ناحيه مقدّسه نسبت باين عالم جليل شرف صدور يافته ما را از هر تعريف و توصيفى در باره ايشان بى نياز مى سازد كسى كه امام عليه السّلام باو كلمات شيخ من و معتمد من و فقيه من خطاب ميفرمايد و در باره اش دعا مى فرمايد كه خداوند او را ب آنچه رضاى او در آن است موفق بدارد و باو فرزندان صالح عنايت فرمايد و مخصوصا جمله اى كه متضمّن دعاى فرزند است بسيار جالب است زيرا با توجّه برواياتى كه در باره فرزند صالح رسيده است و اينكه چون فرزند آدم بميرد پرونده عملش در دنيا راكد و بايگانى مى شود مگر از سه ناحية كه يكى از آنها فرزند صالح است و خيرات و بركات دعا و استغفارى كه فرزند از براى پدر ميكند پس از مرگ پدر نيز ضميمه پرونده اعمال او ميگردد چون شيخ ما را فرزندى نشده بود و از طرفى سنّش در حدودى بود كه عادتا در آن اوان انعقاد نطفة مشكل مينمود چنانچه خداوند از زبان همسر حضرت ابراهيم نقل ميفرمايد أَ أَلِدُ وَ أَنَا عَجُوزٌ وَ هذا بَعْلِي شَيْخاً پيرى شيخ صدوق و نازائى همسرش كه دختر محمّد بن موسى بن بابويه و عموزاده وى بود مجموعا نهال يأ س و نااميدى را در دل او كاشته بود تا آنجا كه در زمان غيبت صغرى بسفراء حضرت ولى عصر متوسل ميشده و استدعا ميكرده كه حاجت او را بخدمت حضرتش عرضه بدارند از اين رو امام حسن عسگرى عليه السّلام نيز باين خواسته باطنى اين مرد بزرگوار توجّه خاصى مبذول و دعاى مزبور را در باره اش فرمودند على بن بابويه بواسطه مقام معنوى همواره مورد عنايت اولياء حق بوده است :
شيخ در كتاب (الغيبة) از عده اى نقل ميكند كه حسين بن على بن بابويه گفت سالى پدرم ميخواست بحجّ برود نامه اى بخدمت شيخ ابو القاسم حسين بن روح نايب خاص امام زمان نوشت و از او اجازه خواست در جوابى كه از ناحيه حسين بن روح رسيد مرقوم شده بود امسال بحجّ مرو پدرم دوباره معروض داشت كه نذر واجب بر ذمّة دارم باز ميتوانم بحجّ نروم ؟ جواب آمد اگر ناچار بايد بروى پس با آخرين قافله حركت كن و پدرم امتثال كرد و با آخرين قافله بحجّ رفت و از قضا چنين شد كه قافله هاى پيشين همگى گرفتار و اهل قافله كشته شدند و پدرم كه در آخرين قافله بود جان بسلامت برد.
ولادت صدوق
 شخصيّت و نبوغ شيخ ما را بسيارى از عوامل عادى و غير عادى تشكيل ميدهد كه شايد يكى از مهمّترين اسباب غير عادى آن همان باشد كه بسبب دعاء امام عليه السّلام متولّد شده است و حضرتش نسبت بشايستگى و توفيق و فقاهت و بركتش عنايتى مخصوص در دعا داشته است :
شيخ طوسى و شيخ ابو العباس نجاشى و خود صدوق رحمة اللّه عليهم اجمعين روايت كرده اند كه پدر صدوق بخدمت نايب خاصّ حضرت ولى عصر عج كه در بغداد بود نامه اى نوشت و در نامه تقاضا كرده بود كه از حضرت امام زمان استدعا كند كه دعائى بكند تا مگر خداوند فرزندى باو عنايت فرمايد.
و نيز هنگامى كه خودش ببغداد آمد و بخدمت شيخ ابو القاسم روحى و نوبختى كه سفيران حضرت بودند رسيد شفاها تقاضا كرد كه خواسته اش را بعرض برسانند و نيز از محمّد بن على الاسود تقاضا كرد كه به نوبختى يادآورى نمايد كه عرض حاجت را فراموش نكند و خوشبختانه پاسخ همه تقاضاها مثبت بود و با عبارات مختلف باولاد صالح بشارت ميدادند در بعضى از جواب ها فرمودند: كه تو را از همسر قبلى فرزندى نخواهد شد ولى در آينده نزديكى مالك كنيزى از اهل ديلم ميشوى كه دو فرزند فقيه از او تو را روزى خواهد شد
(انك لا ترزق من هذه و ستملك جارية ديلميّة ترزق منها ولدين فقيهين)
و در بعض ديگر است كه : ما در باره تقاضاى تو دعا كرديم و بهمين زودى دو پسر نيكو تو را روزى خواهد شد.
(قد دعونا لك بذلك و سترزق ولدين ذكرين خيّرين) و در بعضى ديگر است كه براى او فرزند مباركى متولد خواهد شد كه خداوند بدين وسيله باو نفع خواهد رسانيد و پس از او نيز فرزندان ديگر متولد خواهد شد انّه سيولد له ولد مبارك ينفعه اللّه به و بعده اولاد ...
و باين كيفيت شيخ بزرگوار پدر صدوق (رضي الله عنه) ب آرزوى ديرين خود نائل آمد و خداوند فرزندانى باو عنايت فرمود اوّلين فرزندش از همان كنيزى بود كه امام عليه السّلام باو وعده داده بود بنام محمد بن على الصدوق ره و شايد انتخاب نام محمد براى اوّلين فرزندش اشاره اى باشد بهمين موهبت و اينكه او ببركت دعاى امام عصر عج متولد شده است و تاريخ تولد بسال 305 بود كه سال وفات سمرى نايب خاصّ امام و اوّلين سال سفارت حسين بن روح رضوان اللّه عليهم اجمعين بود و بنا بگفته بعضى سال 306 بوده است .
و همان طور كه وجود طبيعى شيخ صدوق ببركت دعاى امام عليه السّلام بوده است يقينا دعاى مستجاب آن حضرت در تكوين شخصيّت روحى و معنوى او نيز تأ ثير بسزائى داشته است و لذا بيشتر افرادى كه با امتيازات روحى شيخ آشنا بودند همه آن امتيازات را از اثر دعاى معصوم ميدانستند.
ابن سورة ميگويد (هر وقت ابو جعفر و ابو عبد اللّه الحسين دو فرزندان على بن الحسين چيزى روايت مى كردند مردم از حافظه آنان در شگفت ميشدند و خطاب ب آنان ميگفتند: اين امتياز مخصوص شما دو نفر است و از بركت دعائى است كه امام عليه السّلام در باره شما فرموده است و اين مطلب زبان زد همه مردم قم بود).
شيخ صدوق ره خود گويد: (ابو جعفر محمد بن الاسود (ره) كه ميديد من بمجلس شيخ ما محمد بن الحسن بن احمد بن الوليد رفت و آمد دارم و علاقه فراوانى بكتابهاى علم و حفظ مطالب علمى ابراز ميكنم مكرّر بمن ميگفت : اين چنين علاقه و رغبت از تو بفراگرفتن دانش عجيب نيست با توجه باينكه تو بدعاى امام عجل اللّه فرجه متولّدشده اى).
شيخ صدوق ره خود نيز باين موهبت افتخار ميكرد و ميگفت (أ نا ولدت بدعوة صاحب الامر عج) من بدعاى حضرت صاحب الامر متولّد شده ام .
و ابو العباس بن نوح گويد: ابو عبد اللّه بن سورة حفظه اللّه بمن گفت : كه ابى الحسن بن بابويه را سه فرزند است دو تن بنام محمّد و حسين كه هر دو فقيه اند و در حفظ مهارت كامل دارند آنچنان كه حفظ آنان را هيچ كس از اهل قم ندارد و برادر سوّم كه برادر وسطى است بنام حسن ميباشد و او را دانش و فقهى نيست ولى بعبادت و زهد مشغول است و آميزش با مردم ندارد.
و بهر حال ولادت ميمون و مباركى كه بدعاى امام عصر (عج) صورت پذيرد و پيوست بخير و بركت و فقه باشد دعائى كه از بارگاه عزت الهى محجوب نيست و بهدف اجابت مقرون است البته بايد اين چنين شخصيت بارزى را تحويل اجتماع بدهد.
محيط تربيتى صدوق
 شيخ صدوق ره دوران كودكى را در دامن پدرش ابو الحسن على بن بابويه گذرانيد پدرى كه شيخ القمّيّين و فقيه شهر بود آن چنان در علم و زهد شهرت داشت كه انگشت نماى خاص و عام و معروف بورع و تقوى بود.
شيعيان براى فرا گرفتن احكام دين خود از همه جا باو روى مى آوردند و تا آنجا كه فتاواى او در نظر علماء و دانشمندان در رديف اخبار و احاديث ائمّه طاهرين شمرده ميشد محدّث قمى ره در الكنى و الالقاب ميگويد: بنا بر آنچه از كتاب ذكرى شيخ ما: شهيد ره نقل شده است اصحاب و طايفه اماميّة چون در باره موضوعى روايت و نصّى از ائمه دين عليهم السّلام نداشتند نظر بوثوق و اعتمادى كه بابن بابويه داشتند فتاواى او را از رساله اش بجاى روايات اخذ ميكردند و نيز از ابن نديم نقل ميكند كه ميگويد: خط شيخ صدوق را در پشت جزوه اى ديدم كه نوشته بود: من بفلان ، فرزند فلان اجازه دادم كه كتابهاى پدرم على بن الحسين را روايت كند و شماره آن كتابها بالغ بدويست جلد است ، و بسى جاى تأ سف است كه از اين همه ثروت علمى چيزى در دست نيست بجز نام چند كتابى كه نجاشى و شيخ طوسى در فهرست شان از آنها نام مى برند و تقريبا بيست جلد كتاب است و از آن بيست جلد هم فقط كتاب الاخوان كه بمصادقة الاخوان معروف است در دست باقى مانده است .
شيخ ما در سايه اين چنين پدرى تربيت يافت و در اندك زمانى نمونه كاملى از حفظ و ذكاوت گرديد بمجالس درس شيوخ حاضر ميشد و از آنان روايت ميكرد و زبان زد همه مردم بود جوان نورسى بود كه درس محمّد بن الحسن بن احمد بن الوليد كه يكى از بزرگان دانشمندان عصر بود حاضر ميشد و متجاوز از بيست سال تحت تربيت و رعايت پدرش بود.
اساتيد شيخ صدوق
 در قرن چهارم از هجرت حوزه هاى علمى مهمى در بلاد ممالك اسلامى تشكيل شده بود و آن قرن با داشتن علماء و دانشمندان دينى داراى امتياز خاصى است و شايد يكى از جهاتى كه موجب اين امتياز گرديده علاقه مندى دولت هاى وقت بعلوم دينى و تشويق علم و دانش بوده است كه الناس على دين ملوكهم . در مصر حكومت بدست فاطميّين بود كه برنامه دولت شان ترويج از رجال دين و علم بود و امروز دانشگاه الازهر را نمونه اى از عظمت علمى آن روز مصر توان شمرد.
در موصل و نصيبين و حلب و شام ، آل حمدان زمامدار مسلمانان بودند كه خود، مردان شعر و ادب و نويسندگان نامى بودند، در ايران سلطنت با ديلميان و آل بويه بود كه اكثر رجال دولت و فرمانداران از دانشمندان و شخصيتهاى علمى و ادبى تشكيل ميشد و مخصوصا در دوران سلطنت آل بويه دانشمندان موقعيّت و احترام خاصّى در اجتماع داشتند و در اثر همين اهتمام و احترام ، حوزه هاى علمى متعدّدى در شهرهاى رى و قم و خراسان و نيشابور و اصفهان تشكيل يافت و هم چنين كشور عراق بواسطه زمامداران صالح عدّه بى شمارى از دانشمندان را در شهرهاى بغداد و كوفه و بصره و واسط تربيت كرد شيخ صدوق ره در مجلس درس بسيارى از دانشمندان اين عصر حاضر و از آنان استفاده علمى نموده است كه عدد آنان بنا بنقل بعضى از ترجمه نويسان به 211 نفر ميرسد.

صفحه بعد

فهرست

صفحه قبل


3 بخش

مؤلفات شيخ صدوق ره
 از شيخ آثار علمى زيادى بجاى ماند كه شايد از همه آنها يك كتابخانه اى تشكيل يابد مترجمين نوشته اند كه مؤ لفات شيخ از سيصد كتاب متجاوز بود كه در علوم مختلف نوشته شده بود در يكى از سفرها كه بشهر ايلاق (يكى از شهرهاى ما وراء النهر) كرده است با شريف ابى عبد اللّه محمّد بن الحسن معروف بنعمت ملاقاتى كرده كه در آن ملاقات شريف مذكور بيشتر مصنّفات شيخ را استنساخ نموده و همه را از او روايت كرده است و جمعا 245 كتاب بوده و اين ملاقات پيش از آن بوده كه كتاب من لا يحضره الفقيه را بنويسد و پس از تأ ليف كتاب من لا يحضره الفقيه هم تقريبا پنجاه كتاب ديگر تأ ليف نموده است ولى با كمال تأ سّف از اين همه ثروت علمى چند جلدى بيشتر در دست ما نيست كه شايد كمتر از بيست جلد باشد و آنها بقرار ذيل است .
1- الاعتقادات :
اين كتاب را شيخ روز جمعه دوازدهم ماه شعبان 368 ه در نيشابور املاء نموده و جهتش اين بوده كه علماء نيشابور در محضر شيخ گرد آمده و از او تقاضا نمودند كه بطور اختصار دين اماميه را براى آنان بيان كند و شيخ طوسى در الفهرست ص 185 اين كتاب را (دين الاماميّة) ناميده و ابن شهر آشوب نيز به پيروى از شيخ كتاب مزبور را بهمين نام خوانده است .
2- الامالى :
مجموعه سخنرانيهاى شيخ است در شهرهاى مختلف كه اوّلين سخنرانى در روز جمعه 18 رجب 368 ه در رى بوده و مجلس بيست و پنجم در شهر طوس (مشهد مقدس) روز جمعه 17 ذى الحجة 367 و هم چنين سخنرانى 26 روز غدير همان سال در مشهد بوده و سخنرانى 27 غره محرم 368 پس ‍ از مراجعت از مشهد و مجلس 89 روز يك شنبه غرّه شعبان 368 در نيشابور در خانه سيد يحيى بن محمّد علوى بوده و جلسه 92 و 93 در نيشابور و هكذا و كتاب ، ترجمه هاى متعددى شده و بچاپ رسيده است .
3- التوحيد :
كه مكرّر در ايران و بمبئى و نجف طبع شده و دانشمندان اسلامى شرحهاى متعدّدى بر آن نوشته اند.
4- ثواب الاعمال
5- عقاب الاعمال
6- صفات الشيعة
7- علل الشرائع
8- عيون اخبار الرضا
9 فضايل رجب
10 فضايل شعبان
11 فضايل رمضان
12 فضائل الشيعة
13 كمال الدين و تمام النعمة كه اكمال الدين و اتمام النعمة اش نيز ميگويند
14- مصادقة الاخوان
15 المقنع
16 من لا يحضره الفقيه
17 الهداية
18 الخصال :
كتابى كه در دست رس خوانندگان گذاشته مى شود كتابى است كه صفات نيك و بد را بحسب ترتيب شماره و هم چنين رواياتى را كه متضمّن عددى است بترتيب جمع آورى نموده است گرچه پاره اى از روايات غير معتبره هم در خلال آنها ديده مى شود ولى بطورى كه اشاره شد مصنّفين شيعه از نظر حفظ امانت در نقل روايات را در كتب روايتى بدون دخل و تصرّف نقل كرده اند و تشخيص صحيح از سقيم بعهده خواننده و متخصّص علمى كه ميخواهد از روايات وارده در آن باب استفاده نمايد واگذار نموده اند با دقّتى كه در ترجمه كتاب مزبور شده است و اكنون از طبع خارج مى شود اميد است مورد پسند و رضايت ارباب فضل گردد و از اشتباهاتى كه احتمالا در ترجمه و يا تصحيح روى داده باشد چشم پوشى نمايند.
وفات و محل دفن شيخ
 شيخ صدوق ره پس از زحمات فوق العاده اى كه در ترويج و نشر اخبار و آثار اهل بيت عليهم السّلام متحمّل گرديد و كتابهائى كه تأ ليف فرمود آخرين ورق عمر او در سال 381 در شهر رى برگشت و با برگشتن اين ورق كتاب عمر او نيز بپايان رسيد و در نزديكى مزار مقدّس حضرت عبد العظيم بخاك سپرده شد رضوان اللّه تعالى عليه .
در پايان اين مقدّمه مناسب مينمايد كه از مساعى جميله مؤ سّسه انتشارات علميّه اسلاميّه در نشر كتب علمى و آثار اهل بيت عصمت و طهارت كوشا هستند سپاسگزارى نموده و موفقيّت اين مؤ سسه را بيش از پيش از خداى متعال مسأ لت نمايم .
سيد احمد فهرى زنجانى

باب الواحد (باب يك)

معناى يكتائى خداوند
1 قَالَ الشَّيْخُ الْجَلِيلُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ مُوسَى بْنِ بَابَوَيْهِ الْقُمِّيُّ الْفَقِيهُ مُصَنِّفُ هَذَا الْكِتَابِ أَدَامَ اللَّهُ عِزَّهُ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ يَحْيَى الْبُزُورِيُّ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ قَالَ حَدَّثَنَا أَبِي عَنِ الْمُعَافَى بْنِ عِمْرَانَ عَنْ إِسْرَائِيلَ عَنِ الْمِقْدَامِ بْنِ شُرَيْحِ بْنِ هَانِئٍ عَنْ أَبِيهِ قَالَ إِنَّ أَعْرَابِيّاً قَامَ يَوْمَ الْجَمَلِ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَ تَقُولُ إِنَّ اللَّهَ وَاحِدٌ قَالَ فَحَمَلَ النَّاسُ عَلَيْهِ وَ قَالُوا يَا أَعْرَابِيُّ أَ مَا تَرَى مَا فِيهِ أَمِيرُ الْمُؤْمِنِينَ مِنْ تَقَسُّمِ الْقَلْبِ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع دَعُوهُ فَإِنَّ الَّذِي يُرِيدُهُ الْأَعْرَابِيُّ هُوَ الَّذِي نُرِيدُهُ مِنَ الْقَوْمِ ثُمَّ قَالَ يَا أَعْرَابِيُّ إِنَّ الْقَوْلَ فِي أَنَّ اللَّهَ وَاحِدٌ عَلَى أَرْبَعَةِ أَقْسَامٍ فَوَجْهَانِ مِنْهَا لَا يَجُوزَانِ عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ وَجْهَانِ يَثْبُتَانِ فِيهِ فَأَمَّا اللَّذَانِ لَا يَجُوزَانِ عَلَيْهِ فَقَوْلُ الْقَائِلِ وَاحِدٌ يَقْصِدُ بِهِ بَابَ الْأَعْدَادِ فَهَذَا مَا لَا يَجُوزُ لِأَنَّ مَا لَا ثَانِيَ لَهُ لَا يَدْخُلُ فِي بَابِ الْأَعْدَادِ أَ مَا تَرَى أَنَّهُ كَفَرَ مَنْ قَالَ إِنَّهُ ثالِثُ ثَلاثَةٍ وَ قَوْلُ الْقَائِلِ هُوَ وَاحِدٌ مِنَ النَّاسِ يُرِيدُ بِهِ النَّوْعَ مِنَ الْجِنْسِ فَهَذَا مَا لَا يَجُوزُ لِأَنَّهُ تَشْبِيهٌ وَ جَلَّ رَبُّنَا وَ تَعَالَى عَنْ ذَلِكَ وَ أَمَّا الْوَجْهَانِ اللَّذَانِ يَثْبُتَانِ فِيهِ فَقَوْلُ الْقَائِلِ هُوَ وَاحِدٌ لَيْسَ لَهُ فِي الْأَشْيَاءِ شِبْهٌ كَذَلِكَ رَبُّنَا وَ قَوْلُ الْقَائِلِ إِنَّهُ عَزَّ وَ جَلَّ أَحَدِيُّ الْمَعْنَى يَعْنِي بِهِ أَنَّهُ لَا يَنْقَسِمُ فِي وُجُودٍ وَ لَا عَقْلٍ وَ لَا وَهْمٍ كَذَلِكَ رَبُّنَا عَزَّ وَ جَلَّ
1- شيخ بزرگوار ابو جعفر بن محمد بن على بن الحسين بن موسى بن بابويه قمى فقيه مصنف اين كتاب گويد:
روزى كه جنگ جمل بپا بود عربى برخاست و روى بامير المؤمنين كرده و گفت : يا امير المؤمنين تو قائل به يكتائى خدا هستى ؟ مردم - از هر سو بر او تاختند كه چه هنگام اين سخن بود؟ مگر نه بينى كه امير المؤمنين پريشان خواطر است امير المؤ منين فرمود: دست از او برداريد كه خواسته اين عرب همان است كه ما بر سر آن با اين مردم مى جنگيم سپس فرمود: اى مرد عرب اين گفتار: كه خدا يكى است دو صورت اش بر خدا روا نيست و دو ديگر روا است اما آن دو كه روا نيست :
1- كسى بگويد خدا يكى است و مقصودش يكى از لحاظ عدد- يك دانه - باشد زيرا آنچه دومى ندارد بشماره نيايد مگر نه بينى آن كه گفت : خدا سومى از سه موجود است ، كافر شد؟.
2- كسى بگويد: خدا يكى است و مقصودش نوعى از جنس باشد اين هم روا نيست زيرا تشبيه خدا است و پروردگار ما والاتر و بالاتر از اين است كه شبيه و مانند داشته باشد، و اما آن دو كه گفتنش روا است :
1- كسى گويد خدا يكى است يعنى بى مانند است آرى خداى ما چنين است .
2- كسى گويد خداى عزّ و جلّ يكتا است و يگانه يعنى تركيبى در ذاتش ‍ نيست و قابل پخش با جزاء نيست نه در خارج و نه در عقل و نه در خيال ، آرى خداى ما- عزّ و جلّ- چنين است .

گذشت از يك كار بخاطر يك وعده
ترك خصلة موجودة بخصلة موعودة
2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ السَّكُونِيِّ عَنِ الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص طُوبَى لِمَنْ تَرَكَ شَهْوَةً حَاضِرَةً لِمَوْعُودٍ لَمْ يَرَهُ
2- رسول خدا (ص) فرمود: خوشا بحال كسى كه از دلخواه آماده خويش ‍ بخاطر وعده اى ناديده دست بدارد.

يك نوع ستم
خصلة من الجور
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنَ الْجَوْرِ قَوْلُ الرَّاكِبِ لِلرَّاجِلِ الطَّرِيقَ
3- امام صادق عليه السّلام فرمود: اين ، خود ستمى است كه سواره به پياده بگويد: راه بگشا.

يك رشته از علاقه بدين
خصلة من حب الدين
4 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ الصَّلْتِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنْ حُبِّ الرَّجُلِ دِينَهُ حُبُّهُ إِخْوَانَهُ
4- امام صادق عليه السّلام فرمود: دوست داشتن برادران دينى رشته اى است از علاقمندى شخص بدين خود.

پنج پاداش بيك كار
 خصلة واحدة بخمس خصال
5 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ بِجَلَالِي وَ جَمَالِي وَ بَهَائِي وَ عَلَائِي وَ ارْتِفَاعِي لَا يُؤْثِرُ عَبْدٌ هَوَايَ عَلَى هَوَاهُ إِلَّا جَعَلْتُ غِنَاهُ فِي نَفْسِهِ وَ هَمَّهُ فِي آخِرَتِهِ وَ كَفَفْتُ عَنْهُ ضَيْعَتَهُ وَ ضَمَّنْتُ السَّمَاوَاتِ وَ الْأَرْضَ رِزْقَهُ وَ كُنْتُ لَهُ مِنْ وَرَاءِ تِجَارَةِ كُلِّ تَاجِرٍ
5- امام باقر عليه السّلام فرمود: خداى عزّ و جلّ ميفرمايد: بجلال و جمال و بهاء و والائى و برترى ام سوگند بنده اى كه خواسته مرا بر خواسته خويش ‍ مقدم بدارد بپاداش ، دلش را بى نياز سازم و تمام همتش را در كار آخرت اش ‍ قرار دهم و نگهدار دارائى او باشم و آسمانها و زمين را ضامن روزى اش ‍ گردانم و خودم در تجارت هر تاجرى بنفع او پشتيبانى خواهم كرد.

پاداشى بكارى
 خصلة بخصلة
6 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ طَلَبَ رِضَى النَّاسِ بِسَخَطِ اللَّهِ جَعَلَ اللَّهُ حَامِدَهُ مِنَ النَّاسِ ذَامّاً
6- رسول خدا (ص) فرمود: هر كس بواسطه عملى كه باعث خشم خدا است رضايت مردم را جلب كند خداوند، ستاينده او را بدگويش ‍ سازد.

يك خوى نجات بخش
 خصلة منجية
7 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ التَّاجِرِ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ تَمَنَّى شَيْئاً وَ هُوَ لِلَّهِ عَزَّ وَ جَلَّ رِضًى لَمْ يَخْرُجْ مِنَ الدُّنْيَا حَتَّى يُعْطَاهُ
7- امام صادق عليه السّلام فرمود: هر كس ، چيزى را كه مورد رضاى خداى عزّ و جلّ است آرزو كند از دنيا بيرون نرود تا ب آرزويش برسد.
8 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَلِيِّ بْنِ النُّعْمَانِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى النَّبِيِّ ص قَالَ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى يَا ابْنَ آدَمَ أَطِعْنِي فِيمَا أَمَرْتُكَ وَ لَا تُعَلِّمْنِي مَا يُصْلِحُكَ
8- رسول خدا (ص) فرمود: خداى تعالى فرمايد: اى فرزند آدم در هر چه بتو امر كرده ام فرمانبر من باش و آنچه را كه صلاح تو در آن است بمن مى آموز.

برترين قسمت دين
 خصلة هي أفضل الدين
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فَضْلُ الْعِلْمِ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ فَضْلِ الْعِبَادَةِ وَ أَفْضَلُ دِينِكُمُ الْوَرَعُ
9- رسول خدا (ص) فرمود: خداوند برترى دانش را دوستتر دارد تا برترى از جنبه پرستش و برترين قسمت دين پرهيز از گناه است ،

شايسته ترين پيوست ميان خصلتى با خصلت ديگر
 ما جمع شي ء إلى شي ء أفضل من خصلة إلى خصلة
10 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ هَاشِمٍ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ أَبِي الْحُسَيْنِ الْفَارِسِيُّ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِيهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا جُمِعَ شَيْءٌ إِلَى شَيْءٍ أَفْضَلُ مِنْ حِلْمٍ إِلَى عِلْمٍ
10- رسول خدا (ص) فرمود: بهتر از پيوستگى هر چيزى بچيز ديگر پيوند بردبارى است به دانش .
11 أَخْبَرَنَا سُلَيْمَانُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ اللَّخْمِيُّ قَالَ حَدَّثَنَا عَبْدُ الْوَهَّابِ
بْنُ خَرَاجَةَ قَالَ حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ حَفْصٍ الْعَبْسِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ الْعَلَوِيُّ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ زَيْدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص وَ الَّذِي نَفْسِي بِيَدِهِ مَا جُمِعَ شَيْءٌ إِلَى شَيْءٍ أَفْضَلُ مِنْ حِلْمٍ إِلَى عِلْمٍ
11- رسول خدا (ص) فرمود: بخدائى كه جانم بدست او است بهتر از پيوستگى هر چيزى بچيز ديگر پيوند بردبارى است بدانش .

شرافت دنيا و آخرت در يك خصلت است
 خصلة فيها شرف الدنيا و الا خرة
12- عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مُجَالَسَةُ أَهْلِ الدِّينِ شَرَفُ الدُّنْيَا وَ الاْخِرَةِ
12- امام صادق عليه السّلام فرمود: رسول خدا فرمود: همنشينى با اهل دين باعث آبرومندى است در دنيا و آخرت .

دانشمندتر از همه كسى است كه خصلتى را بر خصلتى ديگر بيفزايد
 أعلم الناس من جمع خصلة إلى خصلة
13 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ أَخِيهِ الْحُسَيْنِ عَنْ أَبِيهِ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سُئِلَ أَمِيرُ الْمُؤْمِنِينَ ع عَنْ أَعْلَمِ النَّاسِ قَالَ مَنْ جَمَعَ عِلْمَ النَّاسِ إِلَى عِلْمِهِ
13- امام صادق عليه السّلام فرمود: از امير المؤمنين پرسيدند دانشمندتر از همه كيست ؟ فرمود:
كسى كه دانش مردم را بر دانش خويش بيفزايد.

يك چيز حقيقت نيك بختى است و يك چيز حقيقت بدبختى
 حقيقة السعادة واحدة و حقيقة الشقاء واحدة
14 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ وَهْبِ بْنِ وَهْبٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع أَنَّهُ قَالَ حَقِيقَةُ السَّعَادَةِ أَنْ يَخْتِمَ الرَّجُلُ عَمَلَهُ بِالسَّعَادَةِ وَ حَقِيقَةُ الشَّقَاءِ أَنْ يَخْتِمَ الْمَرْءُ عَمَلَهُ بِالشَّقَاءِ
14- على عليه السّلام فرمود: حقيقتا خوشبختى از آن كسى است كه آخر كار سعادتمند باشد و حقيقتا بدبخت آنكه در آخر كار شقاوت ببار آورد.

پاداش و كيفر مردم در يك چيز است
 يثاب الناس أو يعاقبون بخصلة
15 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُحَمَّدِ بْنِ السِّنْدِيِّ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ إِبْرَاهِيمَ بْنِ مِهْزَمٍ الْأَسَدِيِّ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ إِنَّ لِسَانَ ابْنِ آدَمَ يُشْرِفُ كُلَّ يَوْمٍ عَلَى جَوَارِحِهِ فَيَقُولُ كَيْفَ أَصْبَحْتُمْ فَيَقُولُونَ بِخَيْرٍ إِنْ تَرَكْتَنَا وَ يَقُولُونَ اللَّهَ اللَّهَ فِينَا وَ يُنَاشِدُونَهُ وَ يَقُولُونَ إِنَّمَا نُثَابُ بِكَ وَ نُعَاقَبُ بِكَ
15- امام سجاد عليه السّلام فرمود: زبان آدميزاد همه روزه رو بديگر اعضاء نموده و ميگويد: حال شما چطور است ؟ در جوابش گويند: اگر تو ما را بحال خود واگذارى خوب است و ميگويند: خدا را در باره ما (منظور بدار) و زبان را سوگند ميدهند و ميگويند: پاداش و كيفر ما فقط بخاطر تو است .

برترين جهاد يك چيز است
 خصلة هي أفضل الجهاد
16 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ قَالَ سُئِلَ جَعْفَرُ بْنُ مُحَمَّدٍ ع عَنِ الْحَدِيثِ الَّذِي جَاءَ عَنِ النَّبِيِّ ص أَنَّ أَفْضَلَ الْجِهَادِ كَلِمَةُ عَدْلٍ عِنْدَ إِمَامٍ جَائِرٍ مَا مَعْنَاهُ قَالَ هَذَا عَلَى أَنْ يَأْمُرَهُ بِقَدْرِ مَعْرِفَتِهِ وَ هُوَ مَعَ ذَلِكَ يَقْبَلُ مِنْهُ وَ إِلَّا فَلَا
16- مسعدة بن صدقه گويد: امام صادق را پرسيدند معناى اين روايت كه از پيغمبر نقل شده چيست ؟! (برترين جهاد، سخن بجائى است كه نزد پيشوائى ستمگر گفته آيد)، فرمود معنايش اينكه :
اگر ميداند سخنش پذيرفته است بمقدار فهمش او را دستور دهد- و راهنمائى كند- و الا سخنى نگويد.

سخت ترين چيزى كه خوددارى از آن بيك چيز است
 أشد الا شياء خصلة لا تتقى إلا بترك خصلة
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ الصَّلْتِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ الْحَوَارِيُّونَ لِعِيسَى ابْنِ مَرْيَمَ يَا مُعَلِّمَ الْخَيْرِ أَعْلِمْنَا أَيُّ الْأَشْيَاءِ أَشَدُّ فَقَالَ أَشَدُّ الْأَشْيَاءِ غَضَبُ اللَّهِ عَزَّ وَ جَلَّ قَالُوا فَبِمَ يُتَّقَى غَضَبُ اللَّهِ قَالَ بِأَنْ لَا تَغْضَبُوا قَالُوا وَ مَا بَدْءُ الْغَضَبِ قَالَ الْكِبْرُ وَ التَّجَبُّرُ وَ مَحْقَرَةُ النَّاسِ
17- امام صادق عليه السّلام فرمود: حواريون به عيسى بن مريم گفتند اى آموزگار خير ما را بياموز كه سختتر از هر چيز چيست ؟ فرمود: سخت تر از هر چيز، خشم خداى عزّ و جلّ است ، گفتند: بچه وسيله ميتوان از خشم خداوند در امان بود؟ فرمود: باينكه خشمناك نشويد گفتند: سرچشمه خشم چيست ؟ فرمود:
خود فروشى و گردن فرازى و مردم را كوچك شمردن .

كارى كه مؤمن را آبرو دهد و كارى كه عزتش بخشد
 شرف المؤمن في خصلة و عزه في خصلة
18 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ وَ مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ شَرَفُ الْمُؤْمِنِ صَلَاتُهُ بِاللَّيْلِ وَ عِزُّهُ كَفُّ الْأَذَى عَنِ النَّاسِ
18- امام صادق (ع) فرمود: شرافت مؤمن در اين است كه بشب نماز گذارد و عزتش در اينكه از آزار مردم خوددارى كند.
19 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لِجَبْرَئِيلَ عِظْنِي فَقَالَ يَا مُحَمَّدُ عِشْ مَا شِئْتَ فَإِنَّكَ مَيِّتٌ وَ أَحْبِبْ مَا شِئْتَ فَإِنَّكَ مُفَارِقُهُ وَ اعْمَلْ مَا شِئْتَ فَإِنَّكَ مُلَاقِيهِ شَرَفُ الْمُؤْمِنِ صَلَاتُهُ بِاللَّيْلِ وَ عِزُّهُ كَفُّهُ عَنْ أَعْرَاضِ النَّاسِ
19- امام صادق (ع) فرمود رسول خدا (ص) بجبرئيل فرمود: مرا اندرزى بنما، عرض كرد:
يا محمد هر چه خواهى زندگى كن كه عاقبت خواهى مرد و هر چه را خواهى دوستش بدار كه آخر كار از آن جدا خواهى شد و هر چه خواهى بكن كه بكرده خويش خواهى رسيد شرافت مؤمن در اين است كه شب نماز گذارد و عزتش در اينكه از ريختن آبروى مردم خوددارى كند.
20 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيِّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَرِيرٍ وَ الْحَسَنُ بْنُ عُرْوَةَ وَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْوَهْبِيُّ قَالُوا حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ قَالَ حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُيَيْنَةَ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ جَاءَ جَبْرَئِيلُ ع إِلَى النَّبِيِّ ص فَقَالَ يَا مُحَمَّدُ عِشْ مَا شِئْتَ فَإِنَّكَ مَيِّتٌ وَ أَحْبِبْ مَا شِئْتَ فَإِنَّكَ مُفَارِقُهُ وَ اعْمَلْ مَا شِئْتَ فَإِنَّكَ مَجْزِيٌّ بِهِ وَ اعْلَمْ أَنَّ شَرَفَ الرَّجُلِ قِيَامُهُ بِاللَّيْلِ وَ عِزَّهُ اسْتِغْنَاؤُهُ عَنِ النَّاسِ
20- سهل بن سعد گويد: جبرئيل بحضور پيغمبر رسيد: و عرض كرد: يا محمد (ص) هر چه زندگى كنى آخر كار خواهى مرد و هر چه را دوست بدارى عاقبت فراقش را خواهى ديد و هر چه كردارت باشد بسزايش ‍ خواهى رسيد و بدان كه شرافت مرد در اين است كه در دل شب بعبادت برخيزد و عزتش در اينكه از مردم بى نياز باشد.


4 بخش

21 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنَا عُمَرُ بْنُ أَبِي غَيْلَانَ الثَّقَفِيُّ وَ عِيسَى بْنُ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ الْقُرَشِيُّ قَالا حَدَّثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ قَالَ حَدَّثَنَا سَعْدُ بْنُ سَعِيدٍ الْجُرْجَانِيُّ قَالَ حَدَّثَنَا نَهْشَلُ بْنُ سَعِيدٍ عَنِ الضَّحَّاكِ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص أَشْرَافُ أُمَّتِي حَمَلَةُ الْقُرْآنِ وَ أَصْحَابُ اللَّيْلِ
21- رسول خدا (ص) فرمود: طبقه شرافتمند امت من حافظين قرآنند و شب زنده داران .

كليد همه بديها يك خصلت است
 مفتاح كل شر خصلة
22 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ دَاوُدَ بْنِ فَرْقَدٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْغَضَبُ مِفْتَاحُ كُلِّ شَرٍّ
22- امام صادق (ع) فرمود: خشم كليد همه بديها است .

نمونه اى از عدالت
 خصلة من العدل
23 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْجَوْهَرِيِّ عَنْ حَبِيبٍ الْخَثْعَمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَحِبُّوا لِلنَّاسِ مَا تُحِبُّونَ لِأَنْفُسِكُمْ
23- امام صادق (ع) فرمود: آنچه بر خود مى پسنديد بديگران نيز همان پسنديد.

صاحب يك صفت لياقت قضاوت در اجتماع را دارد
 خصلة من فعلها رضي بها حكما
24 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ رُضِيَ بِهِ حَكَماً لِغَيْرِهِ
24- امام صادق (ع) فرمود: كسى كه در مورد خويشتن با مردم بانصاف رفتار كند در باره ديگران نيز با انصاف قضاوت خواهد كرد.

كمترين حق مؤمن بر برادرش يك خصلت است
 أدنى حق المؤمن على أخيه خصلة
25 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ سُئِلَ أَبُو عَبْدِ اللَّهِ ع مَا أَدْنَى حَقِّ الْمُؤْمِنِ عَلَى أَخِيهِ قَالَ أَنْ لَا يَسْتَأْثِرَ عَلَيْهِ بِمَا هُوَ أَحْوَجُ إِلَيْهِ مِنْهُ
25- از امام صادق (ع) پرسيدند: كمترين حقى كه مؤمن بر برادر خود دارد چيست ؟ فرمود:
به چيزى كه او نيازمندتر است خود را نيازمند نه بيند.

يك وسيله تقرب بخداى عزّ و جلّ
 التقرب إلى الله عز و جل بخصلة
26 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع تَقَرَّبُوا إِلَى اللَّهِ تَعَالَى بِمُوَاسَاةِ إِخْوَانِكُمْ
26- امام صادق (ع) فرمود: همدردى با برادران خود را وسيله تقرب بخداى تعالى قرار دهيد.

سخت ترين آزمايش خدا بندگان را با يك خصلت است
 ما بلا الله العباد بشي ء أشد عليهم من خصلة
27 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا بَلَا اللَّهُ الْعِبَادَ بِشَيْءٍ أَشَدَّ عَلَيْهِمْ مِنْ إِخْرَاجِ الدِّرْهَمِ
27- امام صادق (ع) فرمود: سخت ترين آزمايش خداوند از نظر بندگان ، پول دادن است .

ميوه نهال نيكوكارى
 ثمرة المعروف خصلة
28 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ زُرَارَةَ عَنْ حُمْرَانَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ لِكُلِّ شَيْءٍ ثَمَرَةٌ وَ ثَمَرَةُ الْمَعْرُوفِ تَعْجِيلُ السِّرَاجِ ((السَّرَاحِ))
28- امام باقر عليه السّلام فرمود: هر چيز را ميوه ايست و ميوه نيكوكارى چراغ را زود وقت روشن كردن است .

يك خو ايمان را استوار و خوى ديگر از دلش بيرون كند
 خصلة تثبت الا يمان في العبد و خصلة تخرجه منه
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ عَلِيِّ بْنِ سُلَيْمَانَ بْنِ رُشَيْدٍ عَنْ مُوسَى بْنِ سَلَّامٍ عَنْ أَبَانِ بْنِ سُوَيْدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ مَا الَّذِي يُثْبِتُ الْإِيمَانَ فِي الْعَبْدِ قَالَ الَّذِي يُثْبِتُهُ فِيهِ الْوَرَعُ وَ الَّذِي يُخْرِجُهُ مِنْهُ الطَّمَعُ
29- ابان بن سويد گويد: امام صادق (ع) را گفتم : آنچه ايمان را در دل بنده استوار ميسازد چيست ؟ فرمود: آنچه ايمان را در او پا برجا ميكند پرهيز از گناه است و آنچه آن را از دل او بيرون ميكند: طمع است .

يك رفتار شكوه مؤمن را ميبرد
 خصلة تذهب ببهاء المؤمن
30 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ
الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ الْوَاسِطِيِّ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ ع قَالَ سُرْعَةُ الْمَشْيِ تَذْهَبُ بِبَهَاءِ الْمُؤْمِنِ
30- امام رضا (ع) فرمود: تندروى شكوه مؤمن را ميبرد.

كار نيكى كه برتر از آن نيست و ناسپاسى كه بالاتر از آن نباشد
 بر ليس فوقه بر و عقوق ليس فوقه عقوق
31 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ أَبِي هَمَّامٍ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّ النَّبِيَّ ص قَالَ فَوْقَ كُلِّ بِرٍّ بِرٌّ حَتَّى يُقْتَلَ الرَّجُلُ فِي سَبِيلِ اللَّهِ عَزَّ وَ جَلَّ فَإِذَا قُتِلَ فِي سَبِيلِ اللَّهِ فَلَيْسَ فَوْقَهُ بِرٌّ وَ فَوْقَ كُلِّ عُقُوقٍ عُقُوقٌ حَتَّى يَقْتُلَ الرَّجُلُ أَحَدَ وَالِدَيْهِ فَإِذَا قَتَلَ أَحَدَهُمَا فَلَيْسَ فَوْقَهُ عُقُوقٌ
31- امام باقر (ع) فرمود: از هر كار نيك نيكوترش هست تا آنكه مرد در راه خدا كشته شود، هنگامى كه در راه خدا كشته شد ديگر نيكوتر از آن كارى نيست و از هر ناسپاسى بالاترش هست تا آنكه مرد يكى از پدر و مادر خويش را بكشد هنگامى كه يكى از آنان را كشت ديگر بالاتر از آن ناسپاسى نيست .

تضمين بى نيازى با انجام يك كار
 مضمون لمن عمل خصلة أن لا يفتقر
32 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ أَيُّوبَ عَنْ إِبْرَاهِيمَ بْنِ مَيْمُونٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ضَمِنْتُ لِمَنِ اقْتَصَدَ أَنْ لَا يَفْتَقِرَ
32- ابراهيم بن ميمون گويد: از امام صادق عليه السّلام شنيدم كه ميفرمود: بضمانت من ، هر كه ميانه روى پيشه كند نيازمند نگردد.

جوانمردى خاندان پيمبر
 مروءة أهل البيت ع خصلة
33 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْهَيْثَمِ بْنِ أَبِي مَسْرُوقٍ النَّهْدِيِّ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّا أَهْلُ بَيْتٍ مُرُوءَتُنَا الْعَفْوُ عَمَّنْ ظَلَمَنَا
33- زرارة گويد: شنيدم امام صادق (ع) ميفرمود: جوانمردى ما خاندان چنين است كه هر كه بر ما ستم كند او را مى بخشيم .

نمونه اى از جوانمردى
 خصلة من المروءة
34 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ صَالِحِ بْنِ سَعِيدٍ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مِنَ الْمُرُوءَةِ اسْتِصْلَاحُ الْمَالِ
34- رسول خدا (ص) فرمود: مال صالح بدست آوردن از جوانمردى است .

كارى كه از ثروتمند خوش آيند نيست
 خصلة مكروهة للرجل السري
35 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ رَآنِي أَبُو عَبْدِ اللَّهِ ع بِالْمَدِينَةِ وَ أَنَا أَحْمِلُ بَقْلًا فَقَالَ إِنَّهُ يُكْرَهُ لِلرَّجُلِ السَّرِيِّ أَنْ يَحْمِلَ الشَّيْءَ الدَّنِيَّ فَيُجْتَرَأَ عَلَيْهِ
35- معاوية وهب گويد: امام صادق (ع) در مدينه مرا ديد كه بار سبزى با خود داشتم فرمود:
خوش آيند نيست كه شخص ثروتمند چيز پست را خود بردارد كه باعث جرات مردم بر او خواهد بود.

كارى كه خداوند آن را دوست ميدارد و كارى كه دشمنش ميدارد
 خصلة يحبها الله و خصلة يبغضها عز و جل
36 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ الْبَجَلِيِّ عَنْ دَاوُدَ الرَّقِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْقَصْدَ أَمْرٌ يُحِبُّهُ اللَّهُ عَزَّ وَ جَلَّ وَ إِنَّ السَّرَفَ
أَمْرٌ يُبْغِضُهُ اللَّهُ عَزَّ وَ جَلَّ حَتَّى طَرْحَكَ النَّوَاةَ فَإِنَّهَا تَصْلُحُ لِشَيْءٍ وَ حَتَّى صَبَّكَ فَضْلَ شَرَابِكَ
36- امام صادق فرمود: ميانه روى كارى است كه خدايش دوست ميدارد و زياده روى كارى است كه خدا را ناخوش آيد حتى اگر هسته خرما را كه ممكن است روزى بكار آيد دور افكنى و پس مانده آبى را كه آشاميده اى بر زمين بريزى .

هر كس داراى يك خصلت باشد سپاسگزارى نكرده است
 خصلة من احتملها لم يشكر النعمة
37 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ عَلِيِّ بْنِ حَسَّانَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنِ احْتَمَلَ الْجَفَاءَ لَمْ يَشْكُرِ النِّعْمَةَ
37- امام صادق (ع) فرمود: هر كس كه جفا و بدخوئى را تحمل كند سپاسگزار نميباشد
شرح :
ظاهرا مقصود اين است كه حسن تأ ثير از بدخوئى و سپاسگزارى از احترام يكى است و كسى كه فاقد اين حس باشد در هر دو مورد متاثر نخواهد بود مانند كسى كه بوى بد را احساس نكند بوى خوش را نيز احساس نخواهد كرد و مؤ يد اين معنا تعبيرى است كه در روايت 38 است .

كسى كه براى يك خصلت خشمگين نگردد از يك خصلت نيز سپاسگزار نخواهد بود
 من لم تغضبه خصلة لم يشكر خصلة
38 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ السَّيَّارِيِّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ لَمْ تُغْضِبْهُ الْجَفْوَةُ لَمْ يَشْكُرِ ((يُشْكَرِ النِّعْمَةَ
38- امام صادق (ع) فرمود: كسى كه جفا و بدخوئى او را خشمگين نسازد از نعمت نيز سپاسگزارى نكند.

نمونه اى از فروتنى
 خصلة من التواضع
39 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنَ التَّوَاضُعِ أَنْ تُسَلِّمَ عَلَى مَنْ لَقِيتَ
39- امام صادق (ع) فرمود: نمونه اى از فروتنى اين است كه بهر كس ‍ رسيدى سلام اش كنى .

صفتى كه نزديك بكفر است و صفتى كه نزديك است از تقدير جلوگيرى كند
خصلة كادت أن تكون كفرا و خصلة كادت أن تغلب القدر
40 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع بِقُمَّ فِي رَجَبٍ سَنَةَ تِسْعٍ وَ ثَلَاثِينَ وَ ثَلَاثِمِائَةٍ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص كَادَ الْفَقْرُ أَنْ يَكُونَ كُفْراً وَ كَادَ الْحَسَدُ أَنْ يَغْلِبَ الْقَدَرَ
40- رسول خدا (ص) فرمود: نزديك است كه فقر و تنگدستى بكفر انجامد و نزديك است كه حسد بر تقدير پيروز شود.
شرح :
((كاد الفقر ان يكون كفرا)) اشاره بشدت فشار احتياج و تنگدستى است كه امكان دارد پايه ايمان اشخاص كم طاقت را متزلزل نموده و منجر بكفر شود و ((كاد الحسد ان يغلب القدر)) اشاره بشدت تأ ثير حسد در سرنوشت اشخاص است كه حسود براى رسيدن ب آرزوى خود و سلب نعمت از محسود تا آنجا كه توانائى دارد فعاليت ميكند و از آلودن خود بهر جنايتى فرو گذار نشود و اگر در اين كار كامياب شود گوئى سرنوشت محسود را تغيير داده است .
و توان گفت كه مقصود تاثير حسد در سرنوشت حسود است مثلا تقدير چنين بوده است كه او عمرى دراز با آسايش و فراغت خاطر زندگى كند ولى حسدش او را آن چنان در رنج و شكنجه اندازد كه نعمت آسايش و فراغ از او سلب شده و بهره اش از زندگى ، مرگى تدريجى و عمرى كوتاه گردد.

كارى كه پيشينيان را نابود ساخت
خصلة أهلكت القرون الا ولى
41 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَبِي الْحَسَنِ الْحَذَّاءِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لِأَبِي الْعَبَّاسِ الْبَقْبَاقِ مَا مَنَعَكَ مِنَ الْحَجِّ قَالَ كَفَالَةٌ كَفَلْتُ بِهَا قَالَ مَا لَكَ وَ الْكَفَالاتِ أَ مَا عَلِمْتَ أَنَّ الْكَفَالَةَ هِيَ الَّتِي أَهْلَكَتِ الْقُرُونَ الْأُولَى
41- ابى الحسن حذاء گويد: شنيدم كه امام صادق (ع) به ابى العباس بقباق ميفرمود: چرا به حج نرفتى ؟ عرض كرد: كفالتى بر عهده دارم كه انجام آن مانع اين سفر است فرمود: ترا با كفالتها چكار؟
مگر ندانسته اى كه كفالت همان است كه ملل پيشين را نابود ساخته است .

كل ذنب يكفره القتل في سبيل الله عز و جل إلا خصلة فإ نها لا يكفرها إلا إحدى ثلاث خصال
 كشته شدن در راه خدا كفاره همه گناهان است مگر يك چيز كه كفاره اش فقط يكى از سه چيز است
42 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ حَنَانِ بْنِ سَدِيرٍ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ كُلُّ ذَنْبٍ يُكَفِّرُهُ الْقَتْلُ فِي سَبِيلِ اللَّهِ عَزَّ وَ جَلَّ إِلَّا الدَّيْنَ فَإِنَّهُ لَا كَفَّارَةَ لَهُ إِلَّا أَدَاؤُهُ أَوْ يَقْضِيَ صَاحِبُهُ أَوْ يَعْفُوَ الَّذِي لَهُ الْحَقُّ
42- امام باقر فرمود: كفاره هر گناهى كشته شدن در راه خدا است بجز بدهكارى كه كفاره اش منحصر است در اينكه : يا خود بدهكار آن را بپردازد و يا رفيقش از جانب او پرداخت كند و يا طلبكار از حق خود بگذرد.

هديه اى كه خداوند فقط بر محمد و امتش فرستاد نه بر امتهاى پيشين
 إن الله تبارك و تعالى أهدى إلى محمد ص و إلى أمته هدية لم يهدها إلى أحد من الا مم
43 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَهْدَى إِلَيَّ وَ إِلَى أُمَّتِي هَدِيَّةً لَمْ يُهْدِهَا إِلَى أَحَدٍ مِنَ الْأُمَمِ كَرَامَةً مِنَ اللَّهِ لَنَا قَالُوا وَ مَا ذَاكَ يَا رَسُولَ اللَّهِ قَالَ الْإِفْطَارُ فِي السَّفَرِ وَ التَّقْصِيرُ فِي الصَّلَاةِ فَمَنْ لَمْ يَفْعَلْ ذَلِكَ فَقَدْ رَدَّ عَلَى اللَّهِ عَزَّ وَ جَلَّ هَدِيَّتَهُ
43- رسول خدا (ص) فرمود: خداى تبارك و تعالى بمنظور احترام از ما هديه اى بمن و امتم فرستاد كه بهيچ يك از امتها نفرستاده است عرض ‍ كردند: آن هديه چيست يا رسول اللّه ؟ فرمود: در حال سفر روزه خوردن و نماز را شكسته گزاردن و هر كس چنين نكند هديه خداى عزّ و جلّ را باز داده است

هر كه بافزايش خير خانه اش علاقمند است چون بر غذا مى نشيند بايد يك كار انجام دهد
 من أحب أن يكثر خير بيته فليفعل خصلة عند حضور طعامه
44 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنْ سَرَّهُ أَنْ يَكْثُرَ خَيْرُ بَيْتِهِ فَلْيَتَوَضَّأْ عِنْدَ حُضُورِ طَعَامِهِ
44- امير المؤمنين (ع) فرمود: هر كس بفراوانى خير و بركت خانه اش دلشاد و مسرور است چون غذايش آماده گردد وضو بسازد (و با وضو از غذا استفاده نمايد).

خداى تعالى چون بنده اى را دوست بدارد توجه خاصى باو فرمايد و چون توجه فرمايد يكى از سه چيز باو تحفه دهد
 إن الله تبارك و تعالى إذا أحب عبدا نظر إليه فإ ذا نظر إليه أتحفه من ثلاثة بواحدة
45 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ عَنْ أَحْمَدَ بْنِ النَّضْرِ الْخَزَّازِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا أَحَبَّ اللَّهُ عَبْداً نَظَرَ إِلَيْهِ فَإِذَا نَظَرَ إِلَيْهِ أَتْحَفَهُ مِنْ ثَلَاثَةٍ بِوَاحِدَةٍ إِمَّا صُدَاعٍ وَ إِمَّا حُمَّى وَ إِمَّا رَمَدٍ
45- امام باقر (ع) فرمود: چون خداوند بنده اى را دوست بدارد مورد توجهش قرار دهد و چون باو توجه فرمود يكى از سه چيز را بوى تحفه فرستد: يا سردرد و يا تب و يا چشم درد.

روز قيامت شب وصال متقين است
 القيامة عرس المتقين
46 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاشَانِيِّ عَمَّنْ ذَكَرَهُ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ الْجَعْفَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْقِيَامَةُ عُرْسُ الْمُتَّقِينَ
46- امام صادق (ع) فرمود: روز قيامت براى پرهيزكاران جشن عروسى است .

كارى كه بخاطر آن مرگ ناخوش آيد
47 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيُّ قَالَ حَدَّثَنِي جَدِّي الْحَسَنُ بْنُ عَلِيٍّ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ أَتَى النَّبِيَّ ص رَجُلٌ فَقَالَ لَهُ مَا لِي لَا أُحِبُّ الْمَوْتَ فَقَالَ لَهُ أَ لَكَ مَالٌ قَالَ نَعَمْ قَالَ فَقَدَّمْتَهُ قَالَ لَا قَالَ فَمِنْ ثَمَّ لَا تُحِبُّ الْمَوْت
47- امام باقر (ع) فرمود: مردى نزد رسول خدا (ص) آمد و عرض كرد: چرا من مرگ را دوست ندارم . فرمود: ثروتى دارى ؟ عرض كرد: بلى ، فرمود: پيشاپيش فرستاده اى ؟ عرض كرد: نه .
فرمود: بهمين جهت مرگ را دوست نميدارى .

كارى كه بضدش شبيه است
 خصلة تشبه ضدها
48 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمْزَةَ بْنِ حُمْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمْ يَخْلُقِ اللَّهُ عَزَّ وَ جَلَّ يَقِيناً لَا شَكَّ فِيهِ أَشْبَهَ بِشَكٍّ لَا يَقِينَ فِيهِ مِنَ الْمَوْتِ
48- امام صادق (ع) فرمود: خداى تعالى يقينى خالى از شك را شبيه تر از مرگ به شكى خالى از يقين نيافريده است .
شرح :
با اينكه همه را يقين است كه خواهند مرد ولى در مقام عمل طورى رفتار ميكنند كه گوئى يقين بمرگ ندارند و همه در شك اند.


5 بخش

شرار الناس الذين يكرمون مخافة خصلة فيهم
 بدترين مردم كسانى هستند كه از ترس يك چيز ب آنان احترام بشود
49 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْحُسَيْنُ بْنُ يَزِيدَ النَّوْفَلِيُّ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ أَلَا إِنَّ شِرَارَ أُمَّتِيَ الَّذِينَ يُكْرَمُونَ مَخَافَةَ شَرِّهِمْ أَلَا وَ مَنْ أَكْرَمَهُ النَّاسُ اتِّقَاءَ شَرِّهِ فَلَيْسَ مِنِّي
49- رسول خدا (ص) فرمود: هان ، كه تحقيقا بدكارترين افراد امت من كسانى هستند كه از بيم شرشان محترمند، هان ، كسى كه مردم محترمش ‍ دارند تا از شر او در امان باشند از امت من نيست .

زهد در دنيا يك چيز بيش نيست و سپاس هر نعمتى يكى بيش نه
 خصلة هي الزهد في الدنيا و خصلة هي شكر كل نعمة
50 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ النَّوْفَلِيِّينَ وَ مُحَمَّدِ بْنِ سِنَانٍ رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ كُونُوا عَلَى قَبُولِ الْعَمَلِ أَشَدَّ عِنَايَةً مِنْكُمْ عَلَى الْعَمَلِ الزُّهْدُ فِي الدُّنْيَا قِصَرُ الْأَمَلِ وَ شُكْرُ كُلِّ نِعْمَةٍ الْوَرَعُ عَمَّا حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ مَنْ أَسْخَطَ بَدَنَهُ أَرْضَى رَبَّهُ وَ مَنْ لَمْ يُسْخِطْ بَدَنَهُ عَصَى رَبَّهُ
50- امير المؤمنين (ع) فرمود: به پذيرش كار بيشتر عنايت بورزيد تا اصل كار، كوتاهى آرزو (نشانه) بى رغبتى بدنيا است و سپاس هر نعمت اجتناب از محرمات الهى (عزّ و جلّ) هر كه جسم خويشتن
ناشاد سازد خداى را شاد كند. و آنكه بدن خويش ناشاد نسازد بمعصيت خدا گرفتار آيد.

هيچ چيز از زبان سزاوارتر نيست كه زندانش بطول انجامد
 ما شي ء أحق بطول السجن من اللسان
51 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ زِيَادِ بْنِ مَرْوَانَ الْقَنْدِيِّ عَنْ أَبِي وَكِيعٍ عَنْ أَبِي إِسْحَاقَ عَنِ الْحَارِثِ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ مَا مِنْ شَيْءٍ أَحَقَّ بِطُولِ السِّجْنِ مِنَ اللِّسَانِ
51- حارث گويد: شنيدم امير المؤمنين (ع) مى فرمود: بحبس طولانى هيچ چيز سزاوارتر از زبان نيست .

هر كس آرزوى دراز كند بد كردار مى شود
 من أطال أمله ساء عمله
52 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ أَبِي هَمَّامٍ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ مَنْ أَطَالَ أَمَلَهُ سَاءَ عَمَلُهُ
52- على (ع) فرمود: هر كه آرزوى دراز كند بد كردار مى شود.

مرد مسلمان تا خاموش است نيكوكار نوشته مى شود
 لا يزال الرجل المسلم يكتب محسنا ما دام ساكتا
53 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ رِبَاطٍ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يَزَالُ الْعَبْدُ الْمُؤْمِنُ يُكْتَبُ مُحْسِناً مَا دَامَ سَاكِتاً فَإِذَا تَكَلَّمَ كُتِبَ مُحْسِناً أَوْ مُسِيئاً
53- امام صادق (ع) فرمود: بنده مؤمن تا خاموش است نيكوكار نوشته مى شود چون بسخن درآيد يا نيكوكار است يا گنهكار.

هر كس يك كار انجام دهد خداوند او را از وحشت روز قيامت در امان دارد
 خصلة من فعلها آمنه الله عز و جل من فزع يوم القيامة
54 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ حَمْزَةَ بْنِ يَعْلَى يَرْفَعُهُ بِإِسْنَادِهِ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ مَقَتَ نَفْسَهُ دُونَ مَقْتِ النَّاسِ آمَنَهُ اللَّهُ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ
54- رسول خدا (ص) فرمود: هر كه بر خود بد بين باشد نه بر مردم (و عيب خويشتن بيند نه عيب ديگران) خداوند از وحشت روز قيامت آسوده خاطرش ‍ سازد.

يك چيز در پيكر عقل بجاى سر او است
 رأ س العقل خصلة
55 أَخْبَرَنَا سُلَيْمَانُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ اللَّخْمِيُّ قَالَ حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ خَرَاجَةَ قَالَ حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ حَفْصٍ الْعَبْسِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ الْعَلَوِيُّ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ زَيْدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص رَأْسُ الْعَقْلِ بَعْدَ الْإِيمَانِ بِاللَّهِ عَزَّ وَ جَلَّ التَّحَبُّبُ إِلَى النَّاسِ
55- رسول خدا (ص) فرمود: پس از ايمان بخدا، طرح دوستى با مردم ريختن بجاى سر است در پيكر عقل .

پرهيزكارتر و عابدتر و زاهدتر و كوشاترين مردم
 أورع الناس و أعبد الناس و أزهد الناس و أشد الناس اجتهادا
56 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ أَبِي شُعَيْبٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ أَوْرَعُ النَّاسِ مَنْ وَقَفَ عِنْدَ الشُّبْهَةِ أَعْبَدُ النَّاسِ مَنْ أَقَامَ الْفَرَائِضَ أَزْهَدُ النَّاسِ مَنْ تَرَكَ الْحَرَامَ أَشَدُّ النَّاسِ اجْتِهَاداً مَنْ تَرَكَ الذُّنُوبَ
56- امام صادق (ع) فرمود: پرهيزكارترين مردم كسى است كه به كار شبهه ناك اقدام نكند و عابدتر آنكه واجبات را بپا دارد و زاهدتر كسى است كه كار حرام نكند و كوشاتر از همه آنكه يكباره گناهان را ترك گويد.

توبه پشيمانى است و بس
 كفى بالندم توبة
57 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيٍّ الْجَهْضَمِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَفَى بِالنَّدَمِ تَوْبَةً
57- امام باقر (ع) فرمود: توبه پشيمانى است و بس .

آنكه بيش از خوراك خويش از دنيا برگيرد
 من أصاب من الدنيا فوق قوته
58 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ رِبَاطٍ رَفَعَهُ قَالَ شَكَا رَجُلٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع الْحَاجَةَ فَقَالَ لَهُ اعْلَمْ أَنَّ كُلَّ شَيْءٍ تُصِيبُهُ مِنَ الدُّنْيَا فَوْقَ قُوتِكَ فَإِنَّمَا أَنْتَ فِيهِ خَازِنٌ لِغَيْرِكَ
58- راوى گويد: شخصى شكايت نزد امير المؤمنين عليه السّلام برد كه نيازمندم فرمود: همين قدر بدان كه هر چه از مال دنيا زياده بر خوراك خود بدست آورى براى ديگران مياندوزى .

يك وصيت قابل توجه
 الوصية بخصلة
59 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ عِيسَى بْنِ بَشِيرٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَمَّا حَضَرَتْ عَلِيَّ بْنَ الْحُسَيْنِ ع الْوَفَاةُ ضَمَّنِي إِلَى صَدْرِهِ ثُمَّ قَالَ يَا بُنَيَّ أُوصِيكَ بِمَا أَوْصَانِي بِهِ أَبِي ع حِينَ حَضَرَتْهُ الْوَفَاةُ وَ بِمَا ذَكَرَ أَنَّ أَبَاهُ أَوْصَاهُ بِهِ يَا بُنَيَّ إِيَّاكَ وَ ظُلْمَ مَنْ لَا يَجِدُ عَلَيْكَ نَاصِراً إِلَّا اللَّهَ
59- امام باقر (ع) فرمود: پدرم در حال احتضار مرا بسينه گرفت و فرمود: فرزندم آنچه را كه پدرم در ساعت آخر عمرش بر من وصيت كرد و يادآور شد كه او را نيز پدرش همين وصيت كرده است بتو وصيت ميكنم : فرزندم مبادا بر كسى كه بجز خدا يار و ياورى ندارد ستم كنى .

اثر منفى يك صفت و اثر مثبت صفت ديگر
 خصلة نافية و خصلة مثبتة
60 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي أَبُو سَعِيدٍ الاْدَمِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ اللُّؤْلُؤِيُّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حُذَيْفَةَ بْنِ مَنْصُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ قَوْماً مِنْ قُرَيْشٍ قَلَّتْ مُدَارَاتُهُمْ لِلنَّاسِ فَنُفُوا مِنْ قُرَيْشٍ وَ ايْمُ اللَّهِ مَا كَانَ بِأَحْسَابِهِمْ بَأْسٌ وَ إِنَّ قَوْماً مِنْ غَيْرِهِمْ حَسُنَتْ مُدَارَاتُهُمْ فَأُلْحِقُوا بِالْبَيْتِ الرَّفِيعِ قَالَ ثُمَّ قَالَ مَنْ كَفَّ يَدَهُ عَنِ النَّاسِ فَإِنَّمَا يَكُفُّ عَنْهُمْ يَداً وَاحِدَةً وَ يَكُفُّونَ عَنْهُ أَيَادِيَ كَثِيرَةً
60- حذيفة بن منصور گويد: شنيدم امام صادق (ع) ميفرمود: افرادى از قريش كه با مردم سازش كمترى داشتند از انتساب بقريش رانده شدند در صورتى كه بخدا قسم افراد با شخصيتى بودند و جمعى از ديگران كه حسن سلوك داشتند باين خاندان بلند پايه پيوستند راوى گويد: سپس امام فرمود: هر كه دست از آزار مردم بدارد يك دست از آنان باز داشته ولى ديگران متقابلا دست هاى بسيارى از آزار او بازداشته اند.

صفتى بر اهل دنيا سنگين است و صفت ديگر سبك
 خصلة ثقلت على أهل الدنيا و خصلة خفت عليهم
61 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ عَلَاءٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ الْخَيْرَ ثَقُلَ عَلَى أَهْلِ الدُّنْيَا عَلَى قَدْرِ ثِقَلِهِ فِي مَوَازِينِهِمْ يَوْمَ الْقِيَامَةِ وَ إِنْ الشَّرَّ خَفَّ عَلَى أَهْلِ الدُّنْيَا عَلَى قَدْرِ خِفَّتِهِ فِي مَوَازِينِهِمْ يَوْمَ الْقِيَامَةِ
61- محمد بن مسلم گويد: شنيدم امام باقر (ع) ميفرمود: كار خير بهمان اندازه كه در ميزان روز قيامت سنگين است بر مردم دنيا پرست سنگين آيد و كار بد را دنيا پرستان بمقدار سبكى اش در ميزان روز قيامت سبك شمارند

شخصيت و بزرگوارى و عمل و پرستش ، هر يك بچيزى بستگى كامل دارد
 لا حسب إلا بخصلة و لا كرم إلا بخصلة و لا عمل إلا بخصلة و لا عبادة إلا بخصلة
62- حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ لَا حَسَبَ لِقُرَشِيٍّ وَ لَا لِعَرَبِيٍّ إِلَّا بِتَوَاضُعٍ وَ لَا كَرَمَ إِلَّا بِتَقْوَى وَ لَا عَمَلَ إِلَّا بِنِيَّةٍ أَلَا وَ إِنَّ أَبْغَضَ النَّاسِ إِلَى اللَّهِ عَزَّ وَ جَلَّ مَنْ يَقْتَدِي بِسُنَّةِ إِمَامٍ وَ لَا يَقْتَدِي بِأَعْمَالِهِ
62- على بن حسين (ع) فرمود: شخصيت هر فردى چه از نژاد قريش و چه عرب فقط با فروتنى است و بزرگواريش با پرهيزكارى و عملش با نيّت و پرستش اش با دانستن احكام و آداب عبادت بستگى كامل دارد هان كه ناخوش آيندترين افراد بخدا كسى است كه خود را پيرو دستورات پيشوائى بداند ولى رفتار او را نداشته باشد.

يك كار و چهار فائده
 خصلة تنفع في أربعة أشياء
63 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْكُحْلُ يُنْبِتُ الشَّعْرَ وَ يُجَفِّفُ الدَّمْعَةَ وَ يُعْذِبُ الرِّيقَ وَ يَجْلُو الْبَصَرَ
63- امام صادق (ع) فرمود: سرمه ، موى را ميروياند و ريزش اشك از چشم را ميخشكاند و آب دهن را گوارا سازد و ديده را روشنائى بخشد.

خدا كه بنده اى را دوست بدارد ببلاى بزرگ گرفتارش كند
 إذا أحب الله عز و جل عبدا ابتلاه بعظيم البلاء
64 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي سَهْلُ بْنُ زِيَادٍ الْأَدَمِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ اللُّؤْلُؤِيُّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ زَيْدٍ أَبِي أُسَامَةَ الشَّحَّامِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ إِنَّ عَظِيمَ الْبَلَاءِ يُكَافَأُ بِهِ عَظِيمُ الْجَزَاءِ وَ إِذَا أَحَبَّ اللَّهُ عَبْداً ابْتَلَاهُ بِعَظِيمِ الْبَلَاءِ فَمَنْ رَضِيَ فَلَهُ الرِّضَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ سَخِطَ الْبَلَاءَ فَلَهُ
السَّخَطُ
64- رسول خدا (ص) فرمود: ابتلاى بزرگ در عوض ، پاداش بزرگ دارد و چون خداوند بنده اى را دوست بدارد ببلاى بزرگش گرفتار كند آنگاه هر كه خوشنود گردد خدا نيز بپاداش از وى خوشنود است و هر كه بلا را ناخوش ‍ دارد دچار غضب الهى گردد.

كارى كه شخص را مبتلا به بواسير كند
 خصلة تورث الباسور
65 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي أَبُو سَعِيدٍ الاْدَمِيُّ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ الْحُسَيْنِ اللُّؤْلُؤِيُّ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِيهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع طُولُ الْجُلُوسِ عَلَى الْخَلَاءِ يُورِثُ الْبَاسُورَ
65- امير المؤمنين عليه السّلام فرمود: در مستراح زياد معطل شدن بواسير مى آورد.

دستى كه انگشتر آهن بانگشت دارد پاكيزه نگردد
 ما طهرت كف فيها خاتم من حديد
66 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ السَّرِيِّ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا طَهُرَتْ كَفٌّ فِيهَا خَاتَمٌ مِنْ حَدِيدٍ
66- رسول خدا (ص) فرمود: دستى كه انگشتر آهنى بانگشت دارد پاكيزه نگردد.

هر كه پيش از سلام دادن شروع بسخن كند جوابش ندهيد
 من بدأ بالكلام قبل السلام فلا تجيبوه
67 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ بَدَأَ بِالْكَلَامِ قَبْلَ السَّلَامِ فَلَا تُجِيبُوهُ- وَ قَالَ ع لَا تَدْعُ إِلَى طَعَامِكَ أَحَداً حَتَّى يُسَلِّمَ
67- رسول خدا (ص) فرمود: هر كه پيش از سلام دادن شروع بسخن كند پاسخش ندهيد و فرمود: هيچ كس را تا سلام نداده بخوردن غذا دعوت مكن .

كارى كه هر كس انجام دهد يا برايش انجام دهند از دين محمد بيرون است
 خصلة من فعلها أو فعلت له برئ من دين محمد ص
68 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ تَكَهَّنَ أَوْ تُكُهِّنَ لَهُ فَقَدْ بَرِئَ مِنْ دِينِ مُحَمَّدٍ ص ‍ قُلْتُ
فَالْقَافَةُ قَالَ مَا أُحِبُّ أَنْ تَأْتِيَهُمْ وَ قَلَّ مَا يَقُولُونَ شَيْئاً إِلَّا كَانَ قَرِيباً مِمَّا يَقُولُونَ وَ قَالَ الْقِيَافَةُ فَضْلَةٌ مِنَ النُّبُوَّةِ ذَهَبَتْ فِي النَّاسِ
68- امام صادق عليه السّلام فرمود: هر كس كهانت كند يا ديگرى در باره اش كهانت كند (و او بر آن اعتقاد بندد) از دين محمد بيرون شده است گفتم : قيافه شناسى چطور؟ فرمود دوست ندارم كه با قيافه شناسان رفت و آمد داشته باشى و كمتر اتفاق مى افتد كه چيزى بگويند مگر اينكه تقريبا همان طور مى شود فرمود: قيافه شناسى باقيمانده ايست از پيغمبرى كه بدست مردم افتاده است .
شرح :
در بعضى از نسخه ها بجاى (قل) قيل است و بنا بر آن مقتضاى روايت چنين است كه گرچه گفته شده است كه هر چه آنان ميگويند تقريبا همان طور مى شود و احتمال ميرود كه كلمه (قيل) از صدوق (ره) باشد.

از مثلهاى پيغمبران بجز يك كلمه باقى نمانده است
 ما بقي من أمثال الا نبياء إلا كلمة
69 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ مَا بَقِيَ مِنْ أَمْثَالِ الْأَنْبِيَاءِ إِلَّا كَلِمَةٌ إِذَا لَمْ تَسْتَحْيِ فَاعْمَلْ مَا شِئْتَ وَ قَالَ أَمَا إِنَّهَا فِي بَنِي أُمَيَّةَ
69- موسى بن جعفر (ع) فرمود: از مثلهاى پيغمبران بجز اين يك كلمه باقى نمانده است :
چنانچه شرم ندارى هر چه خواهى بكن و فرمود: اين مثل در باره بنى اميه است .

چون خدا در باره بنده اش نيكى بخواهد هر چه زودتر در دنيا مجازاتش فرمايد و اگر اراده بدى فرمايد كيفرش را بتأخير اندازد
 إذا أراد الله تبارك و تعالى بعبد خيرا عجل عقوبته في الدنيا و إذا أراد به سوءا أخر عقوبته
70 - حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ السَّرِيِّ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْراً عَجَّلَ عُقُوبَتَهُ فِي الدُّنْيَا وَ إِذَا أَرَادَ اللَّهُ بِعَبْدٍ سُوءاً أَمْسَكَ عَلَيْهِ ذُنُوبَهُ حَتَّى يُوَافِيَ بِهَا يَوْمَ الْقِيَامَةِ
70- امام صادق عليه السّلام فرمود: چون خدا اراده خوب در باره بنده اش ‍ كند هر چه زودتر در دنيا مجازاتش فرمايد و چون اراده بد در باره اش نمايد گناهان او را نگاه ميدارد تا روز قيامت به كيفر گناهانش ‍ برساند.

شكيبائى بر دشمنان نعمت
 الصبر على أعداء النعم
71 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ مُعَاذِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ اصْبِرْ عَلَى أَعْدَاءِ النِّعَمِ فَإِنَّكَ لَنْ تُكَافِيَ مَنْ عَصَى اللَّهَ فِيكَ بِأَفْضَلَ مِنْ أَنْ تُطِيعَ اللَّهَ فِيهِ
71- امام صادق عليه السّلام فرمود: بر دشمنان نعمت - افراد حسود- شكيبا باش كه بهترين تلافى گناه آنان در باره تو: با حسادتشان اطاعت تو است خداوند را در باره آنان به صبر.

پيغمبر و على بن ابى طالب از ميوه يك درختند
 خلق النبي ص و علي بن أبي طالب ع من شجرة واحدة
72 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي أَبُو سَعِيدٍ سَهْلُ بْنُ زِيَادٍ الاْدَمِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ اللُّؤْلُؤِيُّ عَنْ عَلِيِّ بْنِ حَفْصٍ الْعَبْسِيِّ عَنِ الصَّلْتِ بْنِ الْعَلَاءِ عَنْ أَبِي الْحَزَوَّرِ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خُلِقَ النَّاسُ مِنْ شَجَرٍ شَتَّى وَ خُلِقْتُ أَنَا وَ ابْنُ أَبِي طَالِبٍ مِنْ شَجَرَةٍ وَاحِدَةٍ أَصْلِي عَلِيٌّ وَ فَرْعيِ جَعْفَرٌ
72- رسول خدا (ص) فرمود: مردم از درختهاى گوناگون آفريده شده اند ولى من و فرزند
ابى طالب از يك درخت آفريده شده ايم ريشه من على است و شاخه ام جعفر.

يك سپاس گزارى براى هر نعمت
 شكر كل نعمة خصلة
73 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ شُكْرُ كُلِّ نِعْمَةٍ وَ إِنْ عَظُمَتْ أَنْ تَحْمَدَ اللَّهَ عَزَّ وَ جَلَّ
73- عمر بن يزيد گفت : شنيدم امام صادق عليه السّلام ميفرمود: سپاسگزارى هر نعمت هر چند نعمت بزرگ باشد اين است كه خداى را- عزّ و جلّ- حمد كنى .

دين يعنى محبت
 الدين هو الحب
74 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ عَنْ سَعِيدِ بْنِ يَسَارٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع هَلِ الدِّينُ إِلَّا الْحُبُّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ
74- سعيد بن يسار گفت : امام صادق عليه السّلام بمن فرمود: مگر دين بجز محبت و دوستى است ؟ خداى عزّ و جلّ- مى فرمايد: بگو اگر شما دوست دار خدائيد پيرو من باشيد تا خداوند شما را دوست بدارد .

چون مؤمن با مؤمن ديگر مصافحه كند بدون گناه از يك ديگر جدا شوند
 المؤمن إذا صافح المؤمن تفرقا عن غير ذنب
75 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ الْمُؤْمِنَ إِذَا صَافَحَ الْمُؤْمِنَ تَفَرَّقَا عَنْ غَيْرِ ذَنْبٍ
75- امام باقر عليه السّلام فرمود: همانا مؤمن كه با مؤمن مصافحه ميكند بدون گناه از هم جدا مى شوند.
شرح :
يا، مقصود اين است كه بخاطر اين محبت و دوستى خداوند گناهانشان را مى آمرزد يا آنكه مقصود گناه خاص است كه عبارت از كدورت و كينه قلبى باشد.


6 بخش

مايه حيات قلب
 خصلة تحيي القلوب
76 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ خَطَّابِ بْنِ مَسْلَمَةَ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع يَا فُضَيْلُ إِنَّ حَدِيثَنَا يُحْيِي الْقُلُوبَ
76- فضيل بن يسار گويد: امام باقر عليه السّلام بمن فرمود: اى فضيل حديث ما دلها را زنده ميكند.

كارى كه دستورات حجتهاى الهى را احياء ميكند
 خصلة فيها حياة لا مر حجج الله عز و جل
77 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ عَنْ خَيْثَمَةَ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع تَزَاوَرُوا فِي بُيُوتِكُمْ فَإِنَّ ذَلِكَ حَيَاةٌ لِأَمْرِنَا رَحِمَ اللَّهُ عَبْداً أَحْيَا أَمْرَنَا
77- خيثمه گفت امام باقر (ع) بمن فرمود: بخانه هاى يك ديگر رفت و آمد داشته باشيد كه اين كار باعث حيات امر ما است رحمت خدا بر بنده اى باد كه امر ما را احياء كند.

از براى چشم ، روشنائى بخش تر از يك چيز خدا نيافريده است
 ما خلق الله عز و جل شيئا أقر للعين من خصلة
78 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَبِي الصُّهْبَانِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لِي يَا مُحَمَّدُ كَانَ أَبِي ع يَقُولُ يَا بُنَيَّ مَا خَلَقَ اللَّهُ شَيْئاً أَقَرَّ لِعَيْنِ أَبِيكَ مِنَ التَّقِيَّةِ
78- محمد بن مروان گويد: امام صادق عليه السّلام بمن فرمود: پدرم ميفرمود: خداوند روشنائى بخش تر از تقيه براى چشم پدرت نيافريده است .

نه دهم دين در يك كار
 تسعة أعشار الدين في خصلة
79 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي أَبُو سَعِيدٍ الاْدَمِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ اللُّؤْلُؤِيُّ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ جُنْدَبٍ عَنْ أَبِي عُمَرَ الْعَجَمِيِّ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع يَا أَبَا عُمَرَ إِنَّ تِسْعَةَ أَعْشَارِ الدِّينِ فِي التَّقِيَّةِ وَ لَا دِينَ لِمَنْ لَا تَقِيَّةَ لَهُ وَ التَّقِيَّةُ فِي كُلِّ شَيْءٍ إِلَّا فِي شُرْبِ النَّبِيذِ وَ الْمَسْحِ عَلَى الْخُفَّيْنِ
79- ابى عمر عجمى گويد: امام صادق (ع) بمن فرمود: اى ابا عمر نه دهم دين در تقيه است آنكه تقيه ندارد دين ندارد و در هر كار تقيه راه دارد جز در آشاميدن نبيذ و مسح كشيدن بر موزه .
شرح :
براى اينكه نيازى به تقيه در آيند و مورد نيست زيرا اگر مراد از نبيذ مطلق خمر باشد چنانچه معنى شده است پيدا است كه جاى تقيه نيست چون به صريح آيه قرآن حرام است و اگر مقصود شراب خاصى باشد باز چون شافعى آن را حرام ميداند ميتواند باستناد گفته او آن را نياشامد و اما مسح بر خفين براى اينكه بنص آيه قرآن حكم مسح براى پا است و بر خفين مسح كردن بدعت روشنى است و علاوه بر اين ميتواند كفشهاى خود را بيرون آورده و مسح بكشد و سپس موافق مذهب عامه پاهايش را بشويد چنانچه از پاره اى از روايات استفاده مى شود. بوسايل ج 1 ص 65 باب وجوب المسح على الرجلين مراجعه شود.

آنكه بقضاى الهى خوشنود است و آنكه از آن دلتنگ است
 من رضي القضاء و من سخطه
80 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَيُّوبُ بْنُ نُوحٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنِ الْفَرَّاءِ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ مَنْ رَضِيَ الْقَضَاءَ أَتَى عَلَيْهِ الْقَضَاءُ وَ هُوَ مَأْجُورٌ وَ مَنْ سَخِطَ الْقَضَاءَ أَتَى عَلَيْهِ الْقَضَاءُ وَ أَحْبَطَ اللَّهُ أَجْرَه
80- امام صادق عليه السّلام فرمود: كسى كه بقضاى الهى راضى است قضاى حق در باره او جارى شود و پاداش گيرد و آنكه از قضا دلتنگ باشد قضا بر او جارى شود و خداوند پاداش او را نيز ضايع فرمايد.

شتران سرخ موى را در برابر يك حال نبايد دوست داشت
 خصلة لا يتحبب بها حمر النعم
81 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ خَلَّادٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ مَا أُحِبُّ أَنَّ لِي بِذُلِّ نَفْسِي حُمْرَ النَّعَمِ وَ مَا تَجَرَّعْتُ جُرْعَةً أَحَبَّ إِلَيَّ مِنْ جُرْعَةِ غَيْظٍ لَا أُكَافِي بِهَا صَاحِبَهَا
81- امام سجاد (ع) فرمود: من دوست ندارم بجاى حالت انكسار و فروتنى كه مرا است شتران سرخ موى ميداشتم و جرعه اى از گلو فرو نبرده ام كه در كار من گواراتر باشد از جرعه خشمى كه فرو برده و با صاحبش ‍ تلافى نكنم .
شرح :
احتمال ميرود كه معناى جمله اول چنين باشد: دوست ندارم كه عزت نفسم را از دست داده و ذلت نصيبم گردد هر چند بعوض شتران سرخ مو نصيبم گردد و بعيد نيست كه اين معنا ظاهرتر باشد گرچه با جمله بعدى مختصر منافاتى دارد، دقت شود.

يك كار روزى افزا
 خصلة تزيد في الرزق
82 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ مَتِّيلٍ الدَّقَّاقُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي عَوْفٍ الْعِجْلِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْوُضُوءُ قَبْلَ الطَّعَامِ وَ بَعْدَهُ يَزِيدُ فِي الرِّزْقِ
82- ابى عوف عجلى گويد: شنيدم امام صادق (ع) ميفرمود: دست شستن (يا وضوء گرفتن) پيش از غذا و بعد از آن روزى را فراوان ميسازد.

گناه نابخشودنى
 خصلة من الذنوب التي لا تغفر
83 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَخِي الْفُضَيْلِ عَنِ الْفُضَيْلِ عَنْ أَبِي جَعْفَرٍ ع قَالَ مِنَ الذُّنُوبِ الَّتِي لَا تُغْفَرُ قَوْلُ الرَّجُلِ يَا لَيْتَنِي لَا أُؤَاخَذُ إِلَّا بِهَذَا
83- امام باقر (ع) فرمود: از گناهانى كه بخشوده نميشود گفتن اين سخن است : كاش من جز بهمين كار مؤ اخذه نميشدم .
شرح :
چون معناى اين سخن كوچك شمردن آن گناه و استخفاف عقاب الهى است .

كارى كه خود نفاق آرد و دنباله اش تنگدستى
 خصلة تورث النفاق و تعقب الفقر
84 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مِهْرَانَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ هَارُونَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْغِنَاءُ يُورِثُ النِّفَاقَ وَ يُعْقِبُ الْفَقْرَ
84- حسن بن هارون گويد: شنيدم امام صادق (ع) ميفرمود: صداى طرب انگيز نفاق آورد و آخر كار نيز به فقر و پريشانى كشاند.

اولين تحفه مؤمن
 أول ما يتحف به المؤمن خصلة
85 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَسَنِ بْنِ عُثْمَانَ وَ ابْنِ أَبِي حَمْزَةَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا أَوَّلُ مَا يُتْحَفُ بِهِ الْمُؤْمِنُ قَالَ يُغْفَرُ لِمَنْ تَبِعَ جَنَازَتَهُ
85- اسحق بن عمار گويد: بامام صادق (ع) عرض كردم : اولين تحفه اى كه مؤمن را دهند چيست ؟ فرمود: هر كه بدنبال جنازه اش باشد آمرزيده گردد.

بنده اى كه با نداشتن عمل صالح بيك كار آمرزيده شود
 يغفر لعبد يوم القيامة ليست له حسنة بخصلة
86 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ عِمْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُؤْتَى بِعَبْدٍ يَوْمَ الْقِيَامَةِ لَيْسَتْ لَهُ حَسَنَةٌ فَيُقَالُ لَهُ اذْكُرْ أَوْ تَذَكَّرْ هَلْ لَكَ مِنْ حَسَنَةٍ قَالَ فَيَتَذَكَّرُ فَيَقُولُ يَا رَبِّ مَا لِي مِنْ حَسَنَةٍ إِلَّا أَنَّ فُلَاناً عَبْدَكَ الْمُؤْمِنَ مَرَّ بِي فَطَلَبْتُ مِنْهُ مَاءً فَأَعْطَانِي مَاءً فَتَوَضَّأْتُ بِهِ وَ صَلَّيْتُ لَكَ قَالَ فَيَقُولُ الرَّبُّ تَبَارَكَ وَ تَعَالَى قَدْ غَفَرْتُ لَكَ أَدْخِلُوا عَبْدِيَ الْجَنَّةَ
86- امام صادق (ع) فرمود: بنده اى را كه هيچ عمل صالح ندارد روز قيامت حاضر كنند پس باو گفته شود بگو يا بياد بياور آيا كار خوبى كرده اى ؟ فرمود: پس از فكر بخاطر مى آورد و عرض ميكند پروردگارا من هيچ عمل صالح ندارم جز آنكه وقتى فلان بنده مؤمن تو بر من گذر كرد و من از وى آب خواستم او نيز بمن آب داد و من با آن آب وضو ساختم و نماز گزاردم خداى تبارك و تعالى ميفرمايد:
آمرزيدمش بنده مرا به بهشت راه دهيد
شرح :
احتمال ميرود كه اين بنده تشنه بوده است و آب را جهت آشاميدن خواسته ولى عبادت حق و امتثال امر را بر لذت نفسانى ايثار نموده است لذا مستحق بهشت شده است وَ أَمّا مَنْ خافَ مَقامَ رَبِّهِ وَ نَهَى النَّفْسَ عَنِ الْهَوى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوى و يا اينكه چون ذلت سؤ ال را بخواطر پرستش خداوند تبارك و تعالى پذيرفته است پاداشى چنين باو داده مى شود.

سرآمد گناهان
 رأ س كل خطيئة خصلة
87 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ حُبُّ الدُّنْيَا رَأْسُ كُلِّ خَطِيئَةٍ
87- امام صادق (ع) فرمود: دلبستگى بدنيا سرآمد هر گناهى است .

منظره زشت بنده اى كه با رسوائى داخل بهشت مى شود
 ما أقبح بالرجل أن يدخل الجنة و هو مهتوك الستر
88 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ سَعْدِ بْنِ أَبِي خَلَفٍ عَنْ نَجْمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لِي يَا نَجْمُ كُلُّكُمْ فِي الْجَنَّةِ مَعَنَا إِلَّا أَنَّهُ مَا أَقْبَحَ بِالرَّجُلِ مِنْكُمْ أَنْ يَدْخُلَ الْجَنَّةَ قَدْ هَتَكَ سِتْرَهُ وَ بَدَتْ عَوْرَتُهُ قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ وَ إِنَّ ذَلِكَ لَكَائِنٌ قَالَ نَعَمْ إِنْ لَمْ يَحْفَظْ فَرْجَهُ وَ بَطْنَهُ
88- نجم گويد: امام باقر بمن فرمود: اى نجم همه شماها در بهشت با ما هستيد جز اينكه براى بعضى از شما چقدر زشت است كه به بهشت وارد شود در حالى كه پرده آبرويش دريده گشته و عيبش نمايان
است گويد: گفتمش من بفدايت مگر اين چنين خواهد شد؟ فرمود: بلى اگر چنانچه دامن خود را (از آلودگى) و شكم خود را (از حرام) نگاه نداشته باشد.

كارى كه صاحبش مستوجب رحمت خدا است
 خصلة من فعلها استوجب رحمة الله عز و جل
89 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مُدْرِكِ بْنِ الْهَزْهَازِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا مُدْرِكُ رَحِمَ اللَّهُ عَبْداً اجْتَرَّ مَوَدَّةَ النَّاسِ إِلَى نَفْسِهِ فَحَدَّثَهُمْ بِمَا يَعْرِفُونَ وَ تَرَكَ مَا يُنْكِرُونَ
89- مدرك بن هزهاز گويد امام صادق بمن فرمود اى مدرك رحمت خدا بر بنده اى باد كه بقدر فهم مردم سخن گويد و آنچه را كه باور ندارند نگويد و با اين روش محبت مردم را بخود جلب نمايد.

كارى كه خير و بركت خانه را افزايد
 خصلة من فعلها كثر خير بيته
90 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ أَبِي سَعِيدٍ الاْدَمِيِّ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنْ أَرَادَ أَنْ يَكْثُرَ خَيْرُ بَيْتِهِ فَلْيَغْسِلْ يَدَهُ قَبْلَ الْأَكْلِ
90- امير المؤمنين (ع) فرمود: هر كه ميخواهد خير خانه اش فراوان شود پيش از خوردن غذا دست خود را بشويد.

در باره كسى كه تندرستى اش نمايان تر است تا بيمارى اش و خود را بچيزى معالجه كند و بميرد
 في من ظهرت صحته على سقمه فيعالج بشي ء فمات
91 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ النَّوْفَلِيِّ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ ظَهَرَتْ صِحَّتُهُ عَلَى سُقْمِهِ فَيُعَالِجُ بِشَيْءٍ فَمَاتَ فَأَنَا إِلَى اللَّهِ مِنْهُ بَرِي ءٌ
91- امام صادق (ع) فرمود: كسى كه تندرستى و توانائيش بيش از بيمارى و ناتوانى اش باشد و در اثر معالجه بچيزى بميرد من بسوى خداوند از او بيزارم .

مؤمن يك كار نكند
 المؤمن مشغول عن خصلة
92 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ سَهْلِ بْنِ زِيَادٍ قَالَ حَدَّثَنَا أَبُو نَصْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ عُقْبَةَ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ ابْنِ أُخْتِ أَبِي مَالِكٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ عَبْدِ الْوَاحِدِ بْنِ الْمُخْتَارِ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنِ اللَّعْبِ بِالشِّطْرَنْجِ فَقَالَ إِنَّ الْمُؤْمِنَ لَمَشْغُولٌ عَنِ اللَّعِبِ
92- عبد الواحد بن مختار گويد: از امام باقر (ع) پرسيدم بازى شطرنج چگونه است فرمود:
مؤمن مجال بازى كردن را ندارد.

هيچ چيز مانند يك خوى ايمان را پايمال نكند
 ما محق الا يمان محق خصلة شي ء
93 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنِي هَارُونُ بْنُ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا مَحَقَ الْإِيمَانَ مَحْقَ الشُّحِّ شَيْءٌ ثُمَّ قَالَ إِنَّ لِهَذَا الشُّحِّ دَبِيباً كَدَبِيبِ النَّمْلِ وَ شُعَباً كَشُعَبِ الشِّرْكِ
93- رسول خدا (ص) فرمود: هيچ چيز مانند بخل آميخته بحرص ايمان را لگدكوب نكند سپس فرمود: براى بخل جنبشى است مانند جنبش مورچه و شعبه هائى است مانند شعبه هاى شرك
شرح :
مقصود اين است همان طور كه حركت مورچه با دقت درك مى شود درك موارد خفيه بخل نيز احتياج بدقت دارد و نظير اين تعبير در باب ريا نيز وارد شده است .

خوشبخت آنكه تا زنده است جانشين لايق پس از خود را به بيند
 سعد امرؤ لم يمت حتى يرى خلفه من بعده
94 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي أَيُّوبُ بْنُ نُوحٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُوسَى بْنِ بَكْرٍ الْوَاسِطِيِّ قَالَ قُلْتُ لِأَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع الرَّجُلُ يَقُولُ لِابْنِهِ أَوْ لِابْنَتِهِ بِأَبِي أَنْتَ وَ أُمِّي أَوْ بِأَبَوَيَّ أَ تَرَى بِذَلِكَ بَأْساً فَقَالَ إِنْ كَانَ أَبَوَاهُ حَيَّيْنِ فَأَرَى ذَلِكَ عُقُوقاً وَ إِنْ كَانَا قَدْ مَاتَا فَلَا بَأْسَ قَالَ ثُمَّ قَالَ كَانَ جَعْفَرٌ ع يَقُولُ سَعِدَ امْرُؤٌ لَمْ يَمُتْ حَتَّى يَرَى خَلَفَهُ مِنْ بَعْدِهِ وَ قَدْ وَ اللَّهِ أَرَانِي اللَّهُ خَلَفِي مِنْ بَعْدِي
94- موسى بن بكر واسطى گويد: بموسى بن جعفر (ع) عرض كردم : مردى به پسر يا دخترش ميگويد: پدرم بقربانت مادرم بقربانت يا ميگويد: پدر و مادرم بقربانت بنظر شما اشكالى دارد؟ فرمود:
اگر پدر و مادرش زنده باشند بنظر من حق ناشناسى است و اگر مرده باشند گفتن اين سخن عيبى ندارد راوى گويد: سپس امام (ع) فرمود: امام صادق (ع) ميفرمود: خوشبخت آنكه تا نمرده است فرزند و جانشين شايسته پس ‍ از خود را به بيند و بخدا قسم كه خداوند جانشين صالح مرا بمن نشان داده است .

احترام مؤمن بيش از كعبه است
 المؤمن أعظم حرمة من الكعبة
95 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْمُؤْمِنُ أَعْظَمُ حُرْمَةً مِنَ الْكَعْبَةِ
95- امام صادق (ع) فرمود: احترام مؤمن بيشتر از كعبه است .

مؤمن را همين يارى خدا بس كه به بيند دشمنش بگناه آلوده است
 حسب المؤمن من الله نصرة أن يرى عدوه يعمل بمعاصي الله عز و جل
96 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ قُتَيْبَةَ الْأَعْشَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ حَسْبُ الْمُؤْمِنِ مِنَ اللَّهِ نُصْرَةً أَنْ يَرَى عَدُوَّهُ يَعْمَلُ بِمَعَاصِي اللَّهِ
96- امام صادق عليه السّلام فرمود: مؤمن را همين يارى از خدا بس كه به بيند دشمنش بگناه آلوده است .

هديه ، كينه را از دل ميزدايد
 الهدية تذهب بالضغائن
97 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ سَهْلِ بْنِ زِيَادٍ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ سَعِيدٍ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ نِعْمَ الشَّيْءُ الْهَدِيَّةُ أَمَامَ الْحَاجَةِ وَ قَالَ تَهَادَوْا تَحَابُّوا فَإِنَّ الْهَدِيَّةَ تَذْهَبُ بِالضَّغَائِنِ
97- امام صادق (ع) فرمود: چه خوب است پيش از اظهار حاجت هديه دادن و فرمود: بيكديگر هديه بدهيد تا بهم ديگر محبت پيدا كنيد كه هديه كينه را از دل ميزدايد.

خوشا بحال بنده گم نام
 طوبى لعبد نومة
98 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ طُوبَى
لِعَبْدٍ نُوَمَةٍ عَرَفَ النَّاسَ فَصَاحَبَهُمْ بِبَدَنِهِ وَ لَمْ يُصَاحِبْهُمْ فِي أَعْمَالِهِمْ بِقَلْبِهِ فَعَرَفَهُمْ فِي الظَّاهِرِ وَ لَمْ يَعْرِفُوهُ فِي الْبَاطِنِ
98- امام صادق (ع) فرمود: خوشا بحال بنده گمنامى كه مردم را شناخته باشد با جسمش همنشين
آنان باشد ولى دلش با رفتار آنان همراه نباشد او مردم را در ظاهر شناخته و مردم از باطن او آگاه نباشند.

مايه نيازمندى روز قيامت
 خصلة تدع الرجل فقيرا يوم القيامة
99 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي أَيُّوبَ النَّهْرَوِيُّ قَالَ حَدَّثَنِي جَعْفَرُ بْنُ سُنَيْدِ بْنِ دَاوُدَ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَتْ أُمُّ سُلَيْمَانَ بْنِ دَاوُدَ لِسُلَيْمَانَ ع إِيَّاكَ وَ كَثْرَةَ النَّوْمِ بِاللَّيْلِ فَإِنَّ كَثْرَةَ النَّوْمِ بِاللَّيْلِ تَدَعُ الرَّجُلَ فَقِيراً يَوْمَ الْقِيَامَةِ
99- رسول خدا (ص) فرمود: مادر سليمان بن داود بسليمان گفت : مبادا شب زياد بخوابى كه بشب خواب زياد كردن مايه نيازمندى و بيچارگى روز قيامت است .

سرشناسان اهل بهشت يك صنف اند
 عرفاء أهل الجنة صنف
100 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنَا أَبِي وَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ وَ الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ الطُّوسِيُّ قَالُوا حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ غَزْوَانَ قَالَ حَدَّثَنَا أَبُو سِنَانٍ الْعَابِدِيُّ قَالَ حَدَّثَنَا صَفْوَانُ بْنُ سُلَيْمٍ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص حَمَلَةُ الْقُرْآنِ عُرَفَاءُ أَهْلِ الْجَنَّةِ
100- رسول خدا (ص) فرمود: سرشناسان بهشتيان حافظين قرآنند.

رسول خدا يك بار يك بار وضو ميساخت
 توضأ رسول الله ص مرة مرة
101 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الْفَرْغَانِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا أَبُو مُسْلِمٍ الْكَجِّيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ قَالَ حَدَّثَنَا عَبْدُ الرَّحِيمِ بْنُ زَيْدٍ الْعَمِّيُّ عَنْ أَبِيهِ عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ عَنِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ ص تَوَضَّأَ مَرَّةً مَرَّةً
101- ابن عمران گويد: رسول خدا (ص) يك بار يك بار وضو ميساخت .

بهترين خوى
 أحسن الحسن خصلة
102 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْأَسْوَارِيُّ قَالَ حَدَّثَنَا أَبُو يُوسُفَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ قَيْسٍ السِّجْزِيُّ الْمُذَكِّرُ قَالَ حَدَّثَنِي أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَلِيٍّ السَّرَخْسِيُّ بِمَرْوَ الرُّوذَ قَالَ حَدَّثَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ عِمْرَانَ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ قَالَ حَدَّثَنَا الْحَسَنُ عَنِ الْحَسَنِ عَنِ الْحَسَنِ إِنْ أَحْسَنَ الْحَسَنِ الْخُلُقُ الْحَسَنُ
فأ ما أبو الحسن الا ول فمحمد بن عبد الرحيم التستري و أما أبو الحسن الثاني فعلي بن أحمد البصري التمار و أما أبو الحسن الثالث فعلي بن محمد الواقدي و أما الحسن الا ول فالحسن بن عرفة العبدي و أما الحسن الثاني فالحسن بن أبي الحسن البصري و أما الحسن الثالث فالحسن بن علي بن أبي طالب ع
102- احمد بن عمران بغدادى ، از ابو الحسن و او از ابو الحسن و او از ابو الحسن و او از حسن و او از حسن و او از حسن روايت ميكند كه زيباتر از هر زيبا خلق زيبا است .
شرح سند:
ابو الحسن اولى محمد بن عبد الرحيم شوشترى و ابو الحسن دوم على بن احمد بصرى تمار و ابو الحسن سوم على بن محمد واقدى و حسن اولى حسن بن عرفه عبدى و حسن دوم حسن بن ابى الحسن بصرى و حسن سوم حسن بن على بن ابى طالب است .


7 بخش

پيغمبر دعاى خود را بيك منظور ذخيره كرد
 ترك النبي ص دعوته لخصلة
103 أَخْبَرَنِي أَبُو الْحَسَنِ طَاهِرُ بْنُ مُحَمَّدِ بْنِ يُونُسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْهَرَوِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ نَجْدَةَ قَالَ حَدَّثَنَا أَبُو بِشْرٍ خَتَنُ الْمُقْرِئِ قَالَ حَدَّثَنَا مُعَمَّرُ بْنُ سُلَيْمَانَ قَالَ إِنِّي سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ قَالَ رَسُولُ اللَّهِ ص لِكُلِّ نَبِيٍّ دَعْوَةٌ قَدْ دَعَا بِهَا وَ قَدْ سَأَلَ سُؤْلًا وَ قَدْ خَبَأْتُ دَعْوَتِي لِشَفَاعَتِي لِأُمَّتِي يَوْمَ الْقِيَامَةِ
103- رسول خدا (ص) فرمود: هر پيغمبرى دعاى مخصوصى داشت كه با آن خدا را خوانده و حاجت خود را درخواست كرد ولى من دعايم را ذخيره كرده ام براى شفاعت امتم در روز قيامت .

بهترين عبادت يك خصلت است و نيكوترين آئين يكى
 أفضل العبادة خصلة و أفضل الدين خصلة
104 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مَنِيعٍ قَالَ حَدَّثَنَا هَارُونُ
بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ قَالَ حَدَّثَنَا خَالِدُ بْنُ أَبِي خَالِدٍ الْأَزْرَقُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ وَ أَظُنُّهُ ابْنَ أَبِي لَيْلَى عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ عَنْ رَسُولِ اللَّهِ ص أَنَّهُ قَالَ أَفْضَلُ الْعِبَادَةِ الْفِقْهُ وَ أَفْضَلُ الدِّينِ الْوَرَعُ
104- رسول خدا (ص) فرمود: بهترين عبادت فرا گرفتن احكام الهى است و بهترين آئين تقوى و پاكدامنى

چيزى كه خود، فراوان و عاملش كم است
 شي ء هو كثير و فاعله قليل
105 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مَنِيعٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ سَنَةَ ثَمَانٍ وَ عِشْرِينَ وَ فِيهَا مَاتَ قَالَ سَمِعْتُ أَبَا خَالِدٍ الْأَحْمَرِيَّ يُحَدِّثُ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ قَالَ رَسُولُ اللَّهِ ص الْخَيْرُ كَثِيرٌ وَ فَاعِلُهُ قَلِيلٌ
105- رسول خدا (ص) فرمود: كار خير فراوان است ولى عمل كننده اش ‍ كم است .

نيمى از دين
 خصلة هي نصف الدين
106 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا ابْنُ مَنِيعِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْمَخْرَمِيُّ سَنَةَ إِحْدَى وَ ثَلَاثِينَ قَالَ حَدَّثَنَا خَلَّادُ بْنُ عِيسَى عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص حُسْنُ الْخُلُقِ نِصْفُ الدِّينِ
106- رسول خدا (ص) فرمود: خوش خلقى نيمى از دين است .

بهترين صفت مرد مسلمان
 أفضل ما أعطي المسلم خصلة
107 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا وَكِيعٌ عَنْ مِسْعَرٍ وَ سُفْيَانَ عَنْ زِيَادِ بْنِ عِلَاقَةَ عَنْ أُسَامَةَ بْنِ شَرِيكٍ قَالَ قِيلَ لِرَسُولِ اللَّهِ ص مَا أَفْضَلُ مَا أُعْطِيَ الْمَرْءُ الْمُسْلِمُ قَالَ الْخُلُقُ الْحَسَنُ
107- اسامة بن شريك گويد: رسول خدا (ص) را عرض كردند: بهترين صفتى كه بمرد مسلمان داده شده چيست ؟ فرمود: خوش ‍ خلقى .

پيغمبر و على از يك نور آفريده شده اند
 خلق النبي و علي بن أبي طالب ع من نور واحد
108 حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْحَافِظُ الْبَغْدَادِيُّ قَالَ حَدَّثَنِي أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عَبْدِ اللَّهِ الرَّازِيُّ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنِي سَيِّدِي عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنِي أَبِي مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنِي أَبِي جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنِي أَبِي مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنِي أَبِي عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي أَبِي الْحُسَيْنُ قَالَ حَدَّثَنِي أَخِي الْحَسَنُ بْنُ عَلِيٍّ قَالَ حَدَّثَنِي أَبِي عَلِيُّ بْنُ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خُلِقْتُ أَنَا وَ عَلِيٌّ مِنْ نُورٍ وَاحِدٍ
108- رسول خدا (ص) فرمود: من و على از يك نور آفريده شده ايم .

شايستگى بنده در شايستگى يك عضو از بدن او است
 صلاح العبد في صلاح شي ء من جسده
109 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الدَّيْبُلِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ مُجَاهِدٍ قَالَ سَمِعْتُ الشَّعْبِيَّ يَقُولُ سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ فِي الْإِنْسَانِ مُضْغَةٌ إِذَا هِيَ سَلِمَتْ وَ صَحَّتْ سَلِمَ بِهَا سَائِرُ الْجَسَدِ فَإِذَا سَقُمَتْ سَقُمَ بِهَا سَائِرُ الْجَسَدِ وَ فَسَدَ وَ هِيَ الْقَلْبُ
109- نعمان بشير گويد: شنيدم از رسول خدا كه ميفرمود: در بدن آدمى پاره گوشتى هست كه اگر آن صحيح و سالم باشد سائر بدن نيز سالم و اگر آن بيمار باشد سائر بدن نيز بيمار و فاسد خواهد بود و آن قلب است .
شرح :
مقصود سلامتى جسمى و تندرستى ظاهرى نيست بلكه چون قلب مركز اراده و فرمانرواى مطلق مملكت تن است و همه اعضاء و جوارح بفرمان اويند.
لذا صلاح و فساد فرمانبر و وابسته بصلاح و فساد فرمانده است و همانند اجتماعات بشرى است كه الناس على دين ملوكهم .
110 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ قَالَ حَدَّثَنَا قُتَيْبَةُ قَالَ حَدَّثَنَا رِشْدَيْنُ ((رُشْدُ بْنُ سَعْدٍ الْمِصْرِيُّ أَبُو الْحَجَّاجِ قَالَ حَدَّثَنَا شَرَاحِيلُ بْنُ يَزِيدَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَ أَبِي هُرَيْرَةَ قَالا قَالَ رَسُولُ اللَّهِ ص إِذَا طَابَ قَلْبُ الْمَرْءِ طَابَ جَسَدُهُ وَ إِذَا خَبُثَ الْقَلْبُ خَبُثَ الْجَسَدُ
110- رسول خدا (ص) فرمود: دل مرد كه پاك شد تنش نيز پاكيزه است و چون دلش ناپاك باشد تنش نيز پليد و ناپاك خواهد بود.

مردى با يك خوى بهشتى شد
 دخل الرجل الجنة بخصلة
111 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ أَخْبَرَنَا ابْنُ مُعَاذٍ قَالَ حَدَّثَنَا الْحُسَيْنُ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ قَالَ أَخْبَرَنَا يَحْيَى بْنُ عُبَيْدِ اللَّهِ قَالَ سَمِعْتُ أَبِي يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ قَالَ رَسُولُ اللَّهِ ص دَخَلَ عَبْدٌ الْجَنَّةَ بِغُصْنٍ مِنْ شَوْكٍ كَانَ عَلَى طَرِيقِ الْمُسْلِمِينَ فَأَمَاطَهُ عَنْهُ
شرح :
111- رسول خدا (ص) فرمود: بنده اى بهشتى گرديد بخاطر برداشتن شاخه خارى از سر راه مسلمانان .

كسى كه به دو فائده دلخوش دارد يك كار انجام دهد
 من سره خصلتان فليستعمل خصلة
112 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الْفَرْغَانِيُّ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ جُمْهُورٍ الْحَمَّادِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ الْمَكِّيُّ بِمَكَّةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ شَبِيبٍ قَالَ أَخْبَرَنِي أَبِي عَنْ يُونُسَ عَنِ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ سَمِعْتُ النَّبِيَّ ص يَقُولُ مَنْ سَرَّهُ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَ يُنْسَأَ لَهُ فِي أَجَلِهِ فَلْيَصِلْ رَحِمَهُ
شرح :
112- انس بن مالك گويد: شنيدم پيغمبر ميفرمود: هر كه از وسعت روزى و طول عمر مسرور است صله رحم كند.

رسول خدا در نمازش يك سلام ميداد
 كان رسول الله ص يسلم تسليمة واحدة
113 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنِي أَبُو الْقَاسِمِ سَعِيدُ بْنُ أَحْمَدَ بْنِ أَبِي سَالِمٍ قَالَ حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ الْفَضْلِ الْوَرَّاقُ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْوَرَّاقُ السَّمَرْقَنْدِيُّ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ سَلَمَةَ قَالَ حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ عَنِ الزِّيَادِيِّ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ ص كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً
شرح :
113- انس گويد: رسول خدا (ص) چنين بود كه بيك سلام نماز را تمام ميكرد.

باب الاثنين (باب دوگانه)
خداى يكتا را بدو چيز بايد شناخت
 معرفة التوحيد بخصلتين
1 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ وَ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُ أَبِي يُحَدِّثُ عَنْ أَبِيهِ ع أَنَّ رَجُلًا قَامَ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ لَهُ يَا أَمِيرَ الْمُؤْمِنِينَ بِمَا عَرَفْتَ رَبَّكَ قَالَ بِفَسْخِ الْعَزْمِ وَ نَقْضِ الْهَمِّ لَمَّا أَنْ هَمَمْتُ فَحَالَ بَيْنِي وَ بَيْنَ هَمِّي وَ عَزَمْتُ فَخَالَفَ الْقَضَاءُ عَزْمِي فَعَلِمْتُ أَنَّ الْمُدَبِّرَ غَيْرِي قَالَ فَبِمَا ذَا شَكَرْتَ نَعْمَاهُ قَالَ نَظَرْتُ إِلَى بَلَاءٍ قَدْ صَرَفَهُ عَنِّي وَ أَبْلَى بِهِ غَيْرِي فَعَلِمْتُ أَنَّهُ قَدْ أَنْعَمَ عَلَيَّ فَشَكَرْتُهُ قَالَ فَبِمَا ذَا أَحْبَبْتَ لِقَاءَهُ قَالَ لَمَّا رَأَيْتُهُ قَدِ اخْتَارَ لِي دِينَ مَلَائِكَتِهِ وَ رُسُلِهِ وَ أَنْبِيَائِهِ عَلِمْتُ أَنَّ الَّذِي أَكْرَمَنِي بِهَذَا لَيْسَ يَنْسَانِي فَأَحْبَبْتُ لِقَاءَهُ
1- امام صادق عليه السّلام فرمود: از پدرم شنيدم كه از پدرش بازگو ميكرد: كه در محضر امير- المؤمنين عليه السّلام مردى برخاست و گفت : يا امير المؤمنين پروردگارت را بچه وسيله شناختى ؟ فرمود:
بوسيله بهم خوردن تصميم و شكستن همت كه چون بكارى همت گماشتم ميان من و كار مورد علاقه ام فاصله ايجاد شد و چون تصميم گرفتم قضاى الهى بر خلاف تصميم من جارى گرديد دانستم كه تدبير ديگرى در كار است عرض كرد: بچه جهت نعمت هاى خداوند را شكرگزارى ؟ فرمود: در بلاهائى كه از من باز داشته و ديگرى را ب آن مبتلا ساخته خوب دقت كردم دانستم كه خداوند بر من انعام فرموده سپاسگزارش گشتم ، عرض كرد: از چه رو خدا را دوست دارى ؟ فرمود: از اين رو كه آئين فرشتگان و فرستادگان و پيغمبران خود را براى من برگزيد دانستم كسى كه مرا اين چنين گرامى ميدارد فراموشم نخواهد كرد و بهمين جهت دوستدار ديدارش ‍ گشتم .

پيغمبر فرمود: در دو كار دوست ندارم كه هيچ كس با من شركت كند
 قال النبي ص خلتان لا أحب أن يشاركني فيهما أحد
2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَلَّتَانِ لَا أُحِبُّ أَنْ يُشَارِكَنِي فِيهِمَا أَحَدٌ وُضُوئِي فَإِنَّهُ مِنْ صَلَاتِي وَ صَدَقَتِي فَإِنَّهَا مِنْ يَدِي إِلَى يَدِ السَّائِلِ فَإِنَّهَا تَقَعُ فِي يَدِ الرَّحْمَنِ
2- رسول خدا (ص) فرمود: دو كار است كه دوست ندارم هيچ كس در آن دو با من شركت كند، يكى وضوى من است كه جزئى است از نماز من ، دوم صدقه من است كه از دست خودم بدست گدا برسد زيرا صدقه بدست خداى رحمان ميرسد.

دو غريب را نگهدارى كنيد
 غريبتان فاحتملوهما
3 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص غَرِيبَتَانِ فَاحْتَمِلُوهُمَا كَلِمَةُ حُكْمٍ مِنْ سَفِيهٍ فَاقْبَلُوهَا وَ كَلِمَةُ سَفَهٍ مِنْ حَكِيمٍ فَاغْفِرُوهَا
3- رسول خدا (ص) فرمود: از دو غريب نگهدارى كنيد: كلام حكمت آميز را از سفيه بپذيريد
و سخن سفيهانه را بر حكيم نگيريد.

فقط آنچه از پس و پيش بيرون مى آيد وضو را ميشكند
 لا ينقض الوضوء إلا ما خرج من الطرفين
4 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ سَمَاعَةَ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ الْمُرَادِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ الْحِجَامَةِ وَ الْقَيْءِ وَ كُلِّ دَمٍ سَائِلٍ فَقَالَ لَيْسَ فِيهِ وُضُوءٌ إِنَّمَا الْوُضُوءُ مِمَّا خَرَجَ مِنْ طَرَفَيْكَ اللَّذَيْنِ أَنْعَمَ اللَّهُ بِهِمَا عَلَيْكَ
قال مصنف هذا الكتاب أدام الله عزه يعني من بول أو غائط أو ريح أو مني
4- ابى بصير مرادى گويد: از امام صادق (ع) پرسيدم حجامت كردن و قى كردن و خونهائى كه از بدن بيرون مى آيد حكمش چيست ؟ فرمود در اين موارد وضو گرفتن لازم نيست وضو گرفتن فقط هنگامى است كه از پيش و پس تو كه خداوند انعامت فرموده است چيزى بيرون بيايد.
مصنف كتاب كه عزتش مدام باد گويد: مقصود ادرار يا مدفوع يا باد و يا منى است .

دو نعمت پنهان
 عمتان مكفورتان
5 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيٍّ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي الْحَسَنُ بْنُ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص نِعْمَتَانِ مَكْفُورَتَانِ الْأَمْنُ وَ الْعَافِيَةُ
5- رسول خدا (ص) فرمود: ارزش دو نعمت از نظر مردم پوشيده است : امنيت و تندرستى .

وسيله آزمايش بيشتر مردم
 خصلتان كثير من الناس مفتون فيهما
6 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَصْلَتَانِ كَثِيرٌ مِنَ النَّاسِ مَفْتُونٌ فِيهِمَا الصِّحَّةُ وَ الْفَرَاغُ
6- رسول خدا (ص) فرمود: بيشتر مردم در دو چيز مورد آزمايش اند: تندرستى و آسايش خاطر.
7 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُعَاذٍ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ الْمَرْوَزِيُّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَ الْفَضْلِ بْنِ مُوسَى قَالا أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ عَنْ أَبِيهِ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص نِعْمَتَانِ مَفْتُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ الْفَرَاغُ وَ الصِّحَّةُ
7- رسول خدا (ص) فرمود: بيشتر مردم در دو نعمت آزمايش شده اند آسايش و تندرستى .

بهترين عبادت ، خاموشى و رفتن بخانه خدا است
 ما عبد الله عز و جل بشي ء أفضل من الصمت و المشي إلى بيته
8 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنِ الرَّبِيعِ بْنِ مُحَمَّدٍ الْمُسْلِيِّ عَنْ أَبِي الرَّبِيعِ الشَّامِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا عُبِدَ اللَّهُ بِشَيْءٍ أَفْضَلَ مِنَ الصَّمْتِ وَ الْمَشْيِ إِلَى بَيْتِهِ
8- امام صادق (ع) فرمود: خداوند بعبادتى بهتر از خاموشى و رفتن بخانه اش پرستش نشده است
شرح :
ظاهر اين است كه مقصود تشرف به بيت اللّه و حج گزاردن است و احتمال ميرود كه مقصود مطلق مساجد باشد.

فقط دو نفر را امر بمعروف بايد كرد
 يؤ مر بالمعروف رجلان
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ يَحْيَى الطَّوِيلِ الْبَصْرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّمَا يُؤْمَرُ بِالْمَعْرُوفِ وَ يُنْهَى عَنِ الْمُنْكَرِ مُؤْمِنٌ فَيَتَّعِظُ أَوْ جَاهِلٌ فَيَتَعَلَّمُ وَ أَمَّا صَاحِبُ سَوْطٍ وَ سَيْفٍ فَلَا
9- امام صادق (ع) فرمود: امر بمعروف و نهى از منكر فقط مؤمن را بايد نمود تا پند گيرد و نادان را تا يد گيرد نه آن را كه تازيانه و شمشير دارد.
شرح :
روايت در مقام بيان يكى از شرايط امر بمعروف و نهى از منكر است كه اگر شخص ، خوف داشت صدمه اى بجانش ميرسد و كشته مى شود وظيفه امر بمعروف و نهى از منكر ندارد.

دو بال كفر
 للكفر جناحان
10 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي الْعَبَّاسِ جَرِيرٍ الْبَجَلِيِّ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لِلْكُفْرِ جَنَاحَانِ بَنُو أُمَيَّةَ وَ آلُ الْمُهَلَّبِ
10- امام صادق (ع) فرمود: كفر دو بال دارد بنو اميه و آل مهلب .
شرح :
آل مهلب جمعى از فرمانداران بنى اميه و بنى العباس بودند و داستان هاى مفصلى دارند، بطبرى ج 8 ص 19 و ابن الاثير ج 4 ص 183 مراجعه شود.

خداى تعالى مردم روى زمين را بدو قسمت تقسيم فرموده است
 قسم الله تبارك و تعالى أهل الا رض قسمين
11 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ ظَرِيفِ بْنِ نَاصِحٍ عَنْ إِبْرَاهِيمَ بْنِ يَحْيَى قَالَ حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَسَمَ اللَّهُ تَبَارَكَ وَ تَعَالَى أَهْلَ الْأَرْضِ قِسْمَيْنِ فَجَعَلَنِي فِي خَيْرِهِمَا ثُمَّ قَسَمَ النِّصْفَ الاْخَرَ عَلَى ثَلَاثَةٍ فَكُنْتُ خَيْرَ الثَّلَاثَةِ ثُمَّ اخْتَارَ الْعَرَبَ مِنَ النَّاسِ ثُمَّ اخْتَارَ قُرَيْشاً مِنَ الْعَرَبِ ثُمَّ اخْتَارَ بَنِي هَاشِمٍ مِنْ قُرَيْشٍ ثُمَّ اخْتَارَ بَنِي عَبْدِ الْمُطَّلِبِ مِنْ بَنِي هَاشِمٍ ثُمَّ اخْتَارَنِي مِنْ بَنِي عَبْدِ الْمُطَّلِبِ
11- رسول خدا (ص) فرمود: خداى تبارك و تعالى مردم روى زمين را بدو قسمت تقسيم فرمود و مرا در قسمت بهتر قرار داد سپس آن نصف بهتر را بر سه قسمت كرد و من جزو بهترين قسمت از آن سه بودم سپس عرب را برگزيد از ميان مردم سپس قريش را از ميان عرب برگزيد سپس بنى هاشم را از قريش برگزيد سپس بنى عبد المطلب را از بنى هاشم برگزيد سپس مرا از بنى عبد المطلب برگزيد.

صلاح و فساد امت وابسته بصلاح و فساد دو صنف است
 صنفان من هذه الا مة إذا صلحا صلحت الا مة و إذا فسدا فسدت الا مة
12 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص صِنْفَانِ مِنْ أُمَّتِي إِذَا صَلَحَا صَلَحَتْ أُمَّتِي وَ إِذَا فَسَدَا فَسَدَتْ أُمَّتِي قِيلَ يَا رَسُولَ اللَّهِ وَ مَنْ هُمَا قَالَ الْفُقَهَاءُ وَ الْأُمَرَاءُ
12- رسول خدا (ص) فرمود: دو طايفه از اين امت اگر صالح گشتند همه امتم صالح ميگردد و اگر فاسد شدند همه امتم فاسد ميشوند، عرض شد: يا رسول اللّه آن دو طايفه كدامند؟ فرمود: دانشمندان دينى و فرمانروايان - قوه مقننه و قوه مجريه -

در مورد دو ناتوان از خدا بپرهيزيد
 اتقوا الله في الضعيفين
13 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ اتَّقُوا اللَّهَ فِي الضَّعِيفَيْنِ يَعْنِي بِذَلِكَ الْيَتِيمَ وَ النِّسَاءَ
13- امام صادق عليه السّلام فرمود: در مورد دو ضعيف از خدا بپرهيزيد: يتيم و زن

پاداش كسى كه از دو دختر يا دو خواهر يا دو عمه يا دو خاله سرپرستى كند
ثواب من عال ابنتين أو أختين أو عمتين أو خالتين%
14 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ عَنْ زَكَرِيَّا الْمُؤْمِنِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ عَالَ ابْنَتَيْنِ أَوْ أُخْتَيْنِ أَوْ عَمَّتَيْنِ أَوْ خَالَتَيْنِ حَجَبَتَاهُ مِنَ النَّارِ
14- امام صادق عليه السّلام فرمود: كسى كه دو دختر يا دو خواهر يا دو عمه يا دو خاله را سرپرستى كند او را از آتش نگاه ميدارند.

دو نفر بوى بهشت را نمى يابند
 لا يجد ريح الجنة رجلان
15 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ السِّنْدِيِّ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ شُرَيْسٍ الْوَابِشِيِّ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ الْجَنَّةَ لَيُوجَدُ رِيحُهَا مِنْ مَسِيرَةِ خَمْسِمِائَةِ عَامٍ وَ لَا يَجِدُهَا عَاقٌّ وَ لَا دَيُّوثٌ قِيلَ يَا رَسُولَ اللَّهِ وَ مَا الدَّيُّوثُ قَالَ الَّذِي تَزْنِي امْرَأَتُهُ وَ هُوَ يَعْلَمُ
15- رسول خدا (ص) فرمود: بوى بهشت از پانصد سال راه بمشام ميرسد ولى اين بوى را عاق پدر و مادر استشمام نميكند و نه ديوث ، عرض شد: يا رسول اللّه ديوث كيست ؟ فرمود آنكه زنش با اطلاع او هم بستر ديگرى شود.


8 بخش

در باره شخص دو رو
 ما جاء في ذي وجهين
16 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي جَعْفَرٍ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِي الْجَوْزَاءِ الْمُنَبِّهِ بْنِ عَبْدِ اللَّهِ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ عَنْ عَمْرِو بْنِ خَالِدٍ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَجِي ءُ يَوْمَ الْقِيَامَةِ ذُو الْوَجْهَيْنِ دَالِعاً لِسَانَهُ فِي قَفَاهُ وَ آخَرَ مِنْ قُدَّامِهِ يَلْتَهِبَانِ نَاراً حَتَّى يَلْهَبَا جَسَدَهُ ثُمَّ يُقَالُ لَهُ هَذَا الَّذِي كَانَ فِي الدُّنْيَا ذَا وَجْهَيْنِ وَ ذَا لِسَانَيْنِ يُعْرَفُ بِذَلِكَ يَوْمَ الْقِيَامَةِ
16- رسول خدا (ص) فرمود: شخص دو رو را روز قيامت مى آورند با زبانى از پشت سر درآمده و زبانى از پيش رو كه شعله آتش از هر دو زبانه ميكشد تا همه بدنش را فرا ميگيرد آنگاه عتابش كنند كه اين همان است كه در دنيا دو رو و دو زبان بود و روز قيامت اين چنين معرفى مى شود.
17 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا ابْنُ مَنِيعٍ قَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ مِنْ شَرِّ النَّاسِ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ ذَا الْوَجْهَيْنِ
17- رسول خدا (ص) فرمود: بدترين مردم نزد خدا در روز قيامت شخص ‍ دو رو است .
18 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مَنِيعٍ قَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا شَرِيكٌ عَنِ الرُّكَيْنِ عَنْ نُعَيْمِ بْنِ حَنْظَلَةَ عَنْ عَمَّارٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ كَانَ لَهُ وَجْهَانِ فِي الدُّنْيَا كَانَ لَهُ يَوْمَ الْقِيَامَةِ لِسَانَانِ مِنْ نَارٍ
18- رسول خدا (ص) فرمود: هر كه در دنيا دو رو باشد روز قيامت دو زبان آتشين خواهد داشت .
19 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُوسَى بْنِ عُمَرَ عَنِ ابْنِ سِنَانٍ عَنْ عَوْنِ بْنِ مُعِينٍ بَيَّاعِ الْقَلَانِسِ عَنِ ابْنِ أَبِي يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ لَقِيَ الْمُؤْمِنِينَ بِوَجْهٍ وَ غَابَهُمْ بِوَجْهٍ أَتَى يَوْمَ الْقِيَامَةِ وَ لَهُ لِسَانَانِ مِنْ نَارٍ
19- امام صادق عليه السّلام فرمود: كسى كه با مؤمنين در برخورد، با صورتى و در پشت سر بصورتى ديگر باشد روز قيامت با دو زبان آتشين محشور مى شود.
20 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي شَيْبَةَ الزُّهْرِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ بِئْسَ الْعَبْدُ عَبْدٌ يَكُونُ ذَا وَجْهَيْنِ وَ ذَا لِسَانَيْنِ يُطْرِي أَخَاهُ فِي اللَّهِ شَاهِداً وَ يَأْكُلُهُ غَائِباً إِنْ أُعْطِيَ حَسَدَهُ وَ إِنِ ابْتُلِيَ خَذَلَهُ
20- امام باقر (ع) فرمود: بد بنده ايست بنده اى كه دو رو و دو زبان باشد، در پيش روى برادر دينيش چرب زبانى كند و در پشت سرش بدگوئى ، اگر برادرش بنعمتى رسد بر وى رشك برد و اگر مبتلا گردد يارى اش ‍ نكند.

مردم دو قسمند از يكى ديگران در راحت و ديگرى خود در استراحت است
 الناس اثنان واحد أراح و آخر استراح
21 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ
قَالَ رَسُولُ اللَّهِ ص النَّاسُ اثْنَانِ وَاحِدٌ أَرَاحَ وَ آخَرُ اسْتَرَاحَ فَأَمَّا الَّذِي اسْتَرَاحَ فَالْمُؤْمِنُ إِذَا مَاتَ اسْتَرَاحَ مِنَ الدُّنْيَا وَ بَلَائِهَا وَ أَمَّا الَّذِي أَرَاحَ فَالْكَافِرُ إِذَا مَاتَ أَرَاحَ الشَّجَرَ وَ الدَّوَابَّ وَ كَثِيراً مِنَ النَّاسِ
21- رسول خدا (ص) فرمود: مردم دو قسمند يكى راحتى مى بخشد و ديگرى راحت مى شود اما آنكه راحت مى شود او مؤمن است كه وقتى مرد، از دنيا و بلاهايش راحت مى شود و آنكه راحتى مى بخشد
او كافر است كه وقتى مرد، درخت و حيوانات و بسيارى از مردم را از شر خود راحت ميكند.

مردم دو قسمند: دانشمند و دانش آموز
 الناس اثنان عالم و متعلم
22 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ النَّاسُ اثْنَانِ عَالِمٌ وَ مُتَعَلِّمٌ وَ سَائِرُ النَّاسِ هَمَجٌ وَ الْهَمَجُ فِي النَّارِ
22- امام صادق (ع) فرمود: مردم دو قسمند: دانشمند و دانش آموز و ديگران مردمان فرومايه اند و فرومايه گان در آتشند.

دو صفت يكى موجب فراموشى گناه است و ديگرى مايه قساوت قلب
 خصلتان إحداهما تنسي الذنوب و الا خرى تقسي القلوب
23 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ التَّاجِرُ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ فَضَالَةَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ أَوْحَى اللَّهُ تَبَارَكَ وَ تَعَالَى إِلَى مُوسَى ع لَا تَفْرَحْ بِكَثْرَةِ الْمَالِ وَ لَا تَدَعْ ذِكْرِي عَلَى كُلِّ حَالٍ فَإِنَّ كَثْرَةَ الْمَالِ تُنْسِي الذُّنُوبَ وَ تَرْكُ ذِكْرِي يُقْسِي الْقُلُوبَ
23- امام باقر (ع) فرمود: خداى تبارك و تعالى بموسى (ع) وحى كرد كه بفراوانى مال شادى مكن و مرا در هيچ حال از ياد مبر كه زيادى ثروت فراموشى گناه آورد و بياد من نبودن ، قساوت قلب .

دو چيز امان از جذام است
 خصلتان أمان من الجذام
24 حَدَّثَنَا أَحْمَدُ بْنُ عَلِيِّ بْنِ إِبْرَاهِيمَ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ أَبِيهِ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَقْلِيمُ الْأَظْفَارِ وَ أَخْذُ الشَّارِبِ مِنْ جُمُعَةٍ إِلَى جُمُعَةٍ أَمَانٌ مِنَ الْجُذَامِ
24- امام صادق (ع) فرمود: در هر روز جمعه ناخن گرفتن و شارب زدن باعث ايمنى از بيمارى جذام است .

گرفتارى دو كار بزرگ
 الشغل بالعظيمتين
25 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ التَّاجِرِ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ بَكَى أَبُو ذَرٍّ رَحِمَهُ اللَّهُ مِنْ خَشْيَةِ اللَّهِ عَزَّ وَ جَلَّ حَتَّى اشْتَكَى بَصَرَهُ فَقِيلَ لَهُ يَا أَبَا ذَرٍّ لَوْ دَعَوْتَ اللَّهَ أَنْ يَشْفِيَ بَصَرَكَ فَقَالَ إِنِّي عَنْهُ لَمَشْغُولٌ وَ مَا هُوَ مِنْ أَكْبَرِ هَمِّي قَالُوا وَ مَا يَشْغَلُكَ عَنْهُ قَالَ الْعَظِيمَتَانِ الْجَنَّةُ وَ النَّارُ
25- امام باقر (ع) فرمود: ابى ذر- خدايش رحمت كند- آنقدر از ترس خدا گريه كرد كه چشمهايش بدرد آمد، گفتندش چرا دعائى نكنى تا خداوند چشمهايت را شفا بخشد؟ گفت : گرفتارى ، مجالم نميدهد و اندوهى بزرگتر دارم . گفتندش : آن گرفتارى چيست ؟ گفت : دو پيش آمد بزرگ ، بهشت و دوزخ .

دنيا دو كلمه است و دو درهم
 الدنيا كلمتان و درهمان
26 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَامَ أَبُو ذَرٍّ رَحْمَةُ اللَّهِ عَلَيْهِ عِنْدَ الْكَعْبَةِ فَقَالَ أَنَا جُنْدَبُ بْنُ سَكَنَ فَاكْتَنَفَهُ النَّاسُ فَقَالَ لَوْ أَنَّ أَحَدَكُمْ أَرَادَ سَفَراً لَاتَّخَذَ فِيهِ مِنَ الزَّادِ مَا يُصْلِحُهُ فَسَفَرُ يَوْمِ الْقِيَامَةِ أَ مَا تُرِيدُونَ فِيهِ مَا يُصْلِحُكُمْ فَقَامَ إِلَيْهِ رَجُلٌ فَقَالَ أَرْشِدْنَا فَقَالَ صُمْ يَوْماً شَدِيدَ الْحَرِّ لِلنُّشُورِ وَ حُجَّ حِجَّةً لِعَظَائِمِ الْأُمُورِ وَ صَلِّ رَكْعَتَيْنِ فِي سَوَادِ اللَّيْلِ لِوَحْشَةِ الْقُبُورِ كَلِمَةُ خَيْرٍ تَقُولُهَا وَ كَلِمَةُ شَرٍّ تَسْكُتُ عَنْهَا أَوْ صَدَقَةٌ مِنْكَ عَلَى مِسْكِينٍ لَعَلَّكَ تَنْجُو بِهَا يَا مُسْتَكِينُ مِنْ يَوْمٍ عَسِيرٍ اجْعَلِ الدُّنْيَا دِرْهَمَيْنِ دِرْهَماً أَنْفَقْتَهُ عَلَى عِيَالِكَ وَ دِرْهَماً قَدَّمْتَهُ لاِخِرَتِكَ وَ الثَّالِثُ يَضُرُّ وَ لَا يَنْفَعُ فَلَا تُرِدْهُ اجْعَلِ الدُّنْيَا كَلِمَتَيْنِ كَلِمَةً فِي طَلَبِ الْحَلَالِ وَ كَلِمَةً لِلاْخِرَةِ وَ الثَّالِثَةُ تَضُرُّ وَ لَا تَنْفَعُ لَا تُرِدْهَا ثُمَّ قَالَ قَتَلَنِي هَمُّ يَوْمٍ لَا أُدْرِكُهُ
26- امام باقر (ع) فرمود: ابو ذر (خدايش رحمت كند) در كنار خانه كعبه بپا خواست و خود را معرفى كرده و گفت : من جندب فرزند سكن هستم ، مردم اطرافش را گرفتند گفت : هر يك از شما كه بخواهد بسفرى برود توشه راهى بقدر كفايت سفرش بهمراه برميدارد براى سفر روز رستاخيز نميخواهيد توشه كافى برگيريد؟ مردى بپا خواست و گفتش : ما را در اين كار راهنمائى كن ، گفت :
براى رستاخيز روزى را در هواى بسيار گرم روزه بدار و براى كارهاى مهم عمل حجى بجاى آر، و براى نجات از وحشت قبر دو ركعت نماز در دل شب بگذار، سخنى كه خير در آن است بگو و از حرفى كه شر برخيزد خاموش باش يا بر مسكينى از مال خود صدقه اى ده شايد از روز سخت ، اى بينوا نجاتت بخشد دنيا را بجاى دو درهم گير كه يك درهمش را بعائله خود انفاق كنى و درهم ديگر را براى تأ مين آخرتت از پيش بفرستى و سومين درهم زيانت رساند و سودى ندارد از آن صرف نظر كن و دنيا را دو كلمه بدان يك كلمه در طلب روزى حلال و يك كلمه در تحصيل كار آخرت و سومى زيان دارد و سودى ندارد آن را مطلب ، سپس گفت : غم و اندوه روزى كه ب آن نميرسم - و در انتظارش هستم - مرا ميكشد.

مرد تا داراى دو خصلت نباشد فقيه نگردد
 لا يكون الرجل فقيها حتى يكون فيه خصلتان
27 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ سَعِيدٍ عَنْ مُوسَى بْنِ أُكَيْلٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَا يَكُونُ الرَّجُلُ فَقِيهاً حَتَّى لَا يُبَالِيَ أَيَّ ثَوْبَيْهِ ابْتَذَلَ وَ بِمَا سَدَّ فَوْرَةَ الْجُوعِ
27- امام صادق (ع) فرمود: كسى دانشمند دينى نگردد تا آنگاه كه اعتنا نكند چه لباس بى ارزشى پوشيده و با چه غذائى جلو گرسنگى خود را ميگيرد.

خير زندگى فقط دو نفر راست
 لا خير في العيش إلا لرجلين
28 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْكُوفِيُّ رَحِمَهُ اللَّهُ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحَسَنِ عَنْ أَبِيهِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا خَيْرَ فِي الْعَيْشِ إِلَّا لِرَجُلَيْنِ عَالِمٍ مُطَاعٍ أَوْ مُسْتَمِعٍ وَاعٍ
28- رسول خدا (ص) فرمود: خير در زندگى نيست مگر دو كسرا: دانشمندى كه فرمانش برند يا دانش آموزى كه گوش شنوا داشته باشد.

خير دنيا را فقط دو كس دارد
 لا خير في الدنيا إلا لا حد رجلين
29 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ النَّخَعِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا خَيْرَ فِي الدُّنْيَا إِلَّا لِأَحَدِ رَجُلَيْنِ رَجُلٍ يَزْدَادُ فِي كُلِّ يَوْمٍ إِحْسَاناً وَ رَجُلٍ يَتَدَارَكُ ذَنْبَهُ بِالتَّوْبَةِ وَ أَنَّى لَهُ بِالتَّوْبَةِ وَ اللَّهِ لَوْ سَجَدَ حَتَّى يَنْقَطِعَ عُنُقُهُ مَا قَبِلَ اللَّهُ مِنْهُ إِلَّا بِوَلَايَتِنَا أَهْلَ الْبَيْتِ
29- امام صادق (ع) فرمود: خيرى در دنيا نيست مگر دو كسرا: يكى آنكه هر روز بر عمل نيكش بيفزايد و ديگرى آنكه گناهش را با توبه جبران نمايد و كجا جبران پذير است ؟ بخدا قسم اگر آنقدر سجده كند كه گردنش از بدن جدا گردد خداوند و از او نپذيرد مگر آنكه ولايت ما اهل بيت را داشته باشد.

دانش بر دو نوع است
العلم علمان
30 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ حَكَمِ بْنِ بُهْلُولٍ عَنْ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ قَالَ سَمِعْتُ عَلِيّاً ع يَقُولُ لِأَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ الْكِنَانِيِّ يَا أَبَا الطُّفَيْلِ الْعِلْمُ عِلْمَانِ عِلْمٌ لَا يَسَعُ النَّاسَ إِلَّا النَّظَرُ فِيهِ وَ هُوَ صِبْغَةُ الْإِسْلَامِ وَ عِلْمٌ يَسَعُ النَّاسَ تَرْكُ النَّظَرِ فِيهِ وَ هُوَ قُدْرَةُ اللَّهِ عَزَّ وَ جَلَّ
30- سليم بن قيس هلالى گويد: شنيدم على عليه السّلام به ابى الطفيل عامر بن واثله كنانى ميفرمود:
اى ابا طفيل علم دو قسم است : يكى علمى كه مردم را چاره جز فرا گرفتنش ‍ نيست و آن احكام و رنگ ظاهر دين است و ديگر علمى كه مردم در فرا گرفتنش مختارند و آن تامل و تفكر در قدرت خداى عزّ و جلّ است .

دو كار شگفت آور: خوردن روزى خداوند و ادعاى خدائى
 خصلتان عجيبتان أكل رزق الله و ادعاء الربوبية دون الله عز و جل
31 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِبْرَاهِيمَ بْنِ أَبِي زِيَادٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَهْبَطَ مَلَكاً إِلَى الْأَرْضِ فَلَبِثَ فِيهَا دَهْراً طَوِيلًا ثُمَّ عَرَجَ إِلَى السَّمَاءِ فَقِيلَ لَهُ مَا رَأَيْتَ فَقَالَ رَأَيْتُ عَجَائِبَ كَثِيرَةً وَ أَعْجَبُ مَا رَأَيْتُ أَنِّي رَأَيْتُ عَبْداً مُتَقَلِّباً فِي نِعْمَتِكَ يَأْكُلُ رِزْقَكَ وَ يَدَّعِي الرُّبُوبِيَّةَ فَعَجِبْتُ مِنْ جُرْأَتِهِ عَلَيْكَ وَ مِنْ حِلْمِكَ عَنْهُ فَقَالَ اللَّهُ عَزَّ وَ جَلَّ فَمِنْ حِلْمِي عَجِبْتَ قَالَ نَعَمْ يَا رَبِّ قَالَ قَدْ أَمْهَلْتُهُ أَرْبَعَمِائَةِ سَنَةٍ لَا يَضْرِبُ عَلَيْهِ عِرْقٌ وَ لَا يُرِيدُ مِنَ الدُّنْيَا شَيْئاً إِلَّا نَالَهُ وَ لَا يَتَغَيَّرُ عَلَيْهِ فِيهَا مَطْعَمٌ وَ لَا مَشْرَبٌ
31- امام صادق عليه السّلام فرمود: خداى تبارك و تعالى فرشته اى بر زمين فرو فرستاد و ساليانى دراز در زمين بود سپس ب آسمان بالا رفت از وى سؤ ال شد چه ديدى ؟ گفت : كارهاى شگفت آور بسيارى ديدم و از همه شگفت انگيزتر اينكه : بنده اى را ديدم غرق نعمتهاى تو، روزى تو ميخورد و ادعاى خدائى ميكرد از جراتش بر تو و بردبارى تو بر او شگفتم آمد خداى عزّ و جلّ فرمود: از بردبارى من در شگفت شدى ؟ عرض كرد: بلى ، فرمود: چهار صد سال آن بنده را مهلت دادم تا آنجا كه حتى رگى از رگهاى بدنش بر زيان او نجنبيد و هر چه از دنيا خواست دسترسى بر آن پيدا كرد و از هضم هيچ خوردنى و آشاميدنى زيانى نديد.

امر بمعروف و نهى از منكر دو آفريده خداى عزّ و جلّ هستند
 الا مر بالمعروف و النهي عن المنكر خلقان من خلق الله عز و جل
32 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ يَعْقُوبَ بْنِ يَزِيدَ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي جَعْفَرٍ ع أَنَّهُ قَالَ الْأَمْرُ بِالْمَعْرُوفِ وَ النَّهْيُ عَنِ الْمُنْكَرِ خُلُقَانِ
مِنْ خُلُقِ اللَّهِ عَزَّ وَ جَلَّ فَمَنْ نَصَرَهُمَا أَعَزَّهُ اللَّهُ وَ مَنْ خَذَلَهُمَا خَذَلَهُ اللَّهُ عَزَّ وَ جَلَّ
32- امام باقر عليه السّلام فرمود: امر بمعروف و نهى از منكر دو آفريده خداى عزّ و جلّ هستند هر كه آنان را يارى كند خداوند عزيزش سازد و هر كه خارشان كند خداى ، خوار و ذليلش گرداند.
شرح :
مخلوق بودن امر بمعروف و نهى از منكر شايد اشاره باشد ب آنچه در علم عرفان و حكمت الهى ثابت شده است كه از براى همه اعمال چه خوب و چه بد صورتهائى است ملكوتى و غيبى كه در عالم برزخ و آخرت آدمى با همان صورتها مأ نوس و محشور خواهد بود و روايات در اين باب بسيار، و ظواهر بعضى از آيات نيز مفيد اين معنى است مانند وَ وَجَدُوا ما عَمِلُوا حاضِراً.
فَمَنْ يَعْمَلْ مِثْقالَ ذَرَّةٍ خَيْراً يَرَهُ وَ مَنْ يَعْمَلْ مِثْقالَ ذَرَّةٍ شَرًّا يَرَهُ و غير اين از آيات .

بيشتر عبادت ابى ذر دو چيز بود
 كان أكثر عبادة أبي ذر رحمه الله خصلتين
33 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ يَحْيَى بْنِ أَبِي عِمْرَانَ الْهَمْدَانِيِّ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَمَّنْ رَوَاهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَكْثَرُ عِبَادَةِ أَبِي ذَرٍّ رَحْمَةُ اللَّهِ عَلَيْهِ خَصْلَتَيْنِ التَّفَكُّرَ وَ الِاعْتِبَارَ
33- امام صادق عليه السّلام فرمود: بيشتر عبادت ابى ذر- خدايش ‍ رحمت كند- تفكر و عبرت گرفتن بود.

زنى كه در دنيا دو شوهر ديده است در بهشت همسر كدام يك خواهد بود؟
 المرأ ة يكون لها زوجان من أهل الجنة لا يهما تكون في الجنة
34 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُوسَى بْنِ إِبْرَاهِيمَ عَنِ الْحَسَنِ عَنْ أَبِيهِ بِإِسْنَادِهِ رَفَعَهُ إِلَى رَسُولِ اللَّهِ ص أَنَّ أُمَّ سَلَمَةَ قَالَتْ لَهُ بِأَبِي أَنْتَ وَ أُمِّي الْمَرْأَةُ يَكُونُ لَهَا زَوْجَانِ فَيَمُوتَانِ فَيَدْخُلَانِ الْجَنَّةَ لِأَيِّهِمَا تَكُونُ فَقَالَ يَا أُمَّ سَلَمَةَ تَخَيَّرُ أَحْسَنَهُمَا خُلُقاً وَ خَيْرَهُمَا لِأَهْلِهِ يَا أُمَّ سَلَمَةَ إِنَّ حُسْنَ الْخُلُقِ ذَهَبَ بِخَيْرِ الدُّنْيَا وَ الاْخِرَةِ
34- ام سلمه ، رسول خدا را عرض كرد: پدر و مادرم بقربانت زنى كه دو شوهر از او مرده است و هر دو در بهشت اند بكدام يك تعلق خواهد داشت ؟ فرمود: اى ام سلمة : هر كه را كه خلقش بهتر و خيرش بخوانواده خود بيشتر بوده اختيار ميكند و حقيقت اينكه آدم خوش خلق خير دنيا و آخرت بهمراه برده است .

دو دشمن در باره خدا دشمنى با يك ديگر ورزيدند
 خَصْمانِ اخْتَصَمُوا فِي رَبِّهِمْ
3 حَدَّثَنَا أَبُو مُحَمَّدٍ عَمَّارُ بْنُ الْحُسَيْنِ الْأُسْرُوشَنِيُّ ((الْأُسْرُوشِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ عِصْمَةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الطَّبَرِيُّ بِمَكَّةَ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ بْنُ أَبِي شُجَاعٍ الْبَجَلِيُّ عَنْ جَعْفَرِ بْنِ عَبْدِ اللَّهِ الْحَنَفِيِّ عَنْ يَحْيَى بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ جَابِرٍ عَنْ صَدَقَةَ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ مَالِكٍ قَالَ قُلْتُ لِلْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع يَا أَبَا عَبْدِ اللَّهِ حَدِّثْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ هذانِ خَصْمانِ اخْتَصَمُوا فِي رَبِّهِمْ قَالَ نَحْنُ وَ بَنُو أُمَيَّةَ اخْتَصَمْنَا فِي اللَّهِ عَزَّ وَ جَلَّ قُلْنَا صَدَقَ اللَّهُ وَ قَالُوا كَذَبَ اللَّهُ فَنَحْنُ وَ إِيَّاهُمُ الْخَصْمَانِ يَوْمَ الْقِيَامَةِ
35- نضر بن مالك گويد: به حسين بن على بن ابى طالب عرض كردم : يا ابا عبد اللّه اينكه خدا ميفرمايد: هذانِ خَصْمانِ اخْتَصَمُوا فِي رَبِّهِمْ: (اينان دو دشمنند كه در مورد خدا دشمنى كردند) مقصود چيست ؟ فرمود: مقصود، مائيم و بنى اميه كه در باره خداى عزّ و جلّ دشمنى كرديم ما گفتيم :
خدا راست فرمود، و آنان گفتند خداى دروغ گفت ، از اين رو ما و آنان در روز قيامت با يك ديگر دشمن خواهيم بود.

بخشندگى بدو معنى است
 الجواد على وجهين
36 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَحْمَدَ بْنِ سُلَيْمَانَ قَالَ سَأَلَ رَجُلٌ أَبَا الْحَسَنِ ع وَ هُوَ فِي الطَّوَافِ فَقَالَ لَهُ أَخْبِرْنِي عَنِ الْجَوَادِ فَقَالَ إِنَّ لِكَلَامِكَ وَجْهَيْنِ فَإِنْ كُنْتَ تَسْأَلُ عَنِ الْمَخْلُوقِ فَإِنَّ الْجَوَادَ الَّذِي يُؤَدِّي مَا افْتَرَضَ اللَّهُ جَلَّ وَ عَزَّ عَلَيْهِ وَ الْبَخِيلُ مَنْ بَخِلَ بِمَا افْتَرَضَ اللَّهُ عَلَيْهِ وَ إِنْ كُنْتَ تَعْنِي الْخَالِقَ فَهُوَ الْجَوَادُ إِنْ أَعْطَى وَ هُوَ الْجَوَادُ إِنْ مَنَعَ لِأَنَّهُ إِنْ أَعْطَى عَبْداً أَعْطَاهُ مَا لَيْسَ لَهُ وَ إِنْ مَنَعَ مَنَعَ مَا لَيْسَ لَهُ
36- احمد بن سليمان گويد: مردى از موسى بن جعفر عليه السّلام كه مشغول طواف بود پرسيد كه معناى جواد را براى من شرح دهيد، حضرت او را فرمود: اين سخن تو دو معنى دارد اگر معناى جود را نسبت به مخلوق مى پرسى هر كس آنچه را كه خداوند بر او واجب فرموده پرداخت او را جواد گويند و اگر نپرداخت و بخل ورزيد. بخيلش خوانند و اگر مقصودت معناى جواد نسبت بخالق است بايد متوجه باشى كه خداوند اگر چيزى بكسى عطا فرمايد و اگر عطا نكند در هر دو صورت جواد است زيرا خداى تعالى كه به بنده اى عطائى فرمايد چيزى را كه حق بنده نبوده عطا فرموده است و اگر چيزى از او دريغ بدارد چيزى را كه حق بنده نبوده است دريغ فرموده است (و نسبت بخل بحضرتش نتوان داد)


9 بخش

پول طلا و نقره هر دو كشنده اند
 الدينار و الدرهم مهلكان
37 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ زِيَادِ بْنِ مَرْوَانَ عَنْ أَبِي وَكِيعٍ عَنْ أَبِي إِسْحَاقَ عَنِ الْحَارِثِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع قَالَ رَسُولُ اللَّهِ ص الدِّينَارُ وَ الدِّرْهَمُ أَهْلَكَا مَنْ كَانَ قَبْلَكُمْ وَ هُمَا مُهْلِكَاكُمْ
37- رسول خدا (ص) فرمود پول طلا و نقره پيشينيان شما را تباه ساخت و شما را نيز تباه خواهند كرد.

طلا و نقره دو سنگ اند كه مسخ شده اند
 الذهب و الفضة حجران ممسوخان
38 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ يَرْفَعُ الْحَدِيثَ قَالَ الذَّهَبُ وَ الْفِضَّةُ حَجَرَانِ مَمْسُوخَانِ فَمَنْ أَحَبَّهُمَا كَانَ مَعَهُمَا
قال مصنف هذا الكتاب أدام الله عزه يعني بذلك من أحبهما حبا يمنع حق الله منهما
38- يحيى بن عمران از امام نقل ميكند: طلا و نقره دو سنگند كه مسخ شده اند هر كس دوستشان بدارد با آنها محشور خواهد شد، مصنف اين كتاب ادام اللّه عزه فرمايد: مقصود اين است تا آن حد دوست بدارد كه دوستيش مانع از اداى حق الهى گردد.
شرح :
طلا و نقره گرچه بظاهر زيبا و فريبنده اند ولى چون باعث گمراهى بشر و طغيان هستند در پيشگاه احديت مبغوض اند و مانند مسخ ‌شده گان زشتند و پليد و در عالم آخرت كه هر كس با دوست خود محشور خواهد شد دوستداران طلا و نقره نيز با اين دو موجود مبغوض و پليد محشور شوند و در آتشى كه وَقُودُهَا النّاسُ وَ الْحِجارَةُ جايگزين گردند.

پناهندگى از دو صفت
 التعوذ من خصلتين
39 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ يُوسُفَ بْنِ الْحَارِثِ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنْ حَيْوَةَ بْنِ شُرَيْحٍ قَالَ حَدَّثَنَا سَالِمُ بْنُ غَيْلَانَ عَنْ دَرَّاجٍ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَعُوذُ بِاللَّهِ مِنَ الْكُفْرِ وَ الدَّيْنِ قِيلَ يَا رَسُولَ اللَّهِ أَ يَعْدِلُ الدَّيْنُ بِالْكُفْرِ فَقَالَ ص نَعَمْ
39- ابى سعيد خدرى گويد: شنيدم رسول خدا را كه ميفرمود: پناه ميبرم بخدا از كفر و بدهكارى عرض شد: يا رسول اللّه مگر بدهكارى با كفر برابر است ؟ فرمود: بلى

دو صفت شيعه
 في الشيعة خصلتان
40 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْخَطَّابِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ وَدِدْتُ أَنِّي افْتَدَيْتُ خَصْلَتَيْنِ فِي الشِّيعَةِ لَنَا بِبَعْضِ لَحْمِ سَاعِدِي النَّزَقَ وَ قِلَّةَ الْكِتْمَانِ
40- امام زين العابدين عليه السّلام فرمود: كاش پاره اى از گوشت دستم فداى دو صفت براى شيعه ميشد:
شتابزدگى بهنگام خشم و كم ظرفى در نگهدارى راز.

دو شادى از براى روزه دار است
 للصائم فرحتان
41 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ رِجَالِهِ يَرْفَعُهُ إِلَى الصَّادِقِ ع قَالَ لِلصَّائِمِ فَرْحَتَانِ فَرْحَةٌ عِنْدَ إِفْطَارِهِ وَ فَرْحَةٌ عِنْدَ لِقَاءِ اللَّهِ عَزَّ وَ جَلَّ
41- امام صادق فرمود: روزه دار را دو شادى است يكى موقع افطار و ديگرى بهنگام ملاقات خداى عزّ و جلّ.
42 حَدَّثَنَا أَبُو مُحَمَّدٍ عُبْدُوسُ بْنُ عَلِيِّ بْنِ الْعَبَّاسِ الْجُرْجَانِيُّ بِسَمَرْقَنْدَ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الرَّازِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يُونُسَ الْكُدَيْمِيُّ قَالَ حَدَّثَنَا أَبُو عَامِرٍ قَالَ حَدَّثَنَا زَمَعَةُ عَنْ سَلَمَةَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ ص قَالَ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى كُلُّ عَمَلِ ابْنِ آدَمَ هُوَ لَهُ غَيْرَ الصِّيَامِ هُوَ لِي وَ أَنَا أَجْزِي بِهِ وَ الصِّيَامُ جُنَّةُ الْعَبْدِ الْمُؤْمِنِ يَوْمَ الْقِيَامَةِ كَمَا يَقِي أَحَدَكُمْ سِلَاحُهُ فِي الدُّنْيَا وَ لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ مِنْ رِيحِ الْمِسْكِ وَ الصَّائِمُ يَفْرَحُ بِفَرْحَتَيْنِ حِينَ يُفْطِرُ فَيَطْعَمُ وَ يَشْرَبُ وَ حِينَ يَلْقَانِي فَأُدْخِلُهُ الْجَنَّةَ
42- رسول خدا (ص) فرمود: خداى تبارك و تعالى فرمايد: آدمى هر عملى انجام دهد از آن خودش است جز روزه كه از آن من است و من خود پاداش آنم و روزه نگهدار بنده مؤمن است در روز قيامت همان طور كه يكى از شما را در دنيا اسلحه اش نگهدارى ميكند، و بوى دهان روزه دار خداى را خوشتر آيد از بوى مشك و روزه دار دو قسم شادى دارد يكى هنگام افطار كه ميخورد و مى آشامد و ديگرى موقع ديدار من كه در بهشتش جاى خواهم داد.
شرح :
نسبت دادن حضرت حق روزه را بخود از باب تشريف است مانند و طَهِّرا بَيْتِيَ لِلطّائِفِينَ .. و بوى دهان روزه دار بمثل مانند گرد و غبار لباس و خون و جراحت بدن سربازى است كه از جبهه جنگ باز ميگردد و در نظر فرمانده سپاه از نظافت و خود آرائى سرباز ديگر خوش آيندتر است .

در باره دو سوداگر راستگو و نيكوكار و يا دروغگو و خائن
 ما جاء في التاجرين إذا صدقا و برا و إذا كذبا و خانا
43 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ رَفَعَهُ إِلَى الْحُسَيْنِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ أَبِيهِ زَيْدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ عَنْ أَبِيهِ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا التَّاجِرَانِ صَدَقَا وَ بَرَّا بُورِكَ لَهُمَا وَ إِذَا كَذَبَا وَ خَانَا لَمْ يُبَارَكْ لَهُمَا وَ هُمَا بِالْخِيَارِ مَا لَمْ يَفْتَرِقَا فَإِنِ اخْتَلَفَا فَالْقَوْلُ قَوْلُ رَبِّ السِّلْعَةِ أَوْ يَتَتَارَكَا
43- رسول خدا (ص) فرمود: دو سوداگر اگر راستگو و نيكوكار باشند سودايشان از براى هر دو مبارك است و اگر دروغ گفتند و بيكديگر خيانت كردند هيچ يك از آن معامله بركت نه بيند و تا موقعى كه از هم جدا نشده اند ميتوانند معامله را بهم بزنند و اگر اختلاف داشتند گفته ، گفته ، صاحب كالا است مگر اينكه دست از اختلاف بردارند،
شرح :
مقصود از اختلاف ، اختلاف در فروش است اگر مشترى بگويد: جنس را بمن فروخته است و صاحب كالا بگويد: نفروخته ام ، و اختلاف در صحيح و عيب دار بودن است كه مشترى ادعاى معيوب بودن جنس را بكند، و اختلاف در غبن است كه مشترى ادعاى مغبون بودن بكند و اختلاف در رد ثمن است كه مشترى بگويد: پول جنس را داده ام و فروشنده بگويد: نداده اى ، در همه اين موارد حق بجانب صاحب كالا و فروشنده است مگر اينكه اثبات شود بناحق بودنش .

دو چيز هر صبح و عصر خير ميدهند
 شيئان يروحان بخير و يغدوان بخير
44 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ زِيَادِ بْنِ مَرْوَانَ الْقَنْدِيِّ عَنْ أَبِي وَكِيعٍ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنِ الْحَارِثِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع قَالَ رَسُولُ اللَّهِ ص عَلَيْكُمْ بِالْغَنَمِ وَ الْحَرْثِ فَإِنَّهُمَا يَرُوحَانِ بِخَيْرٍ وَ يَغْدُوَانِ بِخَيْرٍ فَقِيلَ يَا رَسُولَ اللَّهِ فَأَيْنَ الْإِبِلُ قَالَ تِلْكَ
أَعْنَانُ الشَّيَاطِينِ وَ يَأْتِيهَا خَيْرُهَا مِنَ الْجَانِبِ الْأَشْأَمِ قِيلَ يَا رَسُولَ اللَّهِ إِنْ سَمِعَ النَّاسُ بِذَلِكَ تَرَكُوهَا فَقَالَ إِذاً لَا يَعْدَمُهَا الْأَشْقِيَاءُ الْفَجَرَةُ
44- رسول خدا (ص) فرمود: گله دارى و كشاورزى را اهميت دهيد كه هر صبح و شام از آنها خير مى بينيد عرض شد: يا رسول اللّه شتر، چه ؟ فرمود شتر دارى زمامدارى شياطين است و خير شتر از سوئى كه شوم تر است بصاحبش ميرسد، عرض شد: يا رسول اللّه اگر مردم اين فرمايش شما را بشنوند دست از شتر دارى بر مى دارند فرمود: مردم بد عاقبت و بد كردار از شتر دارى دست برنميدارند.
شرح :
خير شتر، سوارى است و شيرى كه ميدهد و هر دو را بايست از طرف چپ استفاده كرد يعنى از طرف چپ بايستى سوار شد و از طرف چپ ميبايست آن را دوشيد و احتمال هست كه اشاره باشد بروايت ابوالها خير من ألبانها.

دو معامله ناپسند
 بيعان مكروهان
45 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ مُسْنَداً إِلَى أَبِي جَعْفَرٍ ع أَنَّهُ كَرِهَ بَيْعَيْنِ اطْرَحْ وَ خُذْ مِنْ غَيْرِ تَقْلِيبٍ وَ شِرًى مَا لَمْ تَرَهُ
45- امام باقر عليه السّلام دو قسم معامله را دوست نداشت يكى آنكه خريدار بفروشنده بگويد: پول را بينداز و جنس را برگير بدون اينكه جنس را زير و رو كرده و بررسى كند و ديگر خريدن جنسى كه آن را نديده باشى .

دو دعا براى جنس خوب و دو دعا براى متاع بد
 في الجيد دعوتان و في الردي ء دعوتان
46 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مَرْوَكِ بْنِ عُبَيْدٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ص أَنَّهُ قَالَ فِي الْجَيِّدِ دَعْوَتَانِ وَ فِي الرَّدِي ءِ دَعْوَتَانِ يُقَالُ لِصَاحِبِ الْجَيِّدِ بَارَكَ اللَّهُ فِيكَ وَ فِيمَنْ بَاعَكَ وَ يُقَالُ لِصَاحِبِ الرَّدِي ءِ لَا بَارَكَ اللَّهُ فِيكَ وَ لَا فِيمَنْ بَاعَكَ
46- امام صادق عليه السّلام فرمود: در جنس خوب دو دعا مى شود و در متاع بد دو دعا، براى صاحب كالاى خوب گفته مى شود: خداوند ترا و آن را كه اين كالا بتو فروخت بركت عطا فرمايد و براى صاحب متاع بد گفته مى شود: خداوند نه ترا بركت دهد و نه آن را كه اين جنس را بتو فروخت .

هر كه نصيحت خداى را بپذيرد دو پاداش دارد
 من ناصح الله عز و جل أعطي خصلتين
47 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا نَاصَحَ اللَّهَ عَبْدٌ مُسْلِمٌ فِي نَفْسِهِ فَأَعْطَى الْحَقَّ مِنْهَا وَ أَخَذَ الْحَقَّ لَهَا إِلَّا أُعْطِيَ خَصْلَتَيْنِ رِزْقاً مِنَ اللَّهِ عَزَّ وَ جَلَّ يَقْنَعُ بِهِ وَ رِضًى عَنِ اللَّهِ يُنْجِيهِ
47- معاوية بن وهب گويد: شنيدم امام صادق (ع) ميفرمود: هيچ بنده مسلمانى خير خواهى خداى را در باره خويش نپذيرفت : كه حق ديگران را بدهد و حق خويشتن را بستاند مگر اينكه دو چيز به پاداش دريافت كرد يكى نصيبى از جانب خدا كه بهمان قناعت كند و ديگر خوشنودى الهى كه باعث نجاتش گردد.

دو صفت علامت مؤمن واقعى است
 من كان فيه خصلتان فهو مؤمن حقا
48 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ حَمَّادٍ الْكُوفِيُّ عَنْ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْغِفَارِيِّ عَنْ جَعْفَرِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ وَاسَى الْفَقِيرَ وَ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ فَذَلِكَ الْمُؤْمِنُ حَقّاً
49 وَ فِي خَبَرٍ آخَرَ قَالَ رَسُولُ اللَّهِ ص مَنْ سَرَّتْهُ حَسَنَتُهُ وَ سَاءَتْهُ سَيِّئَتُهُ فَهُوَ مُؤْمِنٌ
48- رسول خدا (ص) فرمود: آنكه با فقير همدردى كند و خود در باره مردم با انصاف باشد مؤمن واقعى خود، او است . 49- خبر ديگر- رسول خدا (ص) فرمود: هر كه از كار نيك خود دلشاد و از كردار بدش اندوهناك باشد مؤمن او است .

صاحب دو صفت قابل معاشرت است و بدون آن بايد دورى كرد، دورى ، دورى ،
 خصلتان من كانتا فيه و إلا فاعزب ثم اعزب ثم اعزب
50 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَحِمَهُ اللَّهُ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنِ الْخَيْبَرِيِّ عَنْ يُونُسَ بْنِ ظَبْيَانَ وَ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللَّهِ ص قَالَ خَصْلَتَانِ مَنْ كَانَتَا فِيهِ وَ إِلَّا فَاعْزُبْ ثُمَّ اعْزُبْ ثُمَّ اعْزُبْ قِيلَ وَ مَا هُمَا قَالَ الصَّلَاةُ فِي مَوَاقِيتِهَا وَ الْمُحَافَظَةُ عَلَيْهَا وَ الْمُوَاسَاةُ
50- امام صادق (ع) فرمود: هر كه دو خصلت در وى باشد قابل معاشرت است و گر نه از او دورى كن دورى كن دورى ، عرض شد: آن دو صفت چيست ؟ فرمود: يكى نمازها را بوقت خواندن و مواظبت ب آن كردن و ديگر همدردى .

هر يك از دو چيز جلوتر افتاد عده طلاق تمام مى شود
 أمران أيهما سبق إلى المطلقة المسترابة بانت به
51 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ جَمِيلٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَمْرَانِ أَيُّهُمَا سَبَقَ إِلَيْهَا بَانَتْ بِهِ الْمُطَلَّقَةُ الْمُسْتَرَابَةُ الَّتِي تَسْتَرِيبُ الْحَيْضَ إِنْ مَرَّتْ بِهَا ثَلَاثَةُ أَشْهُرٍ بِيضٍ لَيْسَ بِهَا دَمٌ بَانَتْ بِهَا وَ إِنْ مَرَّتْ بِهَا ثَلَاثُ حِيَضٍ لَيْسَ بَيْنَ الْحَيْضَتَيْنِ ثَلَاثَةُ أَشْهُرٍ بَانَتْ بِالْحَيْضِ
51- امام باقر (ع) فرمود: دو چيز است كه هر يك جلوتر اتفاق افتاد
مطلقه مسترابه : (زن جوانى كه طلاق گرفته و چون عادت بحيض ديدن ندارد نميداند حامله است يا نه) از عده خارج مى شود: اول ، سه ماه در پاكى بگذرد و خونى نه بيند دوم ، سه حيض به بيند كه ميان دو حيض سه ماه فاصله نباشد حيض سوم را كه ديد از عده خارج مى شود.

دو وسيله تقرب
 التقرب إلى الله عز و جل بخصلتين
52 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْمَعْرُوفُ شَيْءٌ سِوَى الزَّكَاةِ فَتَقَرَّبُوا إِلَى اللَّهِ عَزَّ وَ جَلَّ بِالْبِرِّ وَ صِلَةِ الرَّحِمِ
52- امام صادق (ع) فرمود: نيكى بجز زكاة چيز ديگرى است با احسان و صله رحم ، خود را بخداوند نزديك كنيد.

دو چيز تنگدستى را برميدارد و عمر را دراز ميكند و از مرگ بد صاحبش را جلوگيرى ميكند
 خصلتان ينفيان الفقر و يزيدان في العمر و يدفعان عن فاعلهما سبعين ميتة سوء
5 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ إِسْحَاقَ بْنِ غَالِبٍ عَمَّنْ حَدَّثَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْبِرُّ وَ الصَّدَقَةُ يَنْفِيَانِ الْفَقْرَ وَ يَزِيدَانِ فِي الْعُمُرِ وَ يَدْفَعَانِ سَبْعِينَ مِيتَةَ سَوْءٍ
53- امام باقر (ع) فرمود: نيكوكارى و صدقه دادن تنگدستى را بر ميدارد و عمر را طولانى ميكند و از هفتاد قسم مرگ بد جلوگيرى ميكند.

دو قسم رفتار
 السنة سنتان
54 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع أَنَّهُ قَالَ السُّنَّةُ سُنَّتَانِ سُنَّةٌ فِي فَرِيضَةٍ الْأَخْذُ بِهَا هُدًى وَ تَرْكُهَا ضَلَالَةٌ وَ سُنَّةٌ فِي غَيْرِ فَرِيضَةٍ الْأَخْذُ بِهَا فَضِيلَةٌ وَ تَرْكُهَا غَيْرُ خَطِيئَةٍ
54- امير المؤمنين (ع) فرمود: رفتار و روش رسول خدا (ص) دو قسم است يك راه و رسمى كه در واجبات داشت كه با آن راه رفتن باعث هدايت است و تركش موجب گمراهى است و روش ديگرش در غير واجب است كه با آن طريق رفتار كردن فضيلتى است ولى تركش گناه نيست .

احسان فقط كسى را سزا است كه صاحب دو خصلت باشد
 لا تصلح الصنيعة إلا عند ذي خصلتين
55 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي عَبْدِ اللَّهِ ص قَالَ لَا تَصْلُحُ الصَّنِيعَةُ إِلَّا عِنْدَ ذِي حَسَبٍ أَوْ دِينٍ
55- امام صادق (ع) فرمود: رفتار خوب جز با دو نفر صلاح نيست : آبرومند و يا ديندار.

رفاقت برادرانه بر دو گونه است
 الا خوان صنفان
56 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الرَّازِيِّ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ حَفْصٍ عَنْ يَعْقُوبَ بْنِ بَشِيرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَامَ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع رَجُلٌ بِالْبَصْرَةِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنَا عَنِ الْإِخْوَانِ قَالَ الْإِخْوَانُ صِنْفَانِ إِخْوَانُ الثِّقَةِ وَ إِخْوَانُ الْمُكَاشَرَةِ فَأَمَّا إِخْوَانُ الثِّقَةِ فَهُمُ الْكَفُّ وَ الْجَنَاحُ وَ الْأَهْلُ وَ الْمَالُ فَإِذَا كُنْتَ مِنْ أَخِيكَ عَلَى حَدِّ الثِّقَةِ فَابْذُلْ لَهُ مَالَكَ وَ بَدَنَكَ وَ صَافِ مَنْ صَافَاهُ وَ عَادِ مَنْ عَادَاهُ وَ اكْتُمْ سِرَّهُ وَ عَيْبَهُ وَ أَظْهِرْ مِنْهُ الْحُسْنَ وَ اعْلَمْ أَيُّهَا السَّائِلُ أَنَّهُمْ أَقَلُّ مِنَ الْكِبْرِيتِ الْأَحْمَرِ وَ أَمَّا إِخْوَانُ الْمُكَاشَرَةِ فَإِنَّكَ تُصِيبُ مِنْهُمْ لَذَّتَكَ فَلَا تَقْطَعَنَّ ذَلِكَ مِنْهُمْ وَ لَا تَطْلُبَنَّ مَا وَرَاءَ ذَلِكَ مِنْ ضَمِيرِهِمْ وَ ابْذُلْ لَهُمْ مَا بَذَلُوا لَكَ مِنْ طَلَاقَةِ الْوَجْهِ وَ حَلَاوَةِ اللِّسَانِ
56- امام باقر (ع) فرمود: مردى در بصره در حضور امير المؤمنين بپا خواست و گفت : يا امير المؤمنين در باره رفيقان برادروار بيانى بفرما، فرمود: برادران دو صنف اند يكى برادران مورد اعتماد و ديگر برادران ظاهر ساز اما برادران مورد اعتماد بمنزله دست و بال و خانواده و ثروت تو هستند اگر به برادرت اعتماد دارى بنفع او از كمك مالى و بدنى دريغ مدار و با هر كس كه با او صفا داشته باشد تو نيز با صفا باش و با هر كه دشمنش بدارد دشمن باش ، سر و عيبش را پرده پوشى كن و نيكوئيش را ظاهر ساز و دانسته باشد اى سائل كه اينان از كبريت احمر ناياب ترند و اما برادران ظاهر ساز، از لذت معاشرت با آنان بهره مند خواهى شد و حتماً اين رشته را از آنان مبر و بيش ‍ از اين هم از درونشان توقع مدار و بهر مقدار كه آنان با تو خوشرو و شيرين زبان باشند تو نيز چنان باش .

مردم بر دو نوع اند
 الناس رجلان
57 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيٍّ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ أَبِيهِ الْحَسَنِ بْنِ عَلِيٍّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ صَالِحِ بْنِ سَعِيدٍ السَّكُونِيِّ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ النَّاسُ رَجُلَانِ مُؤْمِنٌ وَ جَاهِلٌ فَلَا تُؤْذِ الْمُؤْمِنَ وَ لَا تُجَهِّلِ الْجَاهِلَ فَتَكُونَ مِثْلَهُ
57- امام باقر عليه السّلام فرمود: مردم بر دو نوعند يكى با ايمان و ديگرى نادان پس مؤمن را آزار مرسان و با نادان نادانى مكن كه اگر چنين كنى تو نيز مانند او خواهى بود.

دو اميرى كه بحقيقت امير نيستند
 أميران و ليسا بأ ميرين
58 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ص قَالَ قَالَ رَسُولُ اللَّهِ ص أَمِيرَانِ وَ لَيْسَا بِأَمِيرَيْنِ لَيْسَ لِمَنْ تَبِعَ جَنَازَةً أَنْ يَرْجِعَ حَتَّى تُدْفَنَ أَوْ يُؤْذَنَ لَهُ وَ رَجُلٌ يَحُجُّ مَعَ امْرَأَةٍ فَلَيْسَ لَهُ أَنْ يَنْفِرَ حَتَّى تَقْضِيَ نُسُكَهَا
58- رسول خدا (ص) فرمود: دو اميرند كه بحقيقت امير نيستند: آنكه تشييع جنازه ميكند حق ندارد از تشييع باز گردد تا جنازه بخاك سپرده شود يا اولياى ميت باو اجازه بازگشت بدهند و مردمى كه با زن بحج رفته باشد حق ندارد كوچ كند تا اعمال زن تمام شود.

مردم با دو چيز نمازشان را باطل ميكنند
 شيئان يفسد الناس بهما صلاتهم
59 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ مَيْسَرَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ شَيْئَانِ يُفْسِدُ النَّاسُ بِهِمَا صَلَاتَهُمْ قَوْلُ الرَّجُلِ تَبَارَكَ اسْمُكَ وَ تَعَالَى جَدُّكَ وَ إِنَّمَا هُوَ شَيْءٌ قَالَتْهُ الْجِنُّ بِجَهَالَةٍ فَحَكَى اللَّهُ عَنْهُمْ وَ قَوْلُ الرَّجُلِ السَّلَامُ عَلَيْنَا وَ عَلَى عِبَادِ اللَّهِ الصَّالِحِينَ
ما من خطوة أحب إلى الله عز و جل من خطوتين و ما من جرعة أحب إلى الله من جرعتين و ما من قطرة أحب إلى الله عز و جل من قطرتين
59- امام باقر (ع) فرمود: دو چيز است كه مردم با آن دو، نمازشان را باطل ميكنند: يكى گفتن (تبارك اسمك و تعالى جدك)
است كه (تَعالى جَدُّ رَبِّنا) گفتار جاهلانه جن است و خداوند از آنان حكايت كرده است و ديگر گفتن السلام علينا و على عباد اللّه الصالحين‏ است،
شرح:
مقصود، سلام گفتن قبل از تمام شدن تشهد است كه عامه آن را قبل از تشهد ميگويند.


10 بخش

محبوبترين قدم و جرعه و قطره: دو قدم و دو جرعه و دو قطره است‏
60 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ زَيْنَ الْعَابِدِينَ ع يَقُولُ مَا مِنْ خُطْوَةٍ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ خُطْوَتَيْنِ خُطْوَةٍ يَسُدُّ بِهَا الْمُؤْمِنُ صَفّاً فِي سَبِيلِ اللَّهِ وَ خُطْوَةٍ إِلَى ذِي رَحِمٍ قَاطِعٍ وَ مَا مِنْ جُرْعَةٍ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ جُرْعَتَيْنِ جُرْعَةِ غَيْظٍ رَدَّهَا مُؤْمِنٌ بِحِلْمٍ وَ جُرْعَةُ مُصِيبَةٍ رَدَّهَا مُؤْمِنٌ بِصَبْرٍ وَ مَا مِنْ قَطْرَةٍ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ قَطْرَتَيْنِ قَطْرَةِ دَمٍ فِي سَبِيلِ اللَّهِ وَ قَطْرَةِ دَمْعَةٍ فِي سَوَادِ اللَّيْلِ لَا يُرِيدُ بِهَا عَبْدٌ إِلَّا اللَّهَ عَزَّ وَ جَلَ‏
60- ابى حمزه ثمالى گويد: شنيدم امام زين العابدين (ع) ميفرمود: هيچ قدمى بسوى خداوند از دو قدم محبوبتر نيست قدمى كه مؤمن براى صف بستن در جهاد بر ميدارد و قدمى كه براى آشتى با خويشاوند بر ميدارد، و هيچ جرعه‏اى نزد خدا محبوبتر از دو جرعه نيست يكى جرعه خشمى كه مؤمن با بردبارى فرو ميبرد و ديگر شربت مصيبتى كه مؤمن با شكيبائى بنوشد و هيچ قطره‏اى نزد خداوند محبوبتر از دو قطره نيست يكى قطره خونى كه در راه خدا ريخته شود و ديگر اشكى كه در تاريكى شب فقط براى خدا از چشم بنده جارى شود

شيطان دو صفت را بنوح تذكر داد
 خصلتان ذكرهما إبليس لنوح ع
61 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ الْعَلَاءِ بْنِ سَيَابَةَ عَنْ أَبِي عَبْدِ اللَّهِ ص قَالَ لَمَّا هَبَطَ نُوحٌ ع مِنَ السَّفِينَةِ أَتَاهُ إِبْلِيسُ فَقَالَ لَهُ مَا فِي الْأَرْضِ رَجُلٌ أَعْظَمُ مِنَّةً عَلَيَّ مِنْكَ دَعَوْتَ اللَّهَ عَلَى هَؤُلَاءِ الْفُسَّاقِ فَأَرَحْتَنِي مِنْهُمْ أَ لَا أُعَلِّمُكَ خَصْلَتَيْنِ إِيَّاكَ وَ الْحَسَدَ فَهُوَ الَّذِي عَمِلَ بِي مَا عَمِلَ وَ إِيَّاكَ وَ الْحِرْصَ فَهُوَ الَّذِي عَمِلَ بِ‏آدَمَ مَا عَمِلَ‏
61- امام صادق (ع) فرمود: هنگامى كه نوح از كشتى فرود آمد شيطان بنزدش آمده و گفت: در روى زمين بزرگترين منت را تو بر من دارى زيرا اين بد كرداران را نفرين كردى و مرا از زحمت گمراه ساختنشان راحت كردى ميخواهى دو نكته بياموزمت؟: زنهار از حسد، كه آن با من كرد آنچه كرد، و زنهار از حرص، كه آن با آدم كرد آنچه كرد.

از دو چيز بايد بيش از هر چيز بر مردم ترسيد
 أخوف ما يخاف على الناس خصلتان
62 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْأَسَدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عِمْرَانَ قَالَ حَدَّثَنَا أَبُو مُصْعَبٍ أَحْمَدُ بْنُ أَبِي بَكْرٍ الزُّهْرِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ أَبِي عَلِيٍّ اللَّهَبِيُّ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِيَ الْهَوَى وَ طُولُ الْأَمَلِ أَمَّا الْهَوَى فَإِنَّهُ يَصُدُّ عَنِ الْحَقِّ وَ أَمَّا طُولُ الْأَمَلِ فَيُنْسِي الآْخِرَةَ وَ هَذِهِ الدُّنْيَا قَدِ ارْتَحَلَتْ مُدْبِرَةً وَ هَذِهِ الآْخِرَةُ قَدِ ارْتَحَلَتْ مُقْبِلَةً وَ لِكُلِّ وَاحِدَةٍ مِنْهُمَا بَنُونَ فَإِنِ اسْتَطَعْتُمْ أَنْ تَكُونُوا مِنْ أَبْنَاءِ الآْخِرَةِ وَ لَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا فَافْعَلُوا فَإِنَّكُمْ الْيَوْمَ فِي دَارِ عَمَلٍ وَ لَا حِسَابَ وَ أَنْتُمْ غَداً فِي دَارِ حِسَابٍ وَ لَا عَمَلَ‏
62- رسول خدا (ص) فرمود: بيش از هر چيز بر امتم از هواى نفس و درازى آرزو مى‏هراسم اما هواى نفس، از حق جلوگيرى ميكند و اما در ازاى آرزو، آخرت را از ياد ميبرد اين دنيا است كه پشت كرده و ميرود و اين آخرت است كه روى بشما مى‏آيد و براى هر يك از دنيا و آخرت فرزندانى است اگر ميتوانيد خود را از فرزندان آخرت قرار دهيد و از فرزندان دنيا نباشيد همين كار كنيد، كه امروز در محيط عمل هستيد و حسابى در كار نيست و فردا روز حساب است و ديگر عملى از شما ساخته نيست.
63 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي كَلَامٍ لَهُ الْعُلَمَاءُ رَجُلَانِ رَجُلٌ عَالِمٌ آخِذٌ بِعِلْمِهِ فَهَذَا نَاجٍ وَ رَجُلٌ عَالِمٌ تَارِكٌ لِعِلْمِهِ فَهَذَا هَالِكٌ وَ إِنَّ أَهْلَ النَّارِ لَيَتَأَذَّوْنَ بِرِيحِ الْعَالِمِ التَّارِكِ لِعِلْمِهِ وَ إِنَّ أَشَدَّ أَهْلِ النَّارِ نَدَامَةً وَ حَسْرَةً رَجُلٌ دَعَا عَبْداً إِلَى اللَّهِ عَزَّ وَ جَلَّ فَاسْتَجَابَ لَهُ وَ قَبِلَ مِنْهُ وَ أَطَاعَ اللَّهَ عَزَّ وَ جَلَّ فَأَدْخَلَهُ اللَّهُ الْجَنَّةَ وَ أَدْخَلَ الدَّاعِيَ النَّارَ بِتَرْكِهِ عِلْمَهُ وَ اتِّبَاعِهِ الْهَوَى ثُمَّ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَلَا إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمْ خَصْلَتَيْنِ اتِّبَاعُ الْهَوَى وَ طُولُ الْأَمَلِ أَمَّا اتِّبَاعُ الْهَوَى فَيَصُدُّ عَنِ الْحَقِّ وَ طُولُ الْأَمَلِ يُنْسِي الآْخِرَةَ
63- امير المؤمنين (ع) فرمود: رسول خدا (ص) ضمن كلامى فرمود: دانشمندان بر دو گروهند:
يكى دانشمندى كه بعلم خود رفتار كند، اين چنين مرد رستگار است و ديگرى دانشمندى كه علم خود را ترك گويد و اين دانشمند در هلاكت است: همانا اهل جهنم از بوى عالم بى‏عمل در آزارند و همانا پشيمان‏تر و پر حسرت‏ترين اهل جهنم كسى است كه بنده‏اى را بسوى خداى عز و جل خوانده و آن بنده دعوت او را اجابت نموده و سخن وى را پذيرفته و اطاعت خدا نموده است و در نتيجه، خداوند، او را به بهشت داخل كرده ولى خود آن دعوت‏كننده را بخاطر عمل نكردن بعلمش و پيروى از هواى نفس‏اش به آتش انداخته است سپس امير المؤمنين فرمود: همانا از دو خصلت بيش از همه چيز بر شما هراسانم يكى پيروى از هواى نفس و ديگرى درازى آرزو كه پيروى هواى نفس از درك حقيقت جلوگير است و درازى آرزو آخرت را از ياد شخص مى‏برد.
64 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الشَّافِعِيُّ الْفَرْغَانِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الشَّافِعِيُّ قَالَ حَدَّثَنَا عَمِّي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ أَبِي عَلِيٍّ اللَّهَبِيُّ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَخْوَفَ مَا أَتَخَوَّفُ عَلَى أُمَّتِيَ الْهَوَى وَ طُولُ الْأَمَلِ أَمَّا الْهَوَى فَيَصُدُّ عَنِ الْحَقِّ وَ أَمَّا طُولُ الْأَمَلِ فَيُنْسِي الآْخِرَةَ وَ هَذِهِ الدُّنْيَا مُرْتَحِلَةٌ ذَاهِبَةٌ وَ هَذِهِ الآْخِرَةُ مُرْتَحِلَةٌ قَادِمَةٌ وَ لِكُلِّ وَاحِدَةٍ مِنْهُمَا بَنُونَ فَإِنِ اسْتَطَعْتُمْ أَنْ تَكُونُوا مِنْ أَبْنَاءِ الآْخِرَةِ وَ لَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا فَافْعَلُوا فَإِنَّكُمُ الْيَوْمَ فِي دَارِ الْعَمَلِ وَ لَا حِسَابَ وَ أَنْتُمْ غَداً فِي دَارِ الْحِسَابِ وَ لَا عَمَلَ‏
روايت 64 ترجمه‏اش در روايت 62 گفته شد.

از دو چيز جلوگيرى شده است‏
 النهي عن خصلتين
65 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ وَ عَبْدِ اللَّهِ ابْنَيْ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مُفَضَّلِ بْنِ مَزْيَدٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَنْهَاكَ عَنْ خَصْلَتَيْنِ فِيهِمَا هُلْكُ الرِّجَالِ أَنْ تَدِينَ اللَّهَ بِالْبَاطِلِ وَ تُفْتِيَ النَّاسَ بِمَا لَا تَعْلَمُ‏
65- امام صادق (ع) بمفضل بن مزيد فرمود: از دو چيزت باز ميدارم كه نابودى مردان جهان با آن دو انجام گرفته است، يكى اينكه دين باطل گزينى و ديگر آنكه مردم را ندانسته فتوى دهى.
66 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع إِيَّاكَ وَ خَصْلَتَيْنِ فَفِيهِمَا هَلَكَ مَنْ هَلَكَ إِيَّاكَ أَنْ تُفْتِيَ النَّاسَ بِرَأْيِكَ أَوْ تَدِينَ بِمَا لَا تَعْلَمُ‏
66- عبد الرحمن بن حجاج گويد: امام صادق مرا فرمود: زنهار از دو چيز كه هر كه نابود گشته در آن دو مورد بوده است: زنهار كه به رأى خود فتوى دهى يا ندانسته دينى را برگزينى‏

دو قسم آب دعوت نوح را نپذيرفتند
 ماءان لم يجيبا نوحا لما دعا المياه
67 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ نُوحاً لَمَّا كَانَ أَيَّامُ الطُّوفَانِ دَعَا مِيَاهَ الْأَرْضِ فَأَجَابَتْهُ إِلَّا الْمَاءَ الْمُرَّ وَ مَاءَ الْكِبْرِيتِ‏
67- امام صادق (ع) فرمود: چون روزهاى طوفان فرا رسيد نوح (ع) آبهاى روى زمين را بهمكارى دعوت كرد همه پذيرفتند جز آب تلخ و آب گوگرد.

ايمان گفتار است با كردار
 الإيمان قول و عمل
68 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مَعْقِلٍ الْقِرْمِيسِينِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ طَاهِرٍ قَالَ كُنْتُ وَاقِفاً عَلَى أَبِي وَ عِنْدَهُ أَبُو الصَّلْتِ الْهَرَوِيُّ وَ إِسْحَاقُ بْنُ رَاهَوَيْهِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ فَقَالَ أَبِي لِيُحَدِّثْنِي كُلُّ رَجُلٍ مِنْكُمْ بِحَدِيثٍ فَقَالَ أَبُو الصَّلْتِ الْهَرَوِيُّ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى الرِّضَا وَ كَانَ وَ اللَّهِ رِضًى كَمَا سُمِّيَ عَنْ أَبِيهِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْإِيمَانُ قَوْلٌ وَ عَمَلٌ فَلَمَّا خَرَجْنَا قَالَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ مَا هَذَا الْإِسْنَادُ فَقَالَ لَهُ أَبِي هَذَا سَعُوطُ الْمَجَانِينِ إِذَا سُعِطَ بِهِ الْمَجْنُونُ أَفَاقَ‏
68- محمد بن عبد اللّه بن طاهر گويد: نزد پدرم ايستاده بودم و ابو الصلت هروى و اسحق بن راهويه‏
و احمد بن محمد بن حنبل نيز حضور داشتند پدرم گفت: هر يك از شما حديثى براى من نقل كند، ابو الصلت هروى گفت: على بن موسى الرضا كه بخدا قسم رضا و پسنديده بود و درست نامگذارى شده بود حديث كرد مرا از پدرش موسى بن جعفر (ع) و او از پدرش جعفر بن محمد و او از پدرش محمد بن على (ع) و او از پدرش حسين بن على (ع) و او از پدرش على (ع) كه على گفت: رسول خدا (ص) فرمود: ايمان گفتار است با كردار، چون از نزد پدرم بيرون شديم احمد بن محمد بن حنبل گفت:
اين سلسله سند چه بود؟ پدرم در جوابش گفت: اين سند، داروى ديوانگان است كه اگر ديوانه از آن استفاده كند دردش بدرمان خواهد رسيد.

دو گرسنه‏اى كه سير نميشوند
 منهومان لا يشبعان
69 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ عِدَّةٍ مِنْ أَصْحَابِهِ يَرْفَعُونَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ مَنْهُومَانِ لَا يَشْبَعَانِ مَنْهُومُ عِلْمٍ وَ مَنْهُومُ مَالٍ‏
69- امام صادق (ع) فرمود: دو گرسنه هرگز سير نميشوند: گرسنه دانش و گرسنه ثروت‏

دو چيز از آثار ايمان واقعى است‏
 خصلتان من حقيقة الإيمان
70 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ حَسَّانَ الْوَاسِطِيِّ يَرْفَعُهُ إِلَى زُرَارَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ مِنْ حَقِيقَةِ الْإِيمَانِ أَنْ تُؤْثِرَ الْحَقَّ وَ إِنْ ضَرَّكَ عَلَى الْبَاطِلِ وَ إِنْ نَفَعَكَ وَ أَنْ لَا يَجُوزَ مَنْطِقُكَ عِلْمَكَ‏
70- امام صادق (ع) فرمود: از آثار ايمان واقعى اين است كه حق را بر باطل مقدم بدارى هر چند باطل بسودت باشد و گفتارت بيش از دانشت نباشد.

جوانمردى بر دو گونه است‏
 المروءة مروءتان
71 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فِي وَصِيَّتِهِ لِابْنِهِ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ وَ اعْلَمْ أَنَّ مُرُوءَةَ الْمَرْءِ الْمُسْلِمِ مُرُوءَتَانِ مُرُوءَةٌ فِي حَضَرٍ وَ مُرُوءَةٌ فِي سَفَرٍ فَأَمَّا مُرُوءَةُ الْحَضَرِ فَقِرَاءَةُ الْقُرْآنِ وَ مُجَالَسَةُ الْعُلَمَاءِ وَ النَّظَرُ فِي الْفِقْهِ وَ الْمُحَافَظَةُ عَلَى الصَّلَاةِ فِي الْجَمَاعَاتِ وَ أَمَّا مُرُوءَةُ السَّفَرِ فَبَذْلُ الزَّادِ وَ قِلَّةُ الْخِلَافِ عَلَى مَنْ صَحِبَكَ وَ كَثْرَةُ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ فِي كُلِّ مَصْعَدٍ وَ مَهْبَطٍ وَ نُزُولٍ وَ قِيَامٍ وَ قُعُودٍ
71- امام صادق (ع) فرمود: امير المؤمنين (ع) در وصيتى كه بفرزندش محمد حنفية كرد فرمود:
دانسته باش كه جوانمردى مرد مسلمان بر دو گونه است يكى جوانمردى در شهر و ديار خود و ديگر، جوانمردى در سفر، اما مردانگى در ديار خود، قرآن خواندن و با دانشمندان نشستن و احكام دينى را فرا گرفتن و از نماز و اجتماعات مسلمين نگهدارى نمودن است و اما مردانگى در سفر، توشه خود را در اختيار رفيقان گذاردن و با همراهان مخالفت نكردن و بيشتر بياد خدا بودن است در فراز و نشيب و فرود آمدن و برخاستن و نشستن‏

دو خصلت از اقسام ستم است‏
 خصلتان من الجفاء
72 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْبَوْلُ قَائِماً مِنْ غَيْرِ عِلَّةٍ مِنَ الْجَفَاءِ وَ الِاسْتِنْجَاءُ بِالْيَمِينِ مِنَ الْجَفَاءِ
72- رسول خدا (ص) فرمود: بدون جهت ايستاده ادرار كردن از اقسام ستم است و با دست راست محل مدفوع را شستن جفا است‏

دو چيز جلب روزى ميكند
 خصلتان مجلبتان للرزق
73 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ غَسْلُ الْإِنَاءِ وَ كَسْحُ الْفِنَاءِ مَجْلَبَةٌ لِلرِّزْقِ‏
73- امام صادق (ع) فرمود: ظرف غذا را شستن و آستانه را جاروب كردن جلب روزى ميكند.

حد متوسط دو مكروه ميزان نفقه واجب است‏
 تجب النفقة على العيال بين المكروهين
74 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ سَعِيدٍ عَنْ بَعْضِ أَصْحَابِهِ قَالَ سَمِعْتُ الْعَيَّاشِيَّ وَ هُوَ يَقُولُ اسْتَأْذَنْتُ الرِّضَا ع فِي النَّفَقَةِ عَلَى الْعِيَالِ فَقَالَ بَيْنَ الْمَكْرُوهَيْنِ قَالَ فَقُلْتُ جُعِلْتُ فِدَاكَ لَا وَ اللَّهِ مَا أَعْرِفُ الْمَكْرُوهَيْنِ قَالَ فَقَالَ بَلَى يَرْحَمُكَ اللَّهُ أَ مَا تَعْرِفُ أَنَّ اللَّهَ عَزَّ وَ جَلَّ كَرِهَ الْإِسْرَافَ وَ كَرِهَ الْإِقْتَارَ فَقَالَ وَ الَّذِينَ إِذا أَنْفَقُوا لَمْ يُسْرِفُوا وَ لَمْ يَقْتُرُوا وَ كانَ بَيْنَ ذلِكَ قَواماً
74- راوى گويد: شنيدم عياشى ميگفت: از امام رضا (ع) اجازه خواستم و در باره خرج زن و بچه سؤال كردم فرمود: حد متوسط دو مكروه، گفتم قربانت گردم نه بخدا نميدانم دو مكروه چيست؟
فرمود: آرى خدايت رحمت كند مگر نميدانى خداى عز و جل اسراف و سختگيرى را ناخوش دارد و فرموده است كسانى كه چون انفاق كنند نه اسراف ورزند و نه سختگيرى كنند و ميان اين دو بحد اعتدال باشند .

دو رفتار بعوض دو رفتار
 خصلتان بخصلتين
75 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ رِبَاطٍ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ بَرُّوا آبَاءَكُمْ يَبَرَّكُمْ أَبْنَاؤُكُمْ وَ عِفُّوا عَنْ نِسَاءِ النَّاسِ تَعِفَّ نِسَاؤُكُمْ‏
75- امام صادق (ع) فرمود: با پدران خود نيكى كنيد تا بعوض، فرزندان شما با شما نيكى كنند و نسبت بزنان مردم پاكدامن باشيد تا زنان خودتان پاكدامن بمانند.

حياء بر دو قسم است‏
 الحياء على وجهين
76 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْحَيَاءُ عَلَى وَجْهَيْنِ فَمِنْهُ ضَعْفٌ وَ مِنْهُ قُوَّةٌ وَ إِسْلَامٌ وَ إِيمَانٌ‏
76- رسول خدا (ص) فرمود: حياء بر دو قسم است يك قسم از حياء ناشى از ناتوانى و زبونى است و يك قسم ناشى از توانائى و مسلمانى و بإ؛ظظ ايمانى است.

آنچه پدر را عاق فرزند ميكند
 ما يلزم الوالدين من عقوق الولد
77 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَلْزَمُ الْوَالِدَيْنِ مِنَ الْعُقُوقِ لِوَلَدِهِمَا إِذَا كَانَ الْوَلَدُ صَالِحاً مَا يَلْزَمُ الْوَلَدَ لَهُمَا
77- رسول خدا (ص) فرمود: همان طور كه فرزند عاق پدر و مادر مى‏شود پدر و مادر نيز عاق فرزند شايسته ميشوند.


11 بخش

در بيان فرمايش رسول خدا كه من فرزند دو ذبيحم‏
 قول النبي ص أنا ابن الذبيحين
78- حَدّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطّانُ قَالَ أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمّدِ بْنِ سَعِيدٍ الْكُوفِيّ قَالَ حَدّثَنَا عَلِيّ بْنُ الْحَسَنِ بْنِ عَلِيّ بْنِ فَضّالٍ عَنْ أَبِيهِ قَالَ سَأَلْتُ أَبَا الْحَسَنِ عَلِيّ بْنَ مُوسَى الرّضَا ع عَنْ مَعْنَى قَوْلِ النّبِيّ ص أَنَا ابْنُ الذّبِيحَيْنِ قَالَ يَعْنِي إِسْمَاعِيلَ بْنَ إِبْرَاهِيمَ الْخَلِيلِ ع وَ عَبْدَ اللّهِ بْنَ عَبْدِ الْمُطّلِبِ أَمّا إِسْمَاعِيلُ فَهُوَ الْغُلَامُ الْحَلِيمُ الّذِي بَشّرَ اللّهُ بِهِ إِبْرَاهِيمَ فَلَمّا بَلَغَ مَعَهُ السّعْيَ قالَ يا بُنَيّ إِنّي أَرى فِي الْمَنامِ أَنّي أَذْبَحُكَ فَانْظُرْ ما ذا تَرى‏ق الَ يا أَبَتِ افْعَلْ ما تُؤْمَرُ وَ لَمْ يَقُلْ لَهُ يَا أَبَتِ افْعَلْ مَا رَأَيْتَ سَتَجِدُنِي إِنْ شاءَ اللّهُ مِنَ الصّابِرِينَ فَلَمّا عَزَمَ عَلَى ذَبْحِهِ فَدَاهُ اللّهُ بِذِبْحٍ عَظِيمٍ بِكَبْشٍ أَمْلَحَ يَأْكُلُ فِي سَوَادٍ وَ يَشْرَبُ فِي سَوَادٍ وَ يَنْظُرُ فِي سَوَادٍ وَ يَمْشِي فِي سَوَادٍ وَ يَبُولُ وَ يَبْعَرُ فِي سَوَادٍ وَ كَانَ يَرْتَعُ قَبْلَ ذَلِكَ فِي رِيَاضِ الْجَنّةِ أَرْبَعِينَ عَاماً وَ مَا خَرَجَ مِنْ رَحِمِ أُنْثَى وَ إِنّمَا قَالَ اللّهُ جَلّ وَ عَزّ لَهُ كُنْ فَكَانَ لِيَفْدِيَ بِهِ إِسْمَاعِيلَ فَكُلّ مَا يُذْبَحُ بِمِنًى فَهُوَ فِدْيَةٌ لِإِسْمَاعِيلَ إِلَى يَوْمِ الْقِيَامَةِ فَهَذَا أَحَدُ الذّبِيحَيْنِ وَ أَمّا الآْخَرُ فَإِنّ عَبْدَ الْمُطّلِبِ كَانَ تَعَلّقَ بِحَلْقَةِ بَابِ الْكَعْبَةِ وَ دَعَا اللّهَ عَزّ وَ جَلّ أَنْ يَرْزُقَهُ عَشَرَةَ بَنِينَ وَ نَذَرَ لِلّهِ عَزّ وَ جَلّ أَنْ يَذْبَحَ وَاحِداً مِنْهُمْ مَتَى أَجَابَ اللّهُ دَعْوَتَهُ فَلَمّا بَلَغُوا عَشْرَةَ أَوْلَادٍ قَالَ قَدْ وَفَى اللّهُ لِي فَلَأَفِيَنّ لِلّهِ عَزّ وَ جَلّ فَأَدْخَلَ وُلْدَهُ الْكَعْبَةَ وَ أَسْهَمَ بَيْنَهُمْ فَخَرَجَ سَهْمُ عَبْدِ اللّهِ أَبِي رَسُولِ اللّهِ ص وَ كَانَ أَحَبّ وُلْدِهِ إِلَيْهِ ثُمّ أَجَالَهَا ثَانِيَةً فَخَرَجَ سَهْمُ عَبْدِ اللّهِ ثُمّ أَجَالَهَا ثَالِثَةً فَخَرَجَ سَهْمُ عَبْدِ اللّهِ فَأَخَذَهُ وَ حَبَسَهُ وَ عَزَمَ عَلَى ذَبْحِهِ فَاجْتَمَعَتْ قُرَيْشٌ وَ مَنَعَتْهُ مِنْ ذَلِكَ وَ اجْتَمَعَ نِسَاءُ عَبْدِ الْمُطّلِبِ يَبْكِينَ وَ يَصِحْنَ فَقَالَتْ لَهُ ابْنَتُهُ عَاتِكَةُ يَا أَبَتَاهْ أَعْذِرْ فِيمَا بَيْنَكَ وَ بَيْنَ اللّهِ عَزّ وَ جَلّ فِي قَتْلِ ابْنِكَ قَالَ فَكَيْفَ أُعْذِرُ يَا بُنَيّةِ فَإِنّكِ مُبَارَكَةٌ قَالَتْ اعْمِدْ إِلَى تِلْكَ السّوَائِمِ الّتِي لَكَ فِي الْحَرَمِ فَاضْرِبْ بِالْقِدَاحِ عَلَى ابْنِكَ وَ عَلَى الْإِبِلِ وَ أَعْطِ رَبّكَ حَتّى يَرْضَى فَبَعَثَ عَبْدُ الْمُطّلِبِ إِلَى إِبِلِهِ فَأَحْضَرَهَا وَ عَزَلَ مِنْهَا عَشْراً وَ ضَرَبَ السّهَامَ فَخَرَجَ سَهْمُ عَبْدِ اللّهِ فَمَا زَالَ يَزِيدُ عَشْراً عَشْراً حَتّى بَلَغَتْ مِائَةً فَضَرَبَ فَخَرَجَ السّهْمُ عَلَى الْإِبِلِ فَكَبّرَتْ قُرَيْشٌ تَكْبِيرَةً ارْتَجّتْ لَهَا جِبَالُ تِهَامَةَ فَقَالَ عَبْدُ الْمُطّلِبِ لَا حَتّى أَضْرِبَ بِالْقِدَاحِ ثَلَاثَ مَرّاتٍ فَضَرَبَ ثَلَاثاً كُلّ ذَلِكَ يَخْرُجُ السّهْمُ عَلَى الْإِبِلِ فَلَمّا كَانَ فِي الثّالِثَةِ اجْتَذَبَهُ الزّبَيْرُ وَ أَبُو طَالِبٍ وَ إِخْوَانُهُ مِنْ تَحْتِ رِجْلَيْهِ فَحَمَلُوهُ وَ قَدِ انْسَلَخَتْ جِلْدَةُ خَدّهِ الّذِي كَانَ عَلَى الْأَرْضِ وَ أَقْبَلُوا يَرْفَعُونَهُ وَ يُقَبّلُونَهُ وَ يَمْسَحُونَ عَنْهُ التّرَابَ وَ أَمَرَ عَبْدُ الْمُطّلِبِ أَنْ تُنْحَرَ الْإِبِلُ بِالْحَزْوَرَةِ وَ لَا يُمْنَعَ أَحَدٌ مِنْهَا وَ كَانَتْ مِائَةً وَ كَانَتْ لِعَبْدِ الْمُطّلِبِ خَمْسُ سُنَنٍ أَجْرَاهَا اللّهُ عَزّ وَ جَلّ فِي الْإِسْلَامِ حَرّمَ نِسَاءَ الآْبَاءِ عَلَى الْأَبْنَاءِ وَ سَنّ الدّيَةَ فِي الْقَتْلِ مِائَةً مِنَ الْإِبِلِ وَ كَانَ يَطُوفُ بِالْبَيْتِ سَبْعَةَ أَشْوَاطٍ وَ وَجَدَ كَنْزاً فَأَخْرَجَ مِنْهُ الْخُمُسَ وَ سَمّى زَمْزَمَ لَمّا حَفَرَهَا سِقَايَةَ الْحَاجّ وَ لَوْ لَا أَنّ عَبْدَ الْمُطّلِبِ كَانَ حُجّةً وَ أَنّ عَزْمَهُ عَلَى ذَبْحِ ابْنِهِ عَبْدِ اللّهِ شَبِيهٌ بِعَزْمِ إِبْرَاهِيمَ عَلَى ذَبْحِ ابْنِهِ إِسْمَاعِيلَ لَمَا افْتَخَرَ النّبِيّ ص بِالانْتِسَابِ إِلَيْهِمَا لِأَجْلِ أَنّهُمَا الذّبِيحَانِ فِي قَوْلِهِ ع أَنَا ابْنُ الذّبِيحَيْنِ وَ الْعِلّةُ الّتِي مِنْ أَجْلِهَا رَفَعَ اللّهُ عَزّ وَ جَلّ الذّبْحَ عَنْ إِسْمَاعِيلَ هِيَ الْعِلّةُ الّتِي مِنْ أَجْلِهَا رَفَعَ الذّبْحَ عَنْ عَبْدِ اللّهِ وَ هِيَ كَوْنُ النّبِيّ ص وَ الْأَئِمّةِ ع فِي صُلْبِهِمَا فَبِبَرَكَةِ النّبِيّ وَ الْأَئِمّةِ ص رَفَعَ اللّهُ الذّبْحَ عَنْهُمَا فَلَمْ تَجْرِ السّنّةُ فِي النّاسِ بِقَتْلِ أَوْلَادِهِمْ وَ لَوْ لَا ذَلِكَ لَوَجَبَ عَلَى النّاسِ كُلّ أَضْحًى التّقَرّبُ إِلَى اللّهِ تَعَالَى ذِكْرُهُ بِقَتْلِ أَوْلَادِهِمْ وَ كُلّ مَا يَتَقَرّبُ النّاسُ بِهِ إِلَى اللّهِ عَزّ وَ جَلّ مِنْ أُضْحِيّةٍ فَهُوَ فِدَاءُ إِسْمَاعِيلَ إِلَى يَوْمِ الْقِيَامَةِ
قال مصنف هذا الكتاب أدام الله عزه قد اختلف الروايات في الذبيح فمنها ما ورد بأ نه إ سماعيل و منها ما ورد بأ نه إسحاق و لا سبيل إلى رد الا خبار متى صح طرقها و كان الذبيح إ سماعيل لكن إسحاق لما ولد بعد ذلك تمنى أن يكون هو الذي أمر أبوه بذبحه فكان يصبر لا مر الله و يسلم له كصبر أخيه و تسليمه فينال بذلك درجته في الثواب فعلم الله عز و جل ذلك من قلبه فسماه الله عز و جل بين ملائكته ذبيحا لتمنيه لذلك
وَ حَدَّثَنَا بِذَلِكَ مُحَمَّدُ بْنُ عَلِيٍّ الْبَشَّارِيُّ الْقَزْوِينِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْمُظَفَّرُ بْنُ أَحْمَدَ الْقَزْوِينِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْكُوفِيُّ الْأَسَدِيُّ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبَرْمَكِيِّ عَنْ عَبْدِ اللَّهِ بْنِ دَاهِرٍ عَنْ أَبِي قَتَادَةَ الْحَرَّانِيِّ عَنْ وَكِيعِ بْنِ الْجَرَّاحِ عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ ع وَ قَوْلُ النَّبِيِّ ص أَنَا ابْنُ الذَّبِيحَيْنِ يُرِيدُ بِذَلِكَ الْعَمَّ لِأَنَّ الْعَمَّ قَدْ سَمَّاهُ اللَّهُ عَزَّ وَ جَلَّ أَباً فِي قَوْلِهِ أَمْ كُنْتُمْ شُهَداءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قالَ لِبَنِيهِ ما تَعْبُدُونَ مِنْ بَعْدِي قالُوا نَعْبُدُ إِلهَكَ وَ إِلهَ آبائِكَ إِبْراهِيمَ وَ إِسْماعِيلَ وَ إِسْحاقَ وَ كَانَ إِسْمَاعِيلُ عَمَّ يَعْقُوبَ فَسَمَّاهُ اللَّهُ فِي هَذَا الْمَوْضِعِ أَباً وَ قَدْ قَالَ النَّبِيُّ ص الْعَمُّ وَالِدٌ فَعَلَى هَذَا الْأَصْلِ أَيْضاً يَطَّرِدُ قَوْلُ النَّبِيِّ ص أَنَا ابْنُ الذَّبِيحَيْنِ أَحَدُهُمَا ذَبِيحٌ بِالْحَقِيقَةِ وَ الاْخَرُ ذَبِيحٌ بِالْمَجَازِ وَ اسْتِحْقَاقُ الثَّوَابِ عَلَى النِّيَّةِ وَ التَّمَنِّي فَالنَّبِيُّ ص هُوَ ابْنُ الذَّبِيحَيْنِ مِنْ وَجْهَيْنِ عَلَى مَا ذَكَرْنَاهُ وَ لِلذَّبْحِ الْعَظِيمِ وَجْهٌ آخَرُ
78- حسين بن على بن فضال گويد: از امام رضا (ع) معناى فرمايش پيغمبر را كه فرمود: من فرزند دو ذبيحم پرسيدم فرمود: مقصود از دو ذبيح يكى اسماعيل فرزند ابراهيم خليل است و ديگرى عبد اللّه فرزند عبد المطلب ، اما اسماعيل او همان بچه بردبارى بود كه خداوند بشارتش را بابراهيم داده بود هنگامى كه بهمراه فرزند بسعى بين صفا و مروه رسيدند ابراهيم بفرزندش گفت : پسرم من در عالم خواب مى بينم كه ترا سر مى برم نظر تو در اين باره چيست ؟ اسماعيل گفت : پدر مأ موريت خود را انجام بده و نگفت : پدرم آنچه ديدى عمل كن ، ان شاء اللّه مرا شكيبا خواهى يافت چون ابراهيم بسر بريدن فرزندش تصميم گرفت خداوند بذبح عظيمى فدايش ‍ داد و آن گوسفند نرى بود برنگ سپيد و سياه كه دور از شهر و آبادى مى چريد و آب مى آشاميد و راه ميرفت و بول ميكرد و پشكل ميانداخت (و كسى تا آن روز آن را نديده بود) و پيش از اين چهل سال در باغهاى بهشتى مى چريد و از شكم ماده بيرون نيامده بود و خداوندش باراده خود آن را آفريده بود تا فداى اسماعيل اش گرداند و آنچه در منى ذبح بشود تا روز قيامت همه فداى اسماعيل است اين يكى از دو ذبيح است و اما ذبيح دومى جريانش اين بود كه عبد المطلب حلقه كعبه را گرفت و از خداوند خواست كه ده پسر باو عطا فرمايد و بمنظور استجابت اين دعا نذر كرد كه يكى از ده فرزند را ذبح كند چون شماره پسران بده رسيد گفت : خداوند بوعده خود وفا كرد من نيز بايد بنذر خويش وفا نمايم آنگاه فرزندان خود را بميان خانه كعبه برد و قرعه بنامشان انداخت قرعه بنام عبد اللّه پدر رسول خدا كه محبوبترين فرزندان اش بود در آمد بار دوم قرعه ها را در هم آميخت باز قرعه بنام عبد اللّه درآمد براى بار سوم قرعه كشيد و قرعه بنام عبد اللّه در آمد عبد المطلب عبد اللّه را گرفته و نگاه داشت و تصميم بر ذبحش ‍ گرفت قريش اجتماع كرده و او را از ذبح عبد اللّه جلوگيرى كردند و زنان خاندان عبد المطلب گرد آمده بگريه و شيون پرداختند عاتكه دختر عبد المطلب گفت : پدر جان در كشتن پسرت عذرى ميان خود و خداوند بيار، گفت : دخترم چه عذرى بياورم ؟ بگو كه دختر با بركتى هستى ، گفت :
ميان فرزندت و شترانى كه در حرم دارى قرعه بكش و آنقدر به پروردگارت عطا كن تا راضى شود عبد المطلب كس فرستاد و شتران را آوردند ده شتر كنار گذاشت و قرعه ميان آن ده شتر و عبد اللّه زد قرعه بنام عبد اللّه در آمد عبد المطلب بر عدد شتران ده ده مى افزود تا بصد رسيد و قرعه بنام شتران بيرون آمد اين وقت عبد المطلب تكبير گفت و قريش تكبيرى گفتند كه كوههاى مكه را لرزاند عبد المطلب گفت : تا سه بار قرعه بنام شتران بيرون نيايد نخواهم پذيرفت سپس سه بار ديگر قرعه زد و در هر سه بار قرعه به شتران اصابت ميكرد و در بار سوم زبير و ابو طالب و برادرانش عبد اللّه را از زير پاى عبد المطلب كشيده و بردند در حالى كه پوست يكطرف صورت عبد اللّه كه بر روى خاك گذاشته شده بود از گوشتش جدا شده بود عبد اللّه را بر وى دست بلند كرده و ميبوسيدند و خاك از سر و صورتش ميزدودند، عبد المطلب دستور داد كه شتران را در كشتارگاه نحر كنند و گوشتشان را بيدريغ در اختيار ديگران بگذارند و تعداد آنان صد شتر بود و عبد المطلب بنياد پنج كار بنهاد كه خداى عز و جل همه را در دين اسلام عملى ساخت زن پدر را بر پسر حرام كرد و ديه كشتن را صد شتر قرار داد و خانه كعبه را هفت دور طواف ميكرد و گنجى يافت كه خمس آن را در
راه خدا داد و چاه زمزم را كه براى آبيارى حاجيان حفر نمود زمزم نام نهاد و اگر نه چنين بود كه عبد المطلب تصميم قطعى گرفته بود بذبح فرزندش عبد اللّه ، همان طور كه ابراهيم بذبح فرزندش اسماعيل تصميم گرفت رسول خدا (ص) با انتساب باين دو بر خود نمى باليد كه اين دو هر دو ذبيح اند آنجا كه فرمود من فرزند دو ذبيح هستم و بهمان جهت كه خداى عز و جل حكم ذبح را از اسماعيل برداشت از عبد اللّه نيز برداشت كه پيغمبر و ائمه دين در نسل اين دو بودند و از بركت پيغمبر و ائمه ، خداوند ذبح را از آن دو برداشت و از اين رو بنا نشد كه مردم فرزندانشان را سر ببرند و گر نه در هر عيد اضحى بر مردم واجب بود كه فرزندشان را قربانى كنند و هر چه مردم تا روز قيامت بعنوان قربانى بكشند فداى اسماعيل خواهد بود.
((كلام مصنف))
(مصنف اين كتاب) خدا عزتش را مستدام بدارد- گويد: در اينكه ذبيح كيست ؟ روايات مختلف است در بعضى از روايات اسماعيل و در بعضى ديگر اسحق گفته شده است و اگر سند روايت درست باشد نميتوان ردش ‍ نمود (و حتى الامكان بايد معناى موافقى در نظر گرفت (لذا در مورد تعيين ذبيح بايد گفت :
كه ذبيح اسماعيل بوده ولى چون اسحق كه پس از او بدنيا آمد آرزو كرد كه كاش پدرش بذبح او مأ مور ميشد تا او نيز مانند برادرش اسماعيل صبر و تسليم از خود نشان ميداد و در اجر و پاداش هم پايه برادرش ميشد خداى عز و جل كه اين نيت را دانست بواسطه همين آرزو او را در محيط فرشتگانش ذبيح ناميد و اين توجيه را محمد بن على بشارى قزوينى حديث نموده كه امام صادق (ع) فرمود: پيغمبر كه فرمود: من فرزند دو ذبيحم مقصودش از آن دو يكى عمويش بود زيرا خداى عز و جل عمو را پدر ناميده آنجا كه فرموده است (مگر شما حاضر بوديد هنگامى كه مرگ يعقوب فرا رسيد و بفرزندان خود گفت : پس از مرگ من كه را خواهيد پرستيد؟ گفتند: خداى تو و خداى پدرانت ابراهيم و اسماعيل و اسحق هم چنان معبود ما خواهد بود) با اينكه اسماعيل عموى يعقوب بود خداوند در اين آيه پدرش خوانده است و پيغمبر نيز فرمود:
عمو بجاى پدر است ، بنا بر اين ، معناى گفته پيغمبر: كه من فرزند دو ذبيح هستم درست است كه يكى از آن دو، حقيقى بود و ديگرى مجازى يعنى چون آرزوى ذبيح شدن را كرد بواسطه همين نيست مستحق ثواب گرديد پس بنا بر آنچه گفته شد انا بن الذبيحين دو معنى دارد: (يكى آنكه دو ذبيح ، اسماعيل و عبد اللّه باشد و ديگر آنكه مقصود از آن دو، اسماعيل و اسحق باشد ب آن معنى كه گفته شد) و براى ذبح عظيم معناى ديگرى است كه فضل بن شاذان گويد

79 حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ مُحَمَّدِ بْنِ عُبْدُوسٍ النَّيْسَابُورِيُّ الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ قُتَيْبَةَ النَّيْسَابُورِيُّ عَنِ الْفَضْلِ بْنِ شَاذَانَ قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ لَمَّا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ إِبْرَاهِيمَ ع أَنْ يَذْبَحَ مَكَانَ ابْنِهِ إِسْمَاعِيلَ الْكَبْشَ الَّذِي أَنْزَلَهُ عَلَيْهِ تَمَنَّى إِبْرَاهِيمُ ع أَنْ يَكُونَ قَدْ ذَبَحَ ابْنَهُ إِسْمَاعِيلَ بِيَدِهِ وَ أَنَّهُ لَمْ يُؤْمَرْ بِذَبْحِ الْكَبْشِ مَكَانَهُ لِيَرْجِعَ إِلَى قَلْبِهِ مَا يَرْجِعُ إِلَى قَلْبِ الْوَالِدِ الَّذِي يَذْبَحُ أَعَزَّ وُلْدِهِ عَلَيْهِ بِيَدِهِ فَيَسْتَحِقَّ بِذَلِكَ أَرْفَعَ دَرَجَاتِ أَهْلِ الثَّوَابِ عَلَى الْمَصَائِبِ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا إِبْرَاهِيمُ مَنْ أَحَبُّ خَلْقِي إِلَيْكَ فَقَالَ يَا رَبِّ مَا خَلَقْتَ خَلْقاً هُوَ أَحَبُّ إِلَيَّ مِنْ حَبِيبِكَ مُحَمَّدٍ ص فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ أَ فَهُوَ أَحَبُّ إِلَيْكَ أَمْ نَفْسُكَ قَالَ بَلْ هُوَ أَحَبُّ إِلَيَّ مِنْ نَفْسِي قَالَ فَوُلْدُهُ أَحَبُّ إِلَيْكَ أَمْ وُلْدُكَ قَالَ بَلْ وُلْدُهُ قَالَ فَذَبْحُ وُلْدِهِ ظُلْماً عَلَى أَيْدِي أَعْدَائِهِ أَوْجَعُ لِقَلْبِكَ أَوْ ذَبْحُ وُلْدِكَ بِيَدِكَ فِي طَاعَتِي قَالَ يَا رَبِّ بَلْ ذَبْحُ وُلْدِهِ ظُلْماً عَلَى أَيْدِي أَعْدَائِهِ أَوْجَعُ لِقَلْبِي قَالَ يَا إِبْرَاهِيمُ فَإِنَّ طَائِفَةً تَزْعُمُ أَنَّهَا مِنْ أُمَّةِ مُحَمَّدٍ سَتَقْتُلُ الْحُسَيْنَ ابْنَهُ مِنْ بَعْدِهِ ظُلْماً وَ عُدْوَاناً كَمَا يُذْبَحُ الْكَبْشُ وَ يَسْتَوْجِبُونَ بِذَلِكَ سَخَطِي فَجَزِعَ إِبْرَاهِيمُ ع لِذَلِكَ وَ تَوَجَّعَ قَلْبُهُ وَ أَقْبَلَ يَبْكِي فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا إِبْرَاهِيمُ قَدْ فَدَيْتُ جَزَعَكَ عَلَى ابْنِكَ إِسْمَاعِيلَ لَوْ ذَبَحْتَهُ بِيَدِكَ بِجَزَعِكَ عَلَى الْحُسَيْنِ وَ قَتْلِهِ وَ أَوْجَبْتُ لَكَ أَرْفَعَ دَرَجَاتِ أَهْلِ الثَّوَابِ عَلَى الْمَصَائِبِ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ فَدَيْناهُ بِذِبْحٍ عَظِيمٍ
79 شنيدم امام رضا (ع) ميفرمود: چون ابراهيم مأ مور شد كه بجاى فرزندش ‍ گوسفندى را كه خدا فرستاده بود ذبح كند آرزو كرد كه كاش اين فدا نمى آمد و فرزندش اسماعيل را بدست خود ذبح ميكرد تا دلش مانند دل پدرى كه عزيزترين فرزند خود را بدست خود ذبح كند بدرد مى آمد و بواسطه آن مستحق بالاترين پايه ثواب مصيبتزدگان مى گرديد پس خداى عز و جل او را وحى فرستاد كه اى ابراهيم از همه خلق من كه را بيشتر دوست دارى ؟ عرضكرد: پروردگارا آفريده اى نيافريده اى كه من اش از حبيب تو محمد دوستر بدارم خداوند باو وحى كرد: او را دوست تر دارى يا خود را؟ عرض ‍ كرد: او را از جان خود دوستتر دارم فرمود: فرزند او را دوستتر دارى يا پسر خود را؟ عرض كرد: پسر او را، فرمود: سربريده شدن فرزند او بظلم بدست دشمنانش براى دل تو دردناكتر است يا اينكه فرزند خود را در راه اطاعت من بدست خودت ذبح كنى ؟ عرض كرد:
پروردگارا سر بريده شدن فرزند او بظلم بدست دشمنانش دلم را بيشتر بدرد مى آورد، فرمود: اى ابراهيم جمعى كه خيال ميكنند از امت محمد هستند حسين فرزند محمد را بظلم و دشمنى مانند گوسفند سر خواهند بريد و باين كار مستوجب غضب من خواهند گرديد ابراهيم چون اين بشنيد بى تابى نمود و دلش بدرد آمد و شروع بگريه كرد خداى عز و جل باو وحى كرد اى ابراهيم اين گريه و زارى تو بر حسين و كشته شدن اش را فداى گريه و بى تابى بر پسرت نمودم كه بدست خودت سرش را مى بريدى و بالاترين پايه ثواب بر مصيبت زدگان را بر تو واجب كردم و اين است مقصود از آيه شريفه كه خدا ميفرمايد: ذبح عظيم را فداى او كرديم .

دو چيز بر پا هستند و دو چيز روانند و دو چيز بر خلاف هم اند و دو چيز دشمن هم اند
 شيئان قائمان و شيئان جاريان و شيئان مختلفان و شيئان متباغضان
80 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْبَصْرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَطِيَّةَ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ سَعِيدٍ الْبَصْرِيُّ قَالَ حَدَّثَنَا هِشَامُ بْنُ جَعْفَرٍ عَنْ حَمَّادٍ عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ وَ كَانَ قَارِئاً لِلْكُتُبِ قَالَ قَرَأْتُ فِي بَعْضِ كُتُبِ اللَّهِ عَزَّ وَ جَلَّ أَنَّ ذَا الْقَرْنَيْنِ لَمَّا فَرَغَ مِنْ عَمَلِ السَّدِّ انْطَلَقَ عَلَى وَجْهِهِ فَبَيْنَا هُوَ يَسِيرُ وَ جُنُودُهُ إِذْ مَرَّ بِرَجُلٍ عَالِمٍ فَقَالَ لِذِي الْقَرْنَيْنِ أَخْبِرْنِي عَنْ شَيْئَيْنِ مُنْذُ خَلَقَهُمَا اللَّهُ عَزَّ وَ جَلَّ قَائِمَيْنِ وَ عَنْ شَيْئَيْنِ جَارِيَيْنِ وَ عَنْ شَيْئَيْنِ مُخْتَلِفَيْنِ وَ عَنْ شَيْئَيْنِ مُتَبَاغِضَيْنِ فَقَالَ لَهُ ذُو الْقَرْنَيْنِ أَمَّا الشَّيْئَانِ الْقَائِمَانِ فَالسَّمَاوَاتُ وَ الْأَرْضُ وَ أَمَّا الشَّيْئَانِ الْجَارِيَانِ فَالشَّمْسُ وَ الْقَمَرُ وَ أَمَّا الشَّيْئَانِ الْمُخْتَلِفَانِ فَاللَّيْلُ وَ النَّهَارُ وَ أَمَّا الشَّيْئَانِ الْمُتَبَاغِضَانِ فَالْمَوْتُ وَ الْحَيَاةُ قَالَ فَانْطَلِقْ فَإِنَّكَ عَالِمٌ
و الحديث طويل أخذنا منه موضع الحاجة و قد أخرجته تاما في كتاب النبوة
80- عبد اللّه بن سليمان كه كتاب هاى بسيارى خوانده بود گويد: در بعضى از كتابهاى آسمانى خواندم كه چون ذو القرنين از كار ساختن سد فارغ شد راه خود پيش گرفت ، در اثناى سير با لشكريان بمرد دانشمندى گذر كرد كه بذى القرنين گفت : مرا خبر ده از دو چيزى كه از ابتداء خلقت تاكنون برپايند و از دو چيز كه همواره روانند و از دو چيز كه با هم اختلاف دارند و از دو چيز كه با هم دشمن اند ذو القرنين گفت : اما آن دو چيز بر پا آسمان و زمين است و دو چيز رونده خورشيد و ماه و دو چيز مختلف شب و روز و دو چيز دشمن يك ديگر مرگ و زندگى است گفت : برو كه تو مرد دانشمندى هستى روايت طولانى است آن مقدارش را كه مورد نياز بود نقل كردم و تمامش را در كتاب نبوت ضبط كرده ام .

پاداش آنكه دو مرتبه بحج برود
 ثواب من حج حجتين
81 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَجَّالِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ صَفْوَانَ بْنِ مِهْرَانَ الْجَمَّالِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ حَجَّ حِجَّتَيْنِ لَمْ يَزَلْ فِي خَيْرٍ حَتَّى يَمُوتَ
81- امام صادق عليه السّلام فرمود: هر كه دو مرتبه بحج برود تا دم مرگ در خير و بركت خواهد بود.

حق گوئى در دو حال
 قول الحق في حالين
82 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ قَالَ أَبِي ع قَالَ رَسُولُ اللَّهِ ص مَا أَنْفَقَ مُؤْمِنٌ مِنْ نَفَقَةٍ هِيَ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ قَوْلِ الْحَقِّ فِي الرِّضَا وَ الْغَضَبِ
82- رسول خدا (ص) فرمود: مؤمن هر چه انفاق كند، نزد خداوند از حق گوئى در حال رضا و خشم محبوبتر نيست .

كشته شدن بر دو قسم است و جنگيدن بر دو قسم
 القتل قتلان و القتال قتالان
83 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ وَهْبِ بْنِ وَهْبٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّهُ قَالَ الْقَتْلُ قَتْلَانِ قَتْلُ كَفَّارَةٍ وَ قَتْلُ دَرَجَةٍ وَ الْقِتَالُ قِتَالانِ قِتَالُ الْفِئَةِ الْكَافِرَةِ حَتَّى يُسْلِمُوا وَ قِتَالُ الْفِئَةِ الْبَاغِيَةِ حَتَّى يَفِيئُوا
83- امام باقر عليه السّلام فرمود: قتل بر دو قسم است : قتل كفاره و قتل درجه ، و جنگيدن بر دو قسم است يكى جنگ با لشكر كفار تا مسلمان شوند و ديگر جنگ با مسلمانان ياغى تا از شورش باز گردند.
شرح :
ظاهرا مقصود از قتل كفاره و قتل درجه كشته شدن بقصاص و كشته شدن بغير آن است كه مؤمن اگر بقصاص كشته شود كفاره گناهش باشد و اگر بظلم و يا در جهاد شهيد شود درجه اش نزد خدا بالا رود.

صاحب دو صفت را خداوند از آسمان و مردم از زمين دوست دارند
 خصلتان من فعلهما أحبه الله عز و جل من السماء و أحبه الناس من الا رض
84 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي سَعِيدٍ الْأَدَمِيِّ عَنْ إِبْرَاهِيمَ بْنِ دَاوُدَ الْيَعْقُوبِيِّ عَنْ أَخِيهِ سُلَيْمَانَ بْنِ دَاوُدَ بِإِسْنَادِهِ رَفَعَهُ قَالَ قَالَ رَجُلٌ لِلنَّبِيِّ ص يَا رَسُولَ اللَّهِ عَلِّمْنِي شَيْئاً إِذَا أَنَا فَعَلْتُهُ أَحَبَّنِيَ اللَّهُ مِنَ السَّمَاءِ وَ أَحَبَّنِيَ النَّاسُ مِنَ الْأَرْضِ فَقَالَ لَهُ ارْغَبْ فِيمَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ يُحِبَّكَ اللَّهُ وَ ازْهَدْ فِيمَا عِنْدَ النَّاسِ يُحِبَّكَ النَّاسُ
84- مردى بحضور پيغمبر عرضه داشت يا رسول اللّه مرا كارى بياموز كه چون آن كار كنم خداوند از آسمان دوستم بدارد و مردمم از زمين ، فرمود: به آنچه نزد خدا است چشم بدار تا خدايت دوست بدارد و از آنچه نزد مردم است چشم بپوش تا مردم دوستت بدارند.

رسول خدا را دو انگشتر بود
 كان لرسول الله ص خاتمان
85 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي عَبْدِ اللَّهِ الرَّازِيِّ عَنْ عَلِيِّ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ الْهَاشِمِيِّ عَنْ إِبْرَاهِيمَ بْنِ أَبِي الْبِلَادِ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ لِرَسُولِ اللَّهِ ص خَاتَمَانِ أَحَدُهُمَا عَلَيْهِ مَكْتُوبٌ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ وَ الاْخَرُ صَدَقَ اللَّهُ
85- امام صادق (ع) فرمود: رسول خدا را دو انگشتر بود بر يكى لا اله الا اللّه محمد رسول اللّه و بر ديگرى صدق اللّه نوشته شده بود.

تحفه روزه دار
 تحفة الصائم شيئان
86 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ أَيُّوبَ عَنْ عَبْدِ السَّلَامِ الْإِسْكَافِيِّ عَنْ عُمَيْرِ بْنِ مَأْمُونٍ وَ كَانَتِ ابْنَتُهُ تَحْتَ الْحَسَنِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ ع قَالَ تُحْفَةُ الصَّائِمِ أَنْ يُدَهِّنَ لِحْيَتَهُ وَ يُجَمِّرَ ثَوْبَهُ وَ تُحْفَةُ الْمَرْأَةِ الصَّائِمَةِ أَنْ تَمْشُطَ رَأْسَهَا وَ تُجَمِّرَ ثَوْبَهَا
وَ كَانَ أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ عَلِيٍّ ع إِذَا صَامَ يَتَطَيَّبُ بِالطِّيبِ وَ يَقُولُ الطِّيبُ تُحْفَةُ الصَّائِمِ
86- حسن بن على (ع) فرمود: تحفه روزه دار اين است كه ريش اش را عطر بزند و لباسش را بخور دهد و تحفه زن روزه دار اينكه سرش را شانه زند و لباسش را بخور دهد و حضرت ابا عبد اللّه حسين بن على وقتى روزه ميگرفت با عطر خود را خوشبو ميكرد و ميفرمود: تحفه روزه دار عطر است .

دو علامت رستاخيز
 تقوم الساعة عند ظهور علامتين
87 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ ظَرِيفِ بْنِ نَاصِحٍ عَنْ أَبِي الْحُصَيْنِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ سُئِلَ رَسُولُ اللَّهِ ص عَنِ السَّاعَةِ فَقَالَ عِنْدَ إِيمَانٍ بِالنُّجُومِ وَ تَكْذِيبٍ بِالْقَدَرِ
87- امام صادق (ع) فرمود: رسول خدا را پرسيدند از قيامت ، فرمود: هنگامى است كه مردم به پيشگوئى منجمين ايمان آورند و تقديرات الهى را دروغ پندارند.

صدقه بر سادات روا نبود جز در دو مورد
 لا تحل الصدقة لبني هاشم إلا في وجهين
88 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ يُوسُفَ بْنِ الْحَارِثِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ الْعَرْزَمِيِّ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ لَا تَحِلُّ الصَّدَقَةُ لِبَنِي هَاشِمٍ إِلَّا فِي وَجْهَيْنِ إِنْ كَانُوا عُطَاشَى وَ أَصَابُوا مَاءً فَشَرِبُوا وَ صَدَقَةُ بَعْضِهِمْ عَلَى بَعْضٍ
88- امام باقر (ع) فرمود: بسادات صدقه گرفتن حلال نيست مگر در دو مورد يكى آنكه تشنه باشند و بر آبى برخورد نموده و بنوشند و ديگر صدقه خود سادات بر يك ديگر.

مردم فرو مايه را دو كار است
 خصلتان من فعلهما فهو سفلة
89 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ السَّيَّارِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع أَنَّهُ سُئِلَ عَنِ السَّفِلَةِ فَقَالَ مَنْ يَشْرَبُ الْخَمْرَ وَ يَضْرِبُ بِالطُّنْبُورِ
89- از امام صادق (ع) پرسيدند فرومايه كيست ؟ فرمود: كسى كه مى نوشد و طنبور زند.

دو گناه يكى از ديگرى سختتر
 ذنبان أحدهما أشد من الا خر
90 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَسْبَاطِ بْنِ مُحَمَّدٍ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى النَّبِيِّ ص أَنَّهُ قَالَ الْغِيبَةُ أَشَدُّ مِنَ الزِّنَا فَقِيلَ يَا رَسُولَ اللَّهِ وَ لِمَ ذَلِكَ قَالَ صَاحِبُ الزِّنَا يَتُوبُ فَيَتُوبُ اللَّهُ عَلَيْهِ وَ صَاحِبُ الْغِيبَةِ يَتُوبُ فَلَا يَتُوبُ اللَّهُ عَلَيْهِ حَتَّى يَكُونَ صَاحِبُهُ الَّذِي يُحِلُّهُ
90- رسول خدا (ص) فرمود: غيبت كردن از زنا كردن سخت تر است عرض شد: يا رسول اللّه براى چه ؟ فرمود: آنكه زنا كند اگر توبه نمايد خداوند توبه اش را مى پذيرد ولى آنكه غيبت ميكند اگر توبه كرد تا آن كس ‍ كه از او بدگوئى شده از حق خود نگذرد خداوند توبه بدگو را نمى پذيرد.

دندان را با سعد شستن دو اثر دارد
 اتخاذ السعد في الا سنان يورث خصلتين
91 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِي الْجَوْزَاءِ الْمُنَبِّهِ بْنِ عَبْدِ اللَّهِ وَ أَبِي الْخَزْرَجِ الْحَسَنِ بْنِ الزِّبْرِقَانِ عَنْ فُضَيْلِ بْنِ عُثْمَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ اتَّخِذُوا فِي أَسْنَانِكُمُ السُّعْدَ فَإِنَّهُ يُطَيِّبُ الْفَمَ وَ يَزِيدُ فِي الْجِمَاعِ
91- امام صادق (ع) فرمود: دندانهاى خود را با سعد شستشو دهيد كه دهن را خوشبو و نيروى جنسى را زياد ميكند


12 بخش

اشنان خوردن دو خاصيت دارد
 أكل الا شنان يورث خصلتين
92 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي عَبْدِ اللَّهِ الرَّازِيِّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَكْلُ الْأُشْنَانِ يُوهِنُ الرُّكْبَتَيْنِ وَ يُفْسِدُ مَاءَ الظَّهْرِ
92- امام صادق عليه السّلام فرمود: اشنان خوردن زانوها را سست و منى را فاسد ميكند.

دو طايفه از شفاعت پيغمبر محروم اند
 رجلان لا تنالهما شفاعة النبي ص
93 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى رَسُولِ اللَّهِ ص أَنَّهُ قَالَ رَجُلَانِ لَا تَنَالُهُمَا شَفَاعَتِي صَاحِبُ سُلْطَانٍ عَسُوفٌ غَشُومٌ وَ غَالٍ فِي الدِّينِ مَارِقٌ
93- رسول خدا (ص) فرمود: شفاعت من شامل حال دو نفر نميشود كارمند فرماندار ستمگر و كسى كه در دين غلو كند كه از دين خارج است .

با دو چيز خلال كردن جذام مى آورد
 خلالان يهيجان عرق الجذام
94 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تَتَخَلَّلُوا بِعُودِ الرَّيْحَانِ وَ لَا بِقَضِيبِ الرُّمَّانِ فَإِنَّهُمَا يُهَيِّجَانِ عِرْقَ الْجُذَامِ
94- امام صادق (ع) فرمود: با شاخه ريحان و چوب انار دندانها را خلال نكنيد كه توليد جذام ميكند.

دنيا و آخرت مانند دو كفه ترازو است
 الدنيا و الا خرة ككفتي الميزان
95 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ قَالَ سَمِعْتُ عَلِيَّ بْنِ الْحُسَيْنِ ع يَقُولُ مَنْ لَمْ يَتَعَزَّ بِعَزَاءِ اللَّهِ تَقَطَّعَتْ نَفْسُهُ عَلَى الدُّنْيَا حَسَرَاتٍ وَ اللَّهِ مَا الدُّنْيَا وَ الاْخِرَةُ إِلَّا كَكِفَّتَيِ الْمِيزَانِ فَأَيُّهُمَا رَجَحَ ذَهَبَ بِالاْخَرِ ثُمَّ تَلَا قَوْلَهُ عَزَّ وَ جَلَّ إِذا وَقَعَتِ الْواقِعَةُ يَعْنِي الْقِيَامَةَيْسَ لِوَقْعَتِها كاذِبَةٌ خافِضَةٌ خَفَضَتْ وَ اللَّهِ بِأَعْدَاءِ اللَّهِ إِلَى النَّارِ رافِعَةٌ رَفَعَتْ وَ اللَّهِ أَوْلِيَاءَ اللَّهِ إِلَى الْجَنَّةِ ثُمَّ أَقْبَلَ عَلَى رَجُلٍ مِنْ جُلَسَائِهِ فَقَالَ لَهُ اتَّقِ اللَّهَ وَ أَجْمِلْ فِي الطَّلَبِ وَ لَا تَطْلُبْ مَا لَمْ يُخْلَقْ فَإِنَّ مَنْ طَلَبَ مَا لَمْ يُخْلَقْ تَقَطَّعَتْ نَفْسُهُ حَسَرَاتٍ وَ لَمْ يَنَلْ مَا طَلَبَ ثُمَّ قَالَ وَ كَيْفَ يُنَالُ مَا لَمْ يُخْلَقْ فَقَالَ الرَّجُلُ وَ كَيْفَ يُطْلَبُ مَا لَمْ يُخْلَقْ فَقَالَ مَنْ طَلَبَ الْغِنَى وَ الْأَمْوَالَ وَ السَّعَةَ فِي الدُّنْيَا فَإِنَّمَا يَطْلُبُ ذَلِكَ لِلرَّاحَةِ وَ الرَّاحَةُ لَمْ تُخْلَقْ فِي الدُّنْيَا وَ لَا لِأَهْلِ الدُّنْيَا إِنَّمَا خُلِقَتِ الرَّاحَةُ فِي الْجَنَّةِ وَ لِأَهْلِ الْجَنَّةِ وَ التَّعَبُ وَ النَّصَبُ خُلِقَا فِي الدُّنْيَا وَ لِأَهْلِ الدُّنْيَا وَ مَا أُعْطِيَ أَحَدٌ مِنْهَا جَفْنَةً إِلَّا أُعْطِيَ مِنَ الْحِرْصِ مِثْلَيْهَا وَ مَنْ أَصَابَ مِنَ الدُّنْيَا أَكْثَرَ كَانَ فِيهَا أَشَدَّ فَقْراً لِأَنَّهُ يَفْتَقِرُ إِلَى النَّاسِ فِي حِفْظِ أَمْوَالِهِ وَ يَفْتَقِرُ إِلَى كُلِّ آلَةٍ مِنْ آلَاتِ الدُّنْيَا فَلَيْسَ فِي غِنَى الدُّنْيَا رَاحَةٌ وَ لَكِنَّ الشَّيْطَانَ يُوَسْوِسُ إِلَى ابْنِ آدَمَ أَنَّ لَهُ فِي جَمْعِ ذَلِكَ الْمَالِ رَاحَةً وَ إِنَّمَا يَسُوقُهُ إِلَى التَّعَبِ فِي الدُّنْيَا وَ الْحِسَابِ عَلَيْهِ فِي الاْخِرَةِ ثُمَّ قَالَ ع كَلَّا مَا تَعِبَ
أَوْلِيَاءُ اللَّهِ فِي الدُّنْيَا لِلدُّنْيَا بَلْ تَعِبُوا فِي الدُّنْيَا لِلاْخِرَةِ ثُمَّ قَالَ أَلَا وَ مَنِ اهْتَمَّ لِرِزْقِهِ كُتِبَ عَلَيْهِ خَطِيئَةً كَذَلِكَ قَالَ الْمَسِيحُ عِيسَى ع لِلْحَوَارِيِّينَ إِنَّمَا الدُّنْيَا قَنْطَرَةٌ فَاعْبُرُوهَا وَ لَا تَعْمُرُوهَا
95- زهرى گويد: شنيدم امام زين العابدين عليه السّلام ميفرمود: هر كه بوعده هاى خدا تسلى پيدا نكند دلش از حسرت هاى دنيا پاره پاره مى شود بخدا قسم دنيا و آخرت مانند دو كفه ترازو است كه هر كدام سنگين شود ديگرى را سبك ميكند سپس اين آيات را قرائت فرمود: إِذا وَقَعَتِ الْواقِعَةُ ... روز قيامت كه پيش آيد و حتما پيش خواهد آمد روزى است كه سرنگون كننده است و برترى آور، بخدا قسم دشمنان خدا را ب آتش ‍ سرنگون ميكند و بخدا قسم دوستان خدا را به بهشت بالا مى برد سپس ‍ حضرت روى بيكى از اهل مجلس كرد و فرمود: از خداى به پرهيز و خواسته خود را از راه نيكو بدست آر و آنچه را كه آفريده نشده مطلب كه هر كس آفريده نشده را بطلبد دلش از حسرت پاره پاره مى شود و ب آنچه ميجويد دسترسى پيدا نمى كند سپس فرمود چگونه بچيزى كه آفريده نشده است دسترسى توان يافت ! آن مرد گفت : چيزى كه آفريده نشده است چگونه مطلوب واقع مى شود؟ فرمود: كسى كه بدنبال ثروت و اموال و وسعت در زندگى دنيا ميرود مقصودش آسايش است و آسايش در دنيا خلق نشده است و نه براى اهل دنيا، آسايش فقط در بهشت آفريده شده است و براى اهل بهشت ، و ناراحتى و زحمت در دنيا آفريده شده اند و براى اهل دنيا، و هر كسى را يك كاسه از دنيا دادند دو مقابل آن حرص باو دادند و هر كه از دنيا بيشتر بدست آورد نيازمندى اش فزونتر خواهد بود زيرا در نگهدارى ثروتش بمردم محتاج است و بهر وسيله اى از وسايل دنيوى احتياج پيدا ميكند پس در ثروت دنيا آسايش نباشد ولى شيطان در درون فرزند آدم وسوسه ميكند كه در جمع كردن مال آسايش است و حال آنكه او را در دنيا بناراحتى ميكشاند و در آخرت بپاى حساب ، سپس فرمود: دوستان خدا هرگز زحمت دنيا را براى دنيا نكشيدند بلكه زحمت در دنيا را براى آخرت كشيدند سپس فرمود: هان ، كسى كه غم روزى خورد يك گناه بر او نوشته مى شود عيسى مسيح بحواريين چنين گفت : كه دنيا پلى بيش ‍ نيست از آن بگذريد و ب آباديش نپردازيد.

دو دريا بهم برخوردند و بهم در نياميختند
 مَرَجَ الْبَحْرَيْنِ يَلْتَقِيانِ بَيْنَهُما بَرْزَخٌ لا يَبْغِيانِ
96 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ قَالَ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ فِي قَوْلِهِ عَزَّ وَ جَلَّ مَرَجَ الْبَحْرَيْنِ يَلْتَقِيانِ بَيْنَهُما بَرْزَخٌ لا يَبْغِيانِ قَالَ عَلِيٌّ وَ فَاطِمَةُ ع بَحْرَانِ مِنَ الْعِلْمِ عَمِيقَانِ لَا يَبْغِي أَحَدُهُمَا عَلَى صَاحِبِهِ يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَ الْمَرْجانُ الْحَسَنُ وَ الْحُسَيْنُع
96- يحيى بن سعيد قطان گويد: شنيدم امام صادق (ع) در تفسير آيه شريفه : مَرَجَ الْبَحْرَيْنِ يَلْتَقِيانِ بَيْنَهُما بَرْزَخٌ لا يَبْغِيانِ ميفرمود: على و فاطمه دو درياى ژرف اند كه هيچ كدام بر ديگرى ستم نكند و لؤ لؤ و مرجان يعنى حسن و حسين كه از اين دو دريا بيرون مى آيند.

پيغمبر در ميان امت دو چيز از خود بيادگار گذاشت
 ترك النبي ص في أمته أمرين
97 حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ حَمْدَانَ الْقُشَيْرِيُّ قَالَ أَخْبَرَنَا الْمُغِيرَةُ بْنُ مُحَمَّدِ بْنِ الْمُهَلَّبِ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ دَاوُدَ عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ عَنْ عَطِيَّةَ الْعَوْفِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنِّي تَارِكٌ فِيكُمْ أَمْرَيْنِ أَحَدُهُمَا أَطْوَلُ مِنَ الاْخَرِ كِتَابُ اللَّهِ حَبْلٌ مَمْدُودٌ مِنَ السَّمَاءِ إِلَى الْأَرْضِ وَ عِتْرَتِي أَلَا وَ إِنَّهُمَا لَنْ يَفْتَرِقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ فَقُلْتُ لِأَبِي سَعِيدٍ مَنْ عِتْرَتُهُ قَالَ أَهْلُ بَيْتِهِ
97- رسول خدا (ص) فرمود: من دو چيز در ميان شما پس از خود بجاى ميگذارم كه يكى از آن دو دامنه دارتر از ديگرى است يكى كتاب خدا است كه رشته رابطى است بين آسمان و زمين و ديگر عترت من است ، هان ، كه اين دو از همديگر جدا نشوند تا بحوض كوثر وارد شوند. راوى گويد: بابى سعيد گفتم : عترت پيغمبر كيانند؟ گفت : اهل خانه اش .

پرسش در باره ثقلين در روز قيامت
 السؤ ال عن الثقلين يوم القيامة
98 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ وَ يَعْقُوبَ بْنِ يَزِيدَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ مَعْرُوفِ بْنِ خَرَّبُوذَ عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ عَنْ حُذَيْفَةَ بْنِ أُسَيْدٍ الْغِفَارِيِّ قَالَ لَمَّا رَجَعَ رَسُولُ اللَّهِ ص مِنْ حِجَّةِ الْوَدَاعِ وَ نَحْنُ مَعَهُ أَقْبَلَ حَتَّى انْتَهَى إِلَى الْجُحْفَةِ فَأَمَرَ أَصْحَابَهُ بِالنُّزُولِ فَنَزَلَ الْقَوْمُ مَنَازِلَهُمْ ثُمَّ نُودِيَ بِالصَّلَاةِ فَصَلَّى بِأَصْحَابِهِ رَكْعَتَيْنِ ثُمَّ أَقْبَلَ بِوَجْهِهِ إِلَيْهِمْ فَقَالَ لَهُمْ إِنَّهُ قَدْ نَبَّأَنِي اللَّطِيفُ الْخَبِيرُ أَنِّي مَيِّتٌ وَ أَنَّكُمْ مَيِّتُونَ وَ كَأَنِّي قَدْ دُعِيتُ فَأَجَبْتُ وَ أَنِّي مَسْئُولٌ عَمَّا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَ عَمَّا خَلَّفْتُ فِيكُمْ مِنْ كِتَابِ اللَّهِ وَ حُجَّتِهِ وَ أَنَّكُمْ مَسْئُولُونَ فَمَا أَنْتُمْ قَائِلُونَ لِرَبِّكُمْ قَالُوا نَقُولُ قَدْ بَلَّغْتَ وَ نَصَحْتَ وَ جَاهَدْتَ فَجَزَاكَ اللَّهُ عَنَّا أَفْضَلَ الْجَزَاءِ ثُمَّ قَالَ لَهُمْ أَ لَسْتُمْ تَشْهَدُونَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ وَ أَنَّ الْجَنَّةَ حَقٌّ وَ أَنَّ النَّارَ حَقٌّ وَ أَنَّ الْبَعْثَ بَعْدَ الْمَوْتِ حَقٌّ فَقَالُوا نَشْهَدُ بِذَلِكَ قَالَ اللَّهُمَّ اشْهَدْ عَلَى مَا يَقُولُونَ أَلَا وَ إِنِّي أُشْهِدُكُمْ أَنِّي أَشْهَدُ أَنَّ اللَّهَ مَوْلَايَ وَ أَنَا مَوْلَى كُلِّ مُسْلِمٍ وَ أَنَا أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ فَهَلْ تُقِرُّونَ لِي بِذَلِكَ وَ تَشْهَدُونَ لِي بِهِ فَقَالُوا نَعَمْ نَشْهَدُ لَكَ بِذَلِكَ فَقَالَ أَلَا مَنْ كُنْتُ مَوْلَاهُ فَإِنَّ عَلِيّاً مَوْلَاهُ وَ هُوَ هَذَا ثُمَّ أَخَذَ بِيَدِ عَلِيٍّ ع فَرَفَعَهَا مَعَ يَدِهِ حَتَّى بَدَتْ آبَاطُهُمَا ثُمَّ قَالَ اللَّهُمَّ وَالِ مَنْ وَالاهُ وَ عَادِ مَنْ عَادَاهُ وَ انْصُرْ مَنْ نَصَرَهُ وَ اخْذُلْ مَنْ خَذَلَهُ أَلَا وَ إِنِّي فَرَطُكُمْ وَ أَنْتُمْ وَارِدُونَ عَلَيَّ الْحَوْضَ حَوْضِي غَداً وَ هُوَ حَوْضٌ عَرْضُهُ مَا بَيْنَ بُصْرَى وَ صَنْعَاءَ فِيهِ أَقْدَاحٌ مِنْ فِضَّةٍ عَدَدَ نُجُومِ السَّمَاءِ أَلَا وَ إِنِّي سَائِلُكُمْ غَداً مَا ذَا صَنَعْتُمْ فِيمَا أَشْهَدْتُ اللَّهَ بِهِ عَلَيْكُمْ فِي يَوْمِكُمْ هَذَا إِذَا وَرَدْتُمْ عَلَيَّ حَوْضِي وَ مَا ذَا صَنَعْتُمْ بِالثَّقَلَيْنِ مِنْ بَعْدِي فَانْظُرُوا كَيْفَ تَكُونُونَ خَلَفْتُمُونِي فِيهِمَا حِينَ تَلْقَوْنِي قَالُوا وَ مَا هَذَانِ الثَّقَلَانِ يَا رَسُولَ اللَّهِ قَالَ أَمَّا الثَّقَلُ الْأَكْبَرُ فَكِتَابُ اللَّهِ عَزَّ وَ جَلَّ سَبَبٌ مَمْدُودٌ مِنَ اللَّهِ وَ مِنِّي فِي أَيْدِيكُمْ طَرَفُهُ بِيَدِ اللَّهِ وَ الطَّرَفُ الاْخَرُ بِأَيْدِيكُمْ فِيهِ عِلْمُ مَا مَضَى وَ مَا بَقِيَ إِلَى أَنْ تَقُومَ السَّاعَةُ وَ أَمَّا الثَّقَلُ الْأَصْغَرُ فَهُوَ حَلِيفُ الْقُرْآنِ وَ هُوَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَ
عِتْرَتُهُ ع وَ إِنَّهُمَا لَنْ يَفْتَرِقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ قَالَ مَعْرُوفُ بْنُ خَرَّبُوذَ فَعَرَضْتُ هَذَا الْكَلَامَ عَلَى أَبِي جَعْفَرٍ ع فَقَالَ صَدَقَ أَبُو الطُّفَيْلِ رَحِمَهُ اللَّهُ هَذَا الْكَلَامُ وَجَدْنَاهُ فِي كِتَابِ عَلِيٍّ ع وَ عَرَفْنَاهُ وَ حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ وَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَامِرٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ وَ حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ مَعْرُوفِ بْنِ خَرَّبُوذَ عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ الْغِفَارِيِّ بِمِثْلِ هَذَا الْحَدِيثِ سَوَاءً
قال مصنف هذا الكتاب أدام الله عزه الا خبار في هذا المعنى كثيرة و قد أخرجتها في كتاب المعرفة في الفضائل
98- حذيفة بن اسيد غفارى گويد: هنگامى كه رسول خدا (ص) از حجة الوداع بازمى گشت و ما نيز ملازم ركاب بوديم بجحفه رسيد دستور فرمود همراهانش بار فرو گيرند مردم همان جا منزل گرفتند سپس به نماز دعوت شدند و دو ركعت نماز با اصحاب خواند پس از نماز روى به آنان نموده و فرمود:
خداوند لطيف و خيبر مرا آگاه فرمود كه من بايستى از اين دنيا رخت بربندم و شما نيز خواهيد مرد گوئى مى بينم كه دعوت شده ام و دعوت حق را اجابت كرده ام و البته نسبت بوظيفه رسالتى كه بر شما داشتم و نسبت بكتاب خدا و حجت الهى كه از خود بجاى گذاشته ام مسئوليت دارم و شما نيز مسئوليت داريد، شما در باره اين سؤ ال به پروردگار خود چه جواب خواهيد داد؟ گفتند: خواهيم گفت : كه تو رسالت خود را رساندى و خير خواه ما بودى و در راه خدا جهاد كردى خداوند تو را بهترين پاداش عطا فرمايد، سپس باصحاب فرمود: آيا شما بيگانگى خدا و رسالت من و حقانيت بهشت و دوزخ و روز رستاخيز گواهى ميدهيد؟ گفتند: همه را گواهى ميدهيم فرمود: بار الها بگفتار اينان گواه باش ، هان كه من شما را گواه ميگيرم كه من شهادت ميدهم بر اينكه خداوند مولاى من است و من مولاى هر مسلمانى هستم و من به مؤمنين از خودشان اوليترم شما نيز اين اقرار را داريد؟ و بنفع من چنين گواهى ميدهيد؟ گفتند: آرى براى شما اين چنين گواهى را ميدهيم سپس فرمود: هان بهر كه مولا منم على است مولاى او- و آن على همين است سپس دست على را گرفت و با دست خود آنقدر بالا برد كه زير بغل هر دو نمايان شد سپس فرمود: بار الها دوست بدار هر كه را كه دوست على باشد و دشمن بدار هر كه را كه دشمن على باشد يارى فرما آن را كه يار او است و خوار گردان آن را كه على را خوار كند هان كه من پيشرو شما هستم و شما فرداى قيامت در كنار حوض : حوض اختصاصى من ، بر من وارد خواهيد شد حوضى است كه بقدر فاصله بصرى و صفاء پهناور است كاسه هاى نقره فام بشماره ستاره آسمانها در كنارش آماده است بدانيد آن روز كه شما در كنار حوضم بمن رسيديد من از شما بازپرسى خواهم كرد كه نسبت ب آنچه امروز خدا را در آن باره بر شما شاهد گرفتم چگونه رفتار نموديد و پس از من با دو امانت گرانبها چه عملى انجام داديد مراقب باشيد كه بهنگام ديدار من در باره نگهدارى اين دو امانت چه حالى خواهيد داشت ، عرض كردند: يا رسول اللّ ه آن دو امانت گرانبها چيست ؟ فرمود: امانت گرانبهاتر كتاب خداى عز و جل است وسيله اى در دست داريد كه از طرف خدا و من كشيده شده است يكطرف آن بدست خداوند و طرف ديگرش بدست شما است دانستنيهاى گذشته و آينده تا روز قيامت در آن كتاب است و اما امانت كوچكتر پس او ملازم قرآن على بن ابى طالب و خاندانش عليه السّلام ميباشند و اين دو امانت از يك ديگر جدا نخواهند شد تا در كنار حوض بر من درآيند: معروف بن خرّبوذ گويد: اين روايت را بحضور امام باقر عرضه داشتم فرمود: ابو الطفول راست گفته است خدايش ‍ بيامرزد اين حديث را در كتاب على عليه السّلام ما يافته و شناخته ايم .
98- عين روايت 97 با سندى ديگر.
كلام مصنف
(مصنف) اين كتاب ادام اللّه عزه گويد: اخبار بسيارى در اين باره رسيده است كه من آنها را در كتاب (المعرفة) كه در فضايل است نوشته ام .

حسن و حسين دو تعويذ داشتند
 كان على الحسن و الحسين ع تعويذان
99 حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْقَزْوِينِيُّ الْمَعْرُوفُ بِابْنِ مَقْبُرَةَ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى الْأَحْوَلُ قَالَ حَدَّثَنَا خَلَّادٌ الْمُقْرِئُ عَنْ قَيْسٍ عَنْ أَبِي الْحُصَيْنِ عَنْ يَحْيَى بْنِ وَثَّابٍ عَنْ أَبِي عُمَرَ قَالَ كَانَ عَلَى الْحَسَنِ وَ الْحُسَيْنِ ع تَعْوِيذَانِ حَشْوُهُمَا مِنْ زَغَبِ جَنَاحِ جَبْرَائِيلَ ع
99- ابن عمر گويد: بهمراه حسن و حسين دو تعويذ بود كه ميان آن ريزه هاى بال جبرئيل آكنده بود

دو راه پيما
 الليل و النهار مطيتان
100 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ إِسْحَاقَ الْهَرَوِيُّ قَالَ حَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ الْحَسَنِ بْنِ نَصْرٍ الْقَاضِي قَالَ حَدَّثَنَا مُؤَمِّلُ بْنُ إِهَابٍ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُغِيرَةِ الْمِصْرِيُّ عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ أَبِيهِ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص اللَّيْلُ وَالنَّهَارُ مَطِيَّتَانِ
100- رسول خدا (ص) فرمود: شب و روز دو راه پيما هستند- شرح : يعنى راه دنيا ب آخرت با گذشت اين دو بسر ميرسد.

خداى عز و جل بدو نفر دو بال داده است كه با فرشتگان بهشتى در پروازند
رجلان جعل الله عز و جل لكل واحد منهما جناحين يطير بهما مع الملائكة في الجنة
101 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنِ ابْنِ أَسْبَاطٍ عَنْ عَلِيِّ بْنِ سَالِمٍ عَنْ أَبِيهِ عَنْ ثَابِتِ بْنِ أَبِي صَفِيَّةَ قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ ع رَحِمَ اللَّهُ الْعَبَّاسَ يَعْنِي ابْنَ عَلِيٍّ فَلَقَدْ آثَرَ وَ أَبْلَى وَ فَدَى أَخَاهُ بِنَفْسِهِ حَتَّى قُطِعَتْ يَدَاهُ فَأَبْدَلَهُ اللَّهُ بِهِمَا جَنَاحَيْنِ يَطِيرُ بِهِمَا مَعَ الْمَلَائِكَةِ فِي الْجَنَّةِ كَمَا جَعَلَ لِجَعْفَرِ بْنِ أَبِي طَالِبٍ وَ إِنَّ لِلْعَبَّاسِ عِنْدَ اللَّهِ تَبَارَكَ وَ تَعَالَى لَمَنْزِلَةً يَغْبِطُهُ بِهَا جَمِيعُ الشُّهَدَاءِ يَوْمَ الْقِيَامَةِ
و الحديث طويل أخذنا منه موضع الحاجة و قد أخرجته بتمامه مع ما رويته في فضائل العباس بن علي ع في كتاب مقتل الحسين بن علي ع
101- امام زين العابدين عليه السّلام فرمود: خداى عباس را رحمت كند (مقصود آن حضرت عباس بن امير المؤمنين بود) كه از خود گذشته گى و فداكارى كرد تا آنجا كه هر دو دستش بريده شد خداى تعالى بعوض آنها دو بال او را عطا فرمود كه با فرشتگان بهشت در پرواز است چنانچه با جعفر بن ابى طالب هم چنين كرده بود و عباس را نزد خداى تعالى پايه اى است كه همه شهيدان در روز قيامت آرزوى آن كنند،
كلام مصنف
حديث مفصل است ، بقدر احتياج از آن نقل كرديم و تمامى حديث را با روايتهاى ديگرى كه در فضايل عباس بن على عليه السّلام داشتم در كتاب : (مقتل حسين بن على) نگاشته ام

دو چيز مردم را گمراه كرد
 اثنان أهلكا الناس
102 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ أَبُو عَبْدِ اللَّهِ الْقُضَاعِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ إِسْحَاقُ بْنُ الْعَبَّاسِ بْنِ إِسْحَاقَ بْنِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَهْلَكَ النَّاسَ اثْنَانِ خَوْفُ الْفَقْرِ وَ طَلَبُ الْفَخْرِ
102- امير المؤمنين عليه السّلام فرمود: دو چيز مردم را گمراه ساخت : هراس از ندارى و بدنبال افتخارات دنيوى رفتن .

فرمايش امير المؤمنين : كه پشت مرا دو نفر شكست
 قول أمير المؤمنين ع قطع ظهري رجلان
103 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ الْمَعْرُوفُ بِمِيلٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ قَالَ قَطَعَ ظَهْرِي رَجُلَانِ مِنَ الدُّنْيَا رَجُلٌ عَلِيمُ اللِّسَانِ فَاسِقٌ وَ رَجُلٌ جَاهِلُ الْقَلْبِ نَاسِكٌ هَذَا يَصُدُّ بِلِسَانِهِ عَنْ فِسْقِهِ وَ هَذَا بِنُسُكِهِ عَنْ جَهْلِهِ فَاتَّقُوا الْفَاسِقَ مِنَ الْعُلَمَاءِ وَ الْجَاهِلَ مِنَ الْمُتَعَبِّدِينَ أُولَئِكَ فِتْنَةُ كُلِّ مَفْتُونٍ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ هَلَاكُ أُمَّتِي عَلَى يَدَيْ كُلِّ مُنَافِقٍ عَلِيمِ اللِّسَانِ
103- امير المؤمنين (ع) فرمود: از مردم دنيا دو نفر پشت مرا شكست يكى مرد سخنور بد كردار و ديگر مرد نادان عابد كه آن يكى بكمك زبان بر كارهاى زشت خود پرده ميكشد و اين ديگرى با عبادتش نادانى خويش را پنهان ميكند از دانشمندان گنهكار و عبادت كنندگان نادان بپرهيزيد كه هم اينان باعث گمراهى گمراهان ميباشند من از رسول خدا (ص) شنيدم فرمود: يا على گمراهى امت من بدست سخنوران منافق و دو رو است .


13 بخش

شخص حريص از دو خصلت محروم است و بدو خصلت پاى بند
 حرم الحريص خصلتين و لزمته خصلتان
104 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ حُرِمَ الْحَرِيصُ خَصْلَتَيْنِ وَ لَزِمَتْهُ خَصْلَتَانِ حُرِمَ الْقَنَاعَةَ فَافْتَقَدَ الرَّاحَةَ وَ حُرِمَ الرِّضَا فَافْتَقَدَ الْيَقِينَ
104- امام صادق عليه السّلام فرمود: شخص حريص از دو خصلت محروم است و بدو خصلت پاى بند:
چون از قناعت محروم است راحتى را از دست داده و چون از رضا محروم است داراى يقين نيست .

رسول خدا دو نماز را ترك نكرد
 صلاتان لم يتركهما رسول الله ص
105 أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الْفَقِيهُ فِيمَا أَجَازَهُ لِي بِبَلْخٍ قَالَ أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ قَالَ حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ قَالَ أَخْبَرَنَا خَلَفُ بْنُ عَبْدِ اللَّهِ عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ عَنْ عَائِشَةَقَالَتْ صَلَاتَانِ لَمْ يَتْرُكْهُمَا رَسُولُ اللَّهِ ص سِرّاً وَ عَلَانِيَةً رَكْعَتَيْنِ بَعْدَالْعَصْرِ وَ رَكْعَتَيْنِ قَبْلَ الْفَجْرِ
105- عايشه گويد: دو نماز را رسول خدا (ص) ترك نفرمودند نه در آشكار و نه دور از چشم مردم يكى دو ركعت بعد از نماز عصر و آن ديگر دو ركعت پيش از نماز صبح
106 أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدِ اللَّهِ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ قَالَ حَدَّثَنَا أَبُو نُعَيْمٍ قَالَ حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ أَيْمَنَ قَالَ حَدَّثَنِي أَبِي عَنْ عَائِشَةَ أَنَّهُ دَخَلَ عَلَيْهَا يَسْأَلُهَا عَنِ الرَّكْعَتَيْنِ بَعْدَ الْعَصْرِ قَالَتْ وَ الَّذِي ذَهَبَ بِنَفْسِهِ تَعْنِي رَسُولَ اللَّهِ ص مَا تَرَكَهُمَا حَتَّى لَقِيَ اللَّهَ عَزَّ وَ جَلَّ وَ حَتَّى ثَقُلَ عَنِ الصَّلَاةِ وَ كَانَ يُصَلِّي كَثِيراً مِنْ صَلَاتِهِ وَ هُوَ قَاعِدٌ فَقُلْتُ إِنَّهُ لَمَّا وُلِّيَ عُمَرُ كَانَ يَنْهَى عَنْهُمَا قَالَتْ صَدَقْتَ وَ لَكِنَّ رَسُولَ اللَّهِ ص كَانَ لَا يُصَلِّيهِمَا فِي الْمَسْجِدِ مَخَافَةَ أَنْ يَثْقُلَ عَلَى أُمَّتِهِ وَ كَانَ يُحِبُّ مَا خَفَّفَ عَلَيْهِمْ
106- عبد الواحد بن ايمن گويد: پدرم گويد: كه به نزد عايشه شدم تا از او بپرسم دو ركعت بعد از نماز عصر چه بوده است ؟ عايشه گفت : بخدائى كه روحش را (مقصود عايشه پيغمبر بود) باز گرفت كه پيغمبر آن دو ركعت نماز را ترك نكرد تا آنكه بديدار خداوند نائل گرديد و تا آن هنگام كه از نماز خواندن سنگين شد و در اثر بيمارى بسيارى از نمازهاى خود را نشسته ميخواند، گفتم : عمر كه بخلافت نشست اين دو ركعت نماز را غدقن كرد، گفت : راست ميگوئى ولى رسول خدا چون از سنگينى بار امت مى ترسيد و هر چه امت سبكبارتر رسول خدا را خوشتر بود لذا اين دو ركعت را در مسجد نميخواند
107 حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا الْحَوْضِيُّ قَالَ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي إِسْحَاقَ عَنْ مَسْرُوقٍ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ كَانَ رَسُولُ اللَّهِ ص عِنْدِي يُصَلِّي بَعْدَ الْعَصْرِ رَكْعَتَيْنِ
107- عايشه گويد: رسول خدا (ص) نزد من كه بود پس از عصر دو ركعت نماز ميخواند.
108 أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ طَرْخَانَ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الصَّبَّاحِ الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ يَعْنِي الْعُوقِيَّ قَالَ حَدَّثَنَا أَبُو جَمْرَةَ عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ صَلَّى الْبَرْدَيْنِ دَخَلَ الْجَنَّةَ يَعْنِي بَعْدَ الْغَدَاةِ وَ بَعْدَ الْعَصْرِ
قال مصنف هذا الكتاب أدام الله عزه كان مرادي بإ يراد هذه الا خبار الرد على المخالفين لا نهم لا يرون بعد الغداة و بعد العصر صلاة فأ حببت أن أ بين أنهم قد خالفوا النبي ص في قوله و فعله
108- رسول خدا (ص) فرمود: كسى كه صبح و شام نماز بخواند به بهشت خواهد رفت و مقصود آن حضرت بعد از صبح و بعد از عصر بود.
كلام مصنف
(مصنف اين كتاب) (عزتش پاينده باد) گويد: غرضم از آوردن اين روايات رد بر مخالفين است چه ، آنان پس از صبح و عصر نماز را مشروع نميدانند لذا علاقمند بودم كه روشن سازم آنان در گفتار و كردار با پيغمبر مخالفت ورزيدند.

صنفان لا نصيب لهما في الا سلام
 دو صنف را از اسلام بهره اى نيست
109 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَشَّارٍ الْقَزْوِينِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْمُظَفَّرُ بْنُ أَحْمَدَ وَ عَلِيُّ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ قَالا حَدَّثَنَا عَلِيُّ بْنُ جَعْفَرٍ الْبَغْدَادِيُّ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ مَالِكٍ الْكُوفِيِّ عَنِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ عَلِيِّ بْنِ سَالِمٍ عَنْ أَبِيهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ جَعْفَرُ بْنُ مُحَمَّدٍ الصَّادِقُ ع أَدْنَى مَا يَخْرُجُ بِهِ الرَّجُلُ مِنَ الْإِيمَانِ أَنْ يَجْلِسَ إِلَى غَالٍ فَيَسْتَمِعَ إِلَى حَدِيثِهِ وَ يُصَدِّقَهُ عَلَى قَوْلِهِ إِنَّ أَبِي حَدَّثَنِي عَنْ أَبِيهِ عَنْ جَدِّهِ ع أَنَّ رَسُولَ اللَّهِ ص قَالَ صِنْفَانِ مِنْ أُمَّتِي لَا نَصِيبَ لَهُمَا فِي الْإِسْلَامِ الْغُلَاةُ وَ الْقَدَرِيَّةُ
109- امام صادق (ع) فرمود: كمترين چيزى كه شخصى را از حريم ايمان بدر آورد اين است كه نزد مرد غالى بنشيند و بگفتارش گوش فرا داده و تصديقش نمايد كه پدرم از پدرش و او از جدش روايت
كرد كه رسول خدا فرمود: دو طايفه از امت مرا بهره اى از اسلام نيست : غاليان و قدريه
110 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مَنِيعٍ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَرَفَةَ قَالَ حَدَّثَنَا عَلِيُّ بْنُ ثَابِتٍ عَنْ إِسْمَاعِيلَ بْنِ أَبِي إِسْحَاقَ عَنِ ابْنِ أَبِي لَيْلَى عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ ص صِنْفَانِ مِنْ أُمَّتِي لَيْسَ لَهُمَا فِي الْإِسْلَامِ نَصِيبٌ الْمُرْجِئَةُ وَ الْقَدَرِيَّةُ
110- رسول خدا (ص) فرمود: دو طايفه از امت مرا بهره اى از اسلام نيست : مرجعه و قدريه شرح : غالى كسى است كه امام يا پيغمبر را از حد عبوديت خارج نموده و براى آنان استقلالى در قدرت معتقد باشد و قدرى كسى است كه منكر اختيار باشد و همه امر را به جبر و تقدير بداند و مرجئه گروهى است از معتزله كه ميان ايمان و كفر مرتبه اى ديگر قائلند و رسيدگى بحساب آن را موكول بعالم آخرت مينمايند.

معاداة الرجال لا يخلو صاحبها من خصلتين
 با مردم دشمنى ورزيدن يكى از دو خصلت را در بر دارد
111 حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ الْوَلِيدِ السُّلَمِيُّ قَالَ حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ أَحْمَدَ الْكَاتِبُ النَّيْسَابُورِيُّ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّهُ قَالَ لِبَنِيهِ يَا بَنِيَّ إِيَّاكُمْ وَ مُعَادَاةَ الرِّجَالِ فَإِنَّهُمْ لَا يَخْلُونَ مِنْ ضَرْبَيْنِ مِنْ عَاقِلٍ يَمْكُرُ بِكُمْ أَوْ جَاهِلٍ يَعْجَلُ عَلَيْكُمْ وَ الْكَلَامُ ذَكَرٌ وَ الْجَوَابُ أُنْثَى فَإِذَا اجْتَمَعَ الزَّوْجَانِ فَلَا بُدَّ مِنَ النِّتَاجِ ثُمَّ أَنْشَأَ يَقُولُ
سَلِيمُ الْعِرْضِ مَنْ حَذَرَ الْجَوَابَا | وَ مَنْ دَارَى الرِّجَالَ فَقَدْ أَصَابَا
وَ مَنْ هَابَ الرِّجَالَ تَهَيَّبُوهُ | وَ مَنْ حَقَرَ الرِّجَالَ فَلَنْ يُهَابَا
111- امير المؤمنين (ع) فرمود: فرزندان من مبادا با مردم ستيزه كنيد كه بيش از دو قسم نيستند يا خردمندى است كه با شما مكر و حيله بكار برد و يا نادان است كه هر چه زودتر آسيب بر شما ميرساند گفت و شنود مانند نر و ماده اند كه چون با هم جفت شوند ناچار نتيجه اى خواهند داشت سپس ‍ دو بيت شعر بدين مضمون انشاء فرمود:
هر كه از جواب گفتار خويش بهراسد آبروى خود را حفظ كرده است .
و هر كس با مردان مدارا كند به راه صواب رفته است .
و آنكه براى مردان احترام نگه دارد آنان نيز احترامش را نگه ميدارند و آنكه آنان را كوچك شمرد بزرگى خويش را از دلهاى آنان برده است .

آدميزاده هر چه پيرتر شود دو صفت او جوانتر مى شود
 يهرم ابن آدم و يشب منه اثنان
112 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارِيُّ الْفَرْغَانِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنِي أَبُو الْقَاسِمِ سَعِيدُ بْنُ أَحْمَدَ بْنِ أَبِي سَالِمٍ قَالَ حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ الْفَضْلِ الْوَرَّاقُ قَالَ حَدَّثَنِي قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ قَتَادَةَ عَنْأَنَسٍ عَنِ النَّبِيِّ ص قَالَ يَهْرَمُ ابْنُ آدَمَ وَ يَشِبُّ مِنْهُ اثْنَانِ الْحِرْصُ عَلَى الْمَالِ وَالْحِرْصُ عَلَى الْعُمُرِ
112- رسول خدا (ص) فرمود: آدميزاده هر چه پيرتر شود دو صفت او جوانتر مى شود: حرص بمال و حرص بزندگانى .

خصلتان تورث كل واحدة منهما خصلتين
 دو صفت است كه هر يك دو اثر دارد
113 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ مُعَاذٍ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ قَالَ أَخْبَرَنَا شُعْبَةُ بْنُ الْحَجَّاجِ عَنْ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ ص قَالَ يَهْلِكُ أَوْ قَالَ يَهْرَمُ ابْنُ آدَمَ وَ يَبْقَى مِنْهُ اثْنَتَانِ الْحِرْصُ وَ الْأَمَلُ
113- انس بن مالك گويد: پيغمبر (ص) فرمود: آدميزاده مى ميرد (و يا فرمود:) پير مى شود و دو چيز از او بجاى مى ماند: حرص و آرزو.
114 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْعَامِرِيُّ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِيسَى بْنِ عُبَيْدٍ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ عَمْرٍو عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ عَنْ أُمِّهِ فَاطِمَةَ بِنْتِ الْحُسَيْنِ عَنْ أَبِيهَا ع قَالَ قَالَ رَسُولُ اللَّهِ ص الرَّغْبَةُ فِي الدُّنْيَا تُكْثِرُ الْهَمَّ وَ الْحُزْنَ وَ الزُّهْدُ فِي الدُّنْيَا يُرِيحُ الْقَلْبَ وَ الْبَدَنَ
114- رسول خدا (ص) فرمود: علاقمندى بدنيا آشفتگى خاطر و اندوه آورد و بى علاقه گى ب آن جسم و جان را راحتى مى بخشد.

آدميزاده دو صفت را خوش ندارد
 خصلتان يكرههما ابن آدم
115 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ قَالَ حَدَّثَنَا قُتَيْبَةُ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ عَنْ مَحْمُودِ بْنِ لَبِيدٍ أَنَّ رَسُولَ اللَّهِ ص قَالَ شَيْئَانِ يَكْرَهُهُمَا ابْنُ آدَمَ يَكْرَهُ الْمَوْتَ وَ الْمَوْتُ رَاحَةٌ لِلْمُؤْمِنِ مِنَ الْفِتْنَةِ وَ يَكْرَهُ قِلَّةَ الْمَالِ وَ قِلَّةُ الْمَالِ أَقَلُّ لِلْحِسَابِ
115- رسول خدا (ص) فرمود: آدميزاده دو چيز را ناخوش دارد يكى مرگ با اينكه راحتى مؤمن از گرفتاريها در مرگ است و آن ديگر كم ثروتى با اينكه ثروت كم حسابش نيز كمتر است .

رسول خدا در دو مورد سكوتى داشت
 كان لرسول الله ص سكتتان
116 أَخْبَرَنِي الْقَاضِي أَبُو سَعِيدٍ الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ حَمْدَانَ قَالَ حَدَّثَنَا أَبُو مَسْعُودٍ إِسْمَاعِيلُ بْنُ مَسْعُودٍ قَالَ حَدَّثَنَا يَزِيدُ وَ هُوَ ابْنُ زُرَيْعٍ قَالَ حَدَّثَنَا سَعِيدٌ وَ هُوَ ابْنُ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنِ الْحَسَنِ أَنَّ سَمُرَةَ بْنَ جُنْدَبٍ وَ عِمْرَانَ بْنَ حُصَيْنٍ تَذَاكَرَا فَحَدَّثَ سَمُرَةُ أَنَّهُ حَفِظَ عَنْ رَسُولِ اللَّهِ ص سَكْتَتَيْنِ سَكْتَةً إِذَا كَبَّرَ وَ سَكْتَةً إِذَا فَرَغَ مِنْ قِرَاءَتِهِ عِنْدَ رُكُوعِهِ ثُمَّ إِنَّ قَتَادَةَ ذَكَرَ السَّكْتَةَ الْأَخِيرَةَ إِذَا فَرَغَ مِنْ قِرَاءَةِ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَ لَا الضّالِّينَ أَيْ حَفِظَ ذَلِكَ سَمُرَةُ وَ أَنْكَرَهُ عَلَيْهِ عِمْرَانُ بْنُ حُصَيْنٍ قَالَ فَكَتَبْنَا فِي ذَلِكَ إِلَى أُبَيِّ بْنِ كَعْبٍ فَكَانَ فِي كِتَابِهِ إِلَيْهِمَا أَوْ فِي رَدِّهِ عَلَيْهِمَا أَنَّ سَمُرَةَ قَدْ حَفِظَ
قال مصنف هذا الكتاب أدام الله عزه إن النبي ص إنما سكت بعد القراءة لئلا يكون التكبير موصولا بالقراءة و ليكون بين القراءة و التكبير فصل و هذا يدل على أنه لم يقل آمين بعد فاتحة الكتاب سرا و لا جهرا لا ن المتكلم سرا و علانية لا يكون ساكتا و في ذلك حجة قوية للشيعة على مخالفيهم في قولهم آمين بعد الفاتحة و لا قوة إلا بالله العلي العظيم
116- حسن گويد: سمرة بن جندب و عمران بن حصين با يك ديگر مذاكره حديث ميكردند سمره گفت : كه بياد دارد رسول خدا (ص) در دو مورد مختصر سكوتى داشت يكى هنگامى كه تكبير مى گفت و ديگر هنگامى كه از قرائت فارغ شده و ميخواست بركوع برود (قتاده گفته است كه سكوت دومى بعد از خواندن غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَ لَا الضّالِّينَ بوده است يعنى روايت سمره را اين چنين معنى نموده است) و بهر صورت عمران بن حصين سكوت رسول خدا را در اين دو مورد انكار ميكرد، گويد: موضوع اختلاف را به ابى بن كعب نوشتيم ابى در جواب آنان نوشت و يا پيام فرستاد كه آنچه سمره بياد دارد درست است .
كلام مصنف
(مصنف اين كتاب) ادام اللّه عزه گويد: پيغمبر كه پس از خواندن حمد سكوت ميكرد باين جهت بوده است كه تكبير ركوع متصل بقرائت نشود و فاصله ميان قرائت و تكبير باشد و اين دليل است كه پيغمبر پس از خواندن حمد آمين نگفته است نه آهسته و نه بلند زيرا اگر كسى سخن بگويد چه آهسته و چه بلند باو ساكت نميتوان گفت (با توجه باينكه سمره گفته است كه پيغمبر پس از حمد ساكت ميشد) و اين خود براى شيعة دليل محكمى است در رد گفتار مخالفين شان كه پس از خواندن حمد آمين ميگويند و لا قوة الا باللّه .

در هيچ مسلمانى دو خوى با هم جمع نشود
 خصلتان لا يجتمعان في مسلم
117 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا ابْنُ صَاعِدٍ قَالَ حَدَّثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا عَوْنُ بْنُ عُمَارَةَ الْعَنَزِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ عَنْ مَالِكِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ غَالِبٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص خَصْلَتَانِ لَا تَجْتَمِعَانِ فِي مُسْلِمٍ الْبُخْلُ وَ سُوءُ الْخُلُقِ
117- رسول خدا (ص) فرمود: در هيچ مسلمانى دو خوى با هم جمع نشود! بخل و بد اخلاقى .

در دل هيچ بنده اى دو خوى با هم جمع نگردد
 خصلتان لا يجتمعان في قلب عبد
118 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ أَخْبَرَنَا ابْنُ صَاعِدٍ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ شَاهَيْنِ قَالَ حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ حَدَّثَنَا جَرِيرٌ عَنْ سُهَيْلٍ عَنْ صَفْوَانَ عَنْ أَبِي يَزِيدَ عَنِ الْقَعْقَاعِ بْنِ اللَّجْلَاجِ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ ص قَالَ لَا يَجْتَمِعُ الشُّحُّ وَ الْإِيمَانُ فِي قَلْبِ عَبْدٍ أَبَداً
118- رسول خدا (ص) فرمود: هرگز در دل بنده اى بخل توأ م با حرص با ايمان جمع نشوند.

رشگ در دو مورد
 لا حسد إلا في اثنتين
119 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الدَّيْبُلِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنَا سُفْيَانُ عَنِ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ ص لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ رَجُلٍ آتَاهُ اللَّهُ مَالًا فَهُوَ يُنْفِقُ مِنْهُ آنَاءَ اللَّيْلِ وَ آنَاءَ النَّهَارِ وَ رَجُلٍ آتَاهُ اللَّهُ الْقُرْآنَ فَهُوَ يَقُومُ بِهِ آنَاءَ اللَّيْلِ وَ آنَاءَ النَّهَارِ
119- رسول خدا (ص) فرمود: تنها در دو مورد ميبايست رشگ برد يكى در باره مرد ثروتمندى كه بشب و روز از ثروت خدادادى اش انفاق كند و ديگر در باره مردى كه خداى تعالى توفيق فرا گرفتن قرآن او را عطا فرموده و شبانه روز بخواندن قرآن مشغول است .

پيغمبر عقيل را از دو جهت دوست داشت
 علة محبة النبي ص لعقيل بن أبي طالب حبين
120 حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ الْحَسَنِ بْنِ جَعْفَرِ بْنِ عُبَيْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ حَدَّثَنِي جَدِّي يَحْيَى بْنِ الْحَسَنِ قَالَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْمَقْدِسِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ عَنْ إِبْرَاهِيمَ بْنِ رُسْتُمَ عَنْ أَبِي حَمْزَةَ السَّكُونِيِّ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ قَالَكَانَ رَسُولُ اللَّهِ ص يَقُولُ لِعَقِيلٍ إِنِّي لَأُحِبُّكَ يَا عَقِيلُ حُبَّيْنِ حُبّاً لَكَ وَ حُبّاً لِحُبِّ أَبِي طَالِبٍ لَكَ
120- رسول خدا (ص) بعقيل فرمود: اى عقيل من تو را از دو جهت دوست دارم يكى از جهت
خودت و ديگر از اين جهت كه ابى طالب دوستت ميداشت .

دو چيز كه رسول خدا را مسرور نمود
 أمران سر بهما النبي
121 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي قَالَ حَدَّثَنَا دَاوُدُ بْنُ الْقَاسِمِ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ زَيْدٍ قَالَ سَمِعْتُ جَمَاعَةً مِنْ أَهْلِ بَيْتِي يَقُولُونَ إِنَّ جَعْفَرَ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لَمَّا قَدِمَ مِنْ أَرْضِ الْحَبَشَةِ وَ كَانَ بِهَا مُهَاجِراً وَ ذَلِكَ يَوْمَ فَتْحِ خَيْبَرَ قَامَ إِلَيْهِ النَّبِيُّ ص ‍ فَقَبَّلَ بَيْنَ عَيْنَيْهِ ثُمَّ قَالَ مَا أَدْرِي بِأَيِّهِمَا أَنَا أَسَرُّ بِقُدُومِ جَعْفَرٍ أَوْ بِفَتْحِ خَيْبَرَ
و قد أخرجت الا خبار التي رويتها في هذا المعنى في كتاب فضائل جعفر بن أبي طالب ع
121- حسن بن زيد گويد: از جمعى از خانواده ام شنيدم كه ميگفتند: روز فتح خيبر بود كه جعفر ابن ابى طالب از مهاجرت بازگشت ، پيغمبر از جاى برخاست و پيشانى جعفر را بوسيد. سپس فرمود ندانم بكدام يك از اين دو خوشحالتر باشم ب آمدن جعفر يا فتح خيبر.
و من رواياتى را كه در اين باره رسيده است در كتاب فضايل جعفر نقل كرده ام

پيغمبر ص بهر يك از حسن و حسين دو صفت بارث بخشيد
 نحل النبي ص الحسن ع و الحسين خصلتين
122 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي قَالَ حَدَّثَنَا الزُّبَيْرُ بْنُ أَبِي بَكْرٍ قَالَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ عَنْ إِبْرَاهِيمَ بْنِ عَلِيٍّ الرَّافِعِيِّ عَنْ أَبِيهِ عَنْ جَدَّتِهِ بِنْتِ أَبِي رَافِعٍ قَالَتْ أَتَتْ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ ص بِابْنَيْهَا الْحَسَنِ وَ الْحُسَيْنِ ع إِلَى رَسُولِ اللَّهِ ص فِي شَكْوَاهُ الَّذِي تُوُفِّيَ فِيهِ فَقَالَتْ يَا رَسُولَ اللَّهِ هَذَانِ ابْنَاكَ فَوَرِّثْهُمَا شَيْئاً قَالَ أَمَّا الْحَسَنُ فَإِنَّ لَهُ هَيْبَتِي وَ سُؤْدُدِي وَ أَمَّا الْحُسَيْنُ فَإِنَّ لَهُ جُرْأَتِي وَ جُودِي
122- دختر ابى رافع گويد: در مرض موت پيغمبر (ص) فاطمه دختر رسول خدا حسن و حسين را بخدمت پدر آورده و عرض كرد يا رسول اللّه اينان دو فرزند دلبند شما هستند چيزى بارث باين دو مرحمت فرما.
فرمود: هيبت و بزرگوارى خود را بحسن و جرات و بخشش خود را بحسين واگذار نمودم .
كلام مترجم
((روايت 123 و 124 نيز بهمين مضمون است با اين تفاوت كه در روايت 124 بجاى بزرگوارى حلم و بجاى جرات مهربانى گفته شده است .
123 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنِي جَدِّي قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ بْنِ مُحَمَّدٍ وَ حُسَيْنُ بْنُ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي رَافِعٍ قَالَ أَخْبَرَنِي أَبِي عَنْ شَيْخٍ مِنَ الْأَنْصَارِ يَرْفَعُهُ إِلَى زَيْنَبَ بِنْتِ ابْنِ أَبِي رَافِعٍ عَنْ أُمِّهَا قَالَتْ قَالَتْ فَاطِمَةُ ع يَا رَسُولَ اللَّهِ هَذَانِ ابْنَاكَ فَانْحَلْهُمَا فَقَالَ رَسُولُ اللَّهِ ص أَمَّا الْحَسَنُ فَنَحَلْتُهُ هَيْبَتِي وَ سُؤْدُدِي وَ أَمَّا الْحُسَيْنُ فَنَحَلْتُهُ سَخَائِي وَ شَجَاعَتِي
124 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ حَدَّثَنِي أَبِي عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ عَنْ صَفْوَانَ بْنِ سُلَيْمَانَ أَنَّ النَّبِيَّ ص قَالَ أَمَّا الْحَسَنُ فَأَنْحَلُهُ الْهَيْبَةَ وَ الْحِلْمَ وَ أَمَّا الْحُسَيْنُ فَأَنْحَلُهُ الْجُودَ وَ الرَّحْمَةَ

 لا سمر بعد العشاء الا خرة إلا لا حد رجلين
125 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ حَدَّثَنَا وَكِيعُ بْنُ الْجَرَّاحِ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ خَيْثَمَةَ عَنْ عَبْدِ اللَّهِ عَنْ رَسُولِ اللَّهِ ص قَالَ لَا سَمْرَ بَعْدَ الْعِشَاءِ الاْخِرَةِ إِلَّا لِأَحَدِ رَجُلَيْنِ مُصَلٍّ أَوْ مُسَافِرٍ
125- رسول خدا (ص) فرمود: يكى از دو كس را شايد كه پس از نماز عشا بيدار بماند:
نماز گذار يا مسافر.

امت اسلامى بدو چيز بيشتر از هر چيز ب آتش ميروند و بدو چيز بيشتر به بهشت
 أكثر ما يدخل به الا مة النار شيئان و أكثر ما يدخل به الجنة شيئان
126 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مُعَاذٍ قَالَ حَدَّثَنَا الْحُسَيْنُ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ قَالَ حَدَّثَنَا دَاوُدُ الْأَوْدِيُّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ ص قَالَ إِنَّ أَوَّلَ مَا يُدْخَلُ بِهِ النَّارُ مِنْ أُمَّتِيَ الْأَجْوَفَانِ قَالُوا يَا رَسُولَ اللَّهِ وَ مَا الْأَجْوَفَانِ قَالَ الْفَرْجُ وَ الْفَمُ وَ أَكْثَرُ مَا يُدْخَلُ بِهِ الْجَنَّةُ تَقْوَى اللَّهِ وَ حُسْنُ الْخُلُقِ
126- رسول خدا (ص) فرمود: نخستين چيزى كه امت مرا جهنمى ميكند دو چيز ميان تهى است عرض كردند: يا رسول اللّه آن دو چيز ميان تهى چيست ؟ فرمود: فرج و شكم و بيشتر آنچه آنان را بهشتى ميكند پرهيزكارى و خوش خلقى است .


14 بخش

خداى عز و جل دو ترس و دو آسودگى خواطر را به بنده اش يك جا ندهد
 لا يجمع الله عز و جل على عبده خوفين و لا أمنين
127 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مُعَاذٍ قَالَ حَدَّثَنَا الْحُسَيْنُ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ قَالَ أَخْبَرَنَا ابْنُ عَوْنٍ عَنِ الْحَسَنِ قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ عِزَّتِي وَ جَلَالِي لَا أَجْمَعُ عَلَى عَبْدِي خَوْفَيْنِ وَ لَا أَجْمَعُ لَهُ أَمْنَيْنِ فَإِذَا أَمِنَنِي فِي الدُّنْيَا أَخَفْتُهُ يَوْمَ الْقِيَامَةِ وَ إِذَا خَافَنِي فِي الدُّنْيَا آمَنْتُهُ يَوْمَ الْقِيَامَةِ
127- حسن گويد: رسول خدا (ص) فرمود: خداى تبارك و تعالى فرموده است : بعزت و جلالم قسم نه دو ترس را با هم به بنده ام خواهم داد و نه دو آرامش خواطر را، پس اگر در دنيا از من آسوده خاطر باشد به روز قيامت اش ‍ خواهم ترساند و اگر در دنيا از من بترسد بروز قيامت آسوده خواطرش ‍ خواهم داشت .

امّت اسلامى را در اول دو چيز باعث صلاح بود و در آخر دو چيز موجب هلاكتش خواهد گشت
 صلاح أول هذه الا مة بخصلتين و هلاك آخرها بخصلتين
128 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْعَامِرِيُّ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِيسَى بْنِ عُبَيْدٍ السَّدُوسِيُّ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ عَمْرٍو عَنْ عَبْدِ اللَّهِ بْنِ حَسَنِ بْنِ حَسَنِ بْنِ عَلِيٍّ عَنْ أُمِّهِ فَاطِمَةَ بِنْتِ الْحُسَيْنِ عَنْ أَبِيهَا ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ صَلَاحَ أَوَّلِ هَذِهِ الْأُمَّةِ بِالزُّهْدِ وَ الْيَقِينِ وَ هَلَاكَ آخِرِهَا بِالشُّحِّ وَ الْأَمَلِ
128- رسول خدا (ص) فرمود: صلاح اين امت در اول باعراض از دنيا و يقين ب آخرت بود و نابودى اش در پايان به بخل و آرزو است .

باب الثلاثة (باب خصلتهاى سه گانه)

 ثلاثة يدخلهم الله الجنة بغير حساب و ثلاثة يدخلهم الله النار بغير حساب
1 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ سُلَيْمَانَ بْنِ دُرُسْتَوَيْهِ عَنْ عَجْلَانَ عَنْ أَبِي عَبْدِ اللَّهِ ص قَالَ ثَلَاثَةٌ يُدْخِلُهُمُ اللَّهُ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَ ثَلَاثَةٌ يُدْخِلُهُمُ اللَّهُ النَّارَ بِغَيْرِ حِسَابٍ فَأَمَّا الَّذِينَ يُدْخِلُهُمُ اللَّهُ الْجَنَّةَ بِغَيْرِ حِسَابٍ فَإِمَامٌ عَادِلٌ وَ تَاجِرٌ صَدُوقٌ وَ شَيْخٌ أَفْنَى عُمُرَهُ فِي طَاعَةِ اللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الثَّلَاثَةُ الَّذِينَ يُدْخِلُهُمُ اللَّهُ النَّارَ بِغَيْرِ حِسَابٍ فَإِمَامٌ جَائِرٌ وَ تَاجِرٌ كَذُوبٌ وَ شَيْخٌ زَانٍ
1- امام صادق عليه السّلام فرمود: سه طائفه را خداوند بدون حساب به بهشت ميبرد و سه طائفه را بدون حساب بدوزخ آن سه كه بدون حساب به بهشت شان ميبرد يكى پيشواى عادل است و ديگر بازرگان راستگو سوم شخص سالمندى كه عمر خود را در فرمانبردارى حق سپرى كرده باشد و آن سه كه بدون حساب بدوزخشان ميبرد يكى پيشواى ستمكار است و ديگر بازرگان دروغگو و ديگر پيرمرد زناكار.
شرح -
ظاهرا مقصود از سوم نفر بهشتى اين است كه دوران پيرى خود را مشغول بعبادت حق باشد كه عبادت دوران پيرى كفاره گذشته است و تقصيرات دوران پيرى خود را مشغول بعبادت حق باشد كه عبادت دوران پيرى كفاره گذشته است و تقصيرات دوران جوانى را جبران ميكند كه إِنَّ الْحَسَناتِ يُذْهِبْنَ السَّيِّئاتِ نه آنكه تمام عمر خود را تا زمان پيرى در اطاعت خداوند سپرى كرده باشد زيرا در اين صورت قسم ديگرى در مقابل قسم اول نخواهد بود و هم چنين نفر سوم جهنمى كه پير زناكار است نيز بهمين معنى است كه مقصود زناكار بودن در دوران پيرى است هر چند دوران جوانى را با پاكدامنى گذرانده باشد.

خداوند مؤمن را در مورد سه چيز بازخواست نميكند
 ثلاثة أشياء لا يحاسب الله عز و جل عليهما المؤمن
2 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنِ ابْنِ زِيَادٍ عَنِ الْحَلَبِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع ثَلَاثَةُ أَشْيَاءَ لَا يُحَاسِبُ اللَّهُ عَلَيْهَا الْمُؤْمِنَ طَعَامٌ يَأْكُلُهُ وَ ثَوْبٌ يَلْبَسُهُ وَ زَوْجَةٌ صَالِحَةٌ تُعَاوِنُهُ وَ تُحْصِنُ فَرْجَهُ
2- امام صادق عليه السّلام فرمود: سه چيز را خداوند از مؤمن بازخواست نميكند. غذائى كه خورده است و جامه اى كه پوشيده است و همسر شايسته اى كه كمك زندگى او بوده است و دامن شوهر خود را از آلودگى نگاه داشته است .

هر كس سه صفت و يا يكى از آن سه را داشته باشد در سايه عرش الهى خواهد بود
 ثلاث خصال من كن فيه أو واحدة منهن كان في ظل عرش الله عز و جل
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ الصَّلْتِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ عُثْمَانَ بْنِ جَبَلَةَ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثُ خِصَالٍ مَنْ كُنَّ فِيهِ أَوْ وَاحِدَةٌ مِنْهُنَّ كَانَ فِي ظِلِّ عَرْشِ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ رَجُلٌ أَعْطَى النَّاسَ مِنْ نَفْسِهِ مَا هُوَ سَائِلُهُمْ لَهَا وَ رَجُلٌ لَمْ يُقَدِّمْ رِجْلًا وَ لَمْ يُؤَخِّرْ أُخْرَى حَتَّى يَعْلَمَ أَنَّ ذَلِكَ لِلَّهِ فِيهِ رِضًى أَوْ سَخَطٌ وَ رَجُلٌ لَمْ يَعِبْ أَخَاهُ الْمُسْلِمَ بِعَيْبٍ حَتَّى يَنْفِيَ ذَلِكَ الْعَيْبَ مِنْ نَفْسِهِ فَإِنَّهُ لَا يَنْفِي مِنْهَا عَيْباً إِلَّا بَدَا لَهُ عَيْبٌ وَ كَفَى بِالْمَرْءِ شُغُلًا بِنَفْسِهِ عَنِ النَّاسِ
3- رسول خدا (ص) فرمود: در هر كس سه صفت و يا يكى از آن سه باشد بروز قيامت كه هيچ سايه اى جز سايه الهى نيست او در سايه عرش خدا خواهد بود: مرديكه رفتارش با ديگران آنچنان باشد كه همان رفتار را نسبت بخود از ديگران انتظار دارد و مردى كه تا رضا و خشم الهى را در كارى احراز نكرده گامى پس و پيش ننهد و مرديكه تا عيبى را از خويشتن دور نساخته از برادرش در آن باره عيب جوئى ننمايد و البته چنين است كه هر عيبى را از خود دور بكند عيبى ديگر در خويشتن مشاهده خواهد نمود و هر كس ‍ بخويشتن بپردازد مجال عيب جوئى ديگران را نخواهد داشت .
4 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ قَالَ حَدَّثَنَا الْخَضِرُ بْنُ مُسْلِمٍ الصَّيْرَفِيُّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثَةٌ فِي ظِلِّ عَرْشِ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ رَجُلٌ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ وَ رَجُلٌ لَمْ يُقَدِّمْ رِجْلًا وَ لَمْ يُؤَخِّرْ أُخْرَى حَتَّى يَعْلَمَ أَنَّ ذَلِكَ لِلَّهِ عَزَّ وَ جَلَّ رِضًى أَوْ سَخَطٌ وَ رَجُلٌ لَمْ يَعِبْ أَخَاهُ بِعَيْبٍ حَتَّى يَنْفِيَ ذَلِكَ الْعَيْبَ مِنْ نَفْسِهِ فَإِنَّهُ لَا يَنْفِي مِنْهَا عَيْباً إِلَّا بَدَا لَهُ عَيْبٌ آخَرُ وَ كَفَى بِالْمَرْءِ شُغُلًا بِنَفْسِهِ عَنِ النَّاسِ
4- خضر بن مسلم صيرفى گويد: شنيدم از امام صادق (ع) كه ميفرمود: آن روزى كه سايه اى جز سايه عرش الهى نيست سه كس در آن سايه خواهند بود: مرديكه نسبت برفتار مردم با او منصفانه قضاوت كند و مرديكه تا رضا و خشم خداوند را در كارى نداند گامى پس و پيش ننهد و مرديكه تا عيبى را از خويشتن دور نساخته است از برادرش در آن باره عيب جوئى نكند و البته هر عيبى را كه از خود دور كند عيب ديگرى خود نمائى خواهد نمود و هر كس بخويشتن بپردازد مجال عيب جوئى ديگران را نخواهد داشت .

سه كس روز قيامت از همه كس بخدا نزديكتراند
 ثلاثة أقرب الخلق إلى الله عز و جل يوم القيامة
5 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ص قَالَ ثَلَاثَةٌ هُمْ أَقْرَبُ الْخَلْقِ إِلَى اللَّهِ يَوْمَ الْقِيَامَةِ حَتَّى يَفْرُغَ النَّاسُ مِنَ الْحِسَابِ رَجُلٌ لَمْ تَدْعُهُ قُدْرَتُهُ فِي حَالِ غَضَبِهِ إِلَى أَنْ يَحِيفَ عَلَى مَنْ تَحْتَ يَدَيْهِ وَ رَجُلٌ مَشَى بَيْنَ اثْنَيْنِ فَلَمْ يَمِلْ مَعَ أَحَدِهِمَا عَلَى الاْخَرِ بِشَعِيرَةٍ وَ رَجُلٌ قَالَ الْحَقَّ فِيمَا لَهُ وَ عَلَيْهِ
5- امام صادق (ع) فرمود: سه كس در روز قيامت بيش از همه در جوار رحمت حق آرميده اند تا مردم از حساب فارغ شوند: مردى كه در حال خشم از قدرت خود بر عليه زير دست استفاده نكند و مرديكه كار دو نفر بدست او بيفتد و دل بيكى ندهد كه بر ديگرى ضرر برساند و مرديكه در سود و زيان خود حق گو باشد.

بهنگام پيدايش سه چيز دعا مستجاب مى شود
 عند وجود ثلاثة أشياء إجابة الدعاء
6 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ التَّاجِرِ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ عَلِيِّ بْنِ حَدِيدٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ص قَالَ إِذَا اقْشَعَرَّ جِلْدُكَ وَ دَمَعَتْ عَيْنَاكَ وَ وَجِلَ قَلْبُكَ فَدُونَكَ دُونَكَ فَقَدْ قُصِدَ قَصْدُكَ
6- امام صادق (ع) فرمود: هر وقت پوست بر تنت جمع شد و اشگت روان و دلت لرزان گرديد آن حال را بگير و از دست مده كه حاجتت مورد توجه حق قرار گرفته است .

تا سه خصلت در كسى نباشد مؤمن نيست
 لا يكون المؤمن مؤمنا حتى يكون فيه ثلاث خصال
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ قَالَ حَدَّثَنِي سَهْلُ بْنُ زِيَادٍ عَنِ الْحَارِثِ بْنِ الدِّلْهَاثِ مَوْلَى الرِّضَا ع قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ لَا يَكُونُ الْمُؤْمِنُ مُؤْمِناً حَتَّى يَكُونَ فِيهِ ثَلَاثُ خِصَالٍ سُنَّةٌ مِنْ رَبِّهِ وَ سُنَّةٌ مِنْ نَبِيِّهِ وَ سُنَّةٌ مِنْ وَلِيِّهِ فَالسُّنَةُ مِنْ رَبِّهِ كِتْمَانُ سِرِّهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ عالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلى غَيْبِهِ أَحَداً إِلاّ مَنِ ارْتَضى مِنْ رَسُولٍ وَ أَمَّا السُّنَّةُ مِنْ نَبِيِّهِ ص فَمُدَارَاةُ النَّاسِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَ نَبِيَّهُ ص ‍ بِمُدَارَاةِ النَّاسِ فَقَالَ خُذِ الْعَفْوَ وَ أْمُرْ بِالْعُرْفِ وَ أَعْرِضْ عَنِ الْجاهِلِينَ وَ أَمَّا السُّنَّةُ مِنْ وَلِيِّهِ فَالصَّبْرُ فِي الْبَأْسَاءِ وَ الضَّرَّاءِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ الصّابِرِينَ فِي الْبَأْساءِ وَ الضَّرّاءِ
7- امام رضا (ع) فرمود: تا سه خصلت در مؤمن نباشد مؤمن واقعى نگردد يك راه و روش از پروردگارش و يك روش از پيغمبرش و يك روش از امامش ‍ روش الهى راز پوشيدن است كه خداوند فرموده است ؛ خدا داناى غيب است و كسى را بر آن آگاه نگرداند مگر از پيغمبران آن را كه از وى راضى باشد، و اما روشى كه از پيغمبرش بايد داشته باشد مدارا كردن با مردم است كه خداوند عز و جل پيغمبر خود را بمدارا با مردم مأ مور كرد و فرمود: گذشت داشته باش و مردم را به نيكى وادار و از نادانان روى بگردان و اما روشى كه از امام اش بايد داشته باشد شكيبائى در گرفتارى و سختى است كه خداى عز و جل ميفرمايد آنان كه در گرفتارى ها و سختى ها شكيبا هستند .

سه صفت در مؤمن ديده نميشود
 ثلاث خصال لا تكون في المؤمن
8 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ النَّضْرِ بْنِ شُعَيْبٍ عَنِ الْحَارِثِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ لَا يُؤْمِنُ رَجُلٌ فِيهِ الشُّحُّ وَ الْحَسَدُ وَ الْجُبْنُ وَ لَا يَكُونُ الْمُؤْمِنُ جَبَاناً وَ لَا حَرِيصاً وَ لَا شَحِيحاً
8- امام باقر (ع) فرمود: مردى كه داراى بخل و حسد و ترس باشد ايمان ندارد كه مؤمن نه ترسو مى شود و نه حريص و نه بخيل .

پيغمبر سه دعا كرد كه دو دعا مستجاب گرديد و يكى مستجاب نشد
 سأ ل النبي ص ربه عز و جل ثلاث خصال فأ عطاه اثنتين و منعه واحدة
9 أَخْبَرَنَا سُلَيْمَانُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ اللَّخْمِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا مِنْجَابُ بْنُ الْحَارِثِ قَالَ حَدَّثَنَا أَبُو حُذَيْفَةَ الثَّعْلَبِيُّ عَنْ زِيَادِ بْنِ عِلَاقَةَ عَنْ جَابِرِ بْنِ سَمُرَةَ السُّوَائِيِّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّ النَّبِيَّ ص قَالَ سَأَلْتُ رَبِّي تَبَارَكَ وَ تَعَالَى ثَلَاثَ خِصَالٍ فَأَعْطَانِي اثْنَتَيْنِ وَ مَنَعَنِي وَاحِدَةً قُلْتُ يَا رَبِّ لَا تُهْلِكْ أُمَّتِي جُوعاً قَالَ لَكَ هَذِهِ قُلْتُ يَا رَبِّ لَا تُسَلِّطْ عَلَيْهِمْ عَدُوّاً مِنْ غَيْرِهِمْ يَعْنِي مِنَ الْمُشْرِكِينَ فَيَجْتَاحُوهُمْ قَالَ لَكَ ذَلِكَ قُلْتُ يَا رَبِّ لَا تَجْعَلْ بَأْسَهُمْ بَيْنَهُمْ فَمَنَعَنِي هَذِهِ
قال سليمان بن أحمد لا يروى هذا الحديث عن علي ع إلا بهذا الا سناد تفرد به منجاب بن الحارث
9- رسول خدا (ص) فرمود: از خداى خود سه چيز خواستم كه دو از آنها را بمن عطا فرمود و يكى را دريغ داشت يكى آنكه عرض كردم : پروردگارا امت مرا از گرسنگى مميران فرمود: اين خواسته ات رواست ديگر عرض ‍ كردم : پروردگارا بر آنان دشمن خارجى : مشركين - مسلط مفرما كه نابودشان سازد فرمود: اين حاجتت نيز رواست عرض كردم : اينان را با يك ديگر دشمن مكن ، اين حاجت را برنياورد، سليمان بن احمد گفته است اين حديث از على (ع) فقط بهمين يك سند روايت شده است و منجاب بن حارث تنها كسى است كه اين حديث را روايت نموده است .

سه چيز موجب بالا رفتن درجه است و سه چيز باعث كفاره گناه و سه چيز كشنده و سه چيز نجات بخش اند
 ثلاث درجات و ثلاث كفارات و ثلاث موبقات و ثلاث منجيات
10 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا
مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ عَنْ أَبِي جَمِيلَةَ الْمُفَضَّلِ بْنِ صَالِحٍ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ ع قَالَ ثَلَاثٌ دَرَجَاتٌ وَ ثَلَاثٌ كَفَّارَاتٌ وَ ثَلَاثٌ مُوبِقَاتٌ وَ ثَلَاثٌ مُنْجِيَاتٌ فَأَمَّا الدَّرَجَاتُ فَإِفْشَاءُ السَّلَامِ وَ إِطْعَامُ الطَّعَامِ وَ الصَّلَاةُ بِاللَّيْلِ وَ النَّاسُ نِيَامٌ وَ الْكَفَّارَاتُ إِسْبَاغُ الْوُضُوءِ فِي السَّبَرَاتِ وَ الْمَشْيُ بِاللَّيْلِ وَ النَّهَارِ إِلَى الصَّلَوَاتِ وَ الْمُحَافَظَةُ عَلَى الْجَمَاعَاتِ وَ أَمَّا الثَّلَاثُ الْمُوبِقَاتُ فَشُحٌّ مُطَاعٌ وَ هَوًى مُتَّبَعٌ وَ إِعْجَابُ الْمَرْءِ بِنَفْسِهِ وَ أَمَّا الْمُنْجِيَاتُ فَخَوْفُ اللَّهِ فِي السِّرِّ وَ الْعَلَانِيَةِ وَ الْقَصْدُ فِي الْغِنَى وَ الْفَقْرِ وَ كَلِمَةُ الْعَدْلِ فِي الرِّضَا وَ السَّخَطِ
10- امام باقر (ع) فرمود: سه چيز باعث بالا رفتن درجه است و سه چيز موجب كفاره گناه و سه چيز كشنده است و سه چيز نجات بخش .
اما موجبات درجات : آشكار سلام دادن و اطعام كردن و در دل شب كه مردم بخواب اند نماز خواندن است و اما كفاره ها در هواى سرد وضوى كامل ساختن و براى اداى نمازهاى شبانه روزى گام برداشتن و بنماز جماعت مواظبت نمودن ميباشد.
و اما آن سه كه كشنده است بخلى است كه در وجود انسانى حاكم و فرمانروا باشد و هواى نفسى كه از آن پيروى شود و خود پسندى است .
و اما چيزهاى نجات بخش : در پنهان و آشكار از خداوند ترسيدن و در حال ثروتمندى و تهى دستى ميانه روى كردن و در حال رضا و خشم سخن بعدالت گفتن است و روايت 11 نيز بهمين مضمون است و روايت ديگرى از امام صادق (ع) رسيده است كه من آن را در كتاب معانى الاخبار با سند نقل كرده ام و در آن روايت شح مطاع را كه بمعنى بخل است به بدگمانى بخداى عز و جل معنا فرموده است .
شرح -
هر دو معنا يكى است زيرا منشأ بخل همان بدگمانى بخداوند است ، دقت شود.
11 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ الْقَاضِي قَالَ أَخْبَرَنَا ابْنُ صَاعِدٍ قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُوسَى الْقَطَّانُ وَ أَحْمَدُ بْنُ مَنْصُورِ بْنِ سَيَّارٍ قَالا حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ قَالَ حَدَّثَنَا أَيُّوبُ بْنُ عُتْبَةَ عَنِ الْفَضْلِ بْنِ بُكَيْرٍ الْعَبْدِيِّ قَالَ حَدَّثَنَا قَتَادَةُ عَنْ أَنَسٍ عَنْ رَسُولِ اللَّهِ ص قَالَ ثَلَاثٌ مُهْلِكَاتٌ وَ ثَلَاثٌ مُنْجِيَاتٌ فَالْمُنْجِيَاتُ خَشْيَةُ اللَّهِ عَزَّ وَ جَلَّ فِي السِّرِّ وَ الْعَلَانِيَةِ وَ الْقَصْدُ فِي الْغِنَى وَ الْفَقْرِ وَ الْعَدْلُ فِي الرِّضَا وَ الْغَضَبِ وَ الثَّلَاثُ الْمُهْلِكَاتُ شُحٌّ مُطَاعٌ وَ هَوًى مُتَّبَعٌ وَ إِعْجَابُ الْمَرْءِ بِنَفْسِهِ وَ قَدْ رُوِيَ حَدِيثٌ آخَرُ عَنِ الصَّادِقِ ع أَنَّهُ قَالَ الشُّحُّ الْمُطَاعُ سُوءُ الظَّنِّ بِاللَّهِ عَزَّ وَ جَلَّ و قد أخرجته مسندا في كتاب معاني الا خبار
12 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ ثَلَاثٌ دَرَجَاتٌ وَ ثَلَاثٌ كَفَّارَاتٌ وَ ثَلَاثٌ مُهْلِكَاتٌ وَ ثَلَاثٌ مُنْجِيَاتٌ فَأَمَّا الدَّرَجَاتُ فَإِسْبَاغُ الْوُضُوءِ فِي السَّبَرَاتِ وَ انْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ وَ الْمَشْيُ بِاللَّيْلِ وَ النَّهَارِ إِلَى الْجَمَاعَاتِ وَ أَمَّا الْكَفَّارَاتُ فَإِفْشَاءُ السَّلَامِ وَ إِطْعَامُ الطَّعَامِ وَ التَّهَجُّدُ بِاللَّيْلِ وَ النَّاسُ نِيَامٌ وَ أَمَّا الْمُهْلِكَاتُ فَشُحٌّ مُطَاعٌ وَ هَوًى مُتَّبَعٌ وَ إِعْجَابُ الْمَرْءِ بِنَفْسِهِ وَ أَمَّا الْمُنْجِيَاتُ فَخَوْفُ اللَّهِ فِي السِّرِّ وَ الْعَلَانِيَةِ وَ الْقَصْدُ فِي الْغِنَى وَ الْفَقْرِ وَ كَلِمَةُ الْعَدْلِ فِي الرِّضَا وَ السَّخَطِ
وَ فِي حَدِيثٍ آخَرَ عَنِ النَّبِيِّ ص أَنَّهُ لَمَّا سُئِلَ فِي الْمِعْرَاجِ فِيمَا اخْتَصَمَ الْمَلَأُ الْأَعْلَى قَالَ فِي الدَّرَجَاتِ وَ الْكَفَّارَاتِ قَالَ فَنُودِيتُ وَ مَا الدَّرَجَاتُ قُلْتُ إِسْبَاغُ الْوُضُوءِ فِي السَّبَرَاتِ وَ الْمَشْيُ إِلَى الْجَمَاعَاتِ وَ انْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ وَ وَلَايَتِي وَ وَلَايَةُ أَهْلِ بَيْتِي حَتَّى الْمَمَاتِ و الحديث طويل قد أخرجته مسندا على وجهه في كتاب إثبات المعراج
12- رسول خدا (ص) در وصيتش بامير المؤمنين (ع) فرمود: يا على سه چيز باعث درجه است و سه چيز كفاره گناه و سه چيز كشنده و سه چيز نجات بخش .
اما موجبات درجه : در هواى سرد وضوى كامل گرفتن ، و پس از اداى نمازى بانتظار نماز ديگر بودن و در شبانه روز بنماز جماعت رفتن است .
و اما كفارات : آشكار سلام دادن و اطعام نمودن و نماز شب خواندن است ، و اما كشنده ها: بخل فرمانروا در وجود انسانى و هواى نفس پيروى شده و خود پسندى است .
و اما نجات بخش ها: در پيدا و نهان از خداى ترسيدن و در حال بى نيازى و نيازمندى ميانه رو بودن و در حال رضا و خشم بعدالت سخن گفتن است .
و در حديث ديگر است كه چون از پيغمبر در معراج سؤ ال شد كه فرشتگان عالم بالا در چه باره گفتگو داشتند؟ جواب فرمود: در درجات و كفارات .
پيغمبر فرمود: آوازى بمن رسيد كه درجات چيست ؟ گفتم : در هواى سرد وضوى كامل گرفتن و بنماز جماعت رفتن و پس از اداى نمازى بانتظار نماز ديگر بودن و دوستى من و خاندان من تا بهنگام مردن و روايت مفصل است و من آن را با سندش در جاى خود در كتاب (اثبات معراج) نقل كرده ام .
13 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّ النَّبِيَّ ص قَالَ ثَلَاثٌ مُوبِقَاتٌ نَكْثُ الصَّفْقَةِ وَ تَرْكُ السُّنَّةِ وَ فِرَاقُ الْجَمَاعَةِ وَ ثَلَاثٌ مُنْجِيَاتٌ تَكُفُّ لِسَانَكَ وَ تَبْكِي عَلَى خَطِيئَتِكَ وَ تَلْزَمُ بَيْتَكَ
13- رسول خدا (ص) فرمود: سه چيز هلاك كننده است : پيمان شكنى و ترك سنت پيغمبر و دورى از اجتماع مسلمانان و سه چيز نجات بخش اند زبان خود را نگاه بدارى و بر گناهت بنالى و خانه نشين باشى .

پاداش سه صفت همسرى با حور العين است
 ثلاث من كن فيه زوجه الله من الحور العين
14 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع ثَلَاثٌ مَنْ كُنَّ فِيهِ زَوَّجَهُ اللَّهُ مِنَ الْحُورِ الْعِينِ كَيْفَ يَشَاءُ كَظْمُ الْغَيْظِ وَ الصَّبْرُ عَلَى السُّيُوفِ لِلَّهِ عَزَّ وَ جَلَّ وَ رَجُلٌ أَشْرَفَ عَلَى مَالٍ حَرَامٍ فَتَرَكَهُ لِلَّهِ عَزَّ وَ جَلَّ
14- امام صادق (ع) فرمود: هر كس سه صفت داشته باشد خداوند بدلخواه او از حوريان بهشت همسرش ميدهد: خشم فرو بردن و در برابر شمشيرها در راه خدا شكيبا بودن و آنكه به مال حرامى دست يابد و براى رضاى خداى عز و جل از آن بگذرد.


15 بخش

سه طايفه اند كه اگر ستم بر آنان نكنى آنان بر تو ستم خواهند كرد
 ثلاثة إن لم تظلمهم ظلموك
15 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنِ الْفَضْلِ بْنِ عَامِرٍ عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيِّ عَنْ ذَرِيحٍ الْمُحَارِبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةَ إِنْ لَمْ تَظْلِمْهُمْ ظَلَمُوكَ السَّفِلَةُ وَ زَوْجَتُكَ وَ خَادِمُكَ
15- رسول خدا (ص) فرمود: سه طايفه را اگر ستم نكنى بر تو ستم كنند: فرومايگان و همسرت و خدمتكارت
شرح :
توجيه روايت باين لفظ كه نقل شد چنين است : كه اين سه طايفه بواسطه نداشتن رشد فكرى از رفق و مدارا سوء استفاده ميكنند، لذا بايستى تا حدود مشروع به آنان سخت گيرى نمود ولى در روايت تحف العقول و بحار حرف واو اضافه دارد
(ثلاثة و ان لم تظلمهم ظلموك)
يعنى سه طايفه بر تو ستم خواهند كرد هر چند تو بر آنان ستمى روا ندارى بنا بر اين احتياجى بتوجيه روايت نيست .

سه كس نميتواند حق خود را از سه كس بستاند
 ثلاثة لا ينتصفون من ثلاثة
16 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَحِمَهُ اللَّهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَحْمَدَ بْنِ عُبَيْدٍ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ عَنْ عَمْرِو بْنِ ثَابِتٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ ثَلَاثَةٌ لَا يَنْتَصِفُونَ مِنْ ثَلَاثَةٍ شَرِيفٌ مِنْ وَضِيعٍ وَ حَلِيمٌ مِنْ سَفِيهٍ وَ بَرٌّ مِنْ فَاجِرٍ
16- رسول خدا (ص) فرمود: سه كس نميتواند حق خود را از سه كس ‍ بستاند: شريف از پست بردبار از سفيه ، نيكوكار از بدكردار.

بنده همواره با سه چيز روبرو است
 ثلاث خصال العبد بينهن
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِي الْقَاسِمِ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ عَنْ أَبِي عِمْرَانَ عَمْرِو بْنِ مُصْعَبٍ الْعَرْزَمِيِّ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ الْعَبْدُ بَيْنَ ثَلَاثَةٍ بَلَاءٍ وَ قَضَاءٍ وَ نِعْمَةٍ فَعَلَيْهِ فِي الْبَلَاءِ مِنَ اللَّهِ الصَّبْرُ فَرِيضَةً وَ عَلَيْهِ فِي الْقَضَاءِ مِنَ اللَّهِ التَّسْلِيمُ فَرِيضَةً وَ عَلَيْهِ فِي النِّعْمَةِ مِنَ اللَّهِ عَزَّ وَ جَلَّ الشُّكْرُ فَرِيضَةً
17- ابى حمزه گويد: شنيدم از امام باقر (ع) كه ميفرمود: بنده با سه چيز روبرو است بلا و قضا و نعمت در بلاى الهى صبر بر او لازم است و در قضاى الهى تسليم بر او واجب و در نعمتى كه از خداوند باو ميرسد وظيفه اش شكرگزارى است .

سه كس سزاوار دلسوزى هستند
 ثلاثة حق لهم أن يرحموا
18 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنِّي لَأَرْحَمُ ثَلَاثَةً وَ حَقٌّ لَهُمْ أَنْ يُرْحَمُوا عَزِيزٌ أَصَابَتْهُ مَذَلَّةٌ بَعْدَ الْعِزِّ وَ غَنِيٌّ أَصَابَتْهُ حَاجَةٌ بَعْدَ الْغِنَى وَ عَالِمٌ يَسْتَخِفُّ بِهِ أَهْلُهُ وَ الْجَهَلَةُ
18- عبد اللّ ه بن سنان گويد: از امام صادق عليه السّلام شنيدم كه ميفرمود: مرا بر سه كس ترحم آيد و سزاوار ترحمند: عزيزى كه پس از عزت بخوارى دچار آيد و ثروتمندى كه پس از دوران بى نيازى نيازمند گردد و دانشمندى كه خاندانش و مردم نادان قدر وى نشناسند.

سه كس را خداى عز و جل دشمن ميدارد
 ثلاثة يبغضهم الله عز و جل
19 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُبْغِضُ الْغَنِيَّ الظَّلُومَ وَ الشَّيْخَ الْفَاجِرَ وَ الصُّعْلُوكَ الْمُخْتَالَ ثُمَّ قَالَ أَ تَدْرِي مَا الصُّعْلُوكُ الْمُخْتَالُ قَالَ فَقُلْنَا الْقَلِيلُ الْمَالِ قَالَ لَا هُوَ الَّذِي لَا يَتَقَرَّبُ إِلَى اللَّهِ عَزَّ وَ جَلَّ بِشَيْءٍ مِنْ مَالِهِ
19- امام صادق (ع) فرمود: خداى عز و جل شخص ثروتمند ستمگر، و پير گنهكار و درويش نيرنگ باز را دشمن ميدارد، سپس فرمود: ميدانى درويش نيرنگ باز كيست ؟ گويد: عرض كرديم : شخص بى بضاعت و تهى دست ؟ فرمود نه ، او كسى است كه از ثروت خود در راه خدا هيچ استفاده نكند.

در سه مورد دروغ گفتن زيبا است ، و در سه مورد راست گفتن زشت است و همنشينى با سه كس دل را مى ميراند
 ثلاث يحسن فيهن الكذب و ثلاث يقبح فيهن الصدق و ثلاثة مجالستهم تميت القلب
20 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ أَبِي الْحُسَيْنِ بْنِ الْحَضْرَمِيِّ عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيِّ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ مُحَمَّدِ بْنِ سَعِيدٍ عَنِ الْمُحَارِبِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ النَّبِيُّ ص ثَلَاثٌ يَحْسُنُ فِيهِنَّ الْكَذِبُ الْمَكِيدَةُ فِي الْحَرْبِ وَ عِدَتُكَ زَوْجَتَكَ وَ الْإِصْلَاحُ بَيْنَ النَّاسِ وَ ثَلَاثٌ يَقْبُحُ فِيهِمُ الصِّدْقُ النَّمِيمَةُ وَ إِخْبَارُكَ الرَّجُلَ عَنْ أَهْلِهِ بِمَا يَكْرَهُهُ وَ تَكْذِيبُكَ الرَّجُلَ عَنِ الْخَبَرِ قَالَ وَ ثَلَاثَةٌ مُجَالَسَتُهُمْ تُمِيتُ الْقَلْبَ مُجَالَسَةُ الْأَنْذَالِ وَ الْحَدِيثُ مَعَ النِّسَاءِ وَ مُجَالَسَةُ الْأَغْنِيَاءِ
20- رسول خدا (ص) فرمود: در سه مورد دروغ گفتن زيبا است : در حيله جنگى و وعده اى كه به همسر خويش بدهى و اصلاح ميان مردم ، و در سه مورد راستگوئى زشت است : سخن چينى و از خانواده كسى باو خبر ناخوش بدهى و خبر ديگرى را تكذيب كنى و فرمود: همنشينى سه كس دل را ميميراند همنشينى پست فطرتان همصحبتى با زنان و همنشينى با ثروتمندان .

سه چيز به پاداش سه چيز
 ثلاث بثلاث
21 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي
مُحَمَّدُ بْنُ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الرَّازِيِّ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ صَدَقَ لِسَانُهُ زَكَا عَمَلُهُ وَ مَنْ حَسُنَتْ نِيَّتُهُ زَادَ اللَّهُ فِي رِزْقِهِ وَ مَنْ حَسُنَ بِرُّهُ بِأَهْلِهِ زَادَ اللَّهُ فِي عُمُرِهِ
21- امام صادق (ع) فرمود: هر كه زبانش راستگو باشد كردارش پاكيزه ميگردد و هر كه نيتش نيكو باشد خداوند روزيش را افزون فرمايد و هر كه با اهل و عيال خويش كاملا نيكوكار باشد خداوند بعمر او بيفزايد.

سه چيز بسزاى يكى
 واحدة بثلاث
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي سَعِيدٍ الاْدَمِيِّ عَنْ عَبْدِ الْعَزِيزِ الْعَبْدِيِّ عَنِ ابْنِ أَبِي يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ تَعَلَّقَ قَلْبُهُ بِالدُّنْيَا تَعَلَّقَ مِنْهَا بِثَلَاثِ خِصَالٍ هَمٍّ لَا يَفْنَى وَ أَمَلٍ لَا يُدْرَكُ وَ رَجَاءٍ لَا يُنَالُ
22- ابن ابى يعفور گويد: شنيدم امام صادق عليه السّلام ميفرمود: هر كه دل بدنيا بندد بسه چيز از آن گرفتار آيد: اندوه بى پايان ، آرزوى ناكام ، اميد نافرجام

سه چيز نشانه پيرى است
 علامات الكبر ثلاث
23 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنِ الصَّبَّاحِ مَوْلَى أَبِي عَبْدِ اللَّهِ ع قَالَ كُنْتُ مَعَ أَبِي عَبْدِ اللَّهِ ع فَلَمَّا مَرَرْنَا بِأُحُدٍ قَالَ تَرَى الثَّقْبَ الَّذِي فِيهِ قُلْتُ نَعَمْ قَالَ أَمَّا أَنَا فَلَسْتُ أَرَاهُ وَ عَلَامَةُ الْكِبَرِ ثَلَاثٌ كِلَالُ الْبَصَرِ وَ انْحِنَاءُ الظَّهْرِ وَ رِقَّةُ الْقَدَمِ
23- صباح آزادشده امام صادق (ع) گويد: در خدمت امام صادق عليه السّلام بودم از كنار كوه احد كه ميگذشتيم فرمود: شكافى را كه در كوه است مى بينى ؟ عرضكردم : بلى ، فرمود: اما من كه نمى بينم و نشانه پيرى سه چيز است كم سوئى چشم و خميدگى پشت و ناتوانى پا

سه چيز مخصوص پيغمبران است و فرزندان و پيروانشان
 ثلاث خصال خص بها الا نبياء ع و أولادهم و أتباعهم
24 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ مُوسَى الْخَشَّابُ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ عَلِيِّ بْنِ عُثْمَانَ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ إِنَّ الْأَنْبِيَاءَ وَ أَوْلَادَ الْأَنْبِيَاءِ وَ أَتْبَاعَ الْأَنْبِيَاءِ خُصُّوا بِثَلَاثِ خِصَالٍ السُّقْمِ فِي الْأَبْدَانِ وَ خَوْفِ السُّلْطَانِ وَ الْفَقْرِ
24- موسى بن جعفر (ع) فرمود: براستى كه پيغمبران و فرزندانشان و پيروانشان بسه چيز اختصاص يافتند: بيمارى جسمى و ترس از حكومت وقت و فقر و تهى دستى .

دشمنى خداى تبارك و تعالى در سه چيز است
 ثلاث خصال فيهن المقت من الله تبارك و تعالى
25 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ الْبَغْدَادِيُّ عَنْ مُحَمَّدِ بْنِ الْمُعَلَّى عَمَّنْ أَخْبَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ فِيهِنَّ الْمَقْتُ مِنَ اللَّهِ عَزَّ وَ جَلَّ نَوْمٌ مِنْ غَيْرِ سَهَرٍ وَ ضَحِكٌ مِنْ غَيْرِ عَجَبٍ وَ أَكْلٌ عَلَى الشِّبَعِ
25- امام صادق عليه السّلام فرمود: سه چيز است كه دشمنى خداوند عز و جل در آنها است . خواب تمام شب و خنده بدون جهت و خوردن در حال سيرى .

هديه بر سه قسم است
 الهدية على ثلاثة وجوه
26 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَحْمَدَ بْنِ عَبْدِ الْجَبَّارِ عَنْ جَدِّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْهَدِيَّةُ عَلَى ثَلَاثَةِ وُجُوهٍ هَدِيَّةِ مُكَافَأَةٍ وَ هَدِيَّةِ مُصَانَعَةٍ وَ هَدِيَّةٍ لِلَّهِ عَزَّ وَ جَلَّ
26- امام صادق عليه السّلام فرمود: هديه بر سه قسم است هديه پاداش و هديه رشوه و هديه براى خداى عز و جل

سه خصلت است كه پيغمبر و كمتر از او از آن ها خالى نيست
 ثلاث خصال لم يعر منها نبي فمن دونه
27 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ وَ مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ لَمْ يَعْرَ مِنْهَا نَبِيٌّ فَمَنْ دُونَهُ الطِّيَرَةُ وَ الْحَسَدُ وَ التَّفَكُّرُ فِي الْوَسْوَسَةِ فِي الْخَلْقِ
قال مصنف هذا الكتاب أدام الله عزه معنى الطيرة في هذا الموضع هو أن يتطير منهم قومهم فأ ما هم ع فلا يتطيرون و ذلك كما قال الله عز و جل عن قوم صالح قالُوا اطَّيَّرْنا بِكَ وَ بِمَنْ مَعَكَ قالَ طائِرُكُمْ عِنْدَ اللّهِ و كما قال آخرون لا نبيائهم ع إِنّا تَطَيَّرْنا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ الا ية و أما الحسد فإ نه في هذا الموضع هو أن يحسدوا لا أنهم يحسدون غيرهم
و ذلك كما قال الله عز و جل أَمْ يَحْسُدُونَ النّاسَ عَلى ما آتاهُمُ اللّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنا آلَ إِبْراهِيمَ الْكِتابَ وَ الْحِكْمَةَ وَ آتَيْناهُمْ مُلْكاً عَظِيماً و أ ما التفكر في الوسوسة في الخلق فهو بلواهم ع بأ هل الوسوسة لا غير ذلك و ذلك كما حكى الله عز و جل عنهم عن الوليد بن المغيرة المخزومي إِنَّهُ فَكَّرَ وَ قَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ يعني قال للقرآن إِنْ هذا إِلاّ سِحْرٌ يُؤْثَرُ إِنْ هذا إِلاّ قَوْلُ الْبَشَرِ
27- امام صادق عليه السّلام فرمود: سه چيز است كه پيغمبر و هر كه كمتر از او است از آنها بركنار نيست :
فال بد زدن ، رشك بردن ، و وسوسه آسا در آفرينش انديشيدن .
كلام مصنف
(مصنف اين كتاب) ادام اللّه عزه گويد: معناى فال بد زدن در اين روايت اين است كه ديگران در باره آنان فال بد زنند و اما آنان عليهم السلام فال بد نزنند چنانچه خداى عز و جل از زبان قوم صالح ميفرمايد گفتند، با تو و پيروانت فال بد ميزنيم . صالح گفت : فال بد شما نزد خدا است و چنانچه ديگران به پيمبرانشان گفتند، ما بشما فال بد ميزنيم اگر از كار دعوت خود دست باز نداريد ما سنگسارتان خواهيم نمود و اما حسد. مقصود در اينجا آن است كه آنان در مورد رشك و حسد واقع ميشوند نه آنكه آنان بديگران رشك ميبرند چنانچه خداى عز و جل ميفرمايد: مگر بمردم رشك ميبرند در آنچه خدا از فضل خود ب آنان داده است كه ما بخاندان ابراهيم كتاب و حكمت داديم و آنان را قدرت بزرگى عطا كرديم و اما تفكر وسوسه آسا در خلق . مقصود اين است كه انبياء عليهم السلام گرفتار اهل وسوسه اند و جز اين مقصود نيست چنانچه خداوند از حال وليد بن مغيره مخزومى بيان ميكند كه او فكر كرد و در دل خود خيالاتش را آماده نمود مرده باد كه چگونه آماده نمود باز مرده باد كه چگونه آماده نمود يعنى در باره قرآن گفت : كه اين همان جادوى آموخته شده است و گفتار بشرى بيش نيست .

ريشه هاى كفر سه چيز است
 أصول الكفر ثلاثة
28 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي الْعَبَّاسُ بْنُ مَعْرُوفٍ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أُصُولُ الْكُفْرِ ثَلَاثَةٌ الْحِرْصُ وَ الِاسْتِكْبَارُ وَ الْحَسَدُ فَأَمَّا الْحِرْصُ فَآدَمُ حِينَ نُهِيَ عَنِ الشَّجَرَةِ حَمَلَهُ الْحِرْصُ عَلَى أَنْ يَأْكُلَ مِنْهَا وَ أَمَّا الِاسْتِكْبَارُ فَإِبْلِيسُ حِينَ أُمِرَ بِالسُّجُودِ فَأَبَى وَ أَمَّا الْحَسَدُ فَابْنَا آدَمَ حِينَ قَتَلَ أَحَدُهُمَا صَاحِبَهُ حَسَداً
28- امام صادق (ع) فرمود: سه چيز ريشه هاى كفر است : حرص و خودبينى و حسد، اما حرص هنگامى كه آدم از نزديك شدن بدرخت نهى شد حرصش واداشت كه از آن بخورد و اما خودبينى هنگامى كه ابليس ‍ دستور يافت سجده كند و نكرد از خودبينى بود و اما حسد پس دو فرزند آدم كه يكى ديگرى را كشت از روى حسد بود.

وام بر سه قسم است
 الدين على ثلاثة وجوه
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي عَبْدِ اللَّهِ الرَّازِيِّ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يَقْطِينٍ عَنْ عَمْرٍو عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ مُحْرِزٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الدَّيْنُ عَلَى ثَلَاثَةِ وُجُوهٍ رَجُلٍ إِذَا كَانَ لَهُ فَأَنْظَرَ وَ إِذَا كَانَ عَلَيْهِ أَعْطَى وَ لَمْ يُمَاطِلْ فَذَلِكَ لَهُ وَ لَا عَلَيْهِ وَ رَجُلٍ إِذَا كَانَ لَهُ اسْتَوْفَى وَ إِنْ كَانَ عَلَيْهِ أَوْفَى فَذَلِكَ لَا لَهُ وَ لَا عَلَيْهِ وَ رَجُلٍ إِذَا كَانَ لَهُ اسْتَوْفَى وَ إِذَا كَانَ عَلَيْهِ مَطَلَ فَذَلِكَ عَلَيْهِ وَ لَا لَهُ
29- رسول خدا (ص) فرمود: وام بر سه قسم است : 1- مردى كه اگر بستانكار باشد مهلت دهد و اگر بدهكار باشد بدون تأ خير مى پردازد- معامله قرضى با چنين كس - سودمند است و بى زيان 2- مردى كه اگر بستانكار باشد طلب خود را بدون گذشت مى ستاند و بدهى اش را- بدون - تأ خير- مى پردازد- معامله با چنين كس - نه سود دارد نه زيان 3- مردى كه بستانكارى اش را مى ستاند و در بدهكاريش سهل انگار است معامله با چنين كس زيان بار است و بى سود.

 وجوه الاستئذان ثلاثة
30 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يَعْقُوبَ بْنِ سَالِمٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الِاسْتِئْذَانُ ثَلَاثَةٌ أَوَّلُهُنَّ يَسْمَعُونَ وَ الثَّانِيَةُ يَحْذَرُونَ وَ الثَّالِثَةُ إِنْ شَاءُوا أَذِنُوا وَ إِنْ شَاءُوا لَمْ يَفْعَلُوا فَيَرْجِعُ الْمُسْتَأْذِنُ
31- امام صادق (ع) فرمود: اجازه ورود سه بار است كه بار اول بشنوند و بار دوم خود را بپوشانند و بار سوم اگر خواستند اذن دخول بدهند و اگر خواستند اجازه ورود ندهند كه در اين صورت بايد اجازه گيرنده باز گردد.

بر سه كس نبايد سلام كرد
 ثلاثة لا يسلمون
31 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى الصَّادِقِ ع قَالَ ثَلَاثَةٌ لَا يُسَلَّمُونَ الْمَاشِي مَعَ جَنَازَةٍ وَ الْمَاشِي إِلَى الْجُمُعَةِ وَ فِي بَيْتِ الْحَمَّامِ
31- امام صادق (ع) فرمود: بر سه كس نبايد سلام كرد آن را كه بدنبال جنازه است و آن را كه بنماز جمعه ميرود و آن را كه در حمام است .

بهترين مردم سه طايفه اند
 خير الناس ثلاثة
32 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ النَّوْفَلِيِّ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ عَنْ أَبِي خَالِدٍ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ رَجُلٍ عَنِ ابْنِ الْمُنْكَدِرِ بِإِسْنَادِهِ قَالَ قَالَ رَسُولُ اللَّهِ ص خَيْرُكُمْ مَنْ أَطْعَمَ الطَّعَامَ وَ أَفْشَى السَّلَامَ وَ صَلَّى وَ النَّاسُ نِيَامٌ
32- رسول خدا (ص) فرمود: بهترين شما كسى است كه سفره بازى داشته باشد و بلند سلام كند و (در دل شب) كه مردم بخواب اند نماز بگذارد.

سه چيز است كه يكى نمودار ثروت است و ديگرى نمودار زيبائى و سومى دشمن را خوار گرداند
 ثلاث خصال خصلة منها تظهر الغنى و خصلة تظهر الجمال و خصلة تكبت الا عداء
33 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ الدُّهْنُ يُظْهِرُ الْغِنَى وَ الثِّيَابُ تُظْهِرُ الْجَمَالَ وَ حُسْنُ الْمَلَكَةِ يَكْبِتُ الْأَعْدَاءَ
33- امير المؤمنين (ع) فرمود: عطر زدن نمودار ثروت است و لباس خوب نمودار زيبائى و خوش باطن بودن دشمن را بخاك مذلت افكند.

سه چيز از روش پيمبران است
 ثلاث من سنن المرسلين
34 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ مِنْ سُنَنِ الْمُرْسَلِينَ الْعِطْرُ وَ إِحْفَاءُ الشَّعْرِ وَ كَثْرَةُ الطَّرُوقَةِ
34- امام صادق عليه السّلام فرمود: سه چيز از سنت پيغمبران است : بوى خوش بكار بردن و موى را كوتاه كردن و با همسر آميزش جنسى بسيار نمودن .
شرح :
دستورى كه از پيغمبر (ص) رسيده باشد و پيغمبر (ص) اهتمام داشته باشد كه آن دستور بصلاح اجتماع روش زندگى مردم قرار بگيرد آن را سنت گويند اعم از اينكه پيغمبر خود نيز ب آن دستور عمل كند يا بحسب مصالحى از عمل كردن ب آن خوددارى نمايد بنا بر اين منافات ندارد كه بعضى از پيغمبران مانند حضرت يحيى و عيسى بن مريم از آميزش با زنان خوددارى نموده باشند.

سه چيز چشم را روشن ميسازد
 ثلاثة يجلين البصر
35 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ ثَلَاثَةٌ يَجْلِينَ الْبَصَرَ النَّظَرُ إِلَى الْخُضْرَةِ وَ النَّظَرُ إِلَى الْمَاءِ الْجَارِي وَ النَّظَرُ إِلَى الْوَجْهِ الْحَسَنِ
35- امام موسى بن جعفر عليه السّلام فرمود: سه چيز چشم را روشن ميگرداند بسبزه نگريستن و ب آب روان نگاه كردن و روى زيبا ديدن .

صفات نيكو سه است
 الخصال الجميلة ثلاث
36 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْهَيْثَمِ بْنِ أَبِي مَسْرُوقٍ النَّهْدِيِّ عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَبِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَيُّ الْخِصَالِ بِالْمَرْءِ أَجْمَلُ قَالَ ع وَقَارٌ بِلَا مَهَابَةٍ وَ سَمَاحٌ بِلَا طَلَبِ مُكَافَأَةٍ وَ تَشَاغُلٌ بِغَيْرِ مَتَاعِ الدُّنْيَا
36- احمد بن عمر حلبى گويد: بامام صادق (ع) عرض كردم : زيباترين صفت در مرد چيست ؟
فرمود: وقار بدون ترساندن و گذشت و جوانمردى بدون انتظار تلافى و سرگرمى بغير لذائذ دنيوى


16 بخش

زياده روى در سه چيز است
 السرف في ثلاث
37 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ السَّرَفُ فِي ثَلَاثٍ ابْتِذَالُكَ ثَوْبَ صَوْنِكَ وَ إِلْقَاؤُكَ النَّوَى يَمِيناً وَ شِمَالًا وَ إِهْرَاقُكَ فَضْلَةَ الْمَاءِ وَ قَالَ لَيْسَ فِي الطَّعَامِ سَرَفٌ
37- امام صادق عليه السّلام فرمود: در سه چيز اسراف است : جامه بهترت را لباس كار كنى و هسته خرما را براست و چپ بپرانى و زيادى آب را بر زمين بريزى و فرمود: در خوراكى اسراف نيست .

سه كس را رسول خدا لعن فرمود
 لعن رسول الله ص ثلاثة
38 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ ع قَالَ لَعَنَ رَسُولُ اللَّهِ ص ثَلَاثَةً الاْكِلَ زَادَهُ وَحْدَهُ وَ الرَّاكِبَ فِي الْفَلَاةِ وَحْدَهُ وَ النَّائِمَ فِي بَيْتٍ وَحْدَهُ
38- امام هفتم عليه السّلام فرمود: رسول خدا سه كس را لعن فرمود آنكه توشه راه خود را به تنهائى بخورد (نه با هم سفران) و آنكه به تنهائى سفر بيابان كند و آنكه در خانه اى تنها بخوابد.

مقامى در بهشت است كه جز سه كس ب آن نميرسد
 في الجنة درجة لا ينالها إلا ثلاثة
39 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ زُرْعَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ فِي الْجَنَّةِ دَرَجَةً لَا يَنَالُهَا إِلَّا إِمَامٌ عَادِلٌ أَوْ ذُو رَحِمٍ وَصُولٍ أَوْ ذُو عِيَالٍ صَبُورٍ
39- رسول خدا (ص) فرمود: براستى كه در بهشت مقامى است كه بدان نائل نشود جز پيشواى دادگر يا خويشاوند دلجو يا عيالمند بردبار.

از سه كس قلم تكليف برداشته شده است
 رفع القلم عن ثلاثة
40 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ قَالَ حَدَّثَنَا الْحَضْرَمِيُّ قَالَ حَدَّثَنَا
إِبْرَاهِيمُ بْنُ أَبِي مُعَاوِيَةَ قَالَ حَدَّثَنَا أَبِي عَنِ الْأَعْمَشِ عَنْ أَبِي ظَبْيَانَ قَالَ أُتِيَ عُمَرُ بِامْرَأَةٍ مَجْنُونَةٍ قَدْ فَجَرَتْ فَأَمَرَ بِرَجْمِهَا فَمَرُّوا بِهَا عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ع فَقَالَ مَا هَذِهِ قَالُوا مَجْنُونَةٌ فَجَرَتْ فَأَمَرَ بِهَا عُمَرُ أَنْ تُرْجَمَ فَقَالَ لَا تَعْجَلُوا فَأَتَى عُمَرَ فَقَالَ لَهُ أَ مَا عَلِمْتَ أَنَّ الْقَلَمَ رُفِعَ عَنْ ثَلَاثَةٍ عَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ وَ عَنِ الْمَجْنُونِ حَتَّى يُفِيقَ وَ عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ
قال مصنف هذا الكتاب جاء هذا الحديث هكذا و الا صل في هذا قول أهل البيت ع المجنون إذا زنى حد و المجنونة إذا زنت لا تحد لا ن المجنون يأ تي و المجنونة تؤ تى حديث الثلاثة النفر الذين حلفوا باللات و العزى أن يقتلوا رسول الله ص فنهض إليهم علي ع
40- ابو ظبيان گويد: زن ديوانه اى را نزد عمر آوردند كه عمل منافى عفت كرده بود عمر دستور داد تا سنگسارش كنند مأ مورين اجرا با زن گذارشان بعلى (ع) افتاد فرمود: اين زن را چه شده است ؟ عرض كردند: ديوانه اى است كه دامن آلوده و اينك عمر دستور سنگسارشدنش را صادر كرده است ، فرمود: شتاب نكنيد پس آن حضرت نزد عمر آمده و او را گفت : مگر ندانسته اى كه قلم تكليف از سه كس برداشته شده است از كودك تا از خود منى بيند و از ديوانه تا بخود آيد و از خواب رفته تا بيدار گردد.
كلام مصنف
(مصنف اين كتاب گويد:) اين حديث اين چنين كه نقل شد رسيده است ولى قاعده در اين مورد فرمايش اهل بيت است كه مرد ديوانه اگر زنا كند حد باو جارى مى شود و زن ديوانه اگر زنا كند حد باو جارى نگردد زيرا مرد ديوانه عمل زنا را خود انجام ميدهد ولى با زن ديوانه ديگرى زنا ميكند

داستان آن سه كس كه به لات و عزى سوگند ياد كرده بودند كه رسول خدا را بكشند و على ع در برابر آنان برخاست
41 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ مَعْقِلٍ الْقِرْمِيسِينِيُّ عَنْ جَعْفَرٍ الْوَرَّاقِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْأَشَجُّ عَنْ يَحْيَى بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ خَرَجَ رَسُولُ اللَّهِ ص ذَاتَ يَوْمٍ وَ صَلَّى الْفَجْرَ ثُمَّ قَالَ مَعَاشِرَ النَّاسِ أَيُّكُمْ يَنْهَضُ إِلَى ثَلَاثَةِ نَفَرٍ قَدْ آلَوْا بِاللَّاتِ وَ الْعُزَّى لِيَقْتُلُونِي وَ قَدْ كَذَبُوا وَ رَبِّ الْكَعْبَةِ فَأَحْجَمَ النَّاسُ وَ مَا تَكَلَّمَ أَحَدٌ فَقَالَ مَا أَحْسَبُ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ فِيكُمْ فَقَامَ إِلَيْهِ عَامِرُ بْنُ قَتَادَةَ فَقَالَ إِنَّهُ وُعِكَ فِي هَذِهِ اللَّيْلَةِ وَ لَمْ يَخْرُجْ يُصَلِّي مَعَكَ فَتَأْذَنُ لِي أَنْ أُخْبِرَهُ فَقَالَ النَّبِيُّ ص شَأْنَكَ فَمَضَى إِلَيْهِ فَأَخْبَرَهُ فَخَرَجَ أَمِيرُ الْمُؤْمِنِينَ ع وَ كَأَنَّهُ نَشَطَ مِنْ عِقَالٍ وَ عَلَيْهِ إِزَارٌ قَدْ عَقَدَ طَرَفَيْهِ
عَلَى رَقَبَتِهِ فَقَالَ يَا رَسُولَ اللَّهِ مَا هَذَا الْخَبَرُ فَقَالَ هَذَا رَسُولُ رَبِّي يُخْبِرُنِي عَنْ ثَلَاثَةِ نَفَرٍ قَدْ نَهَضُوا إِلَيَّ لِيَقْتُلُونِي وَ قَدْ كَذَبُوا وَ رَبِّ الْكَعْبَةِ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَنَا لَهُمْ سَرِيَّةٌ وَحْدِي هُوَ ذَا أَلْبَسُ عَلَيَّ ثِيَابِي فَقَالَ النَّبِيُّ ص بَلْ هَذِهِ ثِيَابِي وَ هَذَا دِرْعِي وَ هَذَا سَيْفِي فَأَلْبَسَهُ وَ دَرَّعَهُ وَ عَمَّمَهُ وَ قَلَّدَهُ وَ أَرْكَبَهُ فَرَسَهُ وَ خَرَجَ أَمِيرُ الْمُؤْمِنِينَ ع فَمَكَثَ ثَلَاثَةَ أَيَّامٍ لَا يَأْتِيهِ جَبْرَئِيلُ بِخَبَرِهِ وَ لَا خَبَرٍ مِنَ الْأَرْضِ فَأَقْبَلَتْ فَاطِمَةُ بِالْحَسَنِ وَ الْحُسَيْنِ ع عَلَى وَرِكَيْهَا تَقُولُ أَوْشَكَ أَنْ يُؤْتِمَ هَذَيْنِ الْغُلَامَيْنِ فَأَسْبَلَ النَّبِيُّ ص عَيْنَيْهِ يَبْكِي ثُمَّ قَالَ مَعَاشِرَ النَّاسِ مَنْ يَأْتِينِي بِخَبَرِ عَلِيِّ أُبَشِّرْهُ بِالْجَنَّةِ وَ افْتَرَقَ النَّاسُ فِي الطَّلَبِ لِعَظِيمِ مَا رَأَوْا بِالنَّبِيِّ ص وَ أَقْبَلَ عَامِرُ بْنُ قَتَادَةَ يُبَشِّرُ بِعَلِيٍّ وَ دَخَلَ أَمِيرُ الْمُؤْمِنِينَ ع وَ مَعَهُ أَسِيرَانِ وَ رَأْسٌ وَ ثَلَاثَةُ أَبْعِرَةٍ وَ ثَلَاثَةُ أَفْرَاسٍ وَ هَبَطَ جَبْرَئِيلُ فَخَبَّرَ النَّبِيَّ ص بِمَا كَانَ فِيهِ فَقَالَ لَهُ النَّبِيُّ ص تُحِبُّ أَنْ أُخْبِرُكَ بِمَا كُنْتَ فِيهِ يَا أَبَا الْحَسَنِ فَقَالَ الْمُنَافِقُونَ هُوَ مُنْذُ سَاعَةٍ قَدْ أَخَذَهُ الْمَخَاضُ وَ هُوَ السَّاعَةَ يُرِيدُ أَنْ يُحَدِّثَهُ فَقَالَ النَّبِيُّ ص بَلْ تُحَدِّثُ أَنْتَ يَا أَبَا الْحَسَنِ لِتَكُونَ شَهِيداً عَلَى الْقَوْمِ فَقَالَ نَعَمْ يَا رَسُولَ اللَّهِ لَمَّا صِرْتُ فِي الْوَادِي رَأَيْتُ هَؤُلَاءِ رُكْبَاناً عَلَى الْأَبَاعِرِ فَنَادَوْنِي مَنْ أَنْتَ فَقُلْتُ أَنَا عَلِيُّ بْنُ أَبِي طَالِبٍ ابْنُ عَمِّ رَسُولِ اللَّهِ فَقَالُوا مَا نَعْرِفُ لِلَّهِ مِنْ رَسُولٍ سَوَاءٌ عَلَيْنَا وَقَعْنَا عَلَيْكَ أَوْ عَلَى مُحَمَّدٍ وَ شَدَّ عَلَيَّ هَذَا الْمَقْتُولُ وَ دَارَ بَيْنِي وَ بَيْنَهُ ضَرَبَاتٌ وَ هَبَّتْ رِيحٌ حَمْرَاءُ وَ سَمِعْتُ صَوْتَكَ فِيهَا يَا رَسُولَ اللَّهِ وَ أَنْتَ تَقُولُ قَدْ قَطَعْتُ لَكَ جِرِبَّانَ دِرْعِهِ فَاضْرِبْ حَبْلَ عَاتِقِهِ فَضَرَبْتُهُ فَلَمْ أُحْفِهِ ثُمَّ هَبَّتْ رِيحٌ سَوْدَاءُ سَمِعْتُ صَوْتَكَ فِيهَا يَا رَسُولَ اللَّهِ وَ أَنْتَ تَقُولُ قَدْ قَلَّبْتُ لَكَ الدِّرْعَ عَنْ فَخِذِهِ فَاضْرِبْ فَخِذَهُ فَضَرَبْتُهُ فَقَطَعْتُهُ وَ وَكَزْتُهُ وَ قَطَعْتُ رَأْسَهُ وَ رَمَيْتُ بِهِ وَ أَخَذْتُ رَأْسَهُ وَ قَالَ لِي هَذَانِ الرَّجُلَانِ بَلَغَنَا أَنَّ مُحَمَّداً رَفِيقٌ شَفِيقٌ رَحِيمٌ فَاحْمِلْنَا إِلَيْهِ وَ لَا تُعَجِّلْ عَلَيْنَا وَ صَاحِبُنَا كَانَ يُعَدُّ بِأَلْفِ فَارِسٍ فَقَالَ النَّبِيُّ ص أَمَّا الصَّوْتُ الْأَوَّلُ الَّذِي حَكَّ مَسَامِعَكَ فَصَوْتُ جَبْرَئِيلَ وَ أَمَّا صَوْتُ الاْخَرِ فَصَوْتُ مِيكَائِيلَ قَدِّمْ إِلَيَّ أَحَدَ الرَّجُلَيْنِ فَقَدَّمَهُ عَلِيٌّ ع فَقَالَ النَّبِيُّ ص ‍ قُلْ لَا إِلَهَ إِلَّا اللَّهُ وَ اشْهَدْ أَنِّي رَسُولُ اللَّهِ فَقَالَ لَنَقْلُ جَبَلِ أَبِي قُبَيْسٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُولَ هَذِهِ الْكَلِمَةَ فَقَالَ أَخِّرْهُ يَا أَبَا الْحَسَنِ وَ اضْرِبْ عُنُقَهُ فَضَرَبَ عَلِيٌّ ع عُنُقَهُ ثُمَّ قَالَ قَدِّمِ الاْخَرَ فَقَدَّمَ فَقَالَ قُلْ لَا إِلَهَ إِلَّا اللَّهُ وَ اشْهَدْ أَنِّي رَسُولُ اللَّهِ فَقَالَ أَلْحِقْنِي بِصَاحِبِي قَالَ أَخِّرْهُ يَا أَبَا الْحَسَنِ وَ اضْرِبْ عُنُقَهُ فَأَخَّرَهُ وَ قَامَ أَمِيرُ الْمُؤْمِنِينَ ع لِيَضْرِبَ عُنُقَهُ فَهَبَطَ جَبْرَئِيلُ فَقَالَ يَا مُحَمَّدُ إِنَّ رَبَّكَ يُقْرِئُكَ السَّلَامَ وَ يَقُولُ لَكَ لَا تَقْتُلْهُ فَإِنَّهُ حَسَنُ الْخُلُقِ سَخِيٌّ فِي قَوْمِهِ فَقَالَ الرَّجُلُ وَ هُوَ تَحْتَ السَّيْفِ هَذَا رَسُولُ رَبِّكَ يُخْبِرُكَ قَالَ نَعَمْ فَقَالَ وَ اللَّهِ مَا مَلَكْتُ دِرْهَماً مَعَ أَخٍ لِي قَطُّ إِلَّا أَنْفَقْتُهُ وَ لَا كَلَّمْتُ بِسُوءٍ مَعَ أَخٍ لِي وَ لَا قَطَبْتُ وَجْهِي فِي الْجَدْبِ وَ أَنَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّكَ رَسُولُ اللَّهِ فَقَالَ ص هَذَا مِمَّنْ جَرَّهُ حُسْنُ خُلُقِهِ وَ سَخَاؤُهُ إِلَى جَنَّاتِ النَّعِيمِ
41- يحيى بن زيد گويد: رسول خدا روزى از خانه بيرون شد و نماز صبح را گذارد سپس فرمود: مردم چه كسى از شما بر ميخيزد بمقابله با آن سه تن كه بلات و عزى سوگند ياد كرده اند تا مرا بكشند و به پروردگار كعبه سوگند كه دروغ پنداشته اند مردم همگى چشم بيكديگر دوختند و كسى را ياراى سخن نبود فرمود: گمان ندارم على در ميان شما باشد عامر بن قتاده برخاست و عرض كرد: على را امشب تب شديدى عارض شده و به نماز شما حاضر نشده است اگر اجازه ميفرمائيد باو خبر دهم فرمود: خود دانى عامر روان شد و على را خبر داد امير المؤمنين (ع) مانند آنكه از بند رهائى يافته باشد از خانه بيرون شد و جامه اى بر تن داشت كه از دو جانب اش بر گردن گره زده بود و عرض كرد: يا رسول اللّه اين خبر چيست ؟ فرمود: اينكه فرستاده پروردگارم بمن خبر ميدهد از سه كس كه قيام كرده اند تا مرا بكشند و به پروردگار كعبه سوگند كه دروغ پنداشته اند امير المؤمنين (ع) عرض ‍ كرد: من يك تنه بر آنان خواهم زد همين قدر كه لباس خود را بر تن بپوشم پيغمبر فرمود: نه همين لباس من و همين زره ام و همين شمشيرم حاضر است پس لباس بر تن على پوشاند و زره بر قامتش آراست و عمامه بر سرش ‍ گذاشت و شمشير بر كمرش بست و بر مركب خويش سوارش فرمود و امير المؤمنين از مدينه بيرون رفت سه روز گذشت كه نه جبرئيل بر پيغمبر خبرى آورد و نه از زمين خبرى رسيد فاطمه حسن و حسين را بر پشت گرفته نزد پيغمبر آمد و ميگفت : نزديك است كه اين دو پسر بچه يتيم گردند قطرات اشك از ديده گان پيغمبر جارى شد و گريه ميكرد سپس فرمود: اى مردم هر كس مژده بازگشت على را بياورد بهشت را بمژدگانى باو خواهم داد مردم كه پيغمبر را سخت پريشان ديدند براى جستجو بهر طرف پراكنده شدند عامر بن قتاده آمد و بشارت ورود على را داد امير المؤمنين بهمراه دو اسير و يك سر بريده و سه شتر و سه اسب وارد شد جبرئيل فرود آمد و جريان را گزارش داد پيغمبر بعلى فرمود: اى ابو الحسن دوست دارى كه من سرگذشت تو را بگويم ؟ منافقين گفتند او تا اين ساعت گرفتار امواج غم و اندوه بود و اكنون ميخواهد سرگذشت على را بيان كند پيغمبر فرمود: نه يا ابا الحسن تو خود بيان كن تا اين جمع از زبان خودت شنيده باشند عرض ‍ كرد: بلى يا رسول اللّه چون بوادى رسيدم اين سه نفر را ديدم كه بر شتران سوارند بانگ بر من زدند كه كيستى ؟ گفتم من على بن ابى طالب عموزاده رسول خدايم گفتند: ما براى خدا فرستاده اى نمى شناسيم گرفتارى تو در دست ما با گرفتارى محمد يكسان است در اين موقع صاحب اين سر بريده بر من حمله كرد و زد و خوردى ميان ما رد و بدل شد و باد سرخى وزيدن گرفت كه صداى شما در آن ميان بگوشم رسيد و شما فرموديد گريبان زره اش را براى تو پاره كردم رگ شانه اش را بزن ، زدم و كارگر نشد سپس باد سياهى وزيد كه صداى تو را يا رسول اللّه در آن ميان شنيدم كه ميفرمودى زره اش را براى تو از روى رانش بر كنار زدم بر رانش بزن پس من ضربتى برانش زدم كه ران از بدن جدا شد و بر زمينش افكندم و سرش را بريدم . بدن بى سر را بدور انداخته و سرش را برگرفتم ، اين دو مرد بمن گفتند: ما شنيده ايم كه محمد رفيق است و مهربان و دلسوز، ما را با خود به نزد او به بر و در كشتن ما شتاب مكن و اين رفيق ما با هزار سوار برابر بود پس پيغمبر فرمود: اما آن صداى گوش خراش اولى صداى جبرئيل بود و اما آواز ديگر آواز ميكائيل . يكى از دو مرد را پيش آر، على يكى از آن دو را پيش كشيد پيغمبر فرمود: بگو لا اله الا اللّه و گواهى بده كه من (محمد) رسول خدايم گفت : كوه ابو قبيس را بدوش كشيدن دوستتر دارم تا گفتن اين كلمه . فرمود: يا ابا الحسن اين مرد را ببر و گردنش را بزن (پس على (ع) گردنش را زد) سپس فرمود:
آن ديگر را پيش آر، پيش كشيد، فرمود: بگو لا اله الا الله و گواهى ده كه من فرستاده خدايم گفت : مرا نيز بنزد رفيقم بفرست فرمود: يا ابا الحسن ببر و گردنش را بزن امير المؤمنين عليه السّلام از جاى برخاست كه گردنش را بزند جبرئيل فرود آمد و عرض كرد يا محمد پروردگارت سلام ميرساند و ميفرمايد او را مكش كه او در ميان فاميل خود خوش اخلاق و سخى الطبع است آن مرد كه زير شمشير بود عرض كرد اين فرستاده پروردگار تو است كه تو را خبر ميدهد؟ فرمود: آرى ، گفت : بخدا سوگند هرگز در زمينه كسى كه با من برادروار بوده درهمى را مالك نشده ام مگر اينكه باو داده ام و با كسى كه برادرانه با من دوست بوده سخن بد نگفته ام و در قحطى و خشكسالى رو ترش نكرده ام :
و من گواهى ميدهم كه خدائى جز خداى يكتا نيست و تو فرستاده خداوندى رسول خدا فرمود:
اين شخص از اشخاصى است كه خوش خلقى اش و سخاوت اش او را به باغهاى پر نعمت بهشتى كشانيد.

في البر بالا خوان و السعي في حوائجهم ثلاث خصال
 نيكى در حق برادران دينى و كوشش در انجام احتياجات آنان سه نتيجه دارد
42 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي سَهْلُ بْنُ زِيَادٍ الاْدَمِيُّ قَالَ حَدَّثَنِي رَجُلٌ وَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع خِيَارُكُمْ سُمَحَاؤُكُمْ وَ شِرَارُكُمْ بُخَلَاؤُكُمْ وَ مِنْ صَالِحِ الْأَعْمَالِ الْبِرُّ بِالْإِخْوَانِ وَ السَّعْيُ فِي حَوَائِجِهِمْ وَ فِي ذَلِكَ مَرْغَمَةٌ لِلشَّيْطَانِ وَ تَزَحْزُحٌ عَنِ النِّيرَانِ وَ دُخُولُ الْجِنَانِ يَا جَمِيلُ أَخْبِرْ بِهَذَا الْحَدِيثِ غُرَرَ أَصْحَابِكَ قَالَ فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ مَنْ غُرَرُ أَصْحَابِي قَالَ هُمُ الْبَارُّونَ بِالْإِخْوَانِ فِي الْعُسْرِ وَ الْيُسْرِ ثُمَّ قَالَ يَا جَمِيلُ أَمَا إِنَّ صَاحِبَ الْكَثِيرِ يَهُونُ عَلَيْهِ ذَلِكَ وَ قَدْ مَدَحَ اللَّهُ عَزَّ وَ جَلَّ صَاحِبَ الْقَلِيلِ فَقَالَ وَ يُؤْثِرُونَ عَلى أَنْفُسِهِمْ وَ لَوْ كانَ بِهِمْ خَصاصَةٌ وَ مَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولئِكَ هُمُ الْمُفْلِحُونَ
42- امام صادق (ع) فرمود: بهترين افراد شما افراد با گذشت اند و بدترين شما بخيلان شما هستند و از كارهاى شايسته ، نيكى در حق برادران و كوشش در انجام احتياجات آنان است كه نتيجه اين كار دورى شيطان و بركنار شدن از آتش و وارد شدن به بهشت است اى جميل اين حديث را براى اشراف اصحاب خود بيان كن گويد: عرض كردم فدايت شوم اشراف اصحاب من كيانند؟ فرمود آنانى كه در حق برادران خود نيكى كنند بهنگام تنگى و گشايش سپس فرمود: اى جميل نيكى در حق برادران بر افرادى كه ثروتمند ميباشند سهل است ولى خداوند بى بضاعتان را ستوده و فرموده است : ديگران را بر خويش مقدم ميدارند هر چند خود در كمال احتياج باشند و هر كه از بخل و حرص محفوظ بماند هم آنان رستگارند .

النهي عن التغوط في ثلاثة مواضع
 در هر جا نبايد براى تخلى نشست
43 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ نَهَى رَسُولُ اللَّهِ ص أَنْ يُتَغَوَّطَ عَلَى شَفِيرِ مَاءٍ يُسْتَعْذَبُ مِنْهُ أَوْ نَهَرٍ يُسْتَعْذَبُ مِنْهُ أَوْ تَحْتَ شَجَرَةٍ عَلَيْهَا ثَمَرُهَا
43- على (ع) فرمود: رسول خدا (ص) از نشستن براى تخلى در كنار چاه شيرين و جوى آب شيرين كه بمصرف آشاميدن ميرسند و زير درخت ميوه دار نهى فرمود.

في استقبال الشمس ثلاث خصال ردية
 رو ب آفتاب بودن سه خاصيت بد دارد
44 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى قَالَ حَدَّثَنِي أَبُو يَحْيَى سُهَيْلُ بْنُ زِيَادٍ الْوَاسِطِيُّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ لَا تَسْتَقْبِلُوا الشَّمْسَ فَإِنَّهَا مَبْخَرَةٌ تُشْحِبُ اللَّوْنَ وَ تُبْلِي الثَّوْبَ وَ تُظْهِرُ الدَّاءَ الدَّفِينَ
44- امير المؤمنين (ع) فرمود: رو ب آفتاب نكنيد كه در اثر حالت تبخيرى آفتاب ، رنگ را تيره و لباس را پوسيده و درد نهانى را تحريك و آشكار ميكند.

للمسرف ثلاث علامات
 سه چيز نشان شخص اسراف كار است
45 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ أَبِي إِسْحَاقَ يَرْفَعُهُ إِلَى عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لِلْمُسْرِفِ ثَلَاثُ عَلَامَاتٍ يَأْكُلُ مَا لَيْسَ لَهُ وَ يَلْبَسُ مَا لَيْسَ لَهُ وَ يَشْتَرِي مَا لَيْسَ لَهُ
45- امير المؤمنين (ع) فرمود: شخص اسراف كار سه نشان دارد: طعامى كه در خور او نيست ميخورد و لباسى كه در خور او نيست ميپوشد و متاعى كه در خور او نيست ميخرد.

روز قيامت بجز سه چشم همه ديده ها گريان است
 كل عين باكية يوم القيامة إلا ثلاث أعين
46 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص كُلُّ عَيْنٍ بَاكِيَةٌ يَوْمَ الْقِيَامَةِ إِلَّا ثَلَاثَ أَعْيُنٍ عَيْنٌ بَكَتْ مِنْ خَشْيَةِ اللَّهِ وَ عَيْنٌ غُضَّتْ عَنْ مَحَارِمِ اللَّهِ وَ عَيْنٌ بَاتَتْ سَاهِرَةً فِي سَبِيلِ اللَّهِ
46- رسول خدا (ص) فرمود: هر چشمى روز قيامت گريان است بجز سه چشم : چشمى كه از ترس خدا گريسته و چشمى كه از محرمات الهى ديده پوشى كرده و چشمى كه در راه خدا شب زنده دار بوده است .

همه خير در سه چيز فراهم آمده است
 جمع الخير كله في ثلاث خصال
47 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع جُمِعَ الْخَيْرُ كُلُّهُ فِي ثَلَاثِ خِصَالٍ النَّظَرِ وَ السُّكُوتِ وَ الْكَلَامِ فَكُلُّ نَظَرٍ لَيْسَ فِيهِ اعْتِبَارٌ فَهُوَ سَهْوٌ وَ كُلُّ سُكُوتٍ لَيْسَ فِيهِ فِكْرَةٌ فَهُوَ غَفْلَةٌ وَ كُلُّ كَلَامٍ لَيْسَ فِيهِ ذِكْرٌ فَهُوَ لَغْوٌ فَطُوبَى لِمَنْ كَانَ نَظَرُهُ عِبْرَةً وَ سُكُوتُهُ فِكْراً وَ كَلَامُهُ ذِكْراً وَ بَكَى عَلَى خَطِيئَتِهِ وَ أَمِنَ النَّاسُ شَرَّهُ
47- امير المؤمنين (ع) فرمود: همه خير در سه چيز فراهم آمده است : نگاه كردن و خاموشى و سخن گفتن پس هر نگاهى كه عبرت انگيز نباشد خطا است و هر خاموشى كه بى تفكر باشد غفلت است و هر سخنى كه خدا را بياد نياورد بيهوده است خوشا بحال آن كه نگاهش عبرت و خاموشى اش ‍ فكر و سخن اش ذكر باشد و بر گناه خود بگريد و مردم از شرش در امان باشند.

بر پشت چهار پا نبايد سه نفر رديف سوار شوند
 النهي عن ارتداف ثلاثة نفر على الدابة
48 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْبَرْقِيُّ رَحِمَهُ اللَّهُ عَنْ أَبِيهِ عَنْ جَدِّهِ
أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يَعْقُوبَ بْنِ سَالِمٍ يَرْفَعُ الْحَدِيثَ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي حَدِيثٍ طَوِيلٍ لَا يَرْتَدِفْ ثَلَاثَةٌ عَلَى دَابَّةٍ فَإِنَّ أَحَدَهُمْ مَلْعُونٌ وَ هُوَ الْمُقَدَّمُ
48- رسول خدا (ص) فرمود: سه نفر رديف هم بر چهار پا سوار نشوند كه يكى از آنان ملعون است : آنكه جلوتر سوار شده است .
شرح :
چون بيشتر چنين است كه اولى ديگران را دعوت بر سوار شدن ميكند و يا از اين جهت است غالبا نفر اول در سمت گردن حيوان است و خطر سقوط دارد.

رفقاى مسافر بيمار بايد سه روز از حركت خوددارى كنند
 حق المسافر أن يقيم عليه أصحابه إذا مرض ثلاثا
49 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ مُحَمَّدِ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عِدَّةٍ مِنْ أَصْحَابِنَا رَفَعُوا الْحَدِيثَ قَالَ حَقُّ الْمُسَافِرِ أَنْ يُقِيمَ عَلَيْهِ أَصْحَابُهُ إِذَا مَرِضَ ثَلَاثاً
49- امام (ع) فرمود: مسافر اگر بيمار شد حق دارد كه رفقايش سه روز بخواطر او حركت نكنند
شرح :
شايد مراد اين باشد: كسى كه ميخواهد به سفرى برود اگر بيمار شد رفقاى هم سفرش تا سه شب بانتظارش مى ايستند و اگر بهبودى نيافت او را بخوانواده اش سپرده و حركت ميكنند نه اينكه در سفر پس از سه روز انتظار او را در شهر غريب رها كرده و بروند.


17 بخش

كفش سياه سه اثر بد دارد و كفش زرد سه اثر پسنديده
 في النعل السوداء ثلاث خصال ردية و في الصفراء ثلاث خصال محمودة
50 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ حَنَانِ بْنِ سَدِيرٍ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع وَ عَلَيَّ نَعْلٌ سَوْدَاءُ فَقَالَ مَا لَكَ وَ لُبْسَ نَعْلٍ سَوْدَاءَ أَ مَا عَلِمْتَ أَنَّ فِيهَا ثَلَاثَ خِصَالٍ قَالَ قُلْتُ وَ مَا هِيَ جُعِلْتُ فِدَاكَ قَالَ تُضْعِفُ الْبَصَرَ وَ تُرْخِي الذَّكَرَ وَ تُورِثُ الْهَمَّ وَ هِيَ مَعَ ذَلِكَ مِنْ لِبَاسِ الْجَبَّارِينَ عَلَيْكَ بِلُبْسِ نَعْلٍ صَفْرَاءَ فَإِنَّ فِيهَا ثَلَاثَ خِصَالٍ قَالَ قُلْتُ وَ مَا هِيَ قَالَ تُحِدُّ الْبَصَرَ وَ تَشُدُّ الذَّكَرَ وَ تَنْفِي الْهَمَّ وَ هِيَ مَعَ ذَلِكَ مِنْ لِبَاسِ الْأَنْبِيَاءِ ع
50- حنان بن سدير گويد: بخدمت امام صادق (ع) رسيدم و نعلين سياهى بپايم بود فرمود: ترا چه كه كفش سياه بپوشى ؟ مگر ندانسته اى كه سه خاصيت دارد گويد: عرض كردم : فدايت شوم آن سه خاصيت چيست ؟ فرمود: چشم را كم سو ميكند و آلت تناسل را سست ميسازد و گرفتگى خاطر مى آورد و گذشته از اينها لباس ستمگران است حتما كفش زرد بپوش ‍ كه سه خاصيت در آن است گويد: عرض كردم : آن سه خاصيت كدام است ؟ فرمود: چشم را تيز بين ميكند و آلت تناسل را محكم ميسازد و مسرت خاطر آورد و گذشته از اينها لباس پيمبران عليهم السّلام است .

از كلاغ سه چيز را بياموزيد
 تعلموا من الغراب ثلاث خصال
51 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ أَبِي أَيُّوبَ الْمَدِينِيِّ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنِ الرِّضَا عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص تَعَلَّمُوا مِنَ الْغُرَابِ خِصَالًا ثَلَاثاً اسْتِتَارَهُ بِالسِّفَادِ وَ بُكُورَهُ فِي طَلَبِ الرِّزْقِ وَ حَذَرَهُ
51- رسول خدا (ص) فرمود: از كلاغ سه عادت بياموزيد پنهان بودنش ‍ بهنگام جفت شدن و سحر خيزيش در طلب روزى و بيدار و هشيار بودنش .

سه چيز با سه چيز همراه است
 ثلاثة تكون مع ثلاثة
52 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ جَعْفَرِ بْنِ وَهْبٍ الْبَغْدَادِيِّ عَنْ عُبَيْدِ اللَّهِ الدِّهْقَانِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَبِيِّ عَنْ زَيْدٍ الْقَتَّاتِ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَعَ التَّثَبُّتِ تَكُونُ السَّلَامَةُ وَ مَعَ الْعَجَلَةِ تَكُونُ النَّدَامَةُ وَ مَنِ ابْتَدَأَ بِعَمَلٍ فِي غَيْرِ وَقْتِهِ كَانَ بُلُوغُهُ فِي غَيْرِ حِينِهِ
52- ابان بن تغلب گويد: شنيدم امام صادق (ع) ميفرمود: بهمراه تانى و مشورت سلامتى است و بدنبال شتاب زدگى پشيمانى و هر كه بى موقع كارى را شروع كند نتيجه اش نيز بى موقع خواهد بود

فال بد در سه چيز است
 الشؤ م في ثلاثة
53 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ سَهْلِ بْنِ زِيَادٍ الاْدَمِيِّ قَالَ حَدَّثَنِي عُثْمَانُ بْنُ عِيسَى عَنْ خَالِدِ بْنِ نَجِيحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَذَاكَرُوا الشُّؤْمَ عِنْدَهُ فَقَالَ الشُّؤْمُ فِي ثَلَاثَةٍ فِي الْمَرْأَةِ وَ الدَّابَّةِ وَ الدَّارِ فَأَمَّا شُؤْمُ الْمَرْأَةِ فَكَثْرَةُ مَهْرِهَا وَ عُقُوقُ زَوْجِهَا وَ أَمَّا الدَّابَّةُ فَسُوءُ خُلُقِهَا وَ مَنْعُهَا ظَهْرَهَا وَ أَمَّا الدَّارُ فَضِيقُ سَاحَتِهَا وَ شَرُّ جِيرَانِهَا وَ كَثْرَةُ عُيُوبِهَا
53- خالد بن نجيح گويد: در محضر امام صادق (ع) گفتگو در باره فال بد بود آن حضرت فرمود: فال بد در سه چيز است : در زن و در مركب سوارى و در خانه ، اما بدفالى زن در اين است كه كابين اش زياد و با شوهرش ناسازگار باشد و اما در مركب سوارى بدخلقى و چموشى است و اما در خانه ، تنگى فضاى حياط و بدى همسايگان و بسيارى عيوب اش ميباشد.

كسانى كه تذكرات حق را فراموش كردند سه طايفه بودند
 الذين نَسُوا ما ذُكِّرُوا بِهِ ثلاثة أصناف
54 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ سَهْلِ بْنِ زِيَادٍ قَالَ حَدَّثَنِي عَمْرُو بْنُ عُثْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ طَلْحَةَ الشَّامِيِّ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَلَمّا نَسُوا ما ذُكِّرُوا بِهِ قَالَ كَانُوا ثَلَاثَةَ أَصْنَافٍ صِنْفٌ ائْتَمَرُوا وَ أَمَرُوا فَنَجَوْا وَ صِنْفٌ ائْتَمَرُوا وَ لَمْ يَأْمُرُوا فَمُسِخُوا ذَرّاً وَ صِنْفٌ لَمْ يَأْتَمِرُوا وَ لَمْ يَأْمُرُوا فَهَلَكُوا
54- امام باقر (ع) در شرح آيه فَلَمّا نَسُوا ما ذُكِّرُوا بِهِ فرمود: سه طائفه بودند: طائفه اى خود فرمان بردند و بديگران نيز دستور دادند اينان نجات يافتند و طائفه اى خود فرمان بردند ولى بديگران دستور ندادند اينان بصورت وز (مرغ آبى) مسخ شدند و طائفه اى نه خود فرمان بردند و نه ديگران را دستور دادند اينان نابود شدند.
شرح -
با تامل در روايت و ترجمه اش معلوم مى شود كه امام (ع) در مقام شرح آيه مباركه حال سه دسته از مردم را بيان ميفرمايند كه دسته اول نجات يافته اند و دو دسته ديگر در اثر از ياد بردن تذكرات الهى معذب شده اند و بنا بر اين فراموش كنندگان دو طايفه اند نه سه طايفه چنانچه مصنف ره در عنوان باب فرموده است .

سه كس در پناه خداى عز و جل باشند تا هنگامى كه خداوند از حساب مردم فارغ شود
 ثلاثة في حرز الله عز و جل إلى أن يفرغ الله من الحساب
55 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنِ الْحُسَيْنِ بْنِ يُوسُفَ عَنِ الْحَسَنِ بْنِ زِيَادٍ الْعَطَّارِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع ثَلَاثَةٌ فِي حِرْزِ اللَّهِ عَزَّ وَ جَلَّ إِلَى أَنْ يَفْرُغَ اللَّهُ مِنَ الْحِسَابِ رَجُلٌ لَمْ يَهُمَّ بِزِنًا قَطُّ وَ رَجُلٌ لَمْ يَشُبْ مَالَهُ بِرِبًا قَطُّ وَ رَجُلٌ لَمْ يَسْعَ فِيهِمَا قَطُّ
55- امام صادق (ع) فرمود: سه كس در پناه خداى عز و جل باشند تا خداوند از حساب مردم فارغ شود: مرديكه هرگز زنا نكرده و مرديكه هرگز مالش را به ربا نياميخته و مردى كه در زنا و رباى ديگرى هرگز كوششى نكرده است .

آن را كه سه چيز نصيب گشته از سه چيز بى نصيب نمانده است
 من أعطي ثلاثة لم يحرم ثلاثة
56 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ يَا مُعَاوِيَةُ مَنْ أُعْطِيَ ثَلَاثَةً لَمْ يُحْرَمْ ثَلَاثَةً مَنْ أُعْطِيَ الدُّعَاءَ أُعْطِيَ الْإِجَابَةَ وَ مَنْ أُعْطِيَ الشُّكْرَ أُعْطِيَ الزِّيَادَةَ وَ مَنْ أُعْطِيَ التَّوَكُّلَ أُعْطِيَ الْكِفَايَةَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فِي كِتَابِهِ وَ مَنْ يَتَوَكَّلْ عَلَى اللّهِ فَهُوَ حَسْبُهُ وَ يَقُولُ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَ يَقُولُ ادْعُونِي أَسْتَجِبْ لَكُمْ
56- امام صادق (ع) به معاوية بن عمار فرمود: اى معاوية آن را كه سه چيز نصيب گشته از سه چيز بى نصيب نمانده است هر كه را توفيق دعا داده شده پذيرش نيز داده شده و هر كه را توفيق سپاسگزارى نعمت داده شده افزايش ‍ نعمت نيز نصيب اش گشته است و آن را كه توكل داده شده بانجام كارها نيز نائل آمده است كه خداى عز و جل در قرآن اش ميفرمايد: هر كه بر خدا توكل كند خدا او را بس است و ميفرمايد: اگر سپاسگزارى كرديد بطور حتم نعمتم را بر شما افزون كنم و ميفرمايد: از من بخواهيد تا خواسته شما را بنفع شما بپذيرم

مشورت با سه كس قدغن است
 النهي عن مشاورة ثلاثة
57 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ آدَمَ عَنْ أَبِيهِ بِإِسْنَادِهِ قَالَ قَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ لَا تُشَاوِرَنَّ جَبَاناً فَإِنَّهُ يُضَيِّقُ عَلَيْكَ الْمَخْرَجَ وَ لَا تُشَاوِرَنَّ الْبَخِيلَ فَإِنَّهُ يَقْصُرُ بِكَ عَنْ غَايَتِكَ وَ لَا تُشَاوِرَنَّ حَرِيصاً فَإِنَّهُ يُزَيِّنُ لَكَ شَرَّهَا وَ اعْلَمْ يَا عَلِيُّ أَنَّ الْجُبْنَ وَ الْبُخْلَ وَ الْحِرْصَ غَرِيزَةٌ وَاحِدَةٌ يَجْمَعُهَا سُوءُ الظَّنِّ
57- رسول خدا (ص) فرمود: يا على ، حتما با آدم ترسو مشورت مكن كه راه نجات را بر تو مى بندد و با شخص بخيل مشورت مكن كه تو را از مقصد باز ميدارد و با حريص مشورت مكن كه مفاسد كار را در نظر تو جلوه گر سازد يا على دانسته باش كه ترس و بخل و حرص از يك سرشتند و منشأ آنها بدگمانى بخدا است

قسم العقل على ثلاثة أجزاء
 خرد بر سه جزء تقسيم شده است
58 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ بِإِسْنَادِهِ يَرْفَعُهُ قَالَ رَسُولُ اللَّهِ ص قُسِمَ الْعَقْلُ عَلَى ثَلَاثَةِ أَجْزَاءٍ فَمَنْ كَانَتْ فِيهِ كَمَلَ عَقْلُهُ وَ مَنْ لَمْ تَكُنْ فِيهِ فَلَا عَقْلَ لَهُ حُسْنُ الْمَعْرِفَةِ بِاللَّهِ عَزَّ وَ جَلَّ وَ حُسْنُ الطَّاعَةِ لَهُ وَ حُسْنُ الْبَصِيرَةِ عَلَى أَمْرِهِ
58- رسول خدا (ص) فرمود: خرد بر سه جزء تقسيم شده است كه هر كس ‍ آن را دارد خردمند تمام است و هر كه ندارد بى خرد است : خداى عز و جل را نيكو شناختن و او را نيكو فرمان بردن و بر قضاى الهى نيكو بردبارى كردن .

در انتخاب يكى از سه خصلت بآدم اختيار داده شد
 خير آدم ع من ثلاث خصال واحدة
59 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْبَرْقِيُّ رَحِمَهُ اللَّهُ عَنْ أَبِيهِ عَنْ جَدِّهِ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ أَبِي جَمِيلَةَ الْمُفَضَّلِ بْنِ صَالِحٍ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ هَبَطَ جَبْرَئِيلُ ع عَلَى آدَمَ ع فَقَالَ يَا آدَمُ إِنِّي أُمِرْتُ أَنْ أُخَيِّرَكَ وَاحِدَةً مِنْ ثَلَاثٍ فَاخْتَرْ وَاحِدَةً وَ دَعِ اثْنَتَيْنِ فَقَالَ لَهُ آدَمُ وَ مَا الثَّلَاثُ يَا جَبْرَئِيلُ قَالَ الْعَقْلُ وَ الْحَيَاءُ وَ الدِّينُ قَالَ آدَمُ فَإِنِّي قَدِ اخْتَرْتُ الْعَقْلَ فَقَالَ جَبْرَئِيلُ لِلْحَيَاءِ وَ الدِّينِ انْصَرِفَا فَقَالا يَا جَبْرَئِيلُ إِنَّا أُمِرْنَا أَنْ نَكُونَ مَعَ الْعَقْلِ حَيْثُمَا كَانَ قَالَ جَبْرَئِيلُ فَشَأْنَكُمَا وَ عَرَجَ
59- امير المؤمنين (ع) فرمود: جبرئيل بر آدم فرود آمد و گفت : اى آدم من مأ مورم كه انتخاب يكى از سه چيز را باختيار تو بگذارم هر يك را خواهى برگزين و آن دو ديگر را رها كن آدم او را گفت : اى جبرئيل آن سه چيز چيست ؟ گفت عقل و حيا و دين . آدم گفت : من عقل را برگزيدم جبرئيل بحيا و دين گفت : شما باز گرديد گفتند: اى جبرئيل ما مأ موريت داريم هر كجا كه عقل باشد ما نيز همان جا باشيم جبرئيل گفت : پس بكار خود باشيد و بالا رفت .

ميزان سنجش عقل مرد سه چيز است
 يعتبر عقل الرجل في ثلاث
60 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ بَشَّارٍ عَنْ عُبَيْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ عَبْدِ الْأَعْلَى مَوْلَى آلِ سَامٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُعْتَبَرُ عَقْلُ الرَّجُلِ فِي ثَلَاثٍ فِي طُولِ لِحْيَتِهِ وَ فِي نَقْشِ خَاتَمِهِ وَ فِي كُنْيَتِهِ
60- امام صادق (ع) فرمود: ميزان سنجش عقل مرد سه چيز است : اندازه ريش اش و نقش نگين اش و كنيه اش .

شيعه بر سه قسم است
 الشيعة ثلاث
61 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الشِّيعَةُ ثَلَاثٌ مُحِبٌّ وَادٌّ فَهُوَ مِنَّا وَ مُتَزَيِّنٌ بِنَا وَ نَحْنُ زَيْنٌ لِمَنْ تَزَيَّنَ بِنَا وَ مُسْتَأْكِلٌ بِنَا النَّاسَ وَ مَنِ اسْتَأْكَلَ بِنَا افْتَقَرَ
61- امام صادق (ع) فرمود: شيعه بر سه قسم است : دوست با محبت ، او از ما است و كسى كه بستگى خويش را با ما وسيله حيثيت اجتماعى خود كرده هر كه چنين كند ما نيز وسيله آبروى او ميشويم و كسى كه ما را وسيله شكم چرانى خود كرده است هر كه ما را وسيله شكم چرانى كند گرفتار فقر ميگردد.

شيعه در سه چيز آزمايش مى شود
 امتحان الشيعة عند ثلاث
62 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنِ اللَّيْثِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ امْتَحِنُوا شِيعَتَنَا عِنْدَ ثَلَاثٍ عِنْدَ مَوَاقِيتِ الصَّلَاةِ كَيْفَ مُحَافَظَتُهُمْ عَلَيْهَا وَ عِنْدَ أَسْرَارِهِمْ كَيْفَ حِفْظُهُمْ لَهَا عِنْدَ عَدُوِّنَا وَ إِلَى أَمْوَالِهِمْ كَيْفَ مُوَاسَاتُهُمْ لِإِخْوَانِهِمْ فِيهَا
62- امام صادق (ع) فرمود: شيعيان ما را در سه چيز آزمايش كنيد: در اوقات نماز كه تا چه اندازه مراقبت آن ها را دارند و در اسرار مذهبى كه چگونه آنها را از دشمنان ما حفظ ميكنند و در ثروتشان كه با برادران دينى خود تا چه مقدار كمك و همراهى ميكنند.

سه خصلت در هر كس باشد براستى ايمان خود را كامل كرده است
 ثلاث خصال من كن فيه فقد استكمل الا يمان
63 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ إِبْرَاهِيمَ بْنِ عَاصِمِ بْنِ حُمَيْدٍ عَنْ صَالِحِ بْنِ مِيثَمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثُ خِصَالٍ مَنْ كُنَّ فِيهِ اسْتَكْمَلَ خِصَالَ الْإِيمَانِ مَنْ صَبَرَ عَلَى الظُّلْمِ وَ كَظَمَ غَيْظَهُ وَ احْتَسَبَ وَ عَفَى وَ غَفَرَ كَانَ مِمَّنْ يُدْخِلُهُ اللَّهُ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَ يُشَفِّعُهُ فِي مِثْلِ رَبِيعَةَ وَ مُضَرَ
63- امام صادق (ع) فرمود: سه خصلت در هر كس باشد آثار كامل ايمان را دارا است : آنكه در برابر ستم بردبارى كند و خشم خود فرو خورده و بحساب خدا منظور بدارد، و گذشت و اغماض داشته باشد چنين كس از كسانى است كه خداوندش بدون حساب وارد بهشت كند و شفاعتش را در باره جمعيتى بشماره عشيره ربيعه و مضر بپذيرد.
64 حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ قَالَ أَخْبَرَنَا أَبُو صَالِحٍ الْكِنَانِيُّ عَنْ يَحْيَى بْنِ عَبْدِ الْحَمِيدِ الْحِمَّانِيِّ عَنْ شَرِيكٍ عَنْ هِشَامِ بْنِ مُعَاذٍ قَالَ كُنْتُ جَلِيساً لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ حَيْثُ دَخَلَ الْمَدِينَةَ فَأَمَرَ مُنَادِيَهُ فَنَادَى مَنْ كَانَتْ لَهُ مَظْلِمَةٌ أَوْ ظُلَامَةٌ فَلْيَأْتِ الْبَابَ فَأَتَى مُحَمَّدُ بْنُ عَلِيٍّ يَعْنِي الْبَاقِرَ ع فَدَخَلَ إِلَيْهِ مَوْلَاهُ مُزَاحِمٌ فَقَالَ إِنَّ مُحَمَّدَ بْنَ عَلِيِّ بِالْبَابِ فَقَالَ لَهُ أَدْخِلْهُ يَا مُزَاحِمُ قَالَ فَدَخَلَ وَ عُمَرُ يَمْسَحُ عَيْنَيْهِ مِنَ الدُّمُوعِ فَقَالَ لَهُ مُحَمَّدُ بْنُ عَلِيٍّ مَا أَبْكَاكَ يَا عُمَرُ فَقَالَ هِشَامٌ أَبْكَاهُ كَذَا وَ كَذَا يَا ابْنَ رَسُولِ اللَّهِ فَقَالَ مُحَمَّدُ بْنُ عَلِيٍّ يَا عُمَرُ إِنَّمَا الدُّنْيَا سُوقٌ مِنَ الْأَسْوَاقِ مِنْهَا خَرَجَ قَوْمٌ بِمَا يَنْفَعُهُمْ وَ مِنْهَا خَرَجُوا بِمَا يَضُرُّهُمْ وَ كَمْ مِنْ قَوْمٍ قَدْ ضَرَّهُمْ بِمِثْلِ الَّذِي أَصْبَحْنَا فِيهِ حَتَّى أَتَاهُمُ الْمَوْتُ فَاسْتَوْعَبُوا فَخَرَجُوا مِنَ الدُّنْيَا مَلُومِينَ لِمَا لَمْ يَأْخُذُوا لِمَا أَحَبُّوا مِنَ الاْخِرَةِ عُدَّةً وَ لَا مِمَّا كَرِهُوا جُنَّةً قَسَمَ مَا جَمَعُوا مَنْ لَا يَحْمَدُهُمْ وَ صَارُوا إِلَى مَنْ لَا يَعْذِرُهُمْ فَنَحْنُ وَ اللَّهِ مَحْقُوقُونَ أَنْ نَنْظُرَ إِلَى تِلْكَ الْأَعْمَالِ الَّتِي كُنَّا نَغْبِطُهُمْ بِهَا فَنُوَافِقَهُمْ فِيهَا وَ نَنْظُرَ إِلَى تِلْكَ الْأَعْمَالِ الَّتِي كُنَّا نَتَخَوَّفُ عَلَيْهِمْ مِنْهَا فَنَكُفَّ عَنْهَا فَاتَّقِ اللَّهَ وَ اجْعَلْ فِي قَلْبِكَ اثْنَتَيْنِ تَنْظُرِ الَّذِي تُحِبُّ أَنْ يَكُونَ مَعَكَ إِذَا قَدِمْتَ عَلَى رَبِّكَ فَقَدِّمْهُ بَيْنَ يَدَيْكَ وَ تَنْظُرِ الَّذِي تَكْرَهُهُ أَنْ يَكُونَ مَعَكَ إِذَا قَدِمْتَ عَلَى رَبِّكَ فَابْتَغِ فِيهِ الْبَدَلَ وَ لَا تَذْهَبَنَّ إِلَى سِلْعَةٍ قَدْ بَارَتْ عَلَى مَنْ كَانَ قَبْلَكَ تَرْجُو أَنْ تَجُوزَ عَنْكَ وَ اتَّقِ اللَّهَ عَزَّ وَ جَلَّ يَا عُمَرُ وَ افْتَحِ الْأَبْوَابَ وَ سَهِّلِ الْحِجَابَ وَ انْصُرِ الْمَظْلُومَ وَ رُدَّ الظَّالِمَ ثُمَّ قَالَ ثَلَاثٌ مَنْ كُنَّ فِيهِ اسْتَكْمَلَ الْإِيمَانَ بِاللَّهِ فَجَثَى عُمَرُ عَلَى رُكْبَتَيْهِ ثُمَّ قَالَ إِيهِ يَا أَهْلَ بَيْتِ النُّبُوَّةِ فَقَالَ نَعَمْ يَا عُمَرُ مَنْ إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِي الْبَاطِلِ وَ إِذَا غَضِبَ لَمْ يُخْرِجْهُ غَضَبُهُ مِنَ الْحَقِّ وَ مَنْ إِذَا قَدَرَ لَمْ يَتَنَاوَلْ مَا لَيْسَ لَهُ فَدَعَا عُمَرُ بِدَوَاةٍ وَ قِرْطَاسٍ وَ كَتَبَ بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ هَذَا مَا رَدَّ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ ظُلَامَةَ مُحَمَّدِ بْنِ عَلِيٍّ فَدَكَ
64- هشام بن معاذ گويد: عمر بن عبد العزيز كه بمدينه وارد شد با منش ‍ همنشينى بوده به جارچى اش دستور داد و او اعلام كرد هر كس را ستمى رسيد، و يا شكايتى از كسى دارد بدر بار بيايد امام
باقر تشريف آورد نوكر عمر: مزاحم وارد شد و گفت : كه محمد بن على (ع) بر در خانه است گفت :
باندرونش راهنمائى كن گويد: امام هنگامى داخل شد كه عمر اشك از چشمان خود پاك ميكرد محمد بن على (ع) فرمود چرا گريه كرده اى ؟ هشام گفت : يا ابن رسول اللّه جهت گريه اش چنين و چنان است فرمود: اى عمر براستى كه دنيا بازارى از بازارها است گروهى از اين بازار بيرون شدند و متاعى سودمند تهيه كرده بودند و گروهى ديگر متاع زيان بخش ، چه بسا مردمى كه از كارهاى روزمره ما زيان ها ديدند تا مرگشان فرا رسيد و ريشه كن شدند و سر افكنده از دنيا بيرون رفتند زيرا نه براى آنچه از آخرت دوست داشتند تهيه اى ديدند و نه از آنچه ناخوش اش داشتند سپرى ساختند ثروتى را كه اندوختند وارث حق نشناس بقسمت برد و اينان خود به پيشگاه كسى حاضر شدند كه عذرشان را نخواهد پذيرفت پس بخداوند سوگند كه بر ما همين شايسته است كه در اعمال رشگ آور آنان موافقت نمائيم و در كردارى كه از آن بر آنان ميترسيم خوددارى كنيم تو اى عمر تقوى را پيشه كن و دو چيز بخاطرت بسپار: نيكو بنگر، آنچه را كه دوست دارى بهنگام حضور در محضر پروردگار بهمراه داشته باشى از پيش بفرست و درست نگاه كن آنچه را كه ناخوش دارى در آن محضر با تو باشد عوضش را تهيه كن و خيال مكن متاعى كه براى پيشينيان تو كسادى ببار آورد از تو رواج خواهد شد از خداوند بپرهيز اى عمر و درها را بروى مردم باز كن و مردم را ب آسانى بپذير ستمديده را يارى كن و ستمكار را از ستم بازدار سپس ‍ فرمود: سه چيز است كه در هر كس باشد ايمانش بخداوند كامل است عمر بسر دو زانو نشست و گفت : بفرمائيد اى خاندان پيغمبر، فرمود: آرى اى عمر، كسى كه چون خشنود گردد خوشنوديش او را بباطل نكشاند و چون خشمگين شود خشمش او را از حق بدر نبرد و كسى كه چون قدرتى بدست گرفت ب آنچه از آن او نيست دست دراز نكند عمر دوات و كاغذى خواست و نوشت بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ بموجب اين نوشته . عمر بن عبد العزيز فدك را كه مورد دعواى محمد بن على بود باو باز گردانيد.
65 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّمَا الْمُؤْمِنُ الَّذِي إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِي إِثْمٍ وَ لَا بَاطِلٍ وَ إِذَا سَخِطَ لَمْ يُخْرِجْهُ سَخَطُهُ مِنْ قَوْلِ الْحَقِّ وَ الْمُؤْمِنُ الَّذِي إِذَا قَدَرَ لَمْ تُخْرِجْهُ قُدْرَتُهُ إِلَى التَّعَدِّي وَ إِلَى مَا لَيْسَ لَهُ بِحَقٍّ
65- امام باقر (ع) فرمود: مؤمن همان است كه بهنگام خوشنودى ، خوشنوديش بگناه و باطل آلوده اش نسازد و بهنگام خشم خشمش او را از گفتار حق بدر نبرد و مؤمن كسى است كه چون قدرت يافت قدرتش او را از حد خود بيرون نبرده و جز بحق خويش دست درازى نكند.
حديث 66- و 67 مضمونش با حديث 65 تقريباً يكى است .
66 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ الصَّلْتِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ عَنْ أُمِّهِ فَاطِمَةَ بِنْتِ الْحُسَيْنِ بْنِ عَلِيٍّ ع عَنْ أَبِيهَا ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثُ خِصَالٍ مَنْ كُنَّ فِيهِ اسْتَكْمَلَ خِصَالَ الْإِيمَانِ الَّذِي إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِي إِثْمٍ وَ لَا بَاطِلٍ وَ إِذَا غَضِبَ لَمْ يُخْرِجْهُ الْغَضَبُ مِنَ الْحَقِّ وَ إِذَا قَدَرَ لَمْ يَتَعَاطَ مَا لَيْسَ لَهُ
67 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ ذَكَرَ رَجُلٌ الْمُؤْمِنَ عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَقَالَ إِنَّمَا الْمُؤْمِنُ الَّذِي إِذَا سَخِطَ لَمْ يُخْرِجْهُ سَخَطُهُ مِنَ الْحَقِّ وَ الْمُؤْمِنُ الَّذِي إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِي بَاطِلٍ وَ الْمُؤْمِنُ الَّذِي إِذَا قَدَرَ لَمْ يَتَعَاطَ مَا لَيْسَ لَهُ بِنَفْسِهِ


18 بخش

خداوند عز و جل در روز قيامت با سه كس سخن نگويد و نگاه شان نكند و لياقت شان نبخشد و به شكنجه دردناكى گرفتار خواهند بود
 ثلاثة لا يُكَلِّمُهُمُ اللّهُ عز و جل يَوْمَ الْقِيامَةِ ... وَ لا يَنْظُرُ إِلَيْهِمْ ... وَ لا يُزَكِّيهِمْ وَ لَهُمْ عَذابٌ أَلِيمٌ
68 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الطَّيَالِسِيِّ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَوْنٍ عَنِ ابْنِ أَبِي نَجْرَانَ التَّمِيمِيِّ قَالَ حَدَّثَنَا عَاصِمُ بْنُ حُمَيْدٍ الْحَنَّاطُ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثَةٌ لا يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيامَةِ وَ لا يَنْظُرُ إِلَيْهِمْ وَ لا يُزَكِّيهِمْ وَ لَهُمْ عَذابٌ أَلِيمٌ النَّاتِفُ شَيْبَهُ وَ النَّاكِحُ نَفْسَهُ وَ الْمَنْكُوحُ فِي دُبُرِهِ
68- ابى بصير گويد: شنيدم امام صادق (ع) ميفرمود: خداى عز و جل در روز قيامت با سه كس سخن نگويد و نگاهشان نكند و لياقت شان نبخشد و بشكنجه دردناكى گرفتار خواهند بود آنكه ريش خود را بكند و آنكه از خود لذت جنسى ببرد (مقصود جلق زدن و استمناء است) و آنكه مورد لذت جنسى مردان (و جنس موافق) قرار گيرد.
69 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ الْأَشْعَرِيِّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ سِنَانٍ عَنْ أَبِي مَالِكٍ الْجُهَنِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثَةٌ لا يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيامَةِ وَ لا يَنْظُرُ إِلَيْهِمْ وَ لا يُزَكِّيهِمْ وَ لَهُمْ عَذابٌ أَلِيمٌ مَنِ ادَّعَى إِمَاماً لَيْسَتْ إِمَامَتُهُ مِنَ اللَّهِ وَ مَنْ جَحَدَ إِمَاماً إِمَامَتَهُ مِنْ عِنْدِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ زَعَمَ أَنَّ لَهُمَا فِي الْإِسْلَامِ نَصِيباً
69- مالك جهنى گويد: شنيدم امام صادق ميفرمود: خداى عز و جل در روز قيامت با سه كس سخن نگويد و نگاهشان نكند و لياقت شان نبخشد و بشكنجه دردناكى گرفتار خواهند بود: طرفدار امامى كه امامتش از طرف خدا نباشد و منكر امامى كه امامتش از نزد خدا است و آنكه براى اين دو نفر: (طرفدار و منكر) بهره از اسلام قائل شود.
70 حَدَّثَنَا أَبُو أَحْمَدَ الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَبْدَوَيْهِ السَّرَّاجُ الزَّاهِدُ الْهَمَذَانِيُّ بِهَمَذَانَ مُنْصَرَفَنَا مِنْ بَيْتِ اللَّهِ الْحَرَامِ سَنَةَ أَرْبَعٍ وَ خَمْسِينَ وَ ثَلَاثِمِائَةٍ قَالَ أَخْبَرَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرِ بْنِ مَنْصُورِ الطُّوسِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ كَرَامَةَ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى عَنْ شَيْبَانَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ لا يُكَلِّمُهُمُ اللّهُ عَزَّ وَ جَلَّ يَوْمَ الْقِيامَةِ وَ لا يَنْظُرُ إِلَيْهِمْ ... وَ لا يُزَكِّيهِمْ وَ لَهُمْ عَذابٌ أَلِيمٌ رَجُلٌ بَايَعَ إِمَاماً لَا يُبَايِعُهُ إِلَّا لِلدُّنْيَا إِنْ أَعْطَاهُ مِنْهَا مَا يُرِيدُ وَفَى لَهُ وَ إِلَّا كَفَّ وَ رَجُلٌ بَايَعَ رَجُلًا بِسِلْعَتِهِ بَعْدَ الْعَصْرِ فَحَلَفَ بِاللَّهِ عَزَّ وَ جَلَّ لَقَدْ أُعْطِيَ بِهَا كَذَا وَ كَذَا فَصَدَّقَهُ فَأَخَذَهَا وَ لَمْ يُعْطِ فِيهَا مَا قَالَ وَ رَجُلٌ عَلَى فَضْلِ مَاءٍ بِالْفَلَاةِ يَمْنَعُهُ ابْنَ السَّبِيلِ
70- رسول خدا فرمود: خداى عز و جل روز قيامت با سه كس سخن نگويد و نگاهشان نكند و لياقتشان نبخشد و بشكنجه اى دردناك گرفتار خواهند بود: مردى كه بيعت با امامى كند كه بجز براى دنيا نظرى نداشته باشد كه اگر خواسته اش را از دنيا باو داد به بيعتش وفادار است و گر نه دست از بيعت بر ميدارد و مردى كه پس از عصر متاعى بفروشد و بخدا سوگند ياد كند كه اين جنس را فلان مبلغ خريده ام و مشترى نيز تصديقش نموده و آن متاع را بخرد ولى در حقيقت فروشنده آن متاع را ب آن مبلغ نخريده باشد، و مردى كه در بيابان آب زيادتر از مصرف خود داشته باشد و از رهگذر دريغ نمايد.
شرح -
مقصود از بعد از عصر اين است كه هوا تاريك باشد و مشترى بدون دقت در جنس باعتماد گفته فروشنده و سوگندش جنس را بخرد.

مردم در سه جا از همه جاها بيشتر در وحشتند
 أوحش ما يكون الخلق في ثلاثة مواطن
71 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ حَمْزَةَ الْأَشْعَرِيِّ قَالَ حَدَّثَنِي يَاسِرٌ الْخَادِمُ قَالَ سَمِعْتُ أَبَا الْحَسَنِ الرِّضَا ع يَقُولُ إِنَّ أَوْحَشَ مَا يَكُونُ هَذَا الْخَلْقُ فِي ثَلَاثَةِ مَوَاطِنَ يَوْمَ يُولَدُ وَ يَخْرُجُ مِنْ بَطْنِ أُمِّهِ فَيَرَى الدُّنْيَا وَ يَوْمَ يَمُوتُ فَيَرَى الاْخِرَةَ وَ أَهْلَهَا وَ يَوْمَ يُبْعَثُ فَيَرَى أَحْكَاماً لَمْ يَرَهَا فِي دَارِ الدُّنْيَا وَ قَدْ سَلَّمَ اللَّهُ عَزَّ وَ جَلَّ عَلَى يَحْيَى فِي هَذِهِ الثَّلَاثَةِ الْمَوَاطِنِ وَ آمَنَ رَوْعَتَهُ فَقَالَ وَ سَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَ يَوْمَ يَمُوتُ وَ يَوْمَ يُبْعَثُ حَيًّا وَ قَدْ سَلَّمَ عِيسَى ابْنُ مَرْيَمَ ع عَلَى نَفْسِهِ فِي هَذِهِ الثَّلَاثَةِ الْمَوَاطِنِ فَقَالَ وَ السَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَ يَوْمَ أَمُوتُ وَ يَوْمَ أُبْعَثُ حَيًّا
71- ياسر خادم گويد: شنيدم از امام رضا (ع) كه ميفرمود: اين مردم در سه جا از همه جا بيشتر وحشت زده اند روزى كه متولد مى شود و از شكم مادر بيرون مى آيد و چشم بر اين دنيا ميگشايد و و روزى كه مى ميرد و آخرت و اهلش را ميبيند و روزى كه برانگيخته مى شود و مقرراتى را ميبيند كه در دنيا نديده بود و خداى عز و جل يحيى را در همين سه جا سلامتى عنايت كرده و وحشت اش را تامين كرده و فرموده است سلام بر او باد روزى كه متولد گرديد و روزى كه ميميرد و روزى كه زنده برانگيخته مى شود و عيسى بن مريم براى خود در اين سه جا سلامتى درخواست كرده و گفت : سلام بر من باد روزى كه زائيده شوم و روزى كه خواهم مرد و روزى كه زنده برانگيخته خواهم گرديد.

سه كس شريك ظلمند
 الشركاء في الظلم ثلاثة
72 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ كَانَ عَلِيٌّ ع يَقُولُ الْعَامِلُ بِالظُّلْمِ وَ الْمُعِينُ عَلَيْهِ وَ الرَّاضِي بِهِ شُرَكَاءُ ثَلَاثَةٌ
72- على عليه السّلام ميفرمود: ستمكار و آنكه او را يارى كند و آنكه راضى بر آن ستم باشد هر سه با هم شريكند.

سخن چين سه نفر را قاتل است
 الساعي قاتل ثلاثة
73 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ
أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ السَّاعِي قَاتِلُ ثَلَاثَةٍ قَاتِلُ نَفْسِهِ وَ قَاتِلُ مَنْ يَسْعَى بِهِ وَ قَاتِلُ مَنْ يَسْعَى إِلَيْهِ
73- امام صادق عليه السّلام فرمود: سخن چين سه نفر را قاتل است :
قاتل خويش و قاتل آنكه از او سخن چينى نموده و قاتل كسى كه نزد او سخن چينى كرده است .

مؤمن سه مسكن دارد: زندان و پناهگاه و اقامتگاه و كافر را نيز سه مسكن است .
 للمؤمن ثلاثة مساكن سجن و حصن و مأ وى و للكافر ثلاثة مساكن
74 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَ الْقَبْرُ حِصْنُهُ وَ الْجَنَّةُ مَأْوَاهُ وَ الدُّنْيَا جَنَّةُ الْكَافِرِ وَ الْقَبْرُ سِجْنُهُ وَ النَّارُ مَأْوَاهُ
74- امام صادق عليه السّلام فرمود: مؤمن را در دنيا زندان است و قبر پناهگاه و بهشت اقامتگاه ، و كافر را دنيا بهشت است و قبر زندان و دوزخ اقامتگاه .

خداى را سه روز است
 أيام الله عز و جل ثلاثة
75 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ مُثَنًّى الْحَنَّاطِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ أَيَّامُ اللَّهِ عَزَّ وَ جَلَّ ثَلَاثَةٌ يَوْمَ يَقُومُ الْقَائِمُ وَ يَوْمَ الْكَرَّةِ وَ يَوْمَ الْقِيَامَةِ
75- مثنى الحناط گويد: شنيدم از امام باقر (ع) كه ميفرمود: روزهاى خداى عز و جل سه روز است روزى كه حضرت قائم قيام كند و روز رجعت و روز رستاخيز.

سه كس در روز قيامت شكنجه خواهند شد
 ثلاثة يعذبون يوم القيامة
76 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ هِشَامِ بْنِ أَحْمَرَ وَ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ ثَلَاثَةٌ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ مَنْ صَوَّرَ صُورَةً مِنَ الْحَيَوَانِ يُعَذَّبُ حَتَّى يَنْفُخَ فِيهَا وَ لَيْسَ بِنَافِخٍ فِيهَا وَ الْمُكَذِّبُ فِي مَنَامِهِ يُعَذَّبُ حَتَّى يَعْقِدَ بَيْنَ شَعِيرَتَيْنِ وَ لَيْسَ بِعَاقِدٍ بَيْنَهُمَا وَ الْمُسْتَمِعُ إِلَى حَدِيثِ قَوْمٍ وَ هُمْ لَهُ كَارِهُونَ يُصَبُّ فِي أُذُنِهِ الاْنُكُ وَ هُوَ الْأُسْرُبُ
76- محمد بن مروان گويد: شنيدم از امام صادق (ع) ميفرمود: سه كس در روز رستاخيز شكنجه خواهند شد:
1- آنكه صورت حيوانى بسازد عذاب اش كنند كه در آن روح بدمد و نتواند دميد.
2- آنكه خواب دروغ بسازد عذاب اش كنند كه دو دانه جو را بيكديگر گره بزند و گره زدن نتواند.
3- گوش فرا دهنده بگفتگوى جمعى كه خوش ندارند بسخنانشان گوش فرا داده شود بر گوش چنين كس سرب گداخته ريخته مى شود:
77- مضمونش با 76 يكى است .
77 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا أَبُو جَعْفَرٍ الدَّيْبُلِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ أَيُّوبَ السَّخْتِيَانِيِّ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ صَوَّرَ صُورَةً عُذِّبَ وَ كُلِّفَ أَنْ يَنْفُخَ فِيهَا وَ لَيْسَ بِفَاعِلٍ وَ مَنْ كَذَبَ فِي حُلُمِهِ عُذِّبَ وَ كُلِّفَ أَنْ يَعْقِدَ بَيْنَ شَعِيرَتَيْنِ وَ لَيْسَ بِفَاعِلٍ وَ مَنِ اسْتَمَعَ إِلَى حَدِيثِ قَوْمٍ وَ هُمْ لَهُ كَارِهُونَ يُصَبُّ فِي أُذُنَيْهِ الاْنُكُ إِلَى يَوْمِ الْقِيَامَةِ قَالَ سُفْيَانُ الاْنُكُ هُوَ الرَّصَاصُ

ثلاث خصال تبرئ من الكبر
 سه كار تكبر را مى زدايد
78 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ رَقَعَ جَيْبَهُ هَكَذَا وَ خَصَفَ نَعْلَهُ وَ حَمَلَ سِلْعَتَهُ فَقَدْ أَمِنَ مِنَ الْكِبْرِ
78- امام صادق (ع) فرمود: هر كه گريبان خود را (اين چنين) وصله كند و كفش خود را خود پينه زند و متاعش را بدوش خود بكشد از تكبر در امان است . شرح : در نسخه كافى روايت با سند ديگر نقل شده و كلمه (اين چنين) ندارد.

امر بمعروف و نهى از منكر وظيفه كسى است كه سه صفت در او باشد
 يأ مر بالمعروف و ينهى عن المنكر من كانت فيه ثلاث خصال
79 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّمَا يَأْمُرُ بِالْمَعْرُوفِ وَ يَنْهَى عَنِ الْمُنْكَرِ مَنْ كَانَتْ فِيهِ ثَلَاثُ خِصَالٍ عَامِلٌ بِمَا يَأْمُرُ بِهِ وَ تَارِكُ لِمَا يَنْهَى عَنْهُ عَادِلٌ فِيمَا يَأْمُرُ عَادِلٌ فِيمَا يَنْهَى رَفِيقٌ فِيمَا يَأْمُرُ وَ رَفِيقٌ فِيمَا يَنْهَى
79- امام صادق (ع) فرمود: بامر بمعروف و نهى از منكر تنها كسى موظف است كه داراى سه خصلت باشد: ب آنچه امر ميكند خود عمل كند و از آنچه باز ميدارد خود باز ايستد در امر و نهى اش بعدالت و مدارا رفتار كند.

سه كس نانجيب مى شود
 ثلاثة لا ينجبون
80 حَدَّثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَحِمَهُ اللَّهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْهَمْدَانِيِّ يَرْفَعُهُ إِلَى دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي جَعْفَرٍ أَوْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ لَا يَنْجُبُونَ أَعْوَرُ يَمِينٍ وَ أَزْرَقُ كَالْفَصِّ وَ مُولَدُ السِّنْدِ
80- امام باقر يا امام صادق (ع) فرمود: سه كس نانجيب مى شود: آنكه چشم راستش كور باشد و آنكه آبى چشم مانند نگين باشد و آنكه زادگاهش ‍ سند باشد.
شرح -
مقصود از تشبيه به نگين از جهت رنگ نيست كه علاوه بر تكرار آبى بودن رنگ نگين معلوم نيست بلكه ظاهر اين است كه از جهت شكل به نگين تشبيه شده و مقصود چشم آبى گرد و كوچك باشد و اللّه العالم . و در بعضى از نسخه ها بجاى سند سنه است و بنا بر اين معنى روايت چنين است : كسى كه يك سال در شكم مادر مانده باشد.

اين عيب براى مرد بس كه سه صفت در او باشد
 كفى بالمرء عيبا أن يكون فيه ثلاث خصال
81 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ عَنِ الْحُسَيْنِ بْنِ زَيْدٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَسْرَعَ الْخَيْرِ ثَوَاباً الْبِرُّ وَ إِنَّ أَسْرَعَ الشَّرِّ عِقَاباً الْبَغْيُ وَ كَفَى بِالْمَرْءِ عَيْباً أَنْ يَنْظُرَ مِنَ النَّاسِ إِلَى مَا يَعْمَى عَنْهُ مِنْ نَفْسِهِ وَ يُعَيِّرَ النَّاسَ بِمَا لَا يَسْتَطِيعُ تَرْكَهُ وَ يُؤْذِيَ جَلِيسَهُ بِمَا لَا يَعْنِيهِ
81- رسول خدا (ص) فرمود: كار خيرى كه هر چه زودتر پاداش اش ميرسد احسان كردن است و كار بديكه هر چه زودتر كيفرش فرا رسد ستمكارى است و اين عيب مرد را بس كه از مردم آن عيب بيند كه از ديدن آن در خويشتن كور است و مردم را سرزنش كند بكارى كه خود تركش نتواند كرد، و بدون جهت همنشين خود را بيازارد.

هر كه خاندان پيغمبر را دوست ندارد در سرشتش يكى از سه چيز هست
 من لم يحب عترة النبي ص فهو لا حدى ثلاث
82 حَدَّثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي نَصْرٍ الْبَغْدَادِيِّ عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ الْأَحْمَرِ عَنْ إِسْمَاعِيلَ بْنِ الْعَبَّاسِ بْنِ يَزِيدَ بْنِ جُبَيْرٍ عَنْ دَاوُدَ بْنِ الْحَسَنِ عَنْ أَبِي رَافِعٍ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ لَمْ يُحِبَّ عِتْرَتِي فَهُوَ لِإِحْدَى ثَلَاثٍ إِمَّا مُنَافِقٌ وَ إِمَّا لِزَنْيَةٍ وَ إِمَّا امْرُؤٌ حَمَلَتْ بِهِ أُمُّهُ فِي غَيْرِ طُهْرٍ
82- رسول خدا (ص) فرمود: آنكه خاندان مرا دوست ندارد سرشتش ‍ يكى از سه چيز است يا منافق است يا زنا زاده و يا كسى است كه مادرش در حال ناپاكى باو آبستن شده است .

محبوب ترين كار نزد خداوند سه چيز است
 أحب الا مور إلى الله ثلاثة
83 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ كَانَ آخِرُ مَا أَوْصَى بِهِ الْخَضِرُ مُوسَى بْنَ عِمْرَانَ ع أَنْ قَالَ لَهُ لَا تُعَيِّرَنَّ أَحَداً بِذَنْبٍ وَ إِنَّ أَحَبَّ الْأُمُورِ إِلَى اللَّهِ عَزَّ وَ جَلَّ ثَلَاثَةٌ الْقَصْدُ فِي الْجِدَةِ وَ الْعَفْوُ فِي الْمَقْدُرَةِ وَ الرِّفْقُ بِعِبَادِ اللَّهِ وَ مَا رَفَقَ أَحَدٌ بِأَحَدٍ فِي الدُّنْيَا إِلَّا رَفَقَ اللَّهُ عَزَّ وَ جَلَّ بِهِ يَوْمَ الْقِيَامَةِ وَ رَأْسُ الْحِكْمَةِ مَخَافَةُ اللَّهِ تَبَارَكَ وَ تَعَالَى
83- امام زين العابدين (ع) فرمود: آخرين سفارشى كه خضر بموسى بن عمران كرد اين بود كه او را گفت : حتما هيچ كس را بگناهى سرزنش مكن و راستى كه محبوبترين كار نزد خداوند سه چيز است ميانه روى در حال توانگرى ، گذشت در حال قدرت ، مدارا با بندگان خدا، و هيچ كس با كسى در دنيا مدارا نكند مگر آنكه خداى عز و جل در روز قيامت با او بمدارا رفتار كند و سر آمد حكمت ترس از خداى تبارك و تعالى است .

روز قيامت آتش با سه كس سخن ميگويد
 تكلم النار يوم القيامة ثلاثة
84 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ أَبِي هَمَّامٍ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع عَنِ النَّبِيِّ ص قَالَ تُكَلِّمُ النَّارُ يَوْمَ الْقِيَامَةِ ثَلَاثَةً أَمِيراً وَ قَارِئاً وَ ذَا ثَرْوَةٍ مِنَ الْمَالِ فَتَقُولُ لِلْأَمِيرِ يَا مَنْ وَهَبَ اللَّهُ لَهُ سُلْطَاناً فَلَمْ يَعْدِلْ فَتَزْدَرِدُهُ كَمَا يَزْدَرِدُ الطَّيْرُ حَبَّ السِّمْسِمِ وَ تَقُولُ لِلْقَارِئِ يَا مَنْ تَزَيَّنَ لِلنَّاسِ وَ بَارَزَ اللَّهَ بِالْمَعَاصِي فَتَزْدَرِدُهُ وَ تَقُولُ لِلْغَنِيِّ يَا مَنْ وَهَبَ اللَّهُ لَهُ دُنْيَا كَثِيرَةً وَاسِعَةً فَيْضاً وَ سَأَلَهُ الْفَقِيرُ الْيَسِيرَ قَرْضاً فَأَبَى إِلَّا بُخْلًا فَتَزْدَرِدُهُ
84- رسول اكرم (ع) فرمود: روز قيامت آتش با سه كس سخن گويد: فرماندار، و دانشمند دينى و ثروتمند بفرماندار گويد: اى آنكه خدايش ‍ قدرتى بخشيد و او بعدالت رفتار نكرد سپس آتش او را آن چنان مى بلعد كه پرنده دانه سنجد را و بدانشمند دينى گويد اى آنكه بسالوس خود را در ميان مردم بياراست ولى بدون پروا با خدا نافرمانى كرد سپس او را ببلعد و به ثروتمند گويد: اى آنكه خداوندش دنياى فزون با وسعت از فيض خود باو بخشيد و چون تهى دستى مقدار ناچيزى بعنوان قرض از او خواست بخل ورزيد و نداد سپس آتش او را بكام خود ميكشد.

سه چيز كمر شكن
 ثلاث قاصمات الظهر
85 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ عَامِرِ بْنِ رَبَاحٍ عَنْ عَمْرِو بْنِ الْوَلِيدِ عَنْ سَعْدٍ الْإِسْكَافِ عَنْ أَبِي جَعْفَرٍ ع قَالَ ثَلَاثٌ قَاصِمَاتُ الظَّهْرِ رَجُلٌ اسْتَكْثَرَ عَمَلَهُ وَ نَسِيَ ذُنُوبَهُ وَ أُعْجِبَ بِرَأْيِهِ
85- امام باقر عليه السّلام فرمود: سه چيز كمر شكن است مردى كه عمل خود را زياد پندارد و گناهان خود را فراموش كند و خود پسند باشد.
86 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ إِبْلِيسُ لَعْنَةُ اللَّهِ عَلَيْهِ لِجُنُودِهِ إِذَا اسْتَمْكَنْتُ مِنِ ابْنِ آدَمَ فِي ثَلَاثٍ لَمْ أُبَالِ مَا عَمِلَ فَإِنَّهُ غَيْرُ مَقْبُولٍ مِنْهُ إِذَا اسْتَكْثَرَ عَمَلَهُ وَ نَسِيَ ذَنْبَهُ وَ دَخَلَهُ الْعُجْبُ
86- امام صادق (ع) فرمود: شيطان لعين بلشگر خود گفت : من اگر در سه مورد بر آدميزاده دست يابم پس از آن هر عملى كه بجا آورد خاطر پريشان نگردم كه ميدانم عملش پذيرفته نيست : هنگامى كه عمل خود را زياد پندارد و گناه خود را فراموش كند و خودپسندى در او راه يابد.

تطول الله عز و جل على عباده بثلاث
 خداوند بر بندگان بسه نعمت منت نهاد
87 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ إِنِّي تَطَوَّلْتُ عَلَى عِبَادِي بِثَلَاثٍ أَلْقَيْتُ عَلَيْهِمُ الرِّيحَ بَعْدَ الرُّوحِ وَ لَوْ لَا ذَلِكَ مَا دَفَنَ حَمِيمٌ حَمِيماً وَ أَلْقَيْتُ عَلَيْهِمُ السَّلْوَةَ بَعْدَ الْمُصِيبَةِ وَ لَوْ لَا ذَلِكَ لَمْ يَتَهَنَّ أَحَدٌ مِنْهُمْ بِعَيْشِهِ وَ خَلَقْتُ هَذِهِ الدَّابَّةَ وَ سَلَّطْتُهَا عَلَى الْحِنْطَةِ وَ الشَّعِيرِ وَ لَوْ لَا ذَلِكَ لَكَنَزَهُمَا مُلُوكُهُمْ كَمَا يَكْنِزُونَ الذَّهَبَ وَ الْفِضَّةَ
87- امام صادق (ع) فرمود: خداى عز و جل ميفرمايد: براستى كه بر بندگانم بسه نعمت منت نهاده ام . بدن شان را پس از بيرون شدن روح بد بو كردم و اگر اين نبود هيچ دوستى جنازه دوست خود را بخاك نمى سپرد و پس از پيش آمد ناگوار خرسندشان كردم و اگر اين نبود زندگى در كامشان تلخ بود و اين جانور را (مقصود كرم است) آفريدم و بر گندم و جو مسلطش ‍ كردم و اگر نه چنين بود پادشاهانشان آن را نيز مانند طلا و نقره مى اندوختند.


19 بخش

بجز در سه مورد شب زنده دارى روا نيست
 لا سهر إلا في ثلاث
88 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ عَنْ جَدِّهِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا سَهَرَ إِلَّا فِي ثَلَاثٍ مُتَهَجِّدٍ بِالْقُرْآنِ أَوْ فِي طَلَبِ الْعِلْمِ أَوْ عَرُوسٍ تُهْدَى إِلَى زَوْجِهَا
88- رسول خدا (ص) فرمود: بجز در سه مورد شب زنده دارى روا نيست : بقرآن خواندن در دل شب يا در طلب علم يا عروسى كه بحجله برند.

اگر سه چيز در آدميزاد نبود هيچ چيزاش سرافكنده نمى ساخت
 لو لا ثلاث في ابن آدم ما طأ طأ رأ سه شي ء
89 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَوْ لَا ثَلَاثٌ فِي ابْنِ آدَمَ مَا طَأْطَأَ رَأْسَهُ شَيْءٌ الْمَرَضُ وَ الْفَقْرُ وَ الْمَوْتُ كُلُّهُمْ فِيهِ وَ إِنَّهُ مَعَهُنَّ لَوَثَّابٌ
89- رسول خدا (ص) فرمود: اگر سه چيز در آدميزاد نبود هيچ چيزاش ‍ سرافكنده نميساخت بيمارى و نيازمندى و مرگ و او با داشتن اين سه چيز باز اين همه پر جست و خيز است .

همه دستورات دين در سه چيز خلاصه مى شود
 جميع شرائع الدين ثلاثة أشياء
90 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيُّ قَالَ حَدَّثَنِي جَدِّي الْحَسَنُ بْنُ عَلِيٍّ عَنْ عَمْرِو بْنِ عُثْمَانَ الثَّقَفِيِّ عَنْ سَعِيدِ بْنِ شُرَحْبِيلَ عَنِ ابْنِ لَهِيعَةَ عَنْ أَبِي مَالِكٍ قَالَ قُلْتُ لِعَلِيِّ بْنِ الْحُسَيْنِ ع أَخْبِرْنِي بِجَمِيعِ شَرَائِعِ الدِّينِ قَالَ قَوْلُ الْحَقِّ وَ الْحُكْمُ بِالْعَدْلِ وَ الْوَفَاءُ بِالْعَهْدِ
90- ابى مالك گويد: بامام زين العابدين عليه السّلام عرض كردم : همه دستورات دين را بمن بفرمائيد فرمود: حقگوئى و قضاوت عادلانه . و انجام دادن تعهدات .

همه گرفتاريها در سه چيز است
 الفتن ثلاث
91 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ زِيَادِ بْنِ الْمُنْذِرِ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الْفِتَنُ ثَلَاثٌ حُبُّ النِّسَاءِ وَ هُوَ سَيْفُ الشَّيْطَانِ وَ شُرْبُ الْخَمْرِ وَ هُوَ فَخُّ الشَّيْطَانِ وَ حُبُّ الدِّينَارِ وَ الدِّرْهَمِ وَ هُمْ سَهْمُ الشَّيْطَانِ فَمَنْ أَحَبَّ النِّسَاءَ لَمْ يَنْتَفِعْ بِعَيْشِهِ وَ مَنْ أَحَبَّ الْأَشْرِبَةَ حَرُمَتْ عَلَيْهِ الْجَنَّةُ وَ مَنْ أَحَبَّ الدِّينَارَ وَ الدِّرْهَمَ فَهُوَ عَبْدُ الدُّنْيَا وَ قَالَ قَالَ عِيسَى ابْنُ مَرْيَمَ ع الدِّينَارُ دَاءُ الدِّينِ وَ الْعَالِمُ طَبِيبُ الدِّينِ فَإِذَا رَأَيْتُمُ الطَّبِيبَ يَجُرُّ الدَّاءَ إِلَى نَفْسِهِ فَاتَّهِمُوهُ وَ اعْلَمُوا أَنَّهُ غَيْرُ نَاصِحٍ لِغَيْرِهِ
91- امير المؤمنين (ع) فرمود: همه گرفتاريها در سه چيز است زن دوستى كه شمشير شيطان
است شرابخوارگى كه دام شيطان است و پولدوستى كه تير شيطان است پس هر كه زن دوست باشد از زندگانى بهره مند نشود و هر كه ميگسار باشد بهشت بر او حرام گردد و هر كه پول دوست باشد بنده زر خريد دنيا است و فرمود: كه عيسى بن مريم گفت : پول زر بيمارى دين است و دانشمند دينى پزشك معالج و هر گاه ديديد پزشك خود را دردمند ميسازد باو بدبين باشيد و بدانيد كه خير خواه ديگرى نتواند بود.

مرد مسلمان را سه دوست است
 للمرء المسلم ثلاثة أخلاء
92 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ قَالَ عَلِيٌّ ع إِنَّ لِلْمَرْءِ الْمُسْلِمِ ثَلَاثَةَ أَخِلَّاءَ فَخَلِيلٌ يَقُولُ أَنَا مَعَكَ حَيّاً وَ مَيِّتاً وَ هُوَ عَمَلُهُ وَ خَلِيلٌ يَقُولُ لَهُ أَنَا مَعَكَ إِلَى بَابِ قَبْرِكَ ثُمَّ أُخَلِّيكَ وَ هُوَ وَلَدُهُ وَ خَلِيلٌ يَقُولُ لَهُ أَنَا مَعَكَ إِلَى أَنْ تَمُوتَ وَ هُوَ مَالُهُ فَإِذَا مَاتَ صَارَ لِلْوَارِثِ
92- امير المؤمنين (ع) فرمود: براستى كه مرد مسلمان را سه دوست است دوستى كه ميگويد:
من در زندگى و مرگ با تو همراهم و آن كردار او است و دوستى كه ميگويد: من تا لب گور بهمراه تو هستم و سپس رهايت خواهم كرد و آن فرزندان اويند و دوستى كه ميگويد: من تا دم مرگ هستم و آن ثروت اوست كه چون مرد مال وارث است .
93 حَدَّثَنَا أَبُو أَحْمَدَ الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ دُرَيْدٍ قَالَ أَخْبَرَنَا أَبُو حَاتِمٍ عَنِ الْعَبْسِيِّ يَعْنِي أبو ((أَبَا مُحَمَّدٍ عُبَيْدَ اللَّهِ عَنْ أَبِيهِ وَ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ الْبَصْرِيُّ قَالَ حَدَّثَنَا زَكَرِيَّا بْنُ يَحْيَى الْمِنْقَرِيُّ قَالَ حَدَّثَنَا الْعَلَاءُ بْنُ الْفَضْلِ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ قَالَ قَيْسُ بْنُ عَاصِمٍ وَفَدْتُ مَعَ جَمَاعَةٍ مِنْ بَنِي تَمِيمٍ إِلَى النَّبِيِّ ص فَدَخَلْتُ وَ عِنْدَهُ الصَّلْصَالُ بْنُ الدَّلَهْمَسِ فَقُلْتُ يَا نَبِيَّ اللَّهِ عِظْنَا مَوْعِظَةً فَإِنَّا قَوْمٌ نَعْبُرُ فِي الْبَرِّيَّةِ فَقَالَ رَسُولُ اللَّهِ ص إِنَّ مَعَ الْعِزِّ ذُلًّا وَ إِنَّ مَعَ الْحَيَاةِ مَوْتاً وَ إِنَّ مَعَ الدُّنْيَا آخِرَةً وَ إِنَّ لِكُلِّ شَيْءٍ حَسِيباً وَ عَلَى كُلِّ شَيْءٍ رَقِيباً وَ إِنَّ لِكُلِّ حَسَنَةٍ ثَوَاباً وَ لِكُلِّ سَيِّئَةٍ عِقَاباً وَ لِكُلِّ أَجَلٍ كِتَاباً وَ إِنَّهُ لَا بُدَّ لَكَ يَا قَيْسُ مِنْ قَرِينٍ يُدْفَنُ مَعَكَ وَ هُوَ حَيٌّ وَ تُدْفَنُ مَعَهُ وَ أَنْتَ مَيِّتٌ فَإِنْ كَانَ كَرِيماً أَكْرَمَكَ وَ إِنْ كَانَ لَئِيماً أَسْلَمَكَ ثُمَّ لَا يُحْشَرُ إِلَّا مَعَكَ وَ لَا تُبْعَثُ إِلَّا مَعَهُ وَ لَا تُسْأَلُ إِلَّا عَنْهُ فَلَا تَجْعَلْهُ إِلَّا صَالِحاً فَإِنَّهُ إِنْ صَلَحَ آنَسْتَ بِهِ وَ إِنْ فَسَدَ لَا تَسْتَوْحِشُ إِلَّا مِنْهُ وَ هُوَ
فِعْلُكَ فَقَالَ يَا نَبِيَّ اللَّهِ أُحِبُّ أَنْ يَكُونَ هَذَا الْكَلَامُ فِي أَبْيَاتٍ مِنَ الشِّعْرِ نَفْخَرُ بِهِ عَلَى مَنْ يَلِينَا مِنَ الْعَرَبِ وَ نَدَّخِرُهُ فَأَمَرَ النَّبِيُّ ص مَنْ يَأْتِيهِ بِحَسَّانَ بْنِ ثَابِتٍ قَالَ فَأَقْبَلْتُ أُفَكِّرُ فِيمَا أَشْبَهَ هَذِهِ الْعِظَةَ مِنَ الشِّعْرِ فَاسْتَتَبَّ لِيَ الْقَوْلُ قَبْلَ مَجِي ءِ حَسَّانَ فَقُلْتُ يَا رَسُولَ اللَّهِ ص قَدْ حَضَرَتْنِي أَبْيَاتٌ أَحْسَبُهَا تُوَافِقُ مَا تُرِيدُ فَقُلْتُ
تَخَيَّرْ خَلِيطاً مِنْ فِعَالِكَ إِنَّمَا | قَرِينُ الْفَتَى فِي الْقَبْرِ مَا كَانَ يَفْعَلُ
وَ لَا بُدَّ بَعْدَ الْمَوْتِ مِنْ أَنْ تُعِدَّهُ | لِيَوْمٍ يُنَادَى الْمَرْءُ فِيهِ فَيُقْبِلُ
فَإِنْ كُنْتَ مَشْغُولًا بِشَيْءٍ فَلَا تَكُنْ | بِغَيْرِ الَّذِي يَرْضَى بِهِ اللَّهُ تُشْغَلُ
فَلَنْ يَصْحَبَ الْإِنْسَانُ مِنْ بَعْدِ مَوْتِهِ | وَ مِنْ قَبْلِهِ إِلَّا الَّذِي كَانَ يَعْمَلُ
أَلَا إِنَّمَا الْإِنْسَانُ ضَيْفٌ لِأَهْلِهِ | يُقِيمُ قَلِيلًا بَيْنَهُمْ ثُمَّ يَرْحَلُ
93- قيس بن عاصم گويد: با گروهى از بنى تميم بمحضر رسول خدا (ص) شرفياب شدم وقتى بحضور رسيدم كه صلصال بن دلهس نيز افتخار حضور داشت عرض كردم : اى پيغمبر خدا ما را موعظه اى بفرما كه ما گروهى بيابان گرديم (و نميتوانيم زياد بخدمت شما برسيم) رسول خدا فرمود: همانا كه عزت را خوارى بهمراه است و زندگانى را مرگ قرين و دنيا را آخرتى است و براستى كه براى هر چيز حسابگرى هست و بر هر چيز مراقبى ، و هر كار خوبى را پاداشى است و هر كار بدى را سزائى و هر پيش آمدى را سرنوشتى است و براستى كه اى قيس بناچار بايستى همنشينى با تو دفن گردد كه زنده است و تو پس از مرگت با او در يك گور خواهى بود پس اگر بزرگوار باشد با تو بزرگوارى كند و اگر فرومايه باشد تو را فروگذارد سپس او جز بهمراه تو محشور نگردد و تو جز بهمراه وى از قبر برنخيزى و بجز از ناحيه او مسئوليتى ندارى پس همنشين شايسته اى براى خود انتخاب كن كه اگر شايسته باشد با او مأ نوس خواهى بود و اگر ناشايست باشد جز او از هيچ چيز وحشت نخواهى كرد و آن كردار تو است . عرض كرد: اى پيغمبر خدا دوست ميدارم كه اين فرمايش شما ضمن اشعارى بنظم درآيد كه باعث افتخار ما بر ساير قبايل عرب گردد و اندوخته ما باشد پيغمبر بكسى دستور فرمود تا حسان بن ثابت را حاضر كند گويد: من شروع كردم بفكر در سرودن اشعارى كه شبيه باين موعظه باشد و پيش از آمدن حسان اشعار درست شد عرض كردم يا رسول اللّه اشعارى بذهن من رسيد كه بگمانم خواسته شما را تأ مين نمايد پس گفتم :
(مضمون اشعار:)
ز كارهاى خودت برگزين يكى همدم | كه نيست يار، تو را كس ‍ بگور، جز كردار
ز بعد مرگ تو را چاره از رفيقى نيست | بروز حشر كه خلق جهان شوند احضار
پس اى عزيز بهيچ از جهان مشو مشغول | بجز رضاى خداوند عالم الا سرار
كه بهر آدمى از بعد مرگ و پيش از مرگ | نباشدى بجز از كرده ها مصاحب و يار
بنزد اهل و عيال آدمى بود بمثل | چو ميهمان كه پس از اندكى ببندد بار
شرح :
در بعضى از نسخ قبل از ابيات چنين است : فقلت لقيس بن عاصم و بنظر ميرسد كه همين صحيحتر باشد و ضمير متكلم در فقلت با ضمير متكلم در (فاقبلت افكر) به صلصال بن الدلهمس باز گردد كه يكى از شعرا و حاضر در مجلس بوده است چنانچه در صدر روايت اشاره شده است و مؤ يد اين معنى اينكه اولا اگر سراينده اشعار قيس بن عاصم باشد درخواست اش از رسول خدا كه فرمايش حضرت بنظم در آيد معنى ندارد بلكه همين گواه اين است كه قيس بن عاصم شعر سرودن نميتوانسته است و ثانيا ديلمى در ارشاد تصريح ميكند كه مردى در آن مجلس بود بنام صلصال و تا حسان حاضر شود اشعار مزبور را سرود

خداوند در باره على ع سه كلمه به پيغمبر فرموده است
 أوحى الله عز و جل إلى النبي ص في علي ع ثلاث كلمات
94 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ الْمُزَكِّي بِالْكُوفَةِ سَنَةَ أَرْبَعٍ وَ خَمْسِينَ وَ ثَلَاثِمِائَةٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا الْقَاسِمُ بْنُ زَكَرِيَّا بْنِ دِينَارٍ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ قَالَ حَدَّثَنَا جَعْفَرٌ الْأَحْمَرُ عَنْ أُمِّيٍّ الصَّيْرَفِيِّ عَنْ أَبِي كَثِيرٍ الْأَنْصَارِيِّ عَنْ عَبْدِ اللَّهِ بْنِ أَسْعَدَ بْنِ زُرَارَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص أَسْرَى بِي رَبِّي فَأَوْحَى إِلَيَّ فِي عَلِيٍّ ع بِثَلَاثٍ إِنَّهُ إِمَامُ الْمُتَّقِينَ وَ سَيِّدُ الْمُؤْمِنِينَ وَ قَائِدُ الْغُرِّ الْمُحَجَّلِينَ
94- رسول خدا (ص) فرمود: پروردگارم مرا بمعراج برد و در باره على سه جمله وحى فرمود:
همانا على پيشواى پرهيزگاران و سرور مؤمنان و سالار مردان شريف و رو سفيدان است .

مردان سه قسمند
 الرجال ثلاثة
95 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الرِّجَالُ ثَلَاثَةٌ رَجُلٌ بِمَالِهِ وَ رَجُلٌ بِجَاهِهِ وَ رَجُلٌ بِلِسَانِهِ وَ هُوَأَفْضَلُ الثَّلَاثَةِ
95- امام صادق عليه السّلام فرمود: مردان سه قسم اند: آنكه مردانگى اش ‍ بدارائى او است و آنكه مردانگى اش بمقام و منصب او و آنكه مردانگى اش ‍ بزبان او است و سومى برتر از همه است .
96 وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الرِّجَالُ ثَلَاثَةٌ عَاقِلٌ وَ أَحْمَقُ وَ فَاجِرٌ فَالْعَاقِلُ الدِّينُ شَرِيعَتُهُ وَ الْحِلْمُ طَبِيعَتُهُ وَ الرَّأْيُ سَجِيَّتُهُ إِنْ سُئِلَ أَجَابَ وَ إِنْ تَكَلَّمَ أَصَابَ وَ إِنْ سَمِعَ وَعَى وَ إِنْ حَدَّثَ صَدَقَ وَ إِنِ اطْمَأَنَّ إِلَيْهِ أَحَدٌ وَفَى وَ الْأَحْمَقُ إِنِ اسْتُنْبِهَ بِجَمِيلٍ غَفَلَ وَ إِنِ اسْتُنْزِلَ عَنْ حَسَنٍ نَزَلَ وَ إِنْ حُمِلَ عَلَى جَهْلٍ جَهِلَ وَ إِنْ حَدَّثَ كَذَبَ لَا يَفْقَهُ وَ إِنْ فُقِّهَ لَا يَتَفَقَّهُ وَ الْفَاجِرُ إِنِ ائْتَمَنْتَهُ خَانَكَ وَ إِنْ صَاحَبْتَهُ شَانَكَ وَ إِنْ وَثِقْتَ بِهِ لَمْ يَنْصَحْكَ
96- امير المؤمنين (ع) فرمود: مردان بر سه قسم اند: خردمند و احمق و بدكار خردمند رفتارش مطابق با دين است و بردبارى در سرشت او است و تيزبينى خوى او اگر سخنى از او پرسند پاسخ گويد و چون بسخن درآيد درست گويد و چون گوش فرا دهد ضبط نمايد و چون خبر دهد راست گويد و چون كسى باو اطمينان كند وفا نمايد و بيخرد را اگر بكار خوبى متنبه اش سازى از ياد ببرد و اگر از كار خوبى منصرفش كنى دست بردارد و اگر بر نادانى وادارش كنند ندانسته وادار شود و اگر خبرى دهد بدروغ گويد، او نفهمى است كه اگر بفهمانندش باز نمى فهمد و بدكار را اگر امينش گردانى خيانت ورزد و اگر هم صحبتش شوى سرافكنده ات سازد و اگر باو اعتماد كنى بصلاح تو اقدام نكند.

پيشوائى را نشايد مگر كسى كه سه صفت داشته باشد
 الا مامة لا تصلح إلا لرجل فيه ثلاث خصال
97 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَبْدِ الصَّمَدِ بْنِ مُحَمَّدٍ عَنْ حَنَانِ بْنِ سَدِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ إِنَّ الْإِمَامَةَ لَا تَصْلُحُ إِلَّا لِرَجُلٍ فِيهِ ثَلَاثُ خِصَالٍ وَرَعٌ يَحْجُزُهُ عَنِ الْمَحَارِمِ وَ حِلْمٌ يَمْلِكُ بِهِ غَضَبَهُ وَ حُسْنُ الْخِلَافَةِ عَلَى مَنْ وُلِّيَ حَتَّى يَكُونَ لَهُ كَالْوَالِدِ الرَّحِيمِ
97- امام باقر (ع) فرمود: پيشوائى را نشايد مگر مردى كه در او سه صفت باشد: ورعى كه از محرماتش باز دارد و حلمى كه از خشمش جلوگيرى كند و بهر كس كه توليت يافت آن چنان خوش رفتارى كند كه بجاى پدرى مهربان براى او باشد.
98 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ قَالَ سُئِلَ أَبُو الْحَسَنِ ع الْإِمَامُ بِأَيِّ شَيْءٍ يُعْرَفُ بَعْدَ الْإِمَامِ قَالَ إِنَّ لِلْإِمَامِ عَلَامَاتٍ أَنْ يَكُونَ أَكْبَرَ وُلْدِ أَبِيهِ بَعْدَهُ وَ يَكُونَ فِيهِ الْفَضْلُ وَ إِذَا قَدِمَ الرَّكْبُ الْمَدِينَةَ قَالَ إِلَى مَنْ أَوْصَى فُلَانٌ قَالُوا إِلَى فُلَانٍ وَ السِّلَاحُ فِينَا بِمَنْزِلَةِ التَّابُوتِ فِي بَنِي إِسْرَائِيلَ يَدُورُ مَعَ الْإِمَامِ حَيْثُ كَانَ
98- محمد بن ابى نصر بزنطى گويد: امام موسى بن جعفر را پرسيدند: پس ‍ از رحلت امامى امام ديگر به چه علامت شناخته مى شود؟ فرمود: از براى امام علامتهائى است از جمله آنكه بايد بزرگترين فرزند پدرش باشد و داراى فضيلت ، و وصايت اش از جانب پدر آن چنان معروف و مشهور باشد كه اگر سوار غريبى از خارج شهر برسد و از مردم بپرسد كه امام چه كسى را وصى خود فرموده ؟ همه بگويند فلانى را و سلاح رسول خدا در ميان ما بمنزله تابوت در ميان بنى اسرائيل است كه هر جا امام باشد سلاح نيز با او است .
99 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ يَزِيدَ بْنِ إِسْحَاقَ شَعِرٍ قَالَ حَدَّثَنِي هَارُونُ بْنُ حَمْزَةَ الْغَنَوِيُّ عَنْ عَبْدِ الْأَعْلَى بْنِ أَعْيَنَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع مَا الْحُجَّةُ عَلَى الْمُدَّعِي لِهَذَا الْأَمْرِ بِغَيْرِ حَقٍّ قَالَ ثَلَاثَةٌ مِنَ الْحُجَّةِ لَمْ يَجْتَمِعْنَ فِي رَجُلٍ إِلَّا كَانَ صَاحِبَ هَذَا الْأَمْرِ أَنْ يَكُونَ أَوْلَى النَّاسِ بِمَنْ قَبْلَهُ وَ يَكُونَ عِنْدَهُ سِلَاحُ رَسُولِ اللَّهِ ص وَ يَكُونَ صَاحِبَ الْوَصِيَّةِ الظَّاهِرَةِ الَّذِي إِذَا قَدِمْتَ الْمَدِينَةَ سَأَلْتَ الْعَامَّةَ وَ الصِّبْيَانَ إِلَى مَنْ أَوْصَى فُلَانٌ فَيَقُولُونَ إِلَى فُلَانٍ
99- عبد الاعلى بن اعين گويد: بامام صادق (ع) گفتم : آنكه بدون حق مدعى امامت است چه دليل بايد از او مطالبه شود؟ فرمود: سه دليل است كه در هر مردى جمع شود امام او است : براى رسيدگى بامور امام پيش از خود از همه مردم سزاوارتر باشد و سلاح رسول خدا نزد او باشد و وصايت اش آن چنان آشكار باشد كه اگر بشهر درآئى و از همه مردم و بچه هاى شهر بپرسى كه امام پيشين كه را وصى خود كرده است ؟ همه بگويند فلانى را.

در باره كسى كه سه بار حج رفته است
 فيمن حج ثلاث حجج
100 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ عَنِ السِّنْدِيِّ بْنِ الرَّبِيعِ عَنْ مُحَمَّدِ بْنِ الْقَاسِمِ بْنِ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَيْمَنَ بْنِ مُحْرِزٍ يَرْوِيهِ عَنِ الْقَاسِمِ وَ ابْنِ فَضَّالٍ أَنَّ حَرِيزاً قَالَ مَنْ حَجَّ ثَلَاثَ سِنِينَ مُتَوَالِيَةً ثُمَّ حَجَّ أَوْ لَمْ يَحُجَّ فَهُوَ بِمَنْزِلَةِ مُدْمِنِ الْحَجِّ
قال مصنف هذا الكتاب أدام الله تأ ييده هذا الا سناد مضطرب و لم أغيره لا نه كان هكذا في نسختي و الحديث صحيح
100- حريز گويد: هر كه سه سال پياپى به حج رود و پس از آن خواه برود يا نرود او بمنزله كسى است كه همه ساله بحج ميرود.
(مصنف) اين كتاب ادام اللّه تأ ييده گويد سند اين حديث آشفته است ولى چون در نسخه اى كه من داشتم چنين بود تغييرى در آن ندادم ولى متن حديث ، صحيح است .
101 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَجَّالِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ صَفْوَانَ بْنِ مِهْرَانَ الْجَمَّالِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ حَجَّ ثَلَاثَ حِجَجٍ لَمْ يُصِبْهُ فَقْرٌ أَبَداً
101- امام صادق (ع) فرمود: هر كه سه بار بحج برود هرگز تهى دست نشود.
102 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً قَالا حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ عَمْرِو بْنِ سَعِيدٍ عَنْ عِيسَى بْنِ حَمْزَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ أَيُّ بَعِيرٍ حُجَّ عَلَيْهِ ثَلَاثَ سِنِينَ جُعِلَ مِنْ نَعَمِ الْجَنَّةِ وَ رُوِيَ سَبْعَ سِنِينَ
102- امام صادق (ع) فرمود: هر شترى كه با او سه سال بحج رفته شده باشد از چهار پايان بهشتى مى شود و در روايتى هفت سال .

در باره كسى كه سه نفر مؤمن را بحج ببرد
 فيمن حج بثلاثة نفر من المؤمنين
103 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنْ أَحْمَدَ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الدَّيْلَمِيِّ مَوْلَى الرِّضَا قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ مَنْ حَجَّ بِثَلَاثَةِ نَفَرٍ مِنَ الْمُؤْمِنِينَ فَقَدِ اشْتَرَى نَفْسَهُ مِنَ اللَّهِ عَزَّ وَ جَلَّ بِالثَّمَنِ وَ لَمْ يَسْأَلْهُ مِنْ أَيْنَ كَسَبَ مَالَهُ مِنْ حَلَالٍ أَوْ حَرَامٍ
103- حسن بن على ديلمى گويد: شنيدم امام رضا (ع) ميفرمود: هر كه سه نفر مؤمن را بحج ببرد جان خود را از خداى تعالى با پول خريده و خداى تعالى از او باز خواست نكند كه مالش را از چه راهى بدست آورده است از حلال يا حرام .
شرح -
ظاهرا مقصود همان مالى است كه كه در راه رساندن مؤمنين بمكه مصرف شده است .

پيراهن يوسف را سه آيت بود
 كان في قميص يوسف ع ثلاث آيات
104 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ فِي قَمِيصِ يُوسُفَ ع ثَلَاثُ آيَاتٍ فِي قَوْلِهِ عَزَّ وَ جَلَّ وَ جاؤُ عَلى قَمِيصِهِ بِدَمٍ كَذِبٍ وَ قَوْلِهِ عَزَّ وَ جَلَّ إِنْ كانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ الاْيَةَ وَ قَوْلِهِ اذْهَبُوا بِقَمِيصِي هذا الاْيَةَ
104- امام صادق (ع) فرمود: پيراهن يوسف را سه آيت بود آنجا كه خدا فرمايد: پيراهنش را بخون دروغين آغشته بياوردند و فرمايد: اگر پيراهنش از جلو پاره شده باشد، و فرمايد: اين پيراهن مرا ببريد.
شرح :
علامتى كه در پيراهن خون آلود بوده اين بوده است كه پيراهن سالم و بدون دريده گى بوده چنانچه در روايت است كه وقتى يعقوب پيراهن را ديد گفت : وه چه گرگ مهربانى بوده است كه پيراهن يوسفم را ندريده است و علامت پيراهن كه در آيه ديگر است دريدگى از قسمت عقب پيراهن بوده كه علامت فرار يوسف از دست زليخا بوده است و آيت سوم بينا شدن چشم يعقوب بود كه اطمينان پيدا كرد فرزندش زنده است .

ستم بر سه گونه است
 الظلم ثلاثة
105 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنِ الْمُفَضَّلِ بْنِ صَالِحٍ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ الظُّلْمُ ثَلَاثَةٌ ظُلْمٌ يَغْفِرُهُ اللَّهُ عَزَّ وَ جَلَّ وَ ظُلْمٌ لَا يَغْفِرُهُ وَ ظُلْمٌ لَا يَدَعُهُ فَأَمَّا الظُّلْمُ الَّذِي لَا يَغْفِرُهُ فَالشِّرْكُ بِاللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الظُّلْمُ الَّذِي يَغْفِرُهُ اللَّهُ فَظُلْمُ الرَّجُلِ نَفْسَهُ فِيمَا بَيْنَهُ وَ بَيْنَ اللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الظُّلْمُ الَّذِي لَا يَدَعُهُ فَالْمُدَايَنَةُ بَيْنَ الْعِبَادِ
105- امام باقر (ع) فرمود: ستم بر سه گونه است ستمى كه خداى عز و جل اش مى آمرزد و ستمى كه خدايش نيامرزد و ستمى كه خدا ناديده اش نه انگارد اما ستمى كه خدايش نمى آمرزد شريك قرار دادن از براى خدا است و ستمى كه خدايش بيامرزد ستمى است كه انسان ميان خود و خدا بر خود روا ميدارد و اما ستمى كه خدا ناديده اش نگذارد حقوق بندگان خدا نسبت بيكديگر است .


20 بخش

هم بسترى با زنان بسه راه حلال مى شود
 تحل الفروج بثلاثة وجوه
106 حَدَّثَنَا أَحْمَدُ بْنُ عَلِيِّ بْنِ إِبْرَاهِيمَ بْنِ هَاشِمٍ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع تَحِلُّ الْفُرُوجُ بِثَلَاثَةِ وُجُوهٍ نِكَاحٌ بِمِيرَاثٍ وَ نِكَاحٌ بِمِلْكِ الْيَمِينِ وَ نِكَاحٌ بِلَا مِيرَاثٍ
106- امير المؤمنين (ع) فرمود: هم بسترى با زنان بسه راه حلال مى شود.
هم سرى با عقدى كه ارث آور است (عقد دائم) هم سرى از راه كنيز گرفتن هم سرى با عقدى كه ارث نياورد (عقد متعة).

براى همه مسلمانان اميد نجات است جز براى يكى از سه تن
 ترجى النجاة لجميع الا مة إلا لا حد ثلاثة
107 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْفَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ النَّخَعِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ إِنِّي لَأَرْجُو النَّجَاةَ لِهَذِهِ الْأُمَّةِ لِمَنْ عَرَفَ حَقَّنَا مِنْهُمْ إِلَّا لِأَحَدِ ثَلَاثَةٍ صَاحِبِ سُلْطَانٍ جَائِرٍ وَ صَاحِبِ هَوًى وَ الْفَاسِقِ الْمُعْلِنِ
107- امام صادق (ع) فرمود: من براى همه اين امت كه حق ما را بشناسند اميد نجات دارم جز براى يكى از سه تن : همنشين پادشاه ستمگر و شخص ‍ هوا پرست و كسى كه آشكارا گناه كند.

سخت ترين هنگام براى آدمى سه وقت است
 أشد ساعات ابن آدم ثلاث ساعات
108 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَشَدُّ سَاعَاتِ ابْنِ آدَمَ ثَلَاثُ سَاعَاتٍ السَّاعَةُ الَّتِي يُعَايِنُ فِيهَا مَلَكَ الْمَوْتِ وَ السَّاعَةُ الَّتِي يَقُومُ فِيهَا مِنْ قَبْرِهِ وَ السَّاعَةُ الَّتِي يَقِفُ فِيهَا بَيْنَ يَدَيِ اللَّهِ تَبَارَكَ وَ تَعَالَى فَإِمَّا إِلَى الْجَنَّةِ وَ إِمَّا إِلَى النَّارِ ثُمَّ قَالَ إِنْ نَجَوْتَ يَا ابْنَ آدَمَ عِنْدَ الْمَوْتِ فَأَنْتَ أَنْتَ وَ إِلَّا هَلَكْتَ وَ إِنْ نَجَوْتَ يَا ابْنَ آدَمَ حِينَ تُوضَعُ فِي قَبْرِكَ فَأَنْتَ أَنْتَ وَ إِلَّا هَلَكْتَ وَ إِنْ نَجَوْتَ حِينَ يُحْمَلُ النَّاسُ عَلَى الصِّرَاطِ فَأَنْتَ أَنْتَ وَ إِلَّا هَلَكْتَ وَ إِنْ نَجَوْتَ حِينَ يَقُومُ النّاسُ لِرَبِّ الْعالَمِينَ فَأَنْتَ أَنْتَ وَ إِلَّا هَلَكْتَ ثُمَّ تَلَا وَ مِنْ وَرائِهِمْ بَرْزَخٌ إِلى يَوْمِ يُبْعَثُونَ قَالَ هُوَ الْقَبْرُ وَ إِنَّ لَهُمْ فِيهِ لَمَعِيشَةً ضَنْكاً وَ اللَّهِ إِنَّ الْقَبْرَ لَرَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ أَوْ حُفْرَةٌ مِنْ حُفَرِ النَّارِ ثُمَّ أَقْبَلَ عَلَى رَجُلٍ مِنْ جُلَسَائِهِ فَقَالَ لَهُ لَقَدْ عَلِمَ سَاكِنُ السَّمَاءِ سَاكِنَ الْجَنَّةِ مِنْ سَاكِنِ النَّارِ فَأَيُّ الرَّجُلَيْنِ أَنْتَ وَ أَيُّ الدَّارَيْنِ دَارُكَ
108- امام سجاد (ع) فرمود: سخت ترين هنگام آدميزاد سه وقت است : هنگامى كه ملك الموت را مى بيند و هنگامى كه از گور برخيزد و هنگامى كه در پيشگاه الهى مى ايستد كه يا بهشتى شود و يا جهنمى ، سپس فرمود: اى آدميزاده اگر هنگام مرگ نجات يافتى شخصيت خود را احراز كرده اى و گر نه نابود گشته اى و اگر هنگامى كه بخاكت بسپارند نجات يافتى خود را دريافته اى و گر نه نابود گشته اى و اگر هنگامى كه مردم بر سر پل صراط درگذرند نجات يافتى تو شخصيتى دارى و گر نه نابود گشته اى و اگر هنگامى كه مردم در پيشگاه رب العالمين بپا خيزند نجات يافتى تو را مقامى است و گر نه نابودى سپس اين آيه تلاوت فرمود از پس مرگشان عالم برزخ است تا روز رستاخيز ، و فرمود:
عالم برزخ همان عالم قبر است كه به تنگناى زندگى دچارند بخداى سوگند كه قبر يا گلستانى است از بوستان بهشتى يا گودالى است از گودالهاى آتش ‍ سپس روى بر يكى از اهل مجلس كرده و باو فرمود: آنكه در آسمان است شخص بهشتى را از دوزخى ميشناسد تو از كدامين هستى و خانه ات كدام يك از اين دو خانه است ؟

آدميزاد هرگز كارى انجام نميدهد كه در نزد خدا از سه كار بزرگتر باشد
 لن يعمل ابن آدم عملا أعظم عند الله عز و جل من ثلاثة
109 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ سَمِعْتُ غَيْرَ وَاحِدٍ مِنْ أَصْحَابِنَا يَرْوِي عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ قَالَ النَّبِيُّ ص لَنْ يَعْمَلَ ابْنُ آدَمَ عَمَلًا أَعْظَمَ عِنْدَ اللَّهِ تَبَارَكَ وَ تَعَالَى مِنْ رَجُلٍ قَتَلَ نَبِيّاً أَوْ إِمَاماً أَوْ هَدَمَ الْكَعْبَةَ الَّتِي جَعَلَهَا اللَّهُ عَزَّ وَ جَلَّ قِبْلَةً لِعِبَادِهِ أَوْ أَفْرَغَ مَاءَهُ فِي امْرَأَةٍ حَرَاماً
109- رسول خدا (ص) فرمود: آدميزاد هرگز كارى نميكند كه در نزد خداوند بزرگتر از كار كسى باشد كه پيغمبرى يا امامى را بكشد يا كعبه اى را كه خداى اش عز و جل قبله بندگان خود قرار داده ويران سازد و يا نطفه خود را از راه حرام در زنى بريزد.

مرد سفر نكند مگر در سه مورد
 لا يظعن الرجل إلا في ثلاث
110 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ أَخْبَرَنِي غَيْرُ وَاحِدٍ مِنْ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَكْتُوبٌ فِي حِكْمَةِ آلِ دَاوُدَ ع لَا يَظْعَنُ الرَّجُلُ إِلَّا فِي ثَلَاثٍ زَادٍ لِمَعَادٍ أَوْ مَرَمَّةٍ لِمَعَاشٍ أَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ ثُمَّ قَالَ مَنْ أَحَبَّ الْحَيَاةَ ذَلَّ
110- امام صادق (ع) فرمود: در حكمت آل داود ثبت است كه مرد سفر نكند مگر در سه مورد: يا توشه آخرتش باشد يا اصلاح زندگيش ، يا لذت حلال ، سپس فرمود: هر كه بزندگى دلبند باشد خوار ميگردد.

سه بستر لازم است
الفرش ثلاثة
111 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ حَدَّثَنِي حَمَّادُ بْنُ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ نَظَرَ إِلَى فُرُشٍ فِي دَارِ رَجُلٍ فَقَالَ فِرَاشٌ لِلرَّجُلِ وَ فِرَاشٌ لِأَهْلِهِ وَ فِرَاشٌ لِضَيْفِهِ وَ الْفِرَاشُ الرَّابِعُ لِلشَّيْطَانِ
111- حماد بن عيسى گويد: امام صادق (ع) را بر بسترهائى در خانه مردى نظر افتاد فرمود:
بسترى براى مرد خانه لازم است و بسترى براى اهل خانه و بسترى براى مهمان و بستر چهارم از آن شيطان است .
112 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ حَدَّثَنَا عُمَرُ بْنُ حَفْصٍ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ الْأَشْعَثِ قَالَ حَدَّثَنَا يَزِيدُ بْنُ خَالِدٍ الرَّمْلِيُّ قَالَ حَدَّثَنَا ابْنُ وَهْبٍ عَنْ أَبِي هَانِئٍ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحَبْلِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ ذَكَرَ رَسُولُ اللَّهِ ص الْفُرُشَ فَقَالَ فِرَاشٌ لِلرَّجُلِ وَ فِرَاشٌ لِلْمَرْأَةِ وَ فِرَاشٌ لِلضَّيْفِ وَ الرَّابِعُ لِلشَّيْطَانِ
112- جابر بن عبد اللّه گويد: رسول خدا (ص) سخن از بستر ميگفت فرمود: بسترى از آن مرد و بسترى از آن زن و بسترى از آن مهمان است و چهارمى از آن شيطان است .

علامت هاى سه گانه
 العلامات الثلاث
113 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ حَدَّثَنِي حَمَّادُ بْنُ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لُقْمَانُ لِابْنِهِ يَا بُنَيَّ لِكُلِّ شَيْءٍ عَلَامَةٌ يُعْرَفُ بِهَا وَ يُشْهَدُ عَلَيْهَا وَ إِنَّ لِلدِّينِ ثَلَاثَ عَلَامَاتٍ الْعِلْمَ وَ الْإِيمَانَ وَ الْعَمَلَ بِهِ وَ لِلْإِيمَانِ ثَلَاثُ عَلَامَاتٍ الْإِيمَانُ بِاللَّهِ وَ كُتُبِهِ وَ رُسُلِهِ وَ لِلْعَالِمِ ثَلَاثُ عَلَامَاتٍ الْعِلْمُ بِاللَّهِ وَ بِمَا يُحِبُّ وَ بِمَا يَكْرَهُ وَ لِلْعَامِلِ ثَلَاثُ عَلَامَاتٍ الصَّلَاةُ وَ الصِّيَامُ وَ الزَّكَاةُ وَ لِلْمُتَكَلِّفِ ثَلَاثُ عَلَامَاتٍ يُنَازِعُ مَنْ فَوْقَهُ وَ يَقُولُ مَا لَا يَعْلَمُ وَ يَتَعَاطَى مَا لَا يَنَالُ وَ لِلظَّالِمِ ثَلَاثُ عَلَامَاتٍ يَظْلِمُ مَنْ فَوْقَهُ بِالْمَعْصِيَةِ وَ مَنْ دُونَهُ بِالْغَلَبَةِ وَ يُعِينُ الظَّلَمَةَ وَ لِلْمُنَافِقِ ثَلَاثُ عَلَامَاتٍ يُخَالِفُ لِسَانُهُ قَلْبَهُ وَ قَلْبُهُ فِعْلَهُ وَ عَلَانِيَتُهُ سَرِيرَتَهُ وَ لِلاْثِمِ ثَلَاثُ عَلَامَاتٍ يَخُونُ وَ يَكْذِبُ وَ يُخَالِفُ مَا يَقُولُ وَ لِلْمُرَائِي ثَلَاثُ عَلَامَاتٍ يَكْسَلُ إِذَا كَانَ وَحْدَهُ وَ يَنْشَطُ إِذَا كَانَ النَّاسُ عِنْدَهُ وَ يَتَعَرَّضُ فِي كُلِّ أَمْرٍ لِلْمَحْمَدَةِ وَ لِلْحَاسِدِ ثَلَاثُ عَلَامَاتٍ يَغْتَابُ إِذَا غَابَ وَ يَتَمَلَّقُ إِذَا شَهِدَ وَ يَشْمَتُ بِالْمُصِيبَةِ وَ لِلْمُسْرِفِ ثَلَاثُ عَلَامَاتٍ يَشْتَرِي مَا لَيْسَ لَهُ وَ يَلْبَسُ مَا لَيْسَ لَهُ وَ يَأْكُلُ مَا لَيْسَ لَهُ وَ لِلْكَسْلَانِ ثَلَاثُ عَلَامَاتٍ يَتَوَانَى حَتَّى يُفَرِّطَ وَ يُفَرِّطُ حَتَّى يُضَيِّعَ وَ يُضَيِّعُ حَتَّى يَأْثَمَ وَ لِلْغَافِلِ ثَلَاثُ عَلَامَاتٍ السَّهْوُ وَ اللَّهْوُ وَ النِّسْيَانُ: قَالَ حَمَّادُ بْنُ عِيسَى قَالَ أَبُو عَبْدِ اللَّهِ ع وَ لِكُلِّ وَاحِدَةٍ مِنْ هَذِهِ الْعَلَامَاتِ شُعَبٌ يَبْلُغُ الْعِلْمُ بِهَا أَكْثَرَ مِنْ أَلْفِ بَابٍ وَ أَلْفِ بَابٍ وَ أَلْفِ بَابٍ فَكُنْ يَا حَمَّادُ طَالِباً لِلْعِلْمِ فِي آنَاءِ اللَّيْلِ وَ أَطْرَافِ النَّهَارِ فَإِنْ أَرَدْتَ أَنْ تُقِرَّ عَيْنُكَ وَ تَنَالَ خَيْرَ الدُّنْيَا وَ الاْخِرَةِ فَاقْطَعِ الطَّمَعَ مِمَّا فِي أَيْدِي النَّاسِ وَ عُدَّ نَفْسَكَ فِي الْمَوْتَى وَ لَا تُحَدِّثَنَّ نَفْسَكَ أَنَّكَ فَوْقَ أَحَدٍ مِنَ النَّاسِ وَ اخْزُنْ لِسَانَكَ كَمَا تَخْزُنُ مَالَكَ
113- امام صادق (ع) فرمود: لقمان بفرزندش گفت : جان فرزند هر چيز را علامتى است كه بدان شناخته گردد و گواه آن است دين را هم سه علامت است : دانش و ايمان و عمل بدين ، و ايمان را سه علامت است ايمان بخدا و كتابهاى آسمانى و پيغمبران خدا و دانشمند را سه علامت است : شناختن خدا و آنچه خدايش دوست دارد و آنچه خدا را ناخوش آيد و رفتاركننده بدين را سه علامت است : نماز و روزه و زكاة ، و دانشمند نما را سه علامت است : با برتر از خود ستيزه كند و ندانسته چيزى گويد و ب آنچه در دسترس ‍ او نيست دست طمع دراز كند، و ستمكار را سه علامت است : با برتر از خود بنافرمانى ستم روا دارد و با زير دست بتعدى و زور، و ستمكاران را يار و ياور است و منافق را سه علامت است : زبانش با دلش مخالف است و دلش با كردارش ، و نهانش با آشكارش ، و گنهكار را سه علامت است : خيانت بورزد و دروغ بگويد و بر خلاف گفته خود رفتار كند و رياكار را سه علامت است هنگام تنهائى كسل است و چون مردم بنزدش باشند با نشاط است و بهر كارى دست بزند براى خوش آيند ديگران است ، و حسود را سه علامت است : پشت سر بدگوئى كند و پيش رو تملق نمايد و مصيبت زده را سرزنش كند، و ولخرج را سه علامت است : آنچه را كه در خور او نيست ميخرد و آنچه را كه در خور او نيست مى پوشد و آنچه را كه در خور او نيست ميخورد، و تنبل را سه علامت است : آن قدر كوتاهى كند تا سست گردد، و آنقدر سستى ورزد تا ضايع كند و آنقدر ضايع كند كه گنهكار شود، و غافل را سه علامت است : اشتباه و بازى و فراموشى حماد بن عيسى گويد امام صادق (ع) فرمود: هر يك از اين علامت ها را رشته هاى مختلفى است كه دانستن همه آنها بيش از هزار باب و هزار باب و هزار باب است اى حماد شبانه روز بدنبال دانش باش و اگر خواستى كه چشمت روشن باشد و بخير دنيا و آخرت برسى طمع خود را از آنچه بدست مردم است ببر و خود را در رديف مردگان بگذار و هرگز بخواطرت نگذرد كه تو را بر يك نفر از مردم مزيتى است و زبان خويش در دهان نگهدار همان طور كه مالت را نگه ميدارى .

خداى عز و جلبنده را در سه حال مختلف آفريد
 خلق الله عز و جل العبد في ثلاثة أحوال من أمره
114 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ حَدَّثَنِي حَمَّادُ بْنُ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع كَانَ فِيمَا وَعَظَ بِهِ لُقْمَانُ ابْنَهُ أَنْ قَالَ لَهُ يَا بُنَيَّ لِيَعْتَبِرْ مَنْ قَصُرَ يَقِينُهُ وَ ضَعُفَتْ نِيَّتُهُ فِي طَلَبِ الرِّزْقِ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَلَقَهُ فِي ثَلَاثَةِ أَحْوَالٍ مِنْ أَمْرِهِ وَ آتَاهُ رِزْقَهُ وَ لَمْ يَكُنْ لَهُ فِي وَاحِدَةٍ مِنْهَا كَسْبٌ وَ لَا حِيلَةٌ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى سَيَرْزُقُهُ فِي الْحَالِ الرَّابِعَةِ أَمَّا أَوَّلُ ذَلِكَ فَإِنَّهُ كَانَ فِي رَحِمِ أُمِّهِ يَرْزُقُهُ هُنَاكَ فِي قَرارٍ مَكِينٍ حَيْثُ لَا يُؤْذِيهِ حَرٌّ وَ لَا بَرْدٌ ثُمَّ أَخْرَجَهُ مِنْ ذَلِكَ وَ أَجْرَى لَهُ رِزْقاً مِنْ لَبَنِ أُمِّهِ يَكْفِيهِ بِهِ وَ يُرَبِّيهِ وَ يَنْعَشُهُ مِنْ غَيْرِ حَوْلٍ بِهِ وَ لَا قُوَّةٍ ثُمَّ فُطِمَ مِنْ ذَلِكَ فَأَجْرَى لَهُ رِزْقاً مِنْ كَسْبِ أَبَوَيْهِ بِرَأْفَةٍ وَ رَحْمَةٍ لَهُ مِنْ قُلُوبِهِمَا لَا يَمْلِكَانِ غَيْرَ ذَلِكَ حَتَّى إِنَّهُمَا يُؤْثِرَانِهِ عَلَى أَنْفُسِهِمَا فِي أَحْوَالٍ كَثِيرَةٍ حَتَّى إِذَا كَبِرَ وَ عَقَلَ وَ اكْتَسَبَ لِنَفْسِهِ ضَاقَ بِهِ أَمْرُهُ وَ ظَنَّ الظُّنُونَ بِرَبِّهِ
وَ جَحَدَ الْحُقُوقَ فِي مَالِهِ وَ قَتَّرَ عَلَى نَفْسِهِ وَ عِيَالِهِ مَخَافَةَ إِقْتَارِ رِزْقٍ وَ سُوءِ يَقِينٍ بِالْخَلَفِ مِنَ اللَّهِ تَبَارَكَ وَ تَعَالَى فِي الْعَاجِلِ وَ الاْجِلِ فَبِئْسَ الْعَبْدُ هَذَا يَا بُنَيَّ
114- امير المؤمنين (ع) فرمود: از جمله پندهائى كه لقمان بر فرزندش ‍ ميداد اين بود: كه گفتش جان فرزند آنكه در باره روزى پايه يقينش كوتاه و ايمانش ضعيف است بايد قياس كند كه خداى تبارك و تعالى او را در سه حال مختلف آفريد و در همه روزيش را داد در صورتى كه بهيچ يك از آن حالات نه كسبى داشت و نه راه چاره اى و مسلما خداوند در حالت چهارم نيز روزيش خواهد بخشيد اولين حال شكم ، مادر بود كه خدايش در آن جايگاه محكم و محفوظ از گرما و سرما روزى رساند سپس از آن جايگاه بيرونش آورد و روزى او را از رهگذر شير مادر كه غذاى كافى و پرورش ده و نيرو بخش بود تأ مين نمود بى آنكه بنده تاب و توانى به چنين كار داشته باشد سپس از شير بازش گرفت و روزيش را از كسب پدر و مادرش تأ مين فرمود و آن چنان دل پدر و مادر را نسبت باو مهربان و كانون محبت كرد كه در اين زمينه بى اختيار بودند تا آن حد كه غالبا فرزند را بر خودشان مقدم ميداشتند همين كه بزرگ شد و عاقل شد و مشغول كسب گرديد عرصه كار بر او تنگ شد و بخدا گمانهاى بد برد و حقوق الهى را كه در مالش بود انكار نمود و بر خود و عيال خود تنگ گرفت كه مبادا روزيش كم شود و يا خداوند از وعده هائى كه در دنيا و آخرت باو داده است مخالفت ورزد پسر جانم چه بد بنده اى است اين چنين بنده .

الناس ثلاثة
 مردم سه دسته اند
115 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِي خَدِيجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ النَّاسُ يَغْدُونَ عَلَى ثَلَاثَةٍ عَالِمٍ وَ مُتَعَلِّمٍ وَ غُثَاءٍ فَنَحْنُ الْعُلَمَاءُ وَ شِيعَتُنَا الْمُتَعَلِّمُونَ وَ سَائِرُ النَّاسِ غُثَاء
115- امام صادق (ع) فرمود: مردم روزگار بر سه دسته اند دانشمند و دانش ‍ جو و افراد بى خاصيت ، دانشمندان مائيم و دانشجويان شيعيان ما و مردم بى خاصيت بقيه مردم .
116 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنِ الْحُسَيْنِ بْنِ سَيْفٍ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ النَّاسُ ثَلَاثَةٌ عَرَبِيٌّ وَ مَوْلًى وَ عِلْجٌ فَأَمَّا الْعَرَبُ فَنَحْنُ وَ أَمَّا الْمَوْلَى فَمَنْ وَالانَا وَ أَمَّا الْعِلْجُ فَمَنْ تَبَرَّأَ مِنَّا وَ نَاصَبَنَا
116- امام موسى بن جعفر (ع) فرمود: مردم سه دسته اند: نژاد عربى اصيل ، و غلام و حيوان اما عرب ما هستيم و غلام و برده ، كسى كه ما را دوست بدارد و درازگوش ، آنكه از ما بيزار باشد و با ما دشمنى كند،
شرح -
مسلمانان صدر اول اسلام كه از بيت المال استفاده ميكردند همه عرب بودند و پس از توسعه اسلام افرادى از غير عرب كه در ميان مسلمانان بودند موالى ناميده ميشدند چون مى بايست خود را بيكى از قبايل عرب وابسته معرفى كند و تحت الحمايه او باشند و بهمين جهت مولى ناميده مى شدند كه بمعنى آزاد شده است و افراد غير عرب را كه مسلمان هم نبودند علج ميگفتند علج در لغت بمعناى گور- خر فربه است و نيز بمعناى گبر عجمى كه دين ندارد (منتهى الارب).
و شايد در معناى دوم از باب توهين استعمال شده باشد و بهر حال اين طبقه بندى در تشكيلات حكومت بنى اميه و بنى عباس بود شايد روايت بر مبناى اصل دين و تقوى نظر باين طبقه بندى داشته و ميفرمايد مسلمانان طبقه اول مائيم و طبقه دوم دوستان مايند از هر نژاد كه باشند چه عرب و چه عجم و طبقه سوم : (علج) دشمنان ما و ناصبى ها هستند از هر نژاد كه باشند چه عرب و چه عجم إِنَّ أَكْرَمَكُمْ عِنْدَ اللّهِ أَتْقاكُمْ.
117 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ وَ غَيْرِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ اغْدُ عَالِماً أَوْ مُتَعَلِّماً أَوْ أَحِبَّ الْعُلَمَاءَ وَ لَا تَكُنْ رَابِعاً فَتَهْلِكَ بِبُغْضِهِمْ
117- رسول خدا (ص) فرمود: بروزگار يا دانشمند باش يا دانشجو و يا دوستدار دانشمندان و چهارمين قسم مباش كه دشمنى دانشمندان باعث نابودى است .

ثلاث خصال لا عذر فيها لا حد
 در سه مورد هيچ كس معذور نيست
118 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ مُصْعَبٍ الْهَمْدَانِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثَةٌ لَا عُذْرَ لِأَحَدٍ فِيهَا أَدَاءُ الْأَمَانَةِ إِلَى الْبَرِّ وَ الْفَاجِرِ وَ الْوَفَاءُ بِالْعَهْدِ لِلْبَرِّ وَ الْفَاجِرِ وَ بِرُّ الْوَالِدَيْنِ بَرَّيْنِ كَانَا أَوْ فَاجِرَيْنِ
118- حسين بن مصعب همدانى گويد: از امام صادق شنيدم كه ميفرمود: در سه مورد هيچ كس معذور نيست در پس دادن امانت به صاحبش چه نيكوكار باشد و چه بد كردار، در وفا كردن بعهد و پيمان ، چه نسبت به نيكوكار و چه نسبت به بدكردار و نيكى با پدر و مادر، چه نيكوكار باشند و چه بدكار

ثلاث خصال لا يموت صاحبهن حتى يرى وبالهن
 هر كس داراى سه خصلت باشد تا سزاى آنها را نبيند هرگز نخواهد مرد
119 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِي عُبَيْدَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ فِي كِتَابِ عَلِيٍّ ع ثَلَاثُ خِصَالٍ لَا يَمُوتُ صَاحِبُهُنَّ أَبَداً حَتَّى يَرَى وَبَالَهُنَّ الْبَغْيُ وَ قَطِيعَةُ الرَّحِمِ وَ الْيَمِينُ الْكَاذِبَةُ يُبَارِزُ اللَّهَ بِهَا وَ إِنَّ أَعْجَلَ الطَّاعَةِ ثَوَاباً لَصِلَةُ الرَّحِمِ وَ إِنَّ الْقَوْمَ لَيَكُونُونَ فُجَّاراً فَيَتَوَاصَلُونَ فَتَنْمِي أَمْوَالُهُمْ وَ يَبَرُّونَ فَتَزْدَادُ أَعْمَارُهُمْ وَ إِنَّ الْيَمِينَ الْكَاذِبَةَ وَ قَطِيعَةَ الرَّحِمِ لَتَذَرَانِ الدِّيَارَ بَلَاقِعَ مِنْ أَهْلِهَا وَ يُثْقِلَانِ الرَّحِمَ وَ إِنَّ تَثَقُّلَ الرَّحِمِ انْقِطَاعُ النَّسْلِ
119- امام باقر (ع) فرمود: در كتاب على است كه هر كس داراى سه خصلت باشد تا سزاى آنها را نبيند هرگز نخواهد مرد: ستم و از خويشاوندان بريدن و قسم دروغ خوردن كه با خداوند جنگ كردن است و براستى ، طاعتى كه هر چه زودتر پاداشش ميرسد پيوند با خويشان است و جمعى با اينكه كه گنهكار باشند چون صله رحم كنند ثروتشان بيشتر گردد و چون احسان كنند عمرهاشان زياد شود و براستى كه سوگند دروغ و قطع رحم شهرها را خالى از سكنه كند و رحم را سنگين سازد و همانا سنگينى رحم بريده شدن نسل است .

سه چيز باعث كامل شدن مسلمان است
 ثلاث بهن يكمل المسلم
120 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ قَالَ حَدَّثَنَا الْمُعَلَّى بْنُ مُحَمَّدٍ الْبَصْرِيُّ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ الْعَمِّيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ الْبَجَلِيِّ عَنْ أَبِي بَحْرٍ عَنْ شُرَيْحٍ الْهَمْدَانِيِّ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنِ الْحَارِثِ الْأَعْوَرِ قَالَ
قَالَ أَمِيرُ الْمُؤْمِنِينَ ع ثَلَاثٌ بِهِنَّ يَكْمُلُ الْمُسْلِمُ التَّفَقُّهُ فِي الدِّينِ وَ التَّقْدِيرُ فِي الْمَعِيشَةِ وَ الصَّبْرُ عَلَى النَّوَائِبِ
120- امير المؤمنين (ع) فرمود: سه چيز باعث كامل شدن مسلمان است : احكام دين را ياد گرفتن و در زندگى باندازه رفتار كردن و در پيش آمدهاى ناگوار بردبار بودن .


21 بخش

ما جاء على ثلاثة في وصية النبي ص لا مير المؤمنين ع
 سفارشهاى سه گانه اى كه پيغمبر بامير المؤمنين فرموده است
121 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرَّارٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ فِيمَا أَوْصَى بِهِ رَسُولُ اللَّهِ ص عَلِيّاً ع
يَا عَلِيُّ أَنْهَاكَ عَنْ ثَلَاثِ خِصَالٍ عِظَامٍ الْحَسَدِ وَ الْحِرْصِ وَ الْكَذِبِ
يَا عَلِيُّ سَيِّدُ الْأَعْمَالِ ثَلَاثُ خِصَالٍ إِنْصَافُكَ النَّاسَ مِنْ نَفْسِكَ وَ مُوَاسَاةُ الْأَخِ فِي اللَّهِ عَزَّ وَ جَلَّ وَ ذِكْرُ اللَّهِ تَبَارَكَ وَ تَعَالَى عَلَى كُلِّ حَالٍ
يَا عَلِيُّ ثَلَاثٌ فَرَحَاتٌ لِلْمُؤْمِنِ فِي الدُّنْيَا لِقَاءُ الْإِخْوَانِ وَ الْإِفْطَارُ فِي الصِّيَامِ وَ التَّهَجُّدُ مِنْ آخِرِ اللَّيْلِ
يَا عَلِيُّ ثَلَاثٌ مَنْ لَمْ تَكُنْ فِيهِ لَمْ يَقُمْ لَهُ عَمَلٌ وَرَعٌ يَحْجُزُهُ عَنْ مَعَاصِي اللَّهِ عَزَّ وَ جَلَّ وَ خُلُقٌ يُدَارِي بِهِ النَّاسَ وَ حِلْمٌ يَرُدُّ بِهِ جَهْلَ الْجَاهِلِ
يَا عَلِيُّ ثَلَاثٌ مِنْ حَقَائِقِ الْإِيمَانِ الْإِنْفَاقُ فِي الْإِقْتَارِ وَ إِنْصَافُ النَّاسِ مِنْ نَفْسِكَ وَ بَذْلُ الْعِلْمِ لِلْمُتَعَلِّمِ
يَا عَلِيُّ ثَلَاثُ خِصَالٍ مِنْ مَكَارِمِ الْأَخْلَاقِ تُعْطِي مَنْ حَرَمَكَ وَ تَصِلُ مَنْ قَطَعَكَ وَ تَعْفُو عَمَّنْ ظَلَمَكَ
121- امام صادق (ع) فرمود: پيغمبر (ص) ضمن سفارشهايش بعلى (ع) فرمود:
يا على تو را از سه صفت بزرگ باز ميدارم ! رشگ و آز و دروغ ،
يا على سر آمد كارهاى نيك سه كار است : در باره خود بمردم حق دادن ، و با برادر دينى يار و ياور بودن ، و بهر حالى بياد خداى تبارك و تعالى بودن ،
يا على مؤمن در دنيا بسه چيز شاد گردد: ملاقات برادران ، و افطار ماه رمضان ، و عبادت آخر شب ،
يا على سه چيز در هر كس نباشد هيچ عملش پايدار نيست : پاكدامنى بحدى كه تواند بگناه آلوده نشود، و خوش خلقى تا آن حد كه تواند با مردم سازش كند، و بردبارى باندازه اى كه رفتار جاهلانه نادان را بخود نگيرد.
يا على ايمان واقعى سر منشأ سه كار است : بخشش بهنگام تنگدستى ، و در باره خود بمردم حق دادن ، و دانش در اختيار دانش جو گذاردن
يا على سه صفت در شمار صفات پسنديده است : آنكه تو را محروم كرده عطايش بخشى ، و با آن كسى كه از تو بريده به پيوندى ، و از كسى كه بتو ستم روا داشته درگذرى .
122 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ الْمَرْوَرُوذِيُّ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ
يَا عَلِيُّ ثَلَاثٌ مَنْ لَقِيَ اللَّهَ بِهِنَّ فَهُوَ مِنْ أَفْضَلِ النَّاسِ مَنْ أَتَى اللَّهَ بِمَا افْتَرَضَ اللَّهُ عَلَيْهِ فَهُوَ مِنْ أَعْبَدِ النَّاسِ وَ مَنْ وَرِعَ عَنْ مَحَارِمِ اللَّهِ فَهُوَ مِنْ أَوْرَعِ النَّاسِ وَ مَنْ قَنِعَ بِمَا رَزَقَهُ اللَّهُ فَهُوَ مِنْ أَغْنَى النَّاسِ
يَا عَلِيُّ ثَلَاثٌ لَا تُطِيقُهَا هَذِهِ الْأُمَّةُ الْمُوَاسَاةُ لِلْأَخِ فِي مَالِهِ وَ إِنْصَافُ النَّاسِ مِنْ نَفْسِهِ وَ ذِكْرُ اللَّهِ عَلَى كُلِّ حَالٍ وَ لَيْسَ هُوَ سُبْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ وَ لَكِنْ إِذَا وَرَدَ عَلَى مَا يَحْرُمُ عَلَيْهِ خَافَ اللَّهَ عَزَّ وَ جَلَّ عِنْدَهُ وَ تَرَكَهُ
يَا عَلِيُّ ثَلَاثَةٌ يُتَخَوَّفُ مِنْهُنَّ الْجُنُونُ التَّغَوُّطُ بَيْنَ الْقُبُورِ وَ الْمَشْيُ فِي خُفٍّ وَاحِدٍ وَ الرَّجُلُ يَنَامُ وَحْدَهُ
يَا عَلِيُّ ثَلَاثَةٌ مُجَالَسَتُهُمْ تُمِيتُ الْقَلْبَ مُجَالَسَةُ الْأَنْذَالِ وَ مُجَالَسَةُ الْأَغْنِيَاءِ
وَ الْحَدِيثُ مَعَ النِّسَاءِ
يَا عَلِيُّ ثَلَاثَةٌ يَزِدْنَ فِي الْحِفْظِ وَ يَذْهَبْنَ السُّقْمَ اللُّبَانُ وَ السِّوَاكُ وَ قِرَاءَةُ الْقُرْآنِ
يَا عَلِيُّ ثَلَاثَةٌ مِنَ الْوَسْوَاسِ أَكْلُ الطِّينِ وَ تَقْلِيمُ الْأَظْفَارِ بِالْأَسْنَانِ وَ أَكْلُ اللِّحْيَةِ
يَا عَلِيُّ أَنْهَاكَ عَنْ ثَلَاثِ خِصَالٍ الْحَسَدُ وَ الْحِرْصُ وَ الْكِبْرُ
يَا عَلِيُّ ثَلَاثَةٌ يُقَسِّينَ الْقَلْبَ اسْتِمَاعُ اللَّهْوِ وَ طَلَبُ الصَّيْدِ وَ إِتْيَانُ بَابِ السُّلْطَانِ
يَا عَلِيُّ الْعَيْشُ فِي ثَلَاثَةٍ دَارٍ قَوْرَاءَ وَ جَارِيَةٍ حَسْنَاءَ وَ فَرَسٍ قَبَّاءَ
قال مصنف هذا الكتاب أدام الله عزه الفرس القباء الضامر البطن يقال فرس ‍ أقب و قباء لا ن الفرس يذكر و يؤ نث و يقال للا نثى قباء لا غير
122- رسول خدا (ص) در وصيتش بعلى فرمود:
يا على هر كس با سه چيز خداى را ملاقات كند از مردان با فضيلت بشمار آيد: هر كه واجبات الهى را بجاى آورد از عابدترين مردمان است و هر كه از محرمات الهى اجتناب نمايد از پرهيزكارترين اشخاص است و هر كس بدان چه خدايش روزى معين كرده بسازد از بى نيازترين مردم است .
يا على اين امت به سه چيز توانائى ندارند با برادر دينى در دارائى خود يار و غمخوار بودن ، و در باره خويشتن بمردم حق دادن ، و بهر حالى بياد خدا بودن ، و ياد خدا سبحان اللّ ه و الحمد للّه و لا اله الا اللّه و اللّه اكبر گفتن نيست بلكه ياد خدا اين است كه چون بحرامى برسد از خداى بترسد و ب آن حرام مرتكب نشود،
يا على در سه كار بيم آن است كه ديوانگى آرد در گورستان تغوط كردن و با يك لنگه كفش راه رفتن و مرديكه تنها بخوابد،
يا على همنشينى با سه گروه دل را بميراند: همنشينى پس فطرتان و همنشينى ثروتمندان و همصحبتى زنان ،
يا على سه چيز قوه حافظه را بيفزايد و بيمارى را از تن به برد: كندر خوردن و مسواك كردن و قرآن خواندن ،
يا على سه چيز از وسواس است گل خوردن و ناخنها را بدندان چيدن و ريش را جويدن ،
يا على از سه كار نهيت ميكنم : رشگ و آز و خودخواهى ،
يا على سه كار سنگين دلى آورد ب آواز لهو گوش فرا دادن بدنبال شكار رفتن و بدربار پادشاه رفت و آمد كردن
يا على لذت زندگى در سه چيز است خانه فراخ ، كنيز زيبا، و اسب لاغر ميان .
مصنف اين كتاب ادام اللّه عزه گويد: (در اصلى كه روايت از آن نقل شد چنين نوشته است) فرس قباء يعنى اسب لاغر ميان فرس اقب و قباء هر دو گفته مى شود چون فرس در مورد اسب نر ماده هر دو گفته مى شود ولى اگر مورد سخن ماديان باشد فقط بايد قباء گفت .

در دعا بسه كس بايد لفظ جمع گفته شود
 ثلاثة يرد عليهم الدعاء بلفظ الجماعة
123 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ أَبِي عُيَيْنَةَ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ يُرَدُّ عَلَيْهِمُ الدُّعَاءُ جَمَاعَةً وَ إِنْ كَانُوا وَاحِداً الرَّجُلُ يَعْطِسُ فَيُقَالُ لَهُ يَرْحَمُكُمُ اللَّهُ فَإِنَّ مَعَهُ غَيْرَهُ وَ الرَّجُلُ يُسَلِّمُ عَلَى الرَّجُلِ فَيَقُولُ السَّلَامُ عَلَيْكُمْ وَ الرَّجُلُ يَدْعُو لِلرَّجُلِ فَيَقُولُ عَافَاكُمُ اللَّهُ
قال مصنف هذا الكتاب أدام الله عزه يقال للعاطس إذا كان مخالفا يرحمكما الله و المراد به الملكان الموكلان به فأ ما المؤمن فإ نه يقال له يرحمكم الله إذا عطس
123- امام صادق عليه السّلام فرمود: سه كس را بايد دعا بلفظ جمع كرد گرچه يك نفر باشند مرديكه عطسه زند باو گفته شود يرحمكم اللّه زيرا ديگرى نيز بهمراه او هست و مردى كه بمرد ديگر سلام كند ميگويد السلام عليكم و مردى كه براى مرد ديگر دعا كند ميگويد عافاكم اللّه .
كلام مصنف
مصنف اين كتاب ادام اللّه عزه گويد (در نسخه اصل چنين است): كه اگر عطسه كننده از مخالفين مذهب باشد باو بايد گفت :
يرحمكما اللّه و مقصود آن دو ملك مقرب باشد كه گماشته اويند ولى بمؤمن هنگام عطسه بايد گفت : يرحمكم اللّه

براى عطسه كننده تا سه بار بايد دعا كرد
 يسمت العاطس ثلاثا
124 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ
أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ وَهْبِ بْنِ مُنَبِّهٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّ عَلِيّاً ع قَالَ يُسَمَّتُ الْعَاطِسُ ثَلَاثاً فَمَا فَوْقَهَا فَهُوَ رِيحٌ
124- امير المؤمنين (ع) فرمود: عطسه كننده را سه بار بايد دعا كرد و اگر از سه بار بيشتر عطسه زد آن باد است .
125 وَ فِي حَدِيثٍ آخَرَ أَنَّهُ إِنْ زَادَ الْعَاطِسُ عَلَى ثَلَاثٍ قِيلَ لَهُ شَفَاكَ اللَّهُ لِأَنَّ ذَلِكَ مِنْ عِلَّةٍ
125- در حديث ديگر است كه اگر از سه بار بيشتر عطسه زد باو بايد گفت :
شفاك اللّه خدا شفايت بخشد زيرا منشأ عطسه زياد، علتى است در مزاج .

سه صفت را خداى عز و جل نه در منافقى جمع ميكند و نه در فاسقى
 ثلاث خصال لا يجمعها الله عز و جل لمنافق و لا فاسق
126 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَامِرٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبَّادِ بْنِ صُهَيْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَا يَجْمَعُ اللَّهُ لِمُنَافِقٍ وَ لَا فَاسِقٍ حُسْنَ السَّمْتِ وَ الْفِقْهَ وَ حُسْنَ الْخُلُقِ أَبَداً
126- عباد بن صهيب گويد: شنيدم از امام صادق (ع) كه ميفرمود: خداوند هرگز خوش رفتارى و خوش فهمى و خوش خلقى را نه در منافق جمع ميكند و نه در فاسق .

سه كس از مهمانان خداوند هستند و زائر او و در پناه او
 ثلاثة من أضياف الله عز و جل و زواره و في كنفه
127 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبَّادِ بْنِ صُهَيْبٍ قَالَ سَمِعْتُ جَعْفَرَ بْنَ مُحَمَّدٍ ع يُحَدِّثُ قَالَ إِنَّ ضَيْفَ اللَّهِ عَزَّ وَ جَلَّ رَجُلٌ حَجَّ وَ اعْتَمَرَ فَهُوَ ضَيْفُ اللَّهِ حَتَّى يَرْجِعَ إِلَى مَنْزِلِهِ وَ رَجُلٌ كَانَ فِي صَلَاتِهِ فَهُوَ فِي كَنَفِ اللَّهِ حَتَّى يَنْصَرِفَ وَ رَجُلٌ زَارَ أَخَاهُ الْمُؤْمِنَ فِي اللَّهِ عَزَّ وَ جَلَّ فَهُوَ زَائِرُ اللَّهِ فِي عَاجِلِ ثَوَابِهِ وَ خَزَائِنِ رَحْمَتِهِ
127- عباد بن صهيب گويد: از امام صادق (ع) شنيدم كه فرمود: مهمان خداى عز و جل :
مردى است كه عمل حج و عمره را بجا آورد او مهمان خدا است تا بخانه خود باز گردد و مردى كه در نماز است در پناه خدا است تا نماز را تمام كند و مردى كه بديدن برادر مؤمن خود براى رضاى خدا عز و جل برود پاداش ‍ او در دنيا و بهره اش از گنجينه هاى رحمت الهى مانند كسى است كه خدا را زيارت كند.

خريدار حيوان تا سه روز اختيار فسخ دارد
 الشرط في الحيوان ثلاثة أيام للمشتري
128 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلٍ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا الشَّرْطُ فِي الْحَيَوَانِ قَالَ ثَلَاثَةُ أَيَّامٍ لِلْمُشْتَرِي قُلْتُ فَمَا الشَّرْطُ فِي غَيْرِ الْحَيَوَانِ قَالَ الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَفْتَرِقَا فَإِذَا افْتَرَقَا فَلَا خِيَارَ بَعْدَ الرِّضَا مِنْهُمَا
128- فضيل بن يسار گويد: امام صادق را عرضكردم : در معامله حيوان شرط فسخ معامله چيست ؟ فرمود: سه روز خريدار حيوان اختيار فسخ دارد عرضكردم در معامله غير حيوان چه ؟ فرمود:
خريدار و فروشنده تا از هم جدا نشده اند ميتوانند معامله را فسخ كنند و چون از يك ديگر جدا شدند پس از اينكه هر دو راضى بوده اند نميتواند معامله را بهم بزنند.

خداى عز و جل در سه چيز بهيچ كس رخصت مخالفت نداده است
 ثلاث لم يجعل الله عز و جل لا حد من الناس فيهن رخصة
129 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ عَنْبَسَةَ بْنِ مُصْعَبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثٌ لَمْ يَجْعَلِ اللَّهُ لِأَحَدٍ مِنَ النَّاسِ فِيهِنَّ رُخْصَةً بِرُّ الْوَالِدَيْنِ بَرَّيْنِ كَانَا أَوْ فَاجِرَيْنِ وَ وَفَاءٌ بِالْعَهْدِ لِلْبَرِّ وَ الْفَاجِرِ وَ أَدَاءُ الْأَمَانَةِ إِلَى الْبَرِّ وَ الْفَاجِرِ
129- عنبسة بن مصعب گويد: شنيدم از امام صادق كه ميفرمود: سه چيز است كه خدا بهيچ كس اجازه مخالفت در آن نداده است نيكى در حق پدر و مادر: نيكوكار باشند يا بدكار، وفاى بعهد براى نيكوكار و بدكردار، امانت را پس دادن به نيكوكار و بدكردار.

محروميت از سه چيز شديدترين گرفتارى مؤمن است
 ما ابتلي المؤمن بشي ء أشد عليه من ثلاث خصال يحرمها
130 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ زَيْدٍ الشَّحَّامِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا ابْتُلِيَ الْمُؤْمِنُ بِشَيْءٍ أَشَدَّ عَلَيْهِ مِنْ خِصَالٍ ثَلَاثٍ يُحْرَمُهَا قِيلَ وَ مَا هُنَّ قَالَ الْمُوَاسَاةُ فِي ذَاتِ يَدِهِ بِاللَّهِ وَ الْإِنْصَافُ مِنْ نَفْسِهِ وَ ذِكْرُ اللَّهِ كَثِيراً أَمَا إِنِّي لَا أَقُولُ لَكُمْ سُبْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ وَ لَكِنَّ ذِكْرَ اللَّهِ عِنْدَ مَا أَحَلَّ لَهُ وَ ذِكْرَ اللَّهِ عِنْدَ مَا حَرَّمَ عَلَيْهِ
130- امام صادق (ع) فرمود: محروميت از سه چيز سختترين ابتلاى مؤمن است عرض شد: آن سه چيز چيست ؟ فرمود: در راه خدا با آنچه در دست دارد با ديگران همدردى كردن و در باره خويشتن انصاف دادن و زياد بياد خداى بودن مقصود از اين گفتار نه اين است كه شما ذكر سبحان اللّه و الحمد للّه و لا اله الا اللّه و اللّه اكبر را زياد تكرار كنيد بلكه مقصودم بياد خدا بودن است در آنچه براى او حلال بوده است و در آنچه بر او حرام فرموده .

اگر سه طايفه نبودند خداوند عذاب سختى بر بندگان فرو ميفرستاد
 لو لا ثلاث لصب الله العذاب على عباده صبا
131 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ مُصْعَبٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ لِلَّهِ فِي كُلِّ يَوْمٍ وَ لَيْلَةٍ مَلَكاً يُنَادِي مَهْلًا مَهْلًا عِبَادَ اللَّهِ عَنْ مَعَاصِي اللَّهِ فَلَوْ لَا بَهَائِمُ رُتَّعٌ وَ صِبْيَةٌ رُضَّعٌ وَ شُيُوخٌ رُكَّعٌ لَصُبَّ عَلَيْكُمُ الْعَذَابُ صَبّاً وَ تُرَضُّونَ بِهِ رَضّاً
131- امام صادق (ع) فرمود: خداى را فرشته اى است كه هر شبانه روزى فرياد ميزند: بندگان خدا در راه معصيت و نافرمانى خدا قدرى آهسته تر قدم برداريد كه اگر حيوانات چرنده و بچه هاى شيرخوار و پيران قد خميده نبودند آنچنان عذاب سختى بر شما فرود مى آيد كه در زير شكنجه آن نرم ميشديد.

سه كس از رحمت خدا دورند
 ثلاثة ملعونون
132 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ النَّوْفَلِيِّ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ بِإِسْنَادِهِ يَرْفَعُهُ قَالَ قَالَ رَسُولُ اللَّهِ ص مَلْعُونٌ مَلْعُونٌ مَنْ أكمه (( كُمُّهُ أَعْمَى عَنْ وَلَايَةِ أَهْلِ بَيْتِي مَلْعُونٌ مَلْعُونٌ مَنْ عَبَدَ الدِّينَارَ وَ الدِّرْهَمَ مَلْعُونٌ مَلْعُونٌ مَنْ نَكَحَ بَهِيمَةً
132- رسول خدا (ص) فرمود: از رحمت خدا دور است و دور، كسى كه فردى را كه در فهم ولايت و دوستى خاندان من كور است كورتراش نمايد از رحمت خدا دور است و دور كسى كه بنده زر و سيم باشد از رحمت خدا دور است و دور كسى كه عمل جنسى را با چهار پائى انجام دهد.

حكيمان و دانشمندان چون بيكديگر نامه مينوشتند فقط سه جمله مينوشتند و چهارم نداشت
 كانت الحكماء و الفقهاء إذا كاتب بعضهم بعضا كتبوا بثلاث ليس معهن رابعة
133 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ كَانَتِ الْفُقَهَاءُ وَ الْحُكَمَاءُ إِذَا كَاتَبَ بَعْضُهُمْ بَعْضاً كَتَبُوا ثَلَاثاً لَيْسَ مَعَهُنَّ رَابِعَةٌ مَنْ كَانَتِ الاْخِرَةُ هِمَّتَهُ كَفَاهُ اللَّهُ هَمَّهُ مِنَ الدُّنْيَا وَ مَنْ أَصْلَحَ سَرِيرَتَهُ أَصْلَحَ اللَّهُ عَلَانِيَتَهُ وَ مَنْ أَصْلَحَ فِيمَا بَيْنَهُ وَ بَيْنَ اللَّهِ عَزَّ وَ جَلَّ أَصْلَحَ اللَّهُ فِيمَا بَيْنَهُ وَ بَيْنَ النَّاسِ
133- امير المؤمنين (ع) فرمود: حكيمان و دانشمندان پيشين چون بيكديگر نامه مينوشتند سه جمله مينوشتند كه چهارمى نداشت : آنكه همتش را بكار آخرت گماشت خداوند كار دنياى او را كفايت ميكند و آنكه باطن خود را اصلاح كند خداوند ظاهرش را اصلاح فرمايد و آنكه كارهاى ميان خود و خدا را اصلاح كند خداوند كارهاى ميان او و مردم را اصلاح فرمايد.

مؤمن با سه چيز خو نگيرد
 المؤمن لا تكون سجيته ثلاث ((ثلاثا))
134 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْهَيْثَمِ بْنِ أَبِي مَسْرُوقٍ النَّهْدِيِّ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنِ الْحَلَبِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْمُؤْمِنَ لَا تَكُونُ سَجِيَّتُهُ الْكَذِبَ وَ الْبُخْلَ وَ الْفُجُورَ وَ لَكِنْ رُبَّمَا أَلَمَّ بِشَيْءٍ مِنْ هَذَا لَا يَدُومُ عَلَيْهِ فَقِيلَ لَهُ أَ فَيَزْنِي قَالَ نَعَمْ هُوَ مُفَتَّنٌ تَوَّابٌ وَ لَكِنْ لَا يُولَدُ لَهُ ابْنٌ مِنْ تِلْكَ النُّطْفَةِ
134- حلبى گويد: شنيدم از امام صادق (ع) ميفرمود: براستى كه مؤمن با دروغ و بخل و ناپاكى خو نگيرد و لكن گاهى بيكى از اينها آلوده شود نه هميشه ، ب آن حضرت عرض شد: آيا مؤمن زنا هم ميكند؟
فرمود: بلى باين كار مبتلا ميگردد و توبه ميكند ولى او را فرزندى از چنين نطفه متولد نميشود.

هر كس چيزى از مال دنياى او از دستش برود سه پاداش دارد
 ثلاث خصال لمن يؤ خذ منه شي ء من دنياه قسرا
135 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ جَلَّ جَلَالُهُ إِنِّي أَعْطَيْتُ الدُّنْيَا بَيْنَ عِبَادِي قَيْضاً ((فَيْضاً فَمَنْ أَقْرَضَنِي مِنْهَا قَرْضاً أَعْطَيْتُهُ بِكُلِّ وَاحِدَةٍ مِنْهُنَّ عَشْراً إِلَى سَبْعِمِائَةِ ضِعْفٍ وَ مَا شِئْتُ مِنْ ذَلِكَ وَ مَنْ لَمْ يُقْرِضْنِي مِنْهَا قَرْضاً فَأَخَذْتُ مِنْهُ قَسْراً أَعْطَيْتُهُ ثَلَاثَ خِصَالٍ لَوْ أَعْطَيْتُ وَاحِدَةً مِنْهُنَّ مَلَائِكَتِي لَرَضُوا الصَّلَاةَ وَ الْهِدَايَةَ وَ الرَّحْمَةَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ الَّذِينَ إِذا أَصابَتْهُمْ مُصِيبَةٌ قالُوا إِنّا لِلّهِ وَ إِنّا إِلَيْهِ راجِعُونَ أُولئِكَ عَلَيْهِمْ صَلَواتٌ مِنْ رَبِّهِمْ وَاحِدَةٌ مِنَ الثَّلَاثِ وَ رَحْمَةٌ اثنتين ((اثْنَتَانِ وَ أُولئِكَ هُمُ الْمُهْتَدُونَ ثَلَاثَةٌ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع هَذَا لِمَنْ أَخَذَ اللَّهُ مِنْهُ شَيْئاً قَسْراً
135- رسول خدا (ص) فرمود: خداى جل جلاله فرمايد: من دنيا را در ميان بندگان خود بى دريغ پخش كردم هر كس از اين دنيا بمن وام بدهد يك بده تا بهفتصد برابر باز پس اش خواهم داد و هر قدر بيشتر كه بخواهم و آنكه بمن وام ندهد و در راه من انفاق نكند ولى قهرا از دستش برود سه پاداش باو ميدهم كه اگر يكى از آنها را بفرشتگانم ميدادم خوشنود ميشدند: بركت و هدايت و رحمت كه خداى عز و جل ميفرمايد كسانى كه بهنگام فرا رسيدن مصيبت گويند: إِنّا لِلّهِ وَ إِنّا إِلَيْهِ راجِعُونَ بركاتى از پروردگارشان بر آنان ميرسد (يكى از سه پاداش) و رحمت شامل حالشان گردد اين دومى و آنان هدايت يافته گانند (سومين پاداش) سپس امام صادق (ع) فرمود اين پاداش ها براى كسى است كه بر خلاف ميل اش خداوند چيزى از او گرفته باشد.

خداى عز و جل را بهشتى است كه بجز سه كس ديگرى را بدان راه نيست
 لله عز و جل جنة لا يدخلها إلا ثلاثة
136 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ قَيْسٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لِلَّهِ عَزَّ وَ جَلَّ جَنَّةٌ لَا يَدْخُلُهَا إِلَّا ثَلَاثَةٌ رَجُلٌ حَكَمَ فِي نَفْسِهِ بِالْحَقِّ وَ رَجُلٌ زَارَ أَخَاهُ الْمُؤْمِنَ فِي اللَّهِ وَ رَجُلٌ آثَرَ أَخَاهُ الْمُؤْمِنَ فِي اللَّهِ عَزَّ وَ جَلَّ
136- امام باقر (ع) فرمود: خداى عز و جل را بهشتى است كه بجز سه كس ‍ ديگرى را بدان راه نيست : مردى كه در باره خويشتن بحق قضاوت كند و مردى كه از برادرش فقط براى رضاى خدا ديدن كند و مردى كه برادر دينى را بر خود مقدم بدارد.

سه خصلت در شيعه يافت نميشود
 ثلاث خصال لا تكون في الشيعة
137 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا كَانَ فِي شِيعَتِنَا فَلَا يَكُونُ فِيهِمْ ثَلَاثَةُ أَشْيَاءَ لَا يَكُونُ فِيهِمْ مَنْ يَسْأَلُ بِكَفِّهِ وَ لَا يَكُونُ فِيهِمْ بَخِيلٌ وَ لَا يَكُونُ فِيهِمْ مَنْ يُؤْتَى فِي دُبُرِهِ
137- امام صادق (ع) فرمود: در شيعيان ما هر چه باشد سه چيز در آنان نيست در ميانشان فقيرى كه دست گدائى بسوى اين و آن دراز كند نباشد و بخيل نباشد و كسى كه با او عمل لواط انجام دهند يافت نشود.


22 بخش

سه كار از سختترين كارهاى بندگان خدا است
 ثلاث خصال من أشد ما عمل العباد
138 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ أَبِي الصَّبَّاحِ الْكِنَانِيِّ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ ثَلَاثٌ مِنْ أَشَدِّ مَا عَمِلَ الْعِبَادُ إِنْصَافُ الْمُؤْمِنِ مِنْ نَفْسِهِ وَ مُوَاسَاةُ الْمَرْءِ أَخَاهُ وَ ذِكْرُ اللَّهِ عَلَى كُلِّ حَالٍ وَ هُوَ أَنْ يَذْكُرَ اللَّهَ عَزَّ وَ جَلَّ عِنْدَ الْمَعْصِيَةِ يَهُمُّ بِهَا فَيَحُولُ ذِكْرُ اللَّهِ بَيْنَهُ وَ بَيْنَ تِلْكَ الْمَعْصِيَةِ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ إِنَّ الَّذِينَ اتَّقَوْا إِذا مَسَّهُمْ طائِفٌ مِنَ الشَّيْطانِ تَذَكَّرُوا فَإِذا هُمْ مُبْصِرُونَ
138- امام باقر (ع) فرمود: از دشوارترين كارها كه بندگان خدا انجام ميدهند سه كار است مرد مؤمن نسبت بمردم در باره خود انصاف دادن و با برادرش همدردى كردن و در هر حال بياد خداوند بودن و آن چنين است كه بهنگام تصميم بگناه خداى عز و جل را بياد آورد و ياد خدا ميان او و گناه حائل گردد و اين است مقصود از آيه شريفه كه فرمود: پرهيزكاران چون با مأ مورين شيطان برخورد كنند متذكر ميشوند و همان دم چشم حقيقت بينشان باز ميگردد.
139 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ
عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِي الْجَارُودِ زِيَادِ بْنِ الْمُنْذِرِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَشَدُّ الْأَعْمَالِ ثَلَاثَةٌ إِنْصَافُ النَّاسِ مِنْ نَفْسِكَ حَتَّى لَا تَرْضَى لَهَا مِنْهُمْ بِشَيْءٍ إِلَّا رَضِيتَ لَهُمْ مِنْهَا بِمِثْلِهِ وَ مُوَاسَاتُكَ الْأَخَ فِي الْمَالِ وَ ذِكْرُ اللَّهِ عَلَى كُلِّ حَالٍ لَيْسَ سُبْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ فَقَطْ وَ لَكِنْ إِذَا وَرَدَ عَلَيْكَ شَيْءٌ مِنْ أَمْرِ اللَّهِ أَخَذْتَ بِهِ وَ إِذَا وَرَدَ عَلَيْكَ شَيْءٌ نَهَى اللَّهُ عَزَّ وَ جَلَّ عَنْهُ تَرَكْتَهُ
139- امام صادق (ع) فرمود: دشوارترين كارها سه كار است : نسبت بمردم در باره خود انصاف دادن تا آنجا كه بنفع خود به چيزى از مردم راضى نشوى مگر آنكه بهمان مقدار بنفع مردم از خود راضى باشى و با برادر دينى در امور مالى همراهى كردن و در همه حال بياد خداى بودن مقصود از ياد خداى نه فقط گفتن سبحان اللّه و الحمد للّه و لا له الا اللّه و اللّه اكبر است بلكه چون امرى از طرف خداوند بتو برسد فرمان برى و چون بچيزى برسى كه خداوند عز و جل از آن نهى فرموده تركش نمائى .

گفتار شيطان بنوح ع كه در سه هنگام بياد من باش
 قول إبليس لعنه الله لنوح ع اذكرني في ثلاثة مواطن
140 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَمَّا دَعَا نُوحٌ ع رَبَّهُ عَزَّ وَ جَلَّ عَلَى قَوْمِهِ أَتَاهُ إِبْلِيسُ لَعَنَهُ اللَّهُ فَقَالَ يَا نُوحُ إِنَّ لَكَ عِنْدِي يَداً أُرِيدُ أَنْ أُكَافِئَكَ عَلَيْهَا فَقَالَ نُوحٌ وَ اللَّهِ إِنِّي لَبَغِيضٌ إِلَيَّ أَنْ يَكُونَ لَكَ عِنْدِي يَدٌ فَمَا هِيَ قَالَ بَلَى دَعَوْتَ اللَّهَ عَلَى قَوْمِكَ فَأَغْرَقْتَهُمْ فَلَمْ يَبْقَ أَحَدٌ أُغْوِيهِ فَأَنَا مُسْتَرِيحٌ حَتَّى يَنْشَأَ قَرْنٌ آخَرُ فَأُغْوِيَهُمْ فَقَالَ لَهُ نُوحٌ مَا الَّذِي تُرِيدُ أَنْ تُكَافِئَنِي بِهِ قَالَ لَهُ اذْكُرْنِي فِي ثَلَاثَةِ مَوَاطِنَ فَإِنِّي أَقْرَبَ مَا أَكُونُ إِلَى الْعَبْدِ إِذَا كَانَ فِي إِحْدَاهُنَّ اذْكُرْنِي إِذَا غَضِبْتَ وَ اذْكُرْنِي إِذَا حَكَمْتَ بَيْنَ اثْنَيْنِ وَ اذْكُرْنِي إِذَا كُنْتَ مَعَ امْرَأَةٍ خَالِياً لَيْسَ مَعَكُمَا أَحَدٌ
140- امام باقر (ع) فرمود: هنگامى كه نوح نزد پروردگار خود دست بدعا برداشته و بر قوم خود نفرين كرد شيطان (خداى لعنتش كند) بنزد نوح آمد و گفت : اى نوح تو را بر من حقى است كه ميخواهم تلافى اش كنم نوح گفت : بخدا قسم بر من بسى ناگوار است كه مرا بر تو حق نعمتى باشد چه حقى بتو دارم ؟ گفت : آرى بقوم خود نفرين كردى و همه را غرق نمودى و ديگر كسى كه من گمراهش كنم باقى نماند و هم اكنون دوران استراحت من است تا نسل ديگرى بوجود آيد و من گمراهشان نمايم نوح باو گفت : آنچه ميخواهى كه به پاداش اين خدمت !! بدهى چيست ؟ گفت : در سه جا بياد من باش كه نزديك ترين حالات من به بنده خدا در يكى از اين سه مورد است بهنگام خشمت بياد من باش و هنگامى كه ميان دو نفر قضاوت كنى بياد من باشد و هنگامى كه با زنى بخلوت نشسته اى و هيچ كس ديگر با شما نيست بياد من باش .

گفتار شيطان خدا لعنتش كند: هر چه مرا در باره آدميزاد عاجز كند يكى از سه چيز هرگز عاجزم نخواهد كرد
 قول إبليس لعنه الله ما أعياني في ابن آدم فلن يعييني منه واحدة من ثلاث
140 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْعَرْزَمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَقُولُ إِبْلِيسُ لَعَنَهُ اللَّهُ مَا أَعْيَانِي فِي ابْنِ آدَمَ فَلَنْ يُعْيِيَنِي مِنْهُ وَاحِدَةٌ مِنْ ثَلَاثٍ أَخْذُ مَالٍ مِنْ غَيْرِ حِلِّهِ أَوْ مَنْعُهُ مِنْ حَقِّهِ أَوْ وَضْعُهُ فِي غَيْرِ وَجْهِهِ
141- امام صادق (ع) فرمود: ابليس (خدا لعنتش كند) ميگويد: هر چه مرا در باره آدميزاد عاجز كند در گمراه كردنش با يكى از سه چيز هرگز عاجز نخواهم ماند: از راه غير مشروع مال بدست آوردن يا حق مال را پرداخت نكردن يا در غير محلش صرف كردن .

سه كار بر مردم طاقت فرسا است
 ثلاث خصال لا يطيقهن الناس
142 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي يَعْفُورٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع ثَلَاثٌ لَا يُطِيقُهُنَّ النَّاسُ الصَّفْحُ عَنِ النَّاسِ وَ مُوَاسَاةُ الْأَخِ أَخَاهُ فِي مَالِهِ وَ ذِكْرُ اللَّهِ كَثِيراً
142- امام صادق (ع) فرمود: سه كار بر مردم طاقت فرسا است : گذشت از مردم و همدردى برادر با برادر دينى در مال خود و زياد بياد خداى بودن .

كار نيك شايستگى ندارد مكر با سه شرط
 المعروف لا يصلح إلا بثلاث خصال
143 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ حَاتِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ رَأَيْتُ الْمَعْرُوفَ لَا يَصْلُحُ إِلَّا بِثَلَاثِ خِصَالٍ تَصْغِيرِهِ وَ سَتْرِهِ وَ تَعْجِيلِهِ فَإِنَّكَ إِذَا صَغَّرْتَهُ عَظَّمْتَهُ عِنْدَ مَنْ تَصْنَعُهُ إِلَيْهِ وَ إِذَا سَتَرْتَهُ تَمَّمْتَهُ وَ إِذَا عَجَّلْتَهُ هَنَّأْتَهُ وَ إِنْ كَانَ غَيْرُ ذَلِكَ مَحَقْتَهُ وَ نَكَدْتَهُ
143- امام صادق (ع) فرمود: بنظر من كار نيك شايستگى پيدا نكند مگر با سه شرط: كوچك شمردن آن كار و پنهان داشتن آن و هر چه زودتر انجام دادنش كه اگر كوچكش شمردى در نظر آنكه كار نيك را براى او انجام ميدهى بزرگش خواهى كرد و اگر پنهانش داشتى تكميلش خواهى نمود و اگر هر چه زودتر انجام دادى گوارايش خواهى كرد و اگر جز اين باشد احسان خود را پايمال و در كام او ناگوار كرده اى .

سه دست هست
 الا يدي ثلاث
144 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ قَالَ حَدَّثَنَا عُبَيْدَةُ بْنُ حُمَيْدٍ قَالَ حَدَّثَنِي أَبُو الزَّعْرَاءِ عَنْ أَبِي الْأَحْوَصِ عَنْ أَبِيهِ مَالِكِ بْنِ نَضْلَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص الْأَيْدِي ثَلَاثٌ فَيَدُ اللَّهِ عَزَّ وَ جَلَّ الْعُلْيَا وَ يَدُ الْمُعْطِي الَّتِي تَلِيهَا وَ يَدُ السَّائِلِ السُّفْلَى فَأَعْطِ الْفَضْلَ وَ لَا تُعْجِزْ نَفْسَكَ
144- رسول خدا (ص) فرمود: سه دست هست : دست خدا كه بالاى او دستى نيست و دست بخشنده كه زير دست خدا است و دست سئوال كننده كه زير دست همه است پس زيادى از مال خود را بده و خويش ‍ را درمانده مكن .
شرح :
ظاهرا مقصود از دست سوم كسى است كه ناچار به گدائى نباشد.

سه صفت دوست داشتنى
 ثلاث خصال مستحبة
145 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص كُلُّ مَعْرُوفٍ صَدَقَةٌ وَ الدَّالُّ عَلَى الْخَيْرِ كَفَاعِلِهِ وَ اللَّهُ يُحِبُّ إِغَاثَةَ اللَّهْفَانِ
145- رسول خدا (ص) فرمود: هر كار نيكى صدقه است و راهنماى خير مانند كسى است كه آن كار خير را انجام داده است و خداوند دادرسى دادخواهان را دوست دارد.

بخشندگان سه اند
 المعطون ثلاثة
146 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ إِبْرَاهِيمَ بْنِ أَبِي سَمَّاكٍ عَنْ عَلِيِّ بْنَ شِهَابِ بْنِ عَبْدِ رَبِّهِ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْمُعْطُونَ ثَلَاثَةٌ اللَّهُ رَبُّ الْعَالَمِينَ وَ صَاحِبُ الْمَالِ وَ الَّذِي يَجْرِي عَلَى يَدَيْهِ
146- امام صادق (ع) فرمود: بخشندگان سه اند: خداى رب العالمين و صاحب مال و آنكه اين مال با دست او بخشيده شده .

لا تصلح المسأ لة إلا في ثلاث
 بجز در سه مورد سؤ ال شايسته نيست
147 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ عُمَرَ بْنِ أَبَانٍ الْكَلْبِيِّ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْمُعْطُونَ ثَلَاثَةٌ اللَّهُ الْمُعْطِي وَ الْمُعْطِي مِنْ مَالِهِ وَ السَّاعِي فِي ذَلِكَ مُعْطٍ
147- امام باقر (ع) فرمود: بخشندگان سه اند: خداى بخشنده و آنكه از مال خود مى بخشد و آنكه در اين زمينه كوشش و فعاليت ميكند او نيز بخشنده است .
148 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَوَّاضٍ الطَّائِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تَصْلُحُ الْمَسْأَلَةُ إِلَّا فِي ثَلَاثٍ فِي دَمٍ مُنْقَطِعٍ أَوْ غُرْمٍ مُثْقِلٍ أَوْ حَاجَةٍ مُدْقِعَةٍ
148- امام صادق (ع) فرمود: درخواست بجز در سه مورد شايسته نيست در خون بها يا وام سنگين و يا نياز ذلت بار.
149 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ وَ سَهْلِ بْنِ زِيَادٍ الرَّازِيِّ عَنْ إِسْمَاعِيلَ بْنِ مَرَّارٍ وَ عَبْدِ الْجَبَّارِ بْنِ الْمُبَارَكِ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَمَّنْ حَدَّثَهُ مِنْ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ رَجُلًا مَرَّ بِعُثْمَانَ بْنِ عَفَّانَ وَ هُوَ قَاعِدٌ عَلَى بَابِ الْمَسْجِدِ فَسَأَلَهُ فَأَمَرَ لَهُ بِخَمْسَةِ دَرَاهِمَ فَقَالَ لَهُ الرَّجُلُ أَرْشِدْنِي فَقَالَ لَهُ عُثْمَانُ دُونَكَ الْفِتْيَةَ الَّتِي تُرَى وَ أَوْمَأَ بِيَدِهِ إِلَى نَاحِيَةٍ مِنَ الْمَسْجِدِ فِيهَا الْحَسَنُ وَ الْحُسَيْنُ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ فَمَضَى الرَّجُلُ نَحْوَهُمْ حَتَّى سَلَّمَ عَلَيْهِمْ وَ سَأَلَهُمْ فَقَالَ لَهُ الْحَسَنُ وَ الْحُسَيْنُ ع يَا هَذَا إِنَّ الْمَسْأَلَةَ لَا تَحِلُّ إِلَّا فِي إِحْدَى ثَلَاثٍ دَمٍ مُفْجِعٍ أَوْ دَيْنٍ مُقْرِحٍ أَوْ فَقْرٍ مُدْقِعٍ فَفِي أَيِّهَا تَسْأَلُ فَقَالَ فِي وَاحِدَةٍ مِنْ هَذِهِ الثَّلَاثِ فَأَمَرَ لَهُ الْحَسَنُ ع بِخَمْسِينَ دِينَاراً وَ أَمَرَ لَهُ الْحُسَيْنُ ع بِتِسْعَةٍ وَ أَرْبَعِينَ دِينَاراً وَ أَمَرَ لَهُ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ بِثَمَانِيَةٍ وَ أَرْبَعِينَ دِينَاراً فَانْصَرَفَ الرَّجُلُ فَمَرَّ بِعُثْمَانَ
فَقَالَ لَهُ مَا صَنَعْتَ فَقَالَ مَرَرْتُ بِكَ فَسَأَلْتُكَ فَأَمَرْتَ لِي بِمَا أَمَرْتَ وَ لَمْ تَسْأَلْنِي فِيمَا أَسْأَلُ وَ إِنَّ صَاحِبَ الْوَفْرَةِ لَمَّا سَأَلْتُهُ قَالَ لِي يَا هَذَا فِيمَا تَسْأَلُ فَإِنَّ الْمَسْأَلَةَ لَا تَحِلُّ إِلَّا فِي إِحْدَى ثَلَاثٍ فَأَخْبَرْتُهُ بِالْوَجْهِ الَّذِي أَسْأَلُهُ مِنَ الثَّلَاثَةِ فَأَعْطَانِي خَمْسِينَ دِينَاراً وَ أَعْطَانِي الثَّانِي تِسْعَةً وَ أَرْبَعِينَ دِينَاراً وَ أَعْطَانِي الثَّالِثُ ثَمَانِيَةً وَ أَرْبَعِينَ دِينَاراً فَقَالَ عُثْمَانُ وَ مَنْ لَكَ بِمِثْلِ هَؤُلَاءِ الْفِتْيَةِ أُولَئِكَ فَطَمُوا الْعِلْمَ فَطْماً وَ حَازُوا الْخَيْرَ وَ الْحِكْمَةَ
قال مصنف هذا الكتاب رضي الله عنه معنى قوله فطموا العلم فطما أي قطعوه عن غيرهم قطعا و جمعوه لا نفسهم جمعا
149- امام صادق (ع) فرمود: عثمان بر در مسجد نشسته بود كه مردى بر او گذر كرد و در خواستى نمود عثمان دستور داد پنج درهم باو بدهند آن مرد بعثمان گفت : مرا بكس ديگر راهنمائى كن عثمان گفت : برو نزد آن جوانمردانى كه مى بينى و با دست خود بيك طرف مسجد اشاره كرد كه حسن و حسين و عبد اللّه بن جعفر آنجا نشسته بودند آن مرد بطرف آنان رفت تا نزديك رسيده و سلام كرد و دست سؤ ال دراز نمود امام حسن و امام حسين عليهما السلام باو فرمودند: اى مرد بجز در يكى از سه مورد سؤ ال حرام است : خونبهاى دردناك يا بدهى دل خراش و يا فقر ذلت بار، سؤ ال تو در كدام يك از اين سه مورد است ؟ عرض كرد: يكى از اين سه ، امام حسن دستور فرمود: پنجاه دينار ب آن مرد بدهند و امام حسين دستور فرمود: چهل و نه دينار و عبد اللّه بن جعفر دستور چهل و هشت دينار را داد مرد در بازگشت بنزد عثمان آمد عثمان باو گفت : چه كردى ؟ گفت نزد تو آمدم و درخواست كردم بمن آن دادى كه ميدانى و نه پرسيدى كه گرفتارى من چيست ولى از آن صاحب گيسوان آويخته تا بناگوش چون درخواست كردم بمن فرمود: اى مرد براى چه سؤ ال ميكنى ؟ كه سؤ ال بجز در يكى از سه مورد جايز نيست و من او را از جهت سؤ ال خود آگاه نمودم او بمن پنجاه دينار داد و دومى چهل و نه دينار و سومى چهل و هشت دينار عثمان گفت : كجا چنين جوانمردانى خواهى يافت ؟ اينان از دانش بهره كافى دارند و خير و حكمت را در بر دارند.
(مصنف اين كتاب) (رضي الله عنه) گويد:
معنى فطموا العلم فطما اين است كه از ديگران بريده اند و همه را براى خود جمع نموده اند مترجم گويد: معنى فطام باز گرفتن بچه است از شير و معنى فطموا العلم همان است كه ترجمه شد يعنى همان طور كه بچه پس از دو سال شيرخوارگى ديگر احتياجى بخوردن شير ندارد و مادرش او را از شير باز ميگيرد اينان نيز بقدر كافى از علم برخوردارند و از آن بازگرفته شده اند.

خداى عز و جل بسه چيز بر آدميزاد منت نهاده است
 ثلاث خصال تطول الله بها عز و جل على ابن آدم
150 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عِيسَى الْعُبَيْدِيِّ عَنْ زَكَرِيَّا الْمُؤْمِنِ عَنْ عَلِيِّ بْنِ أَبِي نُعَيْمٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ يَا ابْنَ آدَمَ تَطَوَّلْتُ عَلَيْكَ بِثَلَاثٍ سَتَرْتُ عَلَيْكَ مَا لَوْ يَعْلَمُ بِهِ أَهْلُكَ مَا وَارَوْكَ وَ أَوْسَعْتُ عَلَيْكَ فَاسْتَقْرَضْتُ مِنْكَ فَلَمْ تُقَدِّمْ خَيْراً وَ جَعَلْتُ لَكَ نَظِرَةً عِنْدَ مَوْتِكَ فِي ثُلُثِكَ فَلَمْ تُقَدِّمْ خَيْراً
150- امام باقر (ع) فرمود: خداى تبارك و تعالى ميفرمايد: اى آدميزاده با سه چيز بر تو منت نهاده ام : كارهائى از تو پرده پوشى كردم كه اگر خانواده تو از آن آگاه ميشد پرده پوشى نميكرد، و گشايش بتو دادم و از تو وام خواستم ولى چيزى پيش پاى خود نفرستادى ، و هنگام مرگ اختيار يك سوم دارائيت را بتو دادم ولى تو بكار خيرى اقدام ننمودى .

بنده خدا مشرك نميشود تا يكى از سه كار را نكند
 لا يكون العبد مشركا حتى يفعل إحدى ثلاث خصال
151 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ يَزِيدَ بْنِ إِسْحَاقَ شَعِرٍ عَنْ عَبَّاسِ بْنِ يَزِيدَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ إِنَّ هَؤُلَاءِ الْعَوَامَّ يَزْعُمُونَ أَنَّ الشِّرْكَ أَخْفَى مِنْ دَبِيبِ النَّمْلِ فِي اللَّيْلَةِ الظَّلْمَاءِ عَلَى الْمِسْحِ الْأَسْوَدِ فَقَالَ لَا يَكُونُ الْعَبْدُ
مُشْرِكاً حَتَّى يُصَلِّيَ لِغَيْرِ اللَّهِ أَوْ يَذْبَحَ لِغَيْرِ اللَّهِ أَوْ يَدْعُوَ لِغَيْرِ اللَّهِ عَزَّ وَ جَلَّ
151- عباس بن يزيد گويد: بامام صادق عرض كردم : اين مردم عوام چنين گمان دارند كه شرك بخدا از جنبش مورچه در شب تار بر سنگ سياه ناپيداتر است فرمود: بنده خدا مشرك نميشود تا آنكه نماز براى غير خدا بگذارد يا ذبح گوسفند (عمل حج) را براى غير خدا انجام بدهد يا دعايش ‍ براى غير خدا باشد.

سه چيز باين امت از هر چيز كمتر داده شده است
 لم تعط هذه الا مة أقل من ثلاث
152 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَمْ تُعْطَ أُمَّتِي أَقَلَّ مِنْ ثَلَاثَةٍ الْجَمَالِ وَ الصَّوْتِ الْحَسَنِ وَ الْحِفْظِ
152- رسول خدا (ص) فرمود: امت مرا از سه چيز كمتر هيچ داده نشده است : زيبائى و آواز خوب و قوه حافظه .
شرح :
شايد مقصود امت در زمان رسول خدا و عربهاى حجاز باشد.

آخرين درجه ابتلاء سه چيز است
 جهد البلاء في ثلاثة
153 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص جَهْدُ الْبَلَاءِ أَنْ يُقَدَّمَ الرَّجُلُ فَيُضْرَبَ عُنُقُهُ صَبْراً وَ الْأَسِيرُ مَا دَامَ فِي وَثَاقِ الْعَدُوِّ وَ الرَّجُلُ يَجِدُ عَلَى بَطْنِ امْرَأَتِهِ رَجُلًا
153- رسول خدا (ص) فرمود: آخرين درجه ابتلاء اين است كه مردى را دست و پاى بسته پيش دارند و گردنش را بزنند، و اسير مادامى كه در بند دشمن است ، و مرد بر روى سينه همسر خود مرد بيگانه اى را به بيند.

سه چيز در اين امت مشروع نيست
 ليس في هذه الا مة ثلاثة أشياء
154 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَبِي الْجَوْزَاءِ الْمُنَبِّهِ بْنِ عَبْدِ اللَّهِ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ عَنْ عَمْرِو بْنِ خَالِدٍ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَيْسَ فِي أُمَّتِي رَهْبَانِيَّةٌ وَ لَا سِيَاحَةٌ وَ لَا زَمٌّ يَعْنِي سُكُوتٌ
154- رسول خدا (ص) فرمود: در امت من نه رهبانيت مشروع است و نه آواره گى از وطن و نه خاموشى و مهر بر لب زدن .
شرح :
رهبانيت يعنى ديرنشينى و ترك دنيا كه از بدعتهاى نصارى است و بر خلاف سنة الهى است در بشر، از تمدن و اجتماع و ابقاى نسل تا آنجا كه بعضى از آنان خود را از مردى ساقط ميكردند و زنجير بگردن مينهادند و انواع رياضت هاى طاقت فرسا داشتند و سياحت بمعناى آواره گى از وطن و بيابان گردى است مانند مردمان چادرنشين و صحرا گرد كه آنهم مخالف با تمدن بشرى است و خاموشى هم اشاره به روزه خاموشى است كه در بنى اسرائيل بوده است و رسول خدا از آن نهى فرموده و فرمود:
لا صمت يوما الى الليل يك روز از صبح تا شب خاموش نشستن و مهر بر لب زدن جايز نيست .

در خانه اى كه سه چيز باشد فرشتگان ب آن خانه در نيايند
 لا تدخل الملائكة بيتا فيه ثلاثة أشياء
155 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ جَبْرَئِيلَ ع أَتَانِي فَقَالَ إِنَّا مَعْشَرَ الْمَلَائِكَةِ لَا نَدْخُلُ بَيْتاً فِيهِ كَلْبٌ وَ لَا تِمْثَالُ جَسَدٍ وَ لَا إِنَاءٌ يُبَالُ فِيهِ
155- رسول خدا (ص) فرمود: جبرئيل نزد من آمده و گفت : ما گروه فرشتگان به خانه اى كه سگ در آن باشد و يا مجسمه پيكرى باشد و يا ظرفى كه در ميان آن ادرار كنند باشد داخل نميشويم

سه نفر در امر بمعروف و نهى از منكر شريك هم اند
 ثلاثة يشتركون في الا مر بالمعروف و النهي عن المنكر
156 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَمَرَ بِمَعْرُوفٍ أَوْ نَهَى عَنْ مُنْكَرٍ أَوْ دَلَّ عَلَى خَيْرٍ أَوْ أَشَارَ بِهِ فَهُوَ شَرِيكٌ وَ مَنْ أَمَرَ بِسُوءٍ أَوْ دَلَّ عَلَيْهِ أَوْ أَشَارَ بِهِ فَهُوَ شَرِيكٌ
156- رسول خدا (ص) فرمود: كسى كه امر بمعروف يا نهى از منكر كند يا راهنمائى به خير كند يا در مقام مشورت رأ يش بطرف خير باشد خود شريك آن كار خير است و هر كس بكار بد دستور دهد يا راهنمائى كند و يا نظر مشورتى بد داشته باشد خودش شريك خواهد بود.


23 بخش

خداى عز و جل بمؤمن سه خصلت عنايت فرموده است
 أعطى الله عز و جل المؤمن ثلاث خصال
157 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ
بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ عَبْدِ الْمُؤْمِنِ الْأَنْصَارِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَعْطَى الْمُؤْمِنَ ثَلَاثَ خِصَالٍ الْعِزَّ فِي الدُّنْيَا فِي دِينِهِ وَ الْفَلْجَ فِي الاْخِرَةِ وَ الْمَهَابَةَ فِي صُدُورِ الْعَالَمِينَ
157- امام باقر عليه السّلام فرمود: براستى كه خداى عز و جل سه خصلت بمؤمن عطا فرموده است :
آبروى دينى در دنيا و نجات در آخرت و سهمناكى در دل جهانيان .

از سه كس بر دين بايد ترسيد
 يحذر على الدين ثلاثة
158 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ عَلِيّاً ع يَقُولُ احْذَرُوا عَلَى دِينِكُمْ ثَلَاثَةً رَجُلًا قَرَأَ الْقُرْآنَ حَتَّى إِذَا رَأَيْتَ عَلَيْهِ بَهْجَتَهُ اخْتَرَطَ سَيْفَهُ عَلَى جَارِهِ وَ رَمَاهُ بِالشِّرْكِ فَقُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ أَيُّهُمَا أَوْلَى بِالشِّرْكِ قَالَ الرَّامِي وَ رَجُلًا اسْتَخَفَّتْهُ الْأَحَادِيثُ كُلَّمَا أُحْدِثَتْ أُحْدُوثَةُ كَذِبٍ مَدَّهَا بِأَطْوَلَ مِنْهَا وَ رَجُلًا آتَاهُ اللَّهُ عَزَّ وَ جَلَّ سُلْطَاناً فَزَعَمَ أَنَّ طَاعَتَهُ طَاعَةُ اللَّهِ وَ مَعْصِيَتَهُ مَعْصِيَةُ اللَّهِ وَ كَذَبَ لِأَنَّهُ لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ لَا يَنْبَغِي لِلْمَخْلُوقِ أَنْ يَكُونَ حُبُّهُ لِمَعْصِيَةِ اللَّهِ فَلَا طَاعَةَ فِي مَعْصِيَتِهِ وَ لَا طَاعَةَ لِمَنْ عَصَى اللَّهَ إِنَّمَا الطَّاعَةُ لِلَّهِ وَ لِرَسُولِهِ وَ لِوُلَاةِ الْأَمْرِ وَ إِنَّمَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِطَاعَةِ الرَّسُولِ لِأَنَّهُ مَعْصُومٌ مُطَهَّرٌ لَا يَأْمُرُ بِمَعْصِيَتِهِ وَ إِنَّمَا أَمَرَ بِطَاعَةِ أُولِي الْأَمْرِ لِأَنَّهُمْ مَعْصُومُونَ مُطَهَّرُونَ لَا يَأْمُرُونَ بِمَعْصِيَتِهِ
158- سليم بن قيس هلالى گويد: شنيدم امير المؤمنين على عليه السّلام ميفرمود: از سه كس بر دين خودتان بترسيد! مرديكه قرآن را فرا گرفته (و بعلوم قرآن آشنا شده است) همين كه نشاط و خرمى بر چهره اش نشست (و موقعيت اجتماعى بدست آورد) شمشيرش را بروى همسايه خود كشيده و او را هدف تير تهمت شرك قرار دهد گفتم : يا امير المؤمنين كداميك بشرك سزاوارترند؟ فرمود: آنكه تير تهمت زده است ، و مرديكه بازيچه جريانات روز گردد و هر افسانه دروغين كه ساخته شود او دنباله اش را درازتر بكشد و مرديكه خدايش عز و جل قدرتى بدست او داده باشد و او گمان كند كه فرمان بردارى او فرمان برى از خدا است و سرپيچى از فرمانش سرپيچى از فرمان خدا در صورتى كه چنين نيست زيرا در راه معصيت خدا از هيچ مخلوقى نبايد اطاعت كرد و مخلوق را نزيبد كه دلبند گناه گردد پس نه در راه معصيت الهى بايد از كسى فرمان برد و نه بفرمان شخص گنهكار بايستى در آمد و فقط مى بايست از خداوند و پيغمبرش و جانشينان او فرمان برد و اينكه خداوند دستور فرموده است : فقط از دستورات پيغمبر اطاعت شود براى اين است كه پيغمبر معصوم است و پاك و بنافرمانى خداوند دستور نميدهد و اينكه فقط به اطاعت جانشينان پيغمبر امر فرموده است براى اين است كه آنان نيز معصومند و پاك و امر بگناه نميكنند.

سه پرسش مرد ترسا از جعفر بن محمد ع))
 سؤال الديراني جعفر بن محمد ع عن ثلاث خصال
159 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ الثَّقَفِيِّ قَالَ حَدَّثَنِي أَبُو سَعِيدٍ الْمُكَارِي عَنْ سَلَمَةَ بَيَّاعِ الْجَوَارِي قَالَ سَأَلَنِي رَجُلٌ مِنْ أَصْحَابِنَا أَنْ أَقُومَ لَهُ فِي بَيْدَرٍ وَ أَحْفَظَهُ فَكَانَ إِلَى جَانِبِي دَيْرٌ فَكُنْتُ أَقُومُ إِذَا زَالَتِ الشَّمْسُ فَأَتَوَضَّأُ وَ أُصَلِّي فَنَادَانِي الدَّيْرَانِيُّ ذَاتَ يَوْمٍ فَقَالَ مَا هَذِهِ الصَّلَاةُ الَّتِي تُصَلِّي فَمَا أَرَى أَحَداً يُصَلِّيهَا فَقُلْتُ أَخَذْنَاهَا عَنِ ابْنِ رَسُولِ اللَّهِ ص فَقَالَ وَ عَالِمٌ هُوَ فَقُلْتُ لَهُ نَعَمْ فَقَالَ سَلْهُ عَنْ ثَلَاثِ خِصَالٍ عَنِ الْبَيْضِ أَيُّ شَيْءٍ يَحْرُمُ مِنْهُ وَ عَنِ السَّمَكِ أَيُّ شَيْءٍ يَحْرُمُ مِنْهُ وَ عَنِ الطَّيْرِ أَيُّ شَيْءٍ يَحْرُمُ مِنْهُ قَالَ فَحَجَجْتُ مِنْ سَنَتِي فَدَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَقُلْتُ لَهُ إِنَّ رَجُلًا سَأَلَنِي أَنْ أَسْأَلَكَ عَنْ ثَلَاثِ خِصَالٍ قَالَ وَ مَا هِيَ قُلْتُ قَالَ لِي سَلْهُ عَنِ الْبَيْضِ أَيُّ شَيْءٍ يَحْرُمُ مِنْهُ وَ عَنِ السَّمَكِ أَيُّ شَيْءٍ يَحْرُمُ مِنْهُ وَ عَنِ الطَّيْرِ أَيُّ شَيْءٍ يَحْرُمُ مِنْهُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع قُلْ لَهُ أَمَّا الْبَيْضُ كُلُّ مَا لَمْ تَعْرِفْ رَأْسَهُ مِنِ اسْتِهِ فَلَا تَأْكُلْهُ وَ أَمَّا السَّمَكُ فَمَا لَمْ يَكُنْ لَهُ قِشْرٌ فَلَا تَأْكُلْهُ وَ أَمَّا الطَّيْرُ فَمَا لَمْ تَكُنْ لَهُ قَانِصَةٌ فَلَا تَأْكُلْهُ قَالَ فَرَجَعْتُ مِنْ مَكَّةَ فَخَرَجْتُ إِلَى الدَّيْرَانِيِّ مُتَعَمِّداً فَأَخْبَرْتُهُ بِمَا قَالَ فَقَالَ هَذَا وَ اللَّهِ هُوَ نَبِيٌّ أَوْ وَصِيُّ نَبِيٍّ
قال مصنف هذا الكتاب رضي الله عنه يؤ كل من طير الماء ما كانت له قانصة أو صيصية و يؤ كل من طير البر ما دف و لا يؤ كل ما صف فإ ن كان الطير يصف و يدف و كان دفيفه أكثر من صفيفه أ كل و إن كان صفيفه أكثر من دفيفه لم يؤ كل
159- سلمه برده فروش گويد: يكى از دوستانم از من خواهش كرد كه بجاى او در خرمنگاهش بايستم و نگهبانى كنم در يك طرف من كليسائى بود هنگام ظهر كه ميشد من بر ميخاستم و وضو ساخته و نماز ميخواندم روزى مرد ترسائى مرا صدا زده و گفت : اين نمازى كه ميخوانى چيست ؟ كه من هيچ كس را نديدم چنين نمازى بخواند گفتم : از پسر پيغمبر فرا گرفته ام گفت او دانشمند است ؟ گفتمش :
آرى ، گفت : سه چيز از او بپرس : از تخم مرغها كدامش حرام است و از ماهيان كدام و از مرغان كدام ؟ گويد: همان سال به حج رفتم و بخدمت امام صادق عليه السّلام رسيدم عرض كردم : شخصى از من خواسته كه از شما از حكم سه چيز بپرسم فرمود چيست ؟ گفتم : بمن گفته است : بپرس كه ، چه تخم مرغى حرام است و كدام ماهى حرام گوشت است و كدام پرنده حرام گوشت ؟ امام صادق عليه السّلام فرمود:
باو بگو: اما تخم آنچه سرش را از ته اش نتوانى تشخيص بدهى آن را مخور و اما ماهى آنچه پوست (فلس) نداشته باشد آن را مخور و اما پرنده ، آنچه سنگ دان نداشته باشد آن را مخور، گويد: از مكه بازگشتم و مخصوصا بنزد ترسا رفتم و فرمايش حضرت را باو رساندم گفت : بخدا قسم گوينده اين سخن يا پيغمبر است و يا جانشين پيغمبر.
كلام مصنف
(مصنف اين كتاب گويد:) از پرندگان آبى آنچه سنگدان و يا خار پا داشته باشد حلال گوشت است و از پرندگان بيابان آنچه هنگام پريدن بال زند حلال گوشت است و آنچه بال نزند حرام گوشت و اگر پرنده اى بهر دو حال پرواز كند اگر بال زدنش بيشتر باشد حلال گوشت است و اگر بال نزدنش ‍ بيشتر باشد حرام گوشت ، مترجم گويد: مشهور بين فقهاء اين است كه از مرغان آنچه بال زدنش بيشتر باشد و يا سنگ دان و يا چينه دان و يا خارپا داشته باشد آن حلال گوشت است و فرقى ميان مرغان آبى و بيابانى نگذاشته اند.

زمين به پروردگار خود نناليده بمانند ناله اش از سه چيز
 ما عجت الا رض إلى ربها عز و جل كعجيجها من ثلاثة
160 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ الْفَارِسِيِّ عَنْ سُلَيْمَانَ بْنِ حَفْصٍ الْبَصْرِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا عَجَّتِ الْأَرْضُ إِلَى رَبِّهَا عَزَّ وَ جَلَّ كَعَجِيجِهَا مِنْ ثَلَاثَةٍ مِنْ دَمٍ حَرَامٍ يُسْفَكُ عَلَيْهَا أَوِ اغْتِسَالٍ مِنْ زِنًا أَوِ النَّوْمِ عَلَيْهَا قَبْلَ طُلُوعِ الشَّمْسِ
160- رسول خدا (ص) فرمود: زمين به پيشگاه پروردگار خود عز و جل نناليده بمانند ناله اش از سه چيز از خونى كه بناحق بر روى آن ريخته شود يا غسلى كه از زنا بر روى آن انجام گيرد و يا خوابى كه پيش از طلوع آفتاب بر روى آن واقع شود.

خداوند نگهبانى از سه كس را نمى پذيرد
 ثلاثة لا يتقبل الله لهم بالحفظ
161 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بِإِسْنَادِهِ رَفَعَهُ إِلَى رَسُولِ اللَّهِ ص أَنَّهُ قَالَ ثَلَاثَةٌ لَا يَتَقَبَّلُ اللَّهُ عَزَّ وَ جَلَّ لَهُمْ بِالْحِفْظِ رَجُلٌ نَزَلَ فِي بَيْتٍ خَرِبٍ وَ رَجُلٌ صَلَّى عَلَى قَارِعَةِ الطَّرِيقِ وَ رَجُلٌ أَرْسَلَ رَاحِلَتَهُ وَ لَمْ يَسْتَوْثِقْ مِنْهَا
161- رسول خدا (ص) فرمود: خداى عز و جل نگهبانى از سه كس را نمى پذيرد: مرديكه در خانه ويران منزل گيرد، و مرديكه در وسط جاده بنماز ايستد و مرديكه مركب سوارى خود را رها كند و آن را نه بندد

در روز قيامت سه كس از سايه عرش خداى عز و جل سايه بان دارند
 ثلاثة يستظلون بظل عرش الله عز و جل يوم القيامة
162 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ النَّهِيكِيِّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ عَنْ أَخِيهِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ ثَلَاثَةٌ يَسْتَظِلُّونَ بِظِلِّ عَرْشِ اللَّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ رَجُلٌ زَوَّجَ أَخَاهُ الْمُسْلِمَ أَوْ أَخْدَمَهُ أَوْ كَتَمَ لَهُ سِرّاً
162- موسى بن جعفر عليه السّلام فرمود: سه كس از سايه عرش خداى عز و جل سايه بان دارند در روزى كه بجز سايه عرش سايه اى نيست مرديكه براى برادر مسلمانش زن بگيرد و يا خدمتكار برايش تهيه كند و يا رازى از آن او را پنهان بدارد.

سه چيز شكايت به نزد خداى عز و جلبرند
 ثلاثة يشكون إلى الله عز و جل
163 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ وَ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ ابْنِ فَضَّالٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ يَشْكُونَ إِلَى اللَّهِ عَزَّ وَ جَلَّ مَسْجِدٌ خَرَابٌ لَا يُصَلِّي فِيهِ أَهْلُهُ وَ عَالِمٌ بَيْنَ جُهَّالٍ وَ مُصْحَفٌ مُعَلَّقٌ قَدْ وَقَعَ عَلَيْهِ غُبَارٌ لَا يُقْرَأُ فِيهِ
163- امام صادق (ع) فرمود: سه چيز شكايت به نزد خداى عز و جل برند: مسجد ويران كه مردمش در آن نماز نميخوانند و دانشمند گرفتار در ميان نادانان و قرآن آويخته كه گرد بر آن نشيند و كسى آن را قرائت نكند.
شرح :
در محل خود ثابت شده است كه آنچه در عالم ملك است غير از جنبه ملكى داراى جنبه ملكوتى نيز هستند فَسُبْحانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ كه ب آن جنبه داراى شعورى مسانخ با عالم خود ميباشند جمله ذرات پيدا و نهان - با تو ميگويند روزان و شبان - ما سميعيم و بصيريم و هشيم - با شما نامحرمان ما خامشيم ، بنا بر اين ، شكايت مسجد و قرآن احتياجى به تأ ويل و ارتكاب مجاز ندارد.

دانشمندان علم قرآن سه قسمند
 قراء القرآن ثلاثة
164 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ عُبَيْسِ بْنِ هِشَامٍ النَّاشِرِيِّ عَمَّنْ ذَكَرَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُرَّاءُ الْقُرْآنِ ثَلَاثَةٌ رَجُلٌ قَرَأَ الْقُرْآنَ فَاتَّخَذَهُ بِضَاعَةً وَ اسْتَدَرَّ بِهِ الْمُلُوكَ وَ اسْتَطَالَ بِهِ عَلَى النَّاسِ وَ رَجُلٌ قَرَأَ الْقُرْآنَ فَحَفِظَ حُرُوفَهُ وَ ضَيَّعَ حُدُودَهُ وَ رَجُلٌ قَرَأَ الْقُرْآنَ فَوَضَعَ دَوَاءَ الْقُرْآنِ عَلَى دَاءِ قَلْبِهِ فَأَسْهَرَ بِهِ لَيْلَهُ وَ أَظْمَأَ بِهِ نَهَارَهُ وَ قَامَ بِهِ فِي مَسَاجِدِهِ وَ تَجَافَى بِهِ عَنْ فِرَاشِهِ فَبِأُولَئِكَ يَدْفَعُ اللَّهُ الْعَزِيزُ الْجَبَّارُ الْبَلَاءَ وَ بِأُولَئِكَ يُدِيلُ اللَّهُ مِنَ الْأَعْدَاءِ وَ بِأُولَئِكَ يُنَزِّلُ اللَّهُ الْغَيْثَ مِنَ السَّمَاءِ فَوَ اللَّهِ هَؤُلَاءِ قُرَّاءُ الْقُرْآنِ أَعَزُّ مِنَ الْكِبْرِيتِ الْأَحْمَرِ
164- امام باقر (ع) فرمود: خوانندگان قرآن سه قسمند: مرديكه قرآن را خوانده و آن را سرمايه خود ساخته و بدين وسيله از دربار پادشاهان بهره مند شده و نخوت و گردن فرازى بر مردم نموده است ، و مرديكه قرآن را خوانده و الفاظ آن را حفظ نموده ولى احكام قرآن را عمل ننموده است و مرديكه قرآن را خوانده و داروى قرآنى را بر درد دل خويش نهاده براهنمائى قرآن به شبها بيدار و بروزها تشنه و روزه دار، و در مسجدها بنماز بر پا ايستاده و از بستر راحت كناره گرفته است خداى عزيز جبار بخاطر اينان بلا بگرداند و به اينان از دشمنان انتقام گيرد و باينان باران از آسمان فرود آورد بخداى سوگند اين چنين قرآن خوانان از طلاى ناب ناياب ترند.
165 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع
قَالَ الْقُرَّاءُ ثَلَاثَةٌ قَارِئٌ قَرَأَ الْقُرْآنَ لِيَسْتَدِرَّ بِهِ الْمُلُوكَ وَ يَسْتَطِيلَ بِهِ عَلَى النَّاسِ فَذَاكَ مِنْ أَهْلِ النَّارِ وَ قَارِئٌ قَرَأَ الْقُرْآنَ فَحَفِظَ حُرُوفَهُ وَ ضَيَّعَ حُدُودَهُ فَذَاكَ مِنْ أَهْلِ النَّارِ وَ قَارِئٌ قَرَأَ الْقُرْآنَ فَاسْتَتَرَ بِهِ تَحْتَ بُرْنُسِهِ فَهُوَ يَعْمَلُ بِمُحْكَمِهِ وَ يُؤْمِنُ بِمُتَشَابِهِهِ وَ يُقِيمُ فَرَائِضَهُ وَ يُحِلُّ حَلَالَهُ وَ يُحَرِّمُ حَرَامَهُ فَهَذَا مِمَّنْ يُنْقِذُهُ اللَّهُ مِنْ مَضَلَّاتِ الْفِتَنِ وَ هُوَ مِنْ أَهْلِ الْجَنَّةِ وَ يَشْفَعُ فِيمَنْ شَاءَ
165- امام صادق (ع) فرمود: قاريان بر سه قسمند: يكى قرآن خواند تا بدان وسيله از دربار شاهان بهره گرفته و بر مردم گردن فرازى كند اين چنين كس از اهل آتش است و ديگرى قرآن خواند و الفاظش را حفظ نموده و باحكامش ‍ عمل نكند اين نيز از دوزخيان است و سومى قرآن را خوانده و در مغز خود جايش داده بمحكماتش عمل نموده و به متشابهاتش ايمان دارد واجبات قرآن را برپا ميدارد حلال آن را حلال و حرامش را حرام ميداند اين چنين كس از آنانى است كه خدايش از فتنه هاى گمراه كننده نجاتش خواهد بخشيد و او از بهشتيان است و در باره هر كس كه بخواهد مى تواند شفاعت كند.

بار سفر بستن جز براى سه مسجد جايز نيست
 لا تشد الرحال إلا إلى ثلاثة مساجد
166 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ عَنْ بَعْضِ أَصْحَابِنَا عَنِ الْحَسَنِ بْنِ عَلِيٍّ وَ أَبِي الصَّخْرِ جَمِيعاً يَرْفَعَانِهِ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ قَالَ لَا تُشَدُّ الرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ الْمَسْجِدِ الْحَرَامِ وَ مَسْجِدِ رَسُولِ اللَّهِ ص وَ مَسْجِدِ الْكُوفَةِ
166- امير المؤمنين (ع) فرمود: بار سفر بستن بجز براى سه مسجد جايز نيست مسجد الحرام و مسجد پيغمبر و مسجد كوفه .
167 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا
عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ يَاسِرٍ الْخَادِمِ قَالَ قَالَ عَلِيُّ بْنُ مُوسَى الرِّضَا ع لَا تُشَدُّ الرِّحَالُ إِلَى شَيْءٍ مِنَ الْقُبُورِ إِلَّا إِلَى قُبُورِنَا أَلَا وَ إِنِّي لَمَقْتُولٌ بِالسَّمِّ ظُلْماً وَ مَدْفُونٌ فِي مَوْضِعِ غُرْبَةٍ فَمَنْ شَدَّ رَحْلَهُ إِلَى زِيَارَتِي اسْتُجِيبَ دُعَاؤُهُ وَ غُفِرَ لَهُ ذَنْبُه
167- امام على بن موسى الرضا (ع) فرمود: براى زيارت هيچ قبرى بار سفر بستن نشايد جز بزيارت قبور ما، هان كه من با زهر ستم كشته خواهم شد و در جاى دور از وطن بخاك سپرده خواهم
گرديد هر كه براى زيارت من بار سفر به بندد دعايش مستجاب است و گناهش آمرزيده .

در فجل سه فايده هست
 في الفجل ثلاث خصال
168 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ قَالَ حَدَّثَنَا عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ حَنَانِ بْنِ سَدِيرٍ قَالَ كُنْتُ مَعَ أَبِي عَبْدِ اللَّهِ ع عَلَى الْمَائِدَةِ فَنَاوَلَنِي فُجْلَةً وَ قَالَ لِي يَا حَنَانُ كُلِ الْفُجْلَ فَإِنَّ فِيهِ ثَلَاثَ خِصَالٍ وَرَقُهُ يَطْرُدُ الرِّيَاحَ وَ لُبُّهُ يُسَرْبِلُ الْبَوْلَ وَ أُصُولُهُ تَقْطَعُ الْبَلْغَمَ
168- حنان بن سدير گويد: با امام صادق (ع) بر سر سفره اى بودم حضرت يك دانه فجل بمن مرحمت كرد و فرمود: اى حنان فجل بخور كه در آن سه فايده هست برگش بادهاى مزاج را دور ميسازد و مغزش ادرار را روان ميكند و ريشه اش بلغم را مى برد.

سه چيز بى زيان است
 ثلاثة لا تضر
169 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ النَّهِيكِيِّ عَنْ مَنْصُورِ بْنِ يُونُسَ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى بْنَ جَعْفَرٍ ع يَقُولُ ثَلَاثَةٌ لَا تَضُرُّ الْعِنَبُ الرَّازِقِيُّ وَ قَصَبُ السُّكَّرِ وَ التُّفَّاحُ اللُّبْنَانِيُّ
169- منصور بن يونس گويد: از امام موسى بن جعفر (ع) شنيدم كه ميفرمود: سه چيز زيان ندارد: انگور رازقى و نيشكر و سيب لبنانى .

هر كس سه عمل را ترك كند بضمانت پيغمبر سه خانه در بهشت دارد
 النبي ص زعيم بثلاثة بيوت في الجنة لمن ترك ثلاث خصال
170 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ قَالَ حَدَّثَنَا قُتَيْبَةُ قَالَ حَدَّثَنَا قَزَعَةُ عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ عَنْ جَبَلَةَ الْإِفْرِيقِيِّ أَنَّ رَسُولَ اللَّهِ ص قَالَ أَنَا زَعِيمٌ بِبَيْتٍ فِي رَبَضِ الْجَنَّةِ وَ بَيْتٍ فِي وَسَطِ الْجَنَّةِ وَ بَيْتٍ فِي أَعْلَى الْجَنَّةِ لِمَنْ تَرَكَ الْمِرَاءَ وَ إِنْ كَانَ مُحِقّاً وَ لِمَنْ تَرَكَ الْكَذِبَ وَ إِنْ كَانَ هَازِلًا وَ لِمَنْ حَسُنَ خُلُقُهُ
170- رسول خدا (ص) فرمود: من ضامن يك خانه در كرانه بهشت و يك خانه در وسط آن و يك خانه در مرتبه بالاى آنم براى كسى كه كشمكش در سخن را ترك گويد گرچه حق با او باشد و براى كسى كه دروغ را ترك كند گرچه بطور شوخى باشد و براى كسى كه خوش اخلاق باشد.

امير المؤمنين ع بجنگ با سه گروه مأ مور بود
 أمر أمير المؤمنين ع بقتال ثلاث فرق
171 حَدَّثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ الْفَضْلِ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الراوساني ((الْبَرَاوِسْتَانِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ سَلَمَةَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ قَالَ حَدَّثَنَا فِطْرُ بْنُ خَلِيفَةَ عَنْ حَكِيمِ بْنِ جُبَيْرٍ عَنْ إِبْرَاهِيمَ قَالَ سَمِعْتُ عَلْقَمَةَ يَقُولُ سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ ع يَقُولُ أُمِرْتُ بِقِتَالِ النَّاكِثِينَ وَ الْقَاسِطِينَ وَ الْمَارِقِينَ
قال مصنف هذا الكتاب رضي الله عنه الناكثون أصحاب الجمل و القاسطون أ هل الشام و معاوية و المارقون أهل النهروان و قد أخرجت كل ما رويته في هذا المعنى في كتاب وصف قتال الشراة المارقين
171- علقمه گويد: شنيدم امير المؤمنين ميفرمود: من مأ موريت داشتم كه با پيمان شكنان و ستمكاران و از دين بيرون روندگان جنگ كنم .
(مصنف) اين كتاب (رضي الله عنه) گويد:
پيمان شكنان لشكر جمل بودند و ستمكاران مردم شام و اطرافيان معاويه بودند و از دين بيرون روندگان ، نهروانيان و رواياتى كه بمن در اين باره رسيده است همه را در كتاب (وصف قتال الشراة المارقين) نقل كرده ام .

هر كس سه چيز نداشته باشد نه با خدا ارتباطى دارد و نه با پيغمبرش
 ثلاث من لم تكن فيه فليس من الله عز و جل و لا من رسوله
172 أَخْبَرَنِي سُلَيْمَانُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ اللَّخْمِيُّ قَالَ حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ خَرَاجَةَ قَالَ حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ جَعْفَرٍ الْعَبْسِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ الْعَلَوِيُّ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ زَيْدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص قَالَ ثَلَاثٌ مَنْ لَمْ تَكُنْ فِيهِ فَلَيْسَ مِنِّي وَ لَا مِنَ اللَّهِ عَزَّ وَ جَلَّ قِيلَ يَا رَسُولَ اللَّهِ وَ مَا هُنَّ قَالَ حِلْمٌ
يَرُدُّ بِهِ جَهْلَ الْجَاهِلِ وَ حُسْنُ خُلُقٍ يَعِيشُ بِهِ فِي النَّاسِ وَ وَرَعٌ يَحْجُزُهُ عَنْ مَعَاصِي اللَّهِ عَزَّ وَ جَلَّ
172- رسول خدا (ص) فرمود: هر كس سه چيز نداشته باشد نه با من آشنا است و نه با خداى عز و جل ، عرض شد: يا رسول اللّه آن سه چيز چيست ؟ فرمود: بردبارى تا آن حد كه از رفتار جاهلانه نادان درگذرد و خلق خوشى تا آن اندازه كه با آن در اجتماع زندگى كند و پرهيزكارى تا آن پايه كه او را از نافرمانى خداى عز و جل باز دارد.

سه چيز را بايد براى خدا محترم شمرد
 لله عز و جل حرمات ثلاث
173 أَخْبَرَنَا سُلَيْمَانُ بْنُ أَحْمَدَ اللَّخْمِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ وَ مُطَلِّبُ بْنُ شُعَيْبٍ الْأَزْدِيُّ وَ أَحْمَدُ بْنُ رُشَيْدٍ الْبَصْرِيُّونَ قَالُوا حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَمَّادٍ عَنْ أَبِي حَازِمٍ الْمَدِينِيِّ قَالَ حَدَّثَنَا عِمْرَانُ بْنُ عُمَرَ بْنِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ لِلَّهِ حُرُمَاتٍ ثلاث ((ثَلَاثاً مَنْ حَفِظَهُنَّ حَفِظَ اللَّهُ لَهُ أَمْرَ دِينِهِ وَ دُنْيَاهُ وَ مَنْ لَمْ يَحْفَظْهُنَّ لَمْ يَحْفَظِ اللَّهُ لَهُ شَيْئاً حُرْمَةَ الْإِسْلَامِ وَ حُرْمَتِي وَ حُرْمَةَ عِتْرَتِي
173- رسول خدا (ص) فرمود: براستى كه سه چيز براى خدا محترمند هر كس احترام آنها را نگهدارد خداوند كار دين و دنياى او را محفوظ ميدارد و هر كس احترام آنها را نگه ندارد خداوند هيچ از او نگهدارى نكند: احترام اسلام است و احترام من و احترام خاندان من
174 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ حُرُمَاتٍ ثلاث ((ثَلَاثاً لَيْسَ مِثْلَهُنَّ شَيْءٌ كِتَابُهُ وَ هُوَ نُورُهُ وَ حِكْمَتُهُ وَ بَيْتُهُ الَّذِي جَعَلَهُ لِلنَّاسِ قِبْلَةً لَا يَقْبَلُ اللَّهُ مِنْ أَحَدٍ وَجْهاً إِلَى غَيْرِهِ وَ عِتْرَةُ نَبِيِّكُمْ مُحَمَّدٍ ص
174- ابن عباس گويد: خداى را سه چيز محترم هست كه هيچ مانندى ندارند: قرآن او كه نور او است و حكمت او و خانه اش كه آن را قبله مردم قرار داده و جز روى ب آن سو نمودن را از هيچ كس نه پذيرد و خاندان پيغمبر شما محمد است (ص).


24 بخش

آخرين درجه ايمان سه خصلت است
 حقيقة الا يمان ثلاث خصال
175 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مُحَمَّدِ بْنِ عُذَافِرٍ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ بَيْنَا رَسُولُ اللَّهِ ذَاتَ يَوْمٍ فِي بَعْضِ أَسْفَارِهِ إِذْ لَقِيَهُ رَكْبٌ فَقَالُوا السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ فَالْتَفَتَ إِلَيْهِمْ فَقَالَ مَا أَنْتُمْ قَالُوا مُؤْمِنُونَ قَالَ فَمَا حَقِيقَةُ إِيمَانِكُمْ قَالُوا الرِّضَا بِقَضَاءِ اللَّهِ وَ التَّسْلِيمُ لِأَمْرِ اللَّهِ وَ التَّفْوِيضُ إِلَى اللَّهِ فَقَالَ رَسُولُ اللَّهِ ص عُلَمَاءُ حُكَمَاءُ كَادُوا أَنْ يَكُونُوا مِنَ الْحِكْمَةِ أَنْبِيَاءَ فَإِنْ كُنْتُمْ صَادِقِينَ فَلَا تَبْنُوا مَا لَا تَسْكُنُونَ وَ لَا تَجْمَعُوا مَا لَا تَأْكُلُونَ وَ اتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُرْجَعُونَ
175- امام باقر عليه السّلام فرمود: روزى رسول خدا را در يكى از سفرهايش عده اى سوار ملاقات كرده و عرض كردند السلام عليك يا رسول اللّه حضرت ب آنان التفات نموده و فرمود: شما چكاره ايد؟ عرض كردند ما جمعى مؤمن هستيم فرمود: ايمان شما بكجا رسيده است عرض كردند: تا سر حد رضا بقضاى الهى و تسليم در مقابل امر خدا و واگذارى كارها بخدا فرمود: اينان دانشمندانى هستند واقع بين كه نزديك است از واقع بينى برتبه پيمبرى نائل آيند و اگر شما در گفتار خود راستگو هستيد خانه اى كه نشيمن شما نيست نسازيد و ثروتى را كه نتوانيدش خورد نيندوزيد و از خداوندى كه بسوى او باز ميگرديد بپرهيزيد.

آنكه عمل حج بجا مى آورد بر سه وجه است
 الحاج على ثلاثة وجوه
176 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ وَ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْحَاجُّ عَلَى ثَلَاثَةِ وُجُوهٍ رَجُلٌ أَفْرَدَ الْحَجَّ بِسِيَاقِ الْهَدْيِ وَ رَجُلٌ أَفْرَدَ الْحَجَّ وَ لَمْ يَسُقْ وَ رَجُلٌ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ
176- امام باقر عليه السّلام فرمود: آنكه عمل حج بجا مى آورد بر سه وجه است : آنكه تنها عمل حج بجا مى آورد (بدون عمره) و قربانى بهمراه دارد (حج قرآن) و آنكه حج تنها انجام ميدهد بدون قربانى (حج افراد) و آنكه اول عمره بجا مى آورد سپس عمل حج را (حج تمتع).
177 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ مُفَضَّلِ بْنِ صَالِحٍ عَنْ جَابِرٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْحَاجُّ ثَلَاثَةٌ فَأَفْضَلُهُمْ نَصِيباً رَجُلٌ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَ مَا تَأَخَّرَ وَ وَقَاهُ اللَّهُ عَذَابَ النَّارِ وَ أَمَّا الَّذِي يَلِيهِ فَرَجُلٌ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَ يَسْتَأْنِفُ الْعَمَلَ فِيمَا بَقِيَ مِنْ عُمُرِهِ وَ أَمَّا الَّذِي يَلِيهِ فَرَجُلٌ حُفِظَ فِي أَهْلِهِ وَ مَالِهِ
177- رسول خدا (ص) فرمود: حاجيان سه طبقه هستند بهره بيشتر را طبقه اى دارد كه گناهان گذشته و آينده شان آمرزيده شده و خداوند از عذاب آتش محفوظشان خواهد داشت و از اين كمتر كسى است كه گناهان گذشته اش آمرزيده شده و در باقيمانده عمر مى بايست كار خود را از سر گيرد و كمترين مرتبه ، آنكه بهره اش از حج محفوظ ماندن اهل و مالش ‍ باشد.

از سه خصلت نهى شده است
 النهي عن ثلاث خصال
178 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فِي وَصِيَّتِهِ لِابْنِهِ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ إِيَّاكَ وَ الْعُجْبَ وَ سُوءَ الْخُلُقِ وَ قِلَّةَ الصَّبْرِ فَإِنَّهُ لَا يَسْتَقِيمُ لَكَ عَلَى هَذِهِ الْخِصَالِ الثَّلَاثِ صَاحِبٌ وَ لَا يَزَالُ لَكَ عَلَيْهَا مِنَ النَّاسِ مُجَانِبٌ وَ أَلْزِمْ نَفْسَكَ التَّوَدُّدَ وَ صَبِّرْ عَلَى مَئُونَاتِ النَّاسِ نَفْسَكَ وَ ابْذُلْ لِصَدِيقِكَ نَفْسَكَ وَ مَالَكَ وَ لِمَعْرِفَتِكَ رِفْدَكَ وَ مَحْضَرَكَ وَ لِلْعَامَّةِ بِشْرَكَ وَ مَحَبَّتَكَ وَ لِعَدُوِّكَ عَدْلَكَ وَ إِنْصَافَكَ وَ اضْنَنْ بِدِينِكَ وَ عِرْضِكَ عَنْ كُلِّ أَحَدٍ فَإِنَّهُ أَسْلَمُ لِدِينِكَ وَ دُنْيَاكَ
178- امير المؤمنين (ع) در وصيتش بفرزند خود محمد بن الحنيفة فرمود: از خود بينى و بد خلقى و كم صبرى دور باش كه اگر اين سه خصلت را داشته باشى هيچ رفيقى با تور است نيايد و همواره مردم از تو كناره گيرند خود را باظهار دوستى وادار كن و بر زحمات مردم خويشتن را شكيبا ساز و جان و مالت را از دوستت و بخشش و ديدارت را از آشنايان و خوشروئى و محبتت را از عموم مردم و عدل و انصافت را از دشمنت دريغ مدار و از دست دادن دين و آبروى خود در باره هر كس كه باشد بخل بورز كه دين و دنيايت سالمتر خواهد بود.

سياه پوشى پسنديده نيست بجز در سه چيز
 يكره السواد إلا في ثلاثة أشياء
179 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ مُحَمَّدِ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يُكْرَهُ السَّوَادُ إِلَّا فِي ثَلَاثَةٍ الْعِمَامَةِ وَ الْخُفِّ وَ الْكِسَاءِ
179- رسول خدا (ص) فرمود: سياه پوشى خوب نيست بجز در سه چيز: عمامه و كفش و عبا.

كسى كه قصد زيارت خانه خدا دارد اگر سه خصلت در او نباشد مورد اعتنا نميشود
 ما يعبأ بمن يؤ م البيت إذا لم يكن فيه ثلاث خصال
180 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ قَالَ حَدَّثَنِي مُفَضَّلُ بْنُ صَالِحٍ عَنْ مُيَسِّرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا يُعْبَأُ بِمَنْ يَؤُمُّ هَذَا الْبَيْتَ إِذَا لَمْ يَكُنْ فِيهِ ثَلَاثُ خِصَالٍ وَرَعٌ يَحْجُزُهُ عَنْ مَعَاصِي اللَّهِ تَعَالَى وَ حِلْمٌ يَمْلِكُ بِهِ غَضَبَهُ وَ حُسْنُ الصِّحَابَةِ لِمَنْ صَحِبَهُ
180- امام باقر (ع) فرمود: كسى كه قصد اين خانه را بكند اگر سه خصلت در او نباشد اعتنائى باو نخواهد شد: پرهيزگارى تا آن حد كه از گناهان بازش ‍ بدارد و بردبارى تا آن پايه كه بر خشم خود مسلط باشد و خوش رفتارى با رفيق راهش .

پذيرائى از مهمان تا سه روز است
 الضيافة ثلاثة أيام
181 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ الرَّازِيِّ عَنْ سِجَادَةَ وَ اسْمُهُ الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ وَاصِلٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الضِّيَافَةُ أَوَّلَ يَوْمٍ حَقٌّ وَ الثَّانِيَ وَ الثَّالِثَ وَ مَا بَعْدَ ذَلِكَ فَإِنَّهَا صَدَقَةٌ تَصَدَّقُ بِهَا عَلَيْهِ ثُمَّ قَالَ ع لَا يَنْزِلَنَّ أَحَدُكُمْ عَلَى أَخِيهِ حَتَّى يُوثِمَهُ قِيلَ يَا رَسُولَ اللَّهِ وَ كَيْفَ يُوثِمُهُ قَالَ حَتَّى لَا يَكُونَ عِنْدَهُ مَا يُنْفِقُ عَلَيْهِ
181- رسول خدا (ص) فرمود: پذيرائى از مهمان روز اول حق اوست و روز دوم و سوم و اما پس از سه روز صدقه اى است كه ميزبان بمهمان ميدهد سپس فرمود: هيچ كس از شما در منزل برادر خود آنقدر نماند كه او را گنهكار پندارد عرض شد يا رسول اللّه چگونه گنهكارش مى پندارد؟ فرمود اين قدر ميماند كه ميزبانش نميتواند خرج او را تأ مين نمايد.

مرد مسلمان در سه چيز خيانت بدل خود راه ندهد
 ثلاث لا يغل عليهن قلب امرئ مسلم
182 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي يَعْفُورٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَطَبَ رَسُولُ اللَّهِ ص النَّاسَ بِمِنًى فِي حِجَّةِ الْوَدَاعِ فِي مَسْجِدِ الْخَيْفِ فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ نَضَّرَ اللَّهُ عَبْداً سَمِعَ مَقَالَتِي فَوَعَاهَا ثُمَّ بَلَّغَهَا إِلَى مَنْ لَمْ يَسْمَعْهَا فَرُبَّ حَامِلِ فِقْهٍ غَيْرُ فَقِيهٍ وَ رُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ امْرِئٍ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَ النَّصِيحَةُ لِأَئِمَّةِ الْمُسْلِمِينَ وَ اللُّزُومُ لِجَمَاعَتِهِمْ فَإِنَّ دَعْوَتَهُمْ مُحِيطَةٌ مِنْ وَرَائِهِمْ الْمُسْلِمُونَ إِخْوَةٌ تَتَكَافَأُ دِمَاؤُهُمْ يَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ وَ هُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ
182- امام صادق (ع) فرمود: رسول خدا (ص) در آخرين سفر حج در زمين منى خطبه اى در مسجد خيف خواند و پس از حمد و ثناى الهى فرمود: خداوند دلشاد كند بنده اى را كه سخن مرا بشنود و خوب بفهمد و سپس بكسى كه نشنيده برساند. چه بسا كسى كه مطلبى علمى را بديگرى ميرساند ولى خود از فهمش عاجز است و چه بسا كسى مطلبى علمى را بديگرى كه از خود بهتر ميفهمد ميرساند.
سه چيز است كه مرد مسلمان در آن خيانت بدل خود راه ندهد: كار را فقط براى رضاى خدا انجام دادن و خير خواهى در باره پيشوايان ملت مسلمان كردن ، و باجتماع آنان پيوستن كه دعاى خيرشان پشتيبان آنان خواهد بود مسلمانان با يك ديگر برادرند و خونهايشان برابر، و انجام تعهد پائين ترين فردشان بعهده همه مسلمانان است و همه در مقابل اجنبى همدست ميباشند.
شرح -
در روايت كافى امام صادق جمله يسعى بذمهتم ادناهم را چنين معنى فرموده اند كه اگر مشركى را يكى از افراد پائين ارتش اسلام امان داد بر فرمانده لشكر لازم است كه به تعهد آن سرباز وفا نموده و امان او را محترم شمارد.

گفتار پيغمبر: كه بر حقانيت سه چيز سوگند ياد ميكنم
 قول النبي ص ثلاث أقسم أنهن حق
183 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْحَجَّالِ عَنْ نَصْرٍ الْعَطَّارِ عَمَّنْ رَفَعَهُ بِإِسْنَادِهِ قَالَ قَالَ رَسُولُ اللَّهِ ص لِعَلِيٍّ ع ثَلَاثٌ أُقْسِمُ أَنَّهُنَّ حَقٌّ إِنَّكَ وَ الْأَوْصِيَاءَ مِنْ بَعْدِكَ عُرَفَاءُ لَا يُعْرَفُ اللَّهُ إِلَّا بِسَبِيلِ مَعْرِفَتِكُمْ وَ عُرَفَاءُ لَا يَدْخُلُ الْجَنَّةَ إِلَّا مَنْ عَرَفَكُمْ وَ عَرَفْتُمُوهُ وَ عُرَفَاءُ لَا يَدْخُلُ النَّارَ إِلَّا مَنْ أَنْكَرَكُمْ وَ أَنْكَرْتُمُوهُ
183- رسول خدا (ص) بعلى (ع) فرمود: بر حقانيت سه چيز من سوگند ياد ميكنم : تو و جانشينان بعدى تو معرف خدائيد كه خداوند بجز از راه معرفت شما شناخته نشود و معرف بهشتيانيد زيرا بجز كسى كه شما را بشناسد و شما او را بشناسيد كسى به بهشت نميرود و معرف دوزخيانيد زيرا بجز كسى كه شما را انكار كند و شمايش انكار كنيد كس ب آتش دوزخ نمى افتد.

هيچ عملى پس از مرگ بدنبال شخص نميرود مگر سه كار
 ليس يتبع الرجل بعد موته إلا ثلاث خصال
184 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَيْسَ يَتْبَعُ الرَّجُلَ بَعْدَ مَوْتِهِ مِنَ الْأَجْرِ إِلَّا ثَلَاثُ خِصَالٍ صَدَقَةٌ أَجْرَاهَا فِي حَيَاتِهِ فَهِيَ تَجْرِي بَعْدَ مَوْتِهِ إِلَى يَوْمِ الْقِيَامَةِ صَدَقَةٌ مَوْقُوفَةٌ لَا تُورَثُ أَوْ سُنَّةُ هُدًى سَنَّهَا فَكَانَ يَعْمَلُ بِهَا وَ عَمِلَ مِنْ بَعْدِهِ غَيْرُهُ أَوْ وَلَدٌ صَالِحٌ يَسْتَغْفِرُ لَهُ
184- امام صادق (ع) فرمود: اجر و مزد هيچ عملى كه پس از مرگ انجام مى گيرد بانسان نميرسد مگر سه كار: صدقه اى كه در حال حيات جارى ساخته و آن پس از مرگ نيز تا روز قيامت جريان خواهد داشت و موقوفه اى كه از خود بعنوان صدقه گذاشته و بارث اش نبرند و ديگر رفتار هدايت بخشى كه از خود بيادگار گذاشته هم خود ب آن عمل ميكرده و هم ديگرى پس از وى ، سوم فرزند شايسته اى كه برايش طلب مغفرت و آمرزش ‍ كند.

خداى عز و جل سه دسته از مردم را در بهشتش جاى نخواهد داد
 لا يسكن الله عز و جل جنته ثلاثة أصناف
185 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ زَيْدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُنْذِرِ بْنِ يَزِيدَ قَالَ حَدَّثَنِي أَبُو هَارُونَ الْمَكْفُوفُ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع يَا أَبَا هَارُونَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى آلَى عَلَى نَفْسِهِ أَنْ لَا يُجَاوِرَهُ خَائِنٌ قَالَ قُلْتُ وَ مَا الْخَائِنُ قَالَ مَنِ ادَّخَرَ عَنْ مُؤْمِنٍ دِرْهَماً أَوْ حَبَسَ عَنْهُ شَيْئاً مِنْ أَمْرِ الدُّنْيَا قَالَ أَعُوذُ بِاللَّهِ مِنْ غَضَبِ اللَّهِ فَقَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى آلَى عَلَى نَفْسِهِ أَنْ لَا يُسْكِنَ جَنَّتَهُ أَصْنَافاً ثَلَاثَةً رَادٌّ عَلَى اللَّهِ عَزَّ وَ جَلَّ أَوْ رَادٌّ عَلَى إِمَامٍ هُدًى أَوْ مَنْ حَبَسَ حَقَّ امْرِئٍ مُؤْمِنٍ قَالَ قُلْتُ يُعْطِيهِ مِنْ فَضْلِ مَا يَمْلِكُ قَالَ يُعْطِيهِ مِنْ نَفْسِهِ وَ رُوحِهِ فَإِنْ بَخِلَ عَلَيْهِ مُسْلِمٌ بِنَفْسِهِ فَلَيْسَ مِنْهُ إِنَّمَا هُوَ شِرْكُ الشَّيْطَانِ
قال مصنف هذا الكتاب أدام الله تأ ييده الا عطاء من النفس و الروح إنما هو بذل الجاه له إذا احتاج إلى معاونته و هو السعي له في حوائجه
185- ابو هرون مكفوف گويد: امام صادق بمن فرمود: اى ابا هرون براستى كه خداى تبارك و تعالى بر خود لازم دانسته كه خيانت كار در جوار رحمت الهى نياسايد گويد: عرض كردم : مقصود از خيانت كار كيست ؟ فرمود: كسى كه از مؤمنى يك درهم دريغ بدارد و يا چيزى از كار دنيا را از وى باز بدارد گويد: گفتم : بخدا پناه ميبرم از خشم خدا فرمود: براستى كه خداى تبارك و تعالى بر خود لازم دانسته كه سه دسته از مردم را در بهشت اش جاى ندهد: آنكه حكم خدا را رد كند يا حكم پيشواى رهنما را، يا كسى كه حق شخص ‍ مسلمانى را باز داشت كند گويد: گفتم : بايد بمؤمن از زيادى دارائى داد؟
فرمود: از جان و روح بايد داد و اگر مسلمانى جان خود را از مؤمن دريغ بدارد از طينت مؤمن خلق نشده است بلكه شيطان در او شريك بوده است .
(مصنف) اين كتاب كه خدا هميشه ياورش باد گويد:
مقصود از بذل جان و روح اين است كه از آبروى خود در صورتى كه مؤمن نيازمند باشد بذل نمايد و در رفع نيازمنديهايش كوشا باشد.

پدران بر سه گونه اند
 الا باء ثلاثة
186 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنِ الْحَسَنِ بْنِ ظَرِيفٍ عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الاْبَاءُ ثَلَاثَةٌ آدَمُ وَلَدَ مُؤْمِناً وَ الْجَانُّ وَلَدَ مُؤْمِناً وَ كَافِراً وَ إِبْلِيسُ وَلَدَ كَافِراً وَ لَيْسَ فِيهِمْ نِتَاجٌ إِنَّمَا يَبِيضُ وَ يُفْرِخُ وَ وُلْدُهُ ذُكُورٌ لَيْسَ فِيهِمْ إِنَاثٌ
186- امام صادق (ع) فرمود: پدران بر سه گونه اند: آدم كه فرزند مؤمن زايد و جان كه فرزند مؤمن و كافر آورد و ابليس كه فرزندش كافر گردد و در ميانشان زائيدن نيست فقط تخم ميگذارد و جوجه بيرون مى آورد و فرزندانش همگى از جنس نر ميباشند و ماده در ميانشان نيست .

مؤمن را سه خصلت داده شده است
 أعطي المؤمن ثلاث خصال
187 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ عَنْ عَبْدِ الْمُؤْمِنِ الْأَنْصَارِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَعْطَى الْمُؤْمِنَ ثَلَاثَ خِصَالٍ الْعِزَّةَ فِي الدُّنْيَا وَ الْفَلْحَ فِي الاْخِرَةِ وَ الْمَهَابَةَ فِي صُدُورِ الظَّالِمِينَ ثُمَّ قَرَأَ وَ لِلّهِ الْعِزَّةُ وَ لِرَسُولِهِ وَ لِلْمُؤْمِنِينَ وَ قَرَأَ قَدْ أَفْلَحَ الْمُؤْمِنُونَ إِلَى قَوْلِهِ هُمْ فِيها خالِدُونَ
187- امام باقر (ع) فرمود: خداى عز و جل مؤمن را سه خصلت عنايت فرموده است : عزت در دنيا و رستگارى در آخرت و هيبت در دل ستمكاران سپس اين آيه را قرائت فرمود كه وَ لِلّهِ الْعِزَّةُ وَ لِرَسُولِهِ وَ لِلْمُؤْمِنِينَ عزت مخصوص خدا است و مخصوص پيغمبر او است و مخصوص مؤ منين است و نيز اين آيات را خواند قَدْ أَفْلَحَ الْمُؤْمِنُونَ مسلماً مؤمنان رستگار شدند تا آنجا كه ميفرمايد آنان در بهشت براى هميشه و جاودان خواهند بود.

سه نفر از همه سزاوارترند كه آرزوى سه چيز داشته باشند
 أحق الناس بتمني ثلاثة أشياء ثلاثة نفر
188 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ أَحَقَّ النَّاسِ أَنْ يَتَمَنَّى لِلنَّاسِ الْغِنَى الْبُخَلَاءُ لِأَنَّ النَّاسَ إِذَا اسْتَغْنَوْا كَفُّوا عَنْ أَمْوَالِهِمْ وَ أَحَقَّ النَّاسِ أَنْ يَتَمَنَّى لِلنَّاسِ الصَّلَاحَ أَهْلُ الْعُيُوبِ لِأَنَّ النَّاسَ إِذَا صَلَحُوا كَفُّوا عَنْ تَتَبُّعِ عُيُوبِ النَّاسِ وَ أَحَقَّ النَّاسِ أَنْ يَتَمَنَّى لِلنَّاسِ الْحِلْمَ أَهْلُ السَّفَهِ الَّذِينَ يَحْتَاجُونَ إِلَى أَنْ يُعْفَى عَنْ سَفَهِهِمْ فَأَصْبَحَ أَهْلُ الْبُخْلِ يَتَمَنَّوْنَ فَقْرَ النَّاسِ وَ أَصْبَحَ أَهْلُ الْعُيُوبِ يَتَمَنَّوْنَ مَعَايِبَ النَّاسِ وَ أَصْبَحَ أَهْلُ السَّفَهِ يَتَمَنَّوْنَ سَفَهَ النَّاسِ وَ فِي الْفَقْرِ الْحَاجَةُ إِلَى الْبَخِيلِ وَ فِي الْفَسَادِ طَلَبُ عَوْرَةِ أَهْلِ الْعُيُوبِ وَ فِي السَّفَهِ الْمُكَافَأَةُ بِالذُّنُوبِ
188- امام صادق (ع) فرمود: براستى كه سزاوارترين مردم كه براى مردم ثروت را آرزو كند همانا بخيلانند زيرا اگر مردم بى نياز شدند طمع در مال بخيلان نكنند و سزاوارترين مردم كه آرزومند شايستگى مردم باشد صاحبان عيب اند زيرا اگر مردم شايسته شوند از رسيدگى بعيب هاى ديگران خوددارى ميكنند و سزاوارترين مردم كه آرزوى حلم و بردبارى ديگران داشته باشد بى خردانى هستند كه به گذشت ديگران از بى خردى آنان نيازمنداند ولى بر خلاف اين حقيقت بخيلان نيازمندى مردم را آرزو كنند و صاحبان عيوب معيوب بودن ديگران را آرزومنداند و بى خردان بى خردى مردم را، در صورتى كه مردم بهنگام فقر احتياج بمال بخيل پيدا مى نمايند و در حال فساد به كارهاى زشت پنهانى آلوده گان رسيده گى كنند و در موقع بى خردى بمقام تلافى گناهان ديگران برآيند.

كارها بر سه گونه است
 الا مور ثلاثة
189 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي الْحُسَيْنُ بْنُ إِسْحَاقَ التَّاجِرُ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْحَسَنِ بْنِ سَعِيدٍ عَنِ الْحَارِثِ بْنِ الْأَحْوَلِ صَاحِبِ الطَّاقِ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي حَدِيثٍ طَوِيلٍ الْأُمُورُ ثَلَاثَةٌ أَمْرٌ تَبَيَّنَ لَكَ رُشْدُهُ فَاتَّبِعْهُ وَ أَمْرٌ تَبَيَّنَ لَكَ غَيُّهُ فَاجْتَنِبْهُ وَ أَمْرٌ اخْتُلِفَ فِيهِ فَرُدَّهُ إِلَى اللَّهِ عَزَّ وَ جَلَّ
189- رسول خدا (ص): ضمن حديث مفصلى فرمود: كارها بر سه گونه است كارى كه رستگارى در آن براى تو روشن است آن كار را دنبال كن و كارى كه گمراهى در آن براى تو روشن است از آن دورى بجوى و كارى كه در آن اختلاف شده است و روشن نيست آن را بخداى عز و جل بازش ‍ گردان .


25 بخش

دزدان بر سه گونه اند
 السراق ثلاثة
190 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ عَلِيِّ بْنِ سُلَيْمَانَ بْنِ رُشَيْدٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يَقْطِينٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ إِسْمَاعِيلَ بْنِ كَثِيرِ بْنِ بَسَّامٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع السُّرَّاقُ ثَلَاثَةٌ مَانِعُ الزَّكَاةِ وَ مُسْتَحِلُّ مُهُورِ النِّسَاءِ وَ كَذَلِكَ مَنِ اسْتَدَانَ دَيْناً وَ لَمْ يَنْوِ قَضَاءَهُ
190- امام صادق (ع) فرمود: دزدان بر سه گونه اند آنكه زكاة ندهد و آنكه كابين زنان را براى خود حلال بداند و هم چنين كسى كه وامى بگيرد قصد پرداخت آن را نداشته باشد.

فرشتگان بر سه طبقه اند
 الملائكة على ثلاثة أصناف
191 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ طَلْحَةَ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى النَّبِيِّ ص قَالَ الْمَلَائِكَةُ عَلَى ثَلَاثَةِ أَجْزَاءٍ فَجُزْءٌ لَهُمْ جَنَاحَانِ وَ جُزْءٌ لَهُمْ ثَلَاثَةُ أَجْنِحَةٍ وَ جُزْءٌ لَهُمْ أَرْبَعَةُ أَجْنِحَةِ
191- رسول خدا (ص) فرمود: فرشتگان بر سه گروه اند يك گروه را دو بال هست و يك گروه را سه بال و يك گروه را چهار بال .

جن بر سه گروه است و انسان بر سه گروه
 الجن على ثلاثة أجزاء و الا نس على ثلاثة أجزاء
192 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْجِنُّ عَلَى ثَلَاثَةِ أَجْزَاءٍ فَجُزْءٌ مَعَ الْمَلَائِكَةِ وَ جُزْءٌ يَطِيرُونَ فِي الْهَوَاءِ وَ جُزْءٌ كِلَابٌ وَ حَيَّاتٌ وَ الْإِنْسُ عَلَى ثَلَاثَةِ أَجْزَاءٍ فَجُزْءٌ تَحْتَ ظِلِّ الْعَرْشِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ وَ جُزْءٌ عَلَيْهِمُ الْحِسَابُ وَ الْعَذَابُ وَ جُزْءٌ وُجُوهُهُمْ وُجُوهُ الاْدَمِيِّينَ وَ قُلُوبُهُمْ قُلُوبُ الشَّيَاطِينِ
192- امام صادق (ع) فرمود: جن بر سه گروه است يك گروه با فرشتگان است و يك گروه در فضا به پروازند و يك گروه سگان و مارانند و انسان بر سه گروه است يك گروه در زير سايه عرش اند روزى كه سايه اى بجز سايه عرش نيست و يك گروه را حساب و كيفرى هست و يك گروه بصورت آدمى و باطنشان باطن شيطان ها است .

پشت سر سه كس نبايد نماز جماعت خواند
 ثلاثة لا يصلى خلفهم
193 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يَقْطِينٍ عَنْ عَمْرِو بْنِ إِبْرَاهِيمَ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ رَجُلٍ مِنْ أَصْحَابِنَا نَسِيَ الْحَسَنُ بْنُ عَلِيٍّ اسْمَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ لَا يُصَلَّى خَلْفَهُمُ الْمَجْهُولُ وَ الْغَالِي وَ إِنْ كَانَ يَقُولُ بِقَوْلِكَ وَ الْمُجَاهِرُ بِالْفِسْقِ وَ إِنْ كَانَ مُقْتَصِداً
193- امام صادق (ع) فرمود: پشت سر سه كس نبايد نماز جماعت خواند كسى كه عقيده اش و مذهبش براى تو نامعلوم است و كسى كه در باره ائمه غلو كند گرچه شيعه باشد و كسى كه آشكارا بگناه مرتكب شود گرچه در عقيده اش ميانه رو باشد.
شرح -
آنچه از مجموع روايات وارده در معناى غلو استفاده مى شود و مطابق تحقيق است آن است كه غلو عبارت است از اينكه شخص براى امام (ع) مقامى بالاتر از مقام عبوديت حق قائل گردد و در غير اين صورت يعنى با حفظ مقام عبوديت و مخلوقيت هر چند بصفات كماليه در ائمه معتقد باشد و معرفت در باره آنان بيشتر پيدا كند تجليلى است از مقام الوهيت كه عظمت مقام خليفه كاشف از عظمت مستخلف و تجليل از نايب تجليل از منوب عنه است نه توهين و تحقير از او.

سه نخوردنى فربهى آورد و سه خوراكى لاغرى
 ثلاثة لا يؤ كلن فيسمن و ثلاثة يؤ كلن فيهزلن
194 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ يُسْمِنَّ وَ ثَلَاثَةٌ يُهْزِلْنَ فَأَمَّا الَّتِي يُسْمِنَّ فَإِدْمَانُ الْحَمَّامِ وَ شَمُّ الرَّائِحَةِ الطَّيِّبَةِ وَ لُبْسُ الثِّيَابِ اللَّيِّنَةِ وَ أَمَّا الَّتِي يُهْزِلْنَ فَإِدْمَانُ أَكْلِ الْبَيْضِ وَ السَّمَكِ وَ الطَّلْعِ
قال مصنف هذا الكتاب رضي الله عنه يعني بإ دمان الحمام أن يدخله يوم و يوم لا فإ نه إن دخله كل يوم نقص من لحمه
194- امام صادق (ع) فرمود: سه چيز فربهى آورد و سه چيز لاغرى اما آن سه كه فربهى آورد هميشه بحمام رفتن و بوى خوش بوئيدن و جامه نرم پوشيدن است و اما آن سه كه لاغر ميسازد مداومت خوردن تخم مرغ است و ماهى و گل درخت خرما.
مصنف اين كتاب رضى اللّه عنه گويد:
مقصود امام از هميشه بحمام رفتن يك روز در ميان است كه اگر كسى همه روزه به حمام برود لاغر مى شود.

همه قضاوتهاى مسلمانان از سه مجرا است
 جميع أحكام المسلمين تجري على ثلاثة أوجه
195 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ أَبِي جَمِيلَةَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي أُوَيْسٍ عَنْ ضَمْرَةَ بْنِ أَبِي ضَمْرَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع جَمِيعُ أَحْكَامِ الْمُسْلِمِينَ تَجْرِي عَلَى ثَلَاثَةِ أَوْجُهٍ شَهَادَةٍ عَادِلَةٍ أَوْ يَمِينٍ قَاطِعَةٍ أَوْ سُنَّةٍ جَارِيَةٍ مَعَ أَئِمَّةِ الْهُدَى
195- امير المؤمنين (ع) فرمود: همگى مسلمانان از سه راه قضاوت ميكنند گواهى عادلانه يا سوگند قطعى يا روشى كه ائمه هدى است .

سه چيز قرين سه چيز است
 ثلاثة مقرون بها ثلاثة
196 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنِ السَّيَّارِيِّ عَنِ الْحَارِثِ بْنِ دِلْهَاثٍ عَنْ أَبِيهِ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَ بِثَلَاثَةٍ مَقْرُونٍ بِهَا ثَلَاثَةٌ أُخْرَى أَمَرَ بِالصَّلَاةِ وَ الزَّكَاةِ فَمَنْ صَلَّى وَ لَمْ يُزَكِّ لَمْ تُقْبَلْ مِنْهُ صَلَاتُهُ وَ أَمَرَ بِالشُّكْرِ لَهُ وَ لِلْوَالِدَيْنِ فَمَنْ لَمْ يَشْكُرْ وَالِدَيْهِ لَمْ يَشْكُرِ اللَّهَ وَ أَمَرَ بِاتِّقَاءِ اللَّهِ وَ صِلَةِ الرَّحِمِ فَمَنْ لَمْ يَصِلْ رَحِمَهُ لَمْ يَتَّقِ اللَّهَ عَزَّ وَ جَلَّ
196- امام رضا (ع) فرمود: خداى عز و جل دستور سه چيز را بهمراه دستور سه چيز ديگر صادر فرموده است دستور نماز را با زكاة پس هر كس ‍ نماز بخواند و زكاة نه پردازد نماز او پذيرفته نيست و به سپاسگزارى از خود دستور فرموده با سپاس از پدر مادر پس هر كس از پدر و مادر خود سپاسگزار نباشد خداى را سپاسگزار نيست و دستور فرموده است به تقوى از خدا و صله رحم پس هر كس كه صله رحم نكند از خداوند پرهيز نكرده است .
شرح :
دستور شكرگزارى حضرت حق و پدر مادر در سوره لقمان است وَ وَصَّيْنَا الْإِنْسانَ بِوالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلى وَهْنٍ وَ فِصالُهُ فِي عامَيْنِ أَنِ اشْكُرْ لِي وَ لِوالِدَيْكَ إِلَيَّ الْمَصِيرُ.
و دستور بتقوى و صله رحم در سوره نساء است (وَ اتَّقُوا اللّهَ الَّذِي تَسائَلُونَ بِهِ وَ الْأَرْحامَ).

سه كس از خداى عز و جل خواهش ميكنند و خداوند خواهش آنان رامى پذيرد
 ثلاثة يشفعون إلى الله عز و جل فيشفعون
197 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ يَشْفَعُونَ إِلَى اللَّهِ عَزَّ وَ جَلَّ فَيُشَفَّعُونَ الْأَنْبِيَاءُ ثُمَّ الْعُلَمَاءُ ثُمَّ الشُّهَدَاءُ
197- رسول خدا (ص) فرمود: سه كس از خداى عز و جل خواهش ‍ ميكنند و خواهش آنان پذيرفته است : پيمبران و سپس دانشمندان و سپس ‍ شهيدان .

نخستين كسانى كه قرعه بنامشان زده شد سه نفراند
 أول من سوهم عليه ثلاثة
198 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ وَ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الصَّفَّارِ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَمَّنْ أَخْبَرَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَوَّلُ مَنْ سُوهِمَ عَلَيْهِ مَرْيَمُ بِنْتُ عِمْرَانَ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ ما كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَ السِّهَامُ سِتَّةٌ ثُمَّ اسْتَهَمُوا فِي يُونُسَ لَمَّا رَكِبَ مَعَ الْقَوْمِ فَوَقَفَتِ السَّفِينَةُ فِي اللُّجَّةِ فَاسْتَهَمُوا فَوَقَعَ السَّهْمُ عَلَى يُونُسَ ثَلَاثَ مَرَّاتٍ قَالَ فَمَضَى يُونُسُ إِلَى صَدْرِ السَّفِينَةِ فَإِذَا الْحُوتُ فَاتِحٌ فَاهُ فَرَمَى بِنَفْسِهِ ثُمَّ كَانَ عَبْدُ الْمُطَّلِبِ وُلِدَ لَهُ تِسْعَةٌ فَنَذَرَ فِي الْعَاشِرِ إِنْ يَرْزُقْهُ اللَّهُ غُلَاماً أَنْ يَذْبَحَهُ قَالَ فَلَمَّا وُلِدَ عَبْدُ اللَّهِ لَمْ يَكُنْ يَقْدِرُ أَنْ يَذْبَحَهُ وَ رَسُولُ اللَّهِ ص فِي صُلْبِهِ فَجَاءَ بِعَشْرٍ مِنَ الْإِبِلِ وَ سَاهَمَ عَلَيْهَا وَ عَلَى عَبْدِ اللَّهِ فَخَرَجَ السِّهَامُ عَلَى عَبْدِ اللَّهِ فَزَادَ عَشْراً فَلَمْ تَزَلِ السِّهَامُ تَخْرُجُ عَلَى عَبْدِ اللَّهِ وَ يَزِيدُ عَشْراً فَلَمَّا أَنْ بَلَغَتْ مِائَةً خَرَجَتِ السِّهَامُ عَلَى الْإِبِلِ فَقَالَ عَبْدُ الْمُطَّلِبِ مَا أَنْصَفْتُ رَبِّي فَأَعَادَ السِّهَامَ ثَلَاثاً فَخَرَجَتْ عَلَى الْإِبِلِ فَقَالَ الاْنَ عَلِمْتُ أَنَّ رَبِّي قَدْ رَضِيَ فَنَحَرَهَا
198- امام باقر (ع) فرمود: نخستين كسى كه قرعه بنامش زده شد مريم دختر عمران بود همان كه خداى عز و جل فرمايد: اى پيغمبر تو نزد آنان نبودى هنگامى كه قلمهاى خود را در آب مى افكندند كه كدام يك سرپرست مريم شوند و تيرهاى قرعه شش عدد بود سپس در باره يونس ‍ قرعه زدند هنگامى كه با گروهى سوار كشتى بود كشتى در گرداب ايستاد، آنان قرعه زدند قرعه سه بار بنام يونس افتاد فرمود يونس بطرف سينه كشتى آمد ديد نهنگ دريا دهان خود را باز كرده او خود را بدهان ماهى افكند، سپس عبد المطلب بود كه نه فرزند براى او متولد شد پس نذر كرد اگر فرزند دهمين پسر باشد قربانى اش - كند فرمود: چون عبد اللّه متولد شد با بودن رسول خدا در صلب عبد اللّه نميتوانست او را قربانى كند بهمين جهت ده شتر آورد و قرعه بنام آن ده شتر و عبد اللّه زد قرعه بنام عبد اللّه در آمد پس ‍ ده شتر ديگر افزود و همين طور قرعه ها بنام عبد اللّه در مى آمد و عبد المطلب هر نوبت ده شتر مى افزود چون عدد شتران بصد رسيد قرعه بنام شتران درآمد عبد المطلب گفت : با پروردگار خودم بانصاف رفتار نكردم قرعه ها را تا سه بار تكرار كرد و هر سه نوبت قرعه بنام شتر بيرون مى آمد پس عبد المطلب گفت : الان دانستم كه پروردگارم راضى شد و شتران را نحر كرد.

در ((بِه)) سه خاصيت هست
 السفرجل فيه ثلاث خصال
199 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْبَصْرِيِّ عَنْ فَضَالَةَ بْنِ أَيُّوبَ وَ وَهْبِ بْنِ حَفْصٍ عَنْ شِهَابِ بْنِ عَبْدِ رَبِّهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الزُّبَيْرَ دَخَلَ عَلَى رَسُولِ اللَّهِ ص وَ بِيَدِهِ سَفَرْجَلَةٌ فَقَالَ لَهُ رَسُولُ اللَّهِ ص يَا زُبَيْرُ مَا هَذِهِ بِيَدِكَ فَقَالَ لَهُ يَا رَسُولَ اللَّهِ هَذِهِ سَفَرْجَلَةٌ فَقَالَ يَا زُبَيْرُ كُلِ السَّفَرْجَلَ فَإِنَّ فِيهِ ثَلَاثَ خِصَالٍ قَالَ وَ مَا هِيَ يَا رَسُولَ اللَّهِ قَالَ يُجِمُّ الْفُؤَادَ وَ يُسَخِّي الْبَخِيلَ وَ يُشَجِّعُ الْجَبَانَ
قَالَ مُصَنِّفُ هَذَا الْكِتَابِ رَضِيَ اللَّهُ عَنْهُ سَمِعْتُ شَيْخَنَا مُحَمَّدَ بْنَ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ يَرْوِي أَنَّ الصَّادِقَ ع قَالَ مَا زَالَ الزُّبَيْرُ مِنَّا أَهْلَ الْبَيْتِ حَتَّى أَدْرَكَ فَرْخُهُ فَنَهَاهُ عَنْ رَأْيِهِ
199- شهاب بن عبد ربه گويد: شنيدم امام صادق ميفرمود: كه زبير به نزد پيغمبر آمد و بهى بدست داشت رسول خدايش فرمود: اى زبير اين چيست كه بدست دارى ؟ عرض نمود: يا رسول اللّه اين يك دانه به است فرمود: اى زبير به بخور كه در آن سه خاصيت است عرض كرد: يا رسول اللّه آن خواص چيست ؟ فرمود: دل را شاد ميكند و بخيل را سخى طبع مى سازد و ترسو را دلير ميكند.
مصنف اين كتاب (رضي الله عنه) گويد:
از استاد خود محمد بن الحسن شنيدم كه از امام صادق روايت ميكرد كه فرمود: زبير از ما اهل بيت بود تا آنگاه كه جوجه اش (عبد اللّه) بزرگ شد و او را از عقيده اش منحرف ساخت .

در پياز سه خاصيت هست
 في البصل ثلاث خصال
200 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَلِيٍّ الْهَمْدَانِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ الْكِسَائِيِّ عَنْ مُيَسِّرٍ بَيَّاعِ الزُّطِّيِّ وَ كَانَ خَالَهُ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ كُلُوا الْبَصَلَ فَإِنَّ فِيهِ ثَلَاثَ خِصَالٍ يُطَيِّبُ النَّكْهَةَ وَ يَشُدُّ اللِّثَةَ وَ يَزِيدُ فِي الْمَاءِ وَ الْجِمَاعِ
200- حسن بن على كسائى از دائى خود ميسر برده فروشى روايت ميكند كه گفت : شنيدم امام صادق ميفرمود: پياز بخوريد كه در آن سه خاصيت هست : دهن را خوش بو سازد و گوشت پاى دندان را محكم نمايد و نطفه و آميزش جنسى را مى افزايد.

بجز در سه مورد نبايد افسون كرد
 لا رقى إلا في ثلاثة
201 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّ النَّبِيَّ ص قَالَ لَا رُقًى إِلَّا فِي ثَلَاثَةٍ فِي حُمَةٍ أَوْ عَيْنٍ أَوْ دَمٍ لَا يَرْقَأُ
201- رسول خدا (ص) فرمود: بجز در سه مورد نبايد افسون كرد در تب و چشم زخم و خونى كه از جريان باز نايستد.

سه چيز از نشانه هاى فهم است
 ثلاث خصال من علامات الفقه
202 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ قَالَ قَالَ أَبُو الْحَسَنِ ع مِنْ عَلَامَاتِ الْفِقْهِ الْحِلْمُ وَ الْعِلْمُ وَ الصَّمْتُ إِنَّ الصَّمْتَ بَابٌ مِنْ أَبْوَابِ الحِكْمَةِ وَ إِنَّ الصَّمْتَ يُكْسِبُ الْمَحَبَّةَ وَ إِنَّهُ دَلِيلٌ عَلَى كُلِّ خَيْرٍ
202- امام رضا (ع) فرمود: از نشانه هاى فهم ، بردبارى است و دانش و خاموشى براستى كه خاموشى درى است از درهاى حكمت و خاموشى دوستى آرد و رهنماى هر خير و خوبى است .

سه چيز را نشايد دميد
 يكره النفخ في ثلاثة أشياء
203 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ عَنْ تَمِيمِ بْنِ بُهْلُولٍ عَنْ أَبِيهِ عَنِ الْحُسَيْنِ بْنِ مُصْعَبٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يُكْرَهُ النَّفْخُ فِي الرُّقَى وَ الطَّعَامِ وَ مَوْضِعِ السُّجُودِ
203- امام صادق (ع) فرمود: افسون و غذا و محل سجده را دميدن نشايد-

در هر كس سه صفت باشد جهنمى است
 ثلاث خصال من كن فيه فهو في جهنم
204 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ
أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْعَلَاءِ بْنِ فُضَيْلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ إِذَا كُنَّ فِي الرَّجُلِ فَلَا تَحَرَّجْ أَنْ تَقُولَ إِنَّهُ فِي جَهَنَّمَ الْجَفَاءُ وَ الْجُبْنُ وَ الْبُخْلُ وَ ثَلَاثٌ إِذَا كُنَّ فِي الْمَرْأَةِ فَلَا تَحَرَّجْ أَنْ تَقُولَ إِنَّهَا فِي جَهَنَّمَ الْبَذَاءُ وَ الْخُيَلَاءُ وَ الْفَجْرُ
204- امام صادق (ع) فرمود: سه صفت در هر مردى باشد بدون پروا باو بگو كه جهنمى است :
ستمكارى و ترس و بخل و سه صفت در هر زنى باشد بدون پروا بگويش ‍ جهنمى است : بد زبانى و خود خواهى و دامن آلوده گى .

هر كس از راه حرام مالى بدست بياورد خداوند سه چيز بر او مسلط گرداند
 من كسب مالا من غير حله سلط الله عليه ثلاثة أشياء
205 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ كَسَبَ مَالًا مِنْ غَيْرِ حِلٍّ سَلَّطَ اللَّهُ عَلَيْهِ الْبِنَاءَ وَ الْمَاءَ وَ الطِّينَ
205- امام صادق (ع) فرمود: هر كس مالى از راه حرام بدست آورد خداوند بنائى و آب و گل كارى را بر او مسلط مى سازد.

آسايش مؤمن در سه چيز است
 ثلاثة للمؤمن فيهن راحة
206 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ الصَّلْتِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ خَالِدٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ سَعِيدِ بْنِ جَنَاحٍ عَنْ مُطَرِّفٍ مَوْلَى مَعْنٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ لِلْمُؤْمِنِ فِيهِنَّ رَاحَةٌ دَارٌ وَاسِعَةٌ تُوَارِي عَوْرَتَهُ وَ سُوءَ حَالِهِ مِنَ النَّاسِ وَ امْرَأَةٌ صَالِحَةٌ تُعِينُهُ عَلَى أَمْرِ الدُّنْيَا وَ الاْخِرَةِ وَ ابْنَةٌ أَوْ أُخْتٌ يُخْرِجُهَا مِنْ مَنْزِلِهِ بِمَوْتٍ أَوْ بِتَزْوِيجٍ
206- امام صادق (ع) فرمود: آسايش مؤمن در سه چيز است خانه وسيعى كه وضع خانواده گى و بدحالى او را از مردم پنهان دارد و همسر نيكوكارى كه در كار دنيا و آخرت يارش باشد و دختر و يا خواهرى كه آنان را بمرگ يا ازدواج از خانه خود بيرون كند.

از اسباب خوشبختى مرد اين است كه داراى سه چيز باشد
 من سعادة المرء أن يكون له ثلاثة أشياء
207 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ يَرْفَعُهُ إِلَى عَلِيِّ بْنِ الْحُسَيْنِ ع أَنَّهُ قَالَ مِنْ سَعَادَةِ الْمَرْءِ أَنْ يَكُونَ مَتْجَرُهُ فِي بِلَادِهِ وَ يَكُونَ خُلَطَاؤُهُ صَالِحِينَ وَ يَكُونَ لَهُ وُلْدٌ يَسْتَعِينُ بِهِمْ
207- امام زين العابدين (ع) فرمود: از موجبات خوشبختى مرد اين است كه بازرگان شهر و ديار خودش باشد و آميزش با نيكان نمايد و فرزندان مددكار داشته باشد.

دعاى سه نفر مستجاب نيست
 ثلاثة لا يستجاب لهم دعوة
208 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنِ الْوَلِيدِ بْنِ صَبِيحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كُنْتُ عِنْدَهُ وَ عِنْدَهُ جَفْنَةٌ مِنْ رُطَبٍ فَجَاءَ سَائِلٌ فَأَعْطَاهُ ثُمَّ جَاءَ سَائِلٌ آخَرُ فَأَعْطَاهُ ثُمَّ جَاءَ آخَرُ فَأَعْطَاهُ ثُمَّ جَاءَ آخَرُ فَقَالَ وَسَّعَ اللَّهُ عَلَيْكَ ثُمَّ قَالَ إِنَّ رَجُلًا لَوْ كَانَ لَهُ مَالٌ يَبْلُغُ ثَلَاثِينَ أَوْ أَرْبَعِينَ أَلْفاً ثُمَّ شَاءَ أَنْ لَا يَبْقَى مِنْهُ شَيْءٌ إِلَّا قَسَمَهُ فِي حَقٍّ فَعَلَ فَيَبْقَى لَا مَالَ لَهُ فَيَكُونُ مِنَ الثَّلَاثَةِ الَّذِينَ يُرَدُّ دُعَاؤُهُمْ عَلَيْهِمْ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ مَنْ هُمْ قَالَ رَجُلٌ رَزَقَهُ اللَّهُ عَزَّ وَ جَلَّ مَالًا فَأَنْفَقَهُ فِي وُجُوهِهِ ثُمَّ قَالَ يَا رَبِّ ارْزُقْنِي فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ أَ وَ لَمْ أَرْزُقْكَ وَ رَجُلٌ دَعَا عَلَى امْرَأَتِهِ وَ هُوَ ظَالِمٌ لَهَا فَيُقَالُ لَهُ أَ لَمْ أَجْعَلْ أَمْرَهَا بِيَدِكَ وَ رَجُلٌ جَلَسَ فِي بَيْتِهِ وَ تَرَكَ الطَّلَبَ ثُمَّ يَقُولُ يَا رَبِّ ارْزُقْنِي فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ أَ لَمْ أَجْعَلْ لَكَ السَّبِيلَ إِلَى الطَّلَبِ لِلرِّزْقِ
208- وليد بن صبيح گويد: در محضر امام صادق (ع) بودم و طبقى خرما نزد آن حضرت بود گدائى آمد حضرتش خرما داد سپس گداى ديگرى رسيد حضرت خرمايش داد سپس گداى ديگر آمد باو هم خرما داد سپس ‍ گداى ديگر آمد فرمود: خداوند گشايشى بكارت دهد، سپس فرمود: اگر مردى سى هزار و يا چهل هزار ثروت داشته باشد و بخواهد همه ثروت خود را در راه حق تقسيم كند و هيچ براى او نماند ميتواند ولى بى چيز ميگردد و از آن سه گروهى مى شود كه دعايشان بسوى خودشان باز پس آيد گويد: عرض كردم : قربانت شوم آنان كيانند؟ فرمود كسى كه خداوند عز و جل ثروتى باو روزى فرمايد و او همه را در راههاى خير به بخشد سپس دعا كند كه بار الها روزيم بده ، خداى عز و جل اش فرمايد مگر روزيت نداده بودم ؟ و مرديكه بر زنش ستم ميكند و نفرينش مينمايد باو گفته شود مگر اختيارش را بدست تو نسپرده بودم ؟ و مردى كه در خانه اش نشيند و دنبال كار و كاسبى نرود سپس دعا كند كه پروردگارا روزيم را برسان خداى عز و جل اش فرمايد: مگر راه دنبال روزى رفتن را براى تو قرار نداده ام .
شرح -
گرچه در همه نسخه هاى كتاب (و هو ظالم لها) است ولى ظاهر اين است كه (و هى ظالمة له) صحيحتر است يعنى زن بر مرد ستم كند و مرد بعوض ‍ اينكه او را طلاق دهد براى رهائى از ستم اش دست بنفرين بردارد.
(و بالجملة) گوئى روايت شريفه قاعده اى كلى بدست ميدهد كه استمداد از وسايل غيبى با دسترسى بوسائل طبيعى كه خداوند در اختيار بشر قرار داده است اثرى نخواهد داشت و اين مطلب يكى از لطايف اسرار توحيد است و فهم آن متوقف بر درك معناى توحيد افعالى است (دقت شود).


26 بخش

روزه رسول خدا هر ماهى سه روز بود
 صيام السنة ثلاثة أيام من كل شهر
209 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْكُوفِيُّ عَنْ مُوسَى بْنِ عِمْرَانَ النَّخَعِيِّ عَنْ عَمِّهِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِيهِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَمَّا جَرَتْ بِهِ السُّنَّةُ فِي الصَّوْمِ مِنْ رَسُولِ اللَّهِ ص قَالَ ثَلَاثَةُ أَيَّامٍ فِي كُلِّ شَهْرٍ خَمِيسٌ فِي الْعَشْرِ الْأَوَّلِ وَ أَرْبِعَاءُ فِي الْعَشْرِ الْأَوْسَطِ وَ خَمِيسٌ فِي الْعَشْرِ الْأَخِيرِ يَعْدِلُ صِيَامُهُنَّ صِيَامَ الدَّهْرِ لِقَوْلِ اللَّهِ عَزَّ وَ جَلَّ مَنْ جاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثالِها فَمَنْ لَمْ يَقْدِرْ عَلَيْهَا لِضَعْفٍ فَصَدَقَةُ دِرْهَمٍ أَفْضَلُ لَهُ مِنْ صِيَامِ يَوْمٍ
209- ابى حمزة گويد: از امام صادق (ع) پرسيدم كه روش رسول خدا در روزه چه بود؟ فرمود:
هر ماهى سه روز پنجشنبه دهه اول و چهارشنبه دهه دوم و پنجشنبه دهه آخر و روزه اين سه روز معادل روزه تمام سال است چون خداى عز و جل ميفرمايد هر كس كار نيك انجام دهد ده برابر پاداش دارد و هر كس بواسطه ناتوانى نتواند اين روزها را روزه بگيرد اگر يك درهم صدقه بدهد اجرش ‍ بيشتر از يك روز روزه است .

سرگرمى مؤمن در سه چيز است
 لهو المؤمن في ثلاثة أشياء
210 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي حَمَّادُ بْنُ يَعْلَى بْنِ حَمَّادٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى الْجُهَنِيِّ عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَهْوُ الْمُؤْمِنِ فِي ثَلَاثَةِ أَشْيَاءَ التَّمَتُّعِ بِالنِّسَاءِ وَ مُفَاكَهَةِ الْإِخْوَانِ وَ الصَّلَاةِ بِاللَّيْلِ
210- امام باقر (ع) فرمود: سرگرمى مؤمن در سه چيز است بهره بردارى از زنان و مزاح كردن با برادران و نماز شب .

هر كس سه خصلت دارا باشد مانند اين است كه همه خير دنيا را دارا است
 من اجتمعت له ثلاث خصال فكأ نما حيزت له الدنيا
211 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ وَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْوَهْبِيُّ وَ أَحْمَدُ بْنُ عُمَيْرٍ وَ مُحَمَّدُ بْنُ أَبِي أَيُّوبَ قَالُوا حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ هَانِئِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا أَبِي عَنْ عَمِّهِ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ عَنْ أُمِّ الدَّرْدَاءِ عَنْ أَبِي الدَّرْدَاءِ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَصْبَحَ مُعَافًى فِي جَسَدِهِ آمِناً فِي سَرْبِهِ عِنْدَهُ قُوتُ يَوْمِهِ فَكَأَنَّمَا حِيزَتْ لَهُ الدُّنْيَا يَا ابْنَ خَثْعَمٍ يَكْفِيكَ مِنْهَا مَا سَدَّ جَوْعَتَكَ وَ وَارَى عَوْرَتَكَ فَإِنْ يَكُنْ بَيْتٌ يُكِنُّكَ فَذَاكَ وَ إِنْ تَكُنْ دَابَّةٌ تَرْكَبُهَا فَبَخْ فَلَقُ الْخُبْزِ وَ مَاءُ الْجَرِّ وَ مَا بَعْدَ ذَلِكَ حِسَابٌ عَلَيْكَ أَوْ عَذَابٌ
211- رسول خدا (ص) فرمود: هر كس بدنش سالم و جانش در امان و خوراك روزانه را داشته باشد مانند اين است كه همه خير دنيا را دارا است اى فرزند خثعم از دنيا بمقدارى كه جلو گرسنگى تو را بگيرد و بدنت را بپوشاند ترا كافى خواهد بود و اگر خانه اى براى سايه سر داشته باشى چه بهتر و اگر مركبى براى سواريت باشد به به كه خير است و چه خيرى و بيش ‍ از اين حساب دارد يا شكنجه و عذاب (در حلال دنيا حساب است و در حرامش عذاب).
شرح :
در نسخه مكتبه الصدوق گويد: در روايت تصحيف شده است و از طبرانى نقل ميكند كه بجاى (يا ابن خثعم) (بابن آدم جفينة يكفيك) است و جفينة بمعناى كاسه كوچك است و علنى هم براى اين تصحيف ذكر ميكند هر كه خواهد مراجعه نمايد:

رسول خدا روز كندن خندق سه كلنگ زد و بهر كلنگى يك تكبير گفت
 ضرب النبي ص في الخندق بالمعول ثلاث مرات و كبر ثلاث مرات
212 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ يُونُسَ اللَّيْثِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْفَرَجِ الشُّرُوطِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَزِيدَ بْنِ الْمُهَلَّبِ قَالَ حَدَّثَنَا أَبُو سُفْيَانَ قَالَ حَدَّثَنِي عَوْفٌ عَنْ مَيْمُونٍ قَالَ أَخْبَرَنِي الْبَرَاءُ بْنُ عَازِبٍ قَالَ لَمَّا أَمَرَ رَسُولُ اللَّهِ ص بِحَفْرِ الْخَنْدَقِ عَرَضَتْ لَهُ صَخْرَةٌ عَظِيمَةٌ شَدِيدَةٌ فِي عَرْضِ الْخَنْدَقِ لَا تَأْخُذُ فِيهَا الْمَعَاوِلُ فَجَاءَ رَسُولُ اللَّهِ ص ‍ فَلَمَّا رَآهَا وَضَعَ ثَوْبَهُ فَأَخَذَ الْمِعْوَلَ وَ قَالَ بِسْمِ اللَّهِ وَ ضَرَبَ ضَرْبَةً فَكَسَرَ ثُلُثَهَا فَقَالَ اللَّهُ أَكْبَرُ أُعطِيتُ مَفَاتِيحَ الشَّامِ وَ اللَّهِ إِنِّي لَأُبْصِرُ قُصُورَهَا الْحُمْرَ السَّاعَةَ ثُمَّ ضَرَبَ الثَّانِيَةَ فَقَالَ بِسْمِ اللَّهِ فَفَلَقَ ثُلُثاً آخَرَ فَقَالَ اللَّهُ أَكْبَرُ أُعطِيتُ مَفَاتِيحَ فَارِسَ وَ اللَّهِ إِنِّي لَأُبْصِرُ قَصْرَ الْمَدَائِنِ الْأَبْيَضَ ثُمَّ ضَرَبَ الثَّالِثَةَ فَفَلَقَ بَقِيَّةَ الْحَجَرِ فَقَالَ اللَّهُ أَكْبَرُ أُعطِيتُ مَفَاتِيحَ الْيَمَنِ وَ اللَّهِ إِنِّي لَأُبْصِرُ أَبْوَابَ صَنْعَاءَ مِنْ مَكَانِي هَذَا
212- براء بن عازب گويد: چون رسول خدا دستور كندن خندق را صادر فرمود سنگ بزرگ سختى پيدا شد كه به پهناى خندق بود و كلنگها در آن كارگر نبود پس رسول خدا تشريف آورد چون بر آن سنگش نظر افتاد جامه خود از تن بگرفت و كلنگ را برداشت و بسم اللّه گفته چنان محكم كلنگ را زد كه يك سوم سنگ شكست فرمود: اللّه اكبر كليدهاى شام بمن داده شد و بخدا قسم هم اكنون كاخهاى سرخ فام شام را مى بينم سپس كلنگ دوم را زد و گفت : بسم اللّه يك سوم ديگر از سنگ شكافت فرمود اللّه اكبر كليدهاى فارس بمن داده شد. بخدا كه كاخ سفيد مداين را مى بينم سپس ‍ كلنگ سوم را زد و باقيمانده سنگ بشكافت و فرمود: اللّه اكبر كليدهاى يمن بمن داده شد بخدا كه از همين جا درهاى صنعا (پايتخت يمن) را مى بينم .

محبوبترين كارها نزد خداى عز و جل سه چيز است
 أحب الا عمال إلى الله عز و جل ثلاثة
213 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ أَخْبَرَنَا أَبُو الْقَاسِمِ الْبَغَوِيُّ قَالَ حَدَّثَنَا عَلِيٌّ يَعْنِي ابْنَ الْجَعْدِ قَالَ أَخْبَرَنَا شُعْبَةُ قَالَ أَخْبَرَنِي الْوَلِيدُ بْنُ الْعِيزَارِ بْنِ حُرَيْثٍ قَالَ سَمِعْتُ أَبَا عَمْرٍو الشَّيْبَانِيَّ قَالَ حَدَّثَنِي صَاحِبُ هَذِهِ الدَّارِ وَ أَشَارَ بِيَدِهِ إِلَى دَارِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ سَأَلْتُ رَسُولَ اللَّهِ ص أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ قَالَ الصَّلَاةُ لِوَقْتِهَا قُلْتُ ثُمَّ أَيُّ شَيْءٍ قَالَ بِرُّ الْوَالِدَيْنِ قُلْتُ ثُمَّ أَيُّ شَيْءٍ قَالَ الْجِهَادُ فِي سَبِيلِ اللَّهِ عَزَّ وَ جَلَّ قَالَ فَحَدَّثَنِي بِهَذَا وَ لَوِ اسْتَزَدْتُهُ لَزَادَنِي
213- عبد اللّه بن مسعود گويد: از رسول خدا پرسيدم كدام عمل نزد خداى عز و جل محبوب تر است فرمود: نماز را بوقتش خواندن عرض ‍ كردم : پس از آن چه چيز؟ فرمود نيكى در باره پدر و مادر عرض كردم پس از آن چه چيز؟ فرمود جهاد در راه خداى عز و جل .
ابن مسعود گويد: رسول خدا همين را فرمود و اگر من بيشتر پرسيده بودم مسلم بيشتر ميفرمود

ترسناك تر از هر چيز بر امت من سه چيز است
 أشد ما يتخوف على أمتي ثلاثة أشياء
214 حَدَّثَنَا أَبُو أَحْمَدَ الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنَا أَبُو أُسَيْدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أُسَيْدٍ الْأَصْبَهَانِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى الصُّوفِيُّ قَالَ حَدَّثَنَا أَبُو غَسَّانَ قَالَ حَدَّثَنَا مَسْعُودُ بْنُ سَعْدٍ الْجَعْفِريُّ وَ كَانَ مِنْ خِيَارِ مَنْ أَدْرَكْنَا عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ مُجَاهِدٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ ص أَشَدُّ مَا يُتَخَوَّفُ عَلَى أُمَّتِي ثَلَاثَةٌ زَلَّةُ عَالِمٍ أَوْ جِدَالُ مُنَافِقٍ بِالْقُرْآنِ أَوْ دُنْيَا تَقْطَعُ رِقَابَكُمْ فَاتَّهِمُوهَا عَلَى أَنْفُسِكُمْ
214- رسول خدا (ص) فرمود: ترسناك تر از هر چيز بر امت من سه چيز است لغزش دانشمند ندارم جز اينكه اى كاش سه كار كه از من سر زد سر نزده بود و سه كار را كه انجام ندادم اى كاش انجام داده بودم و اى كاش سه چيز را از رسول خدا يا استدلال منافق با قرآن بر مدعاى باطل خود يا دنيائى كه شما را تا سرحد مرگ ببرد بدنيا در باره خود بدبين باشيد.

كسى كه خدا و روز قيامت را باور دارد سه كار نكند
 مَنْ كانَ يُؤْمِنُ بِاللّهِ وَ الْيَوْمِ الاْخِرِ فلا يفعل ثلاثة أشياء
215 حَدَّثَنَا الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ مُعَاذٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ
خَشْرَمٍ قَالَ حَدَّثَنَا عِيسَى بْنُ يُونُسَ عَنْ أَبِي مَعْمَرٍ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ كانَ يُؤْمِنُ بِاللّهِ وَ الْيَوْمِ الاْخِرِ فَلَا يَجْلِسْ عَلَى مَائِدَةٍ يُشْرَبُ عَلَيْهَا الْخَمْرُ وَ مَنْ كانَ يُؤْمِنُ بِاللّهِ وَ الْيَوْمِ الاْخِرِ فَلَا يَدْخُلِ الْحَمَّامَ إِلَّا بِمِئْزَرٍ وَ مَنْ كانَ يُؤْمِنُ بِاللّهِ وَ الْيَوْمِ الاْخِرِ فَلَا يَدَعْ حَلِيلَتَهُ تَخْرُجُ إِلَى الْحَمَّامِ
215- رسول خدا (ص) فرمود: كسى كه خدا و روز قيامت را باور دارد سر سفره اى كه در آن ميگسارى شود نمى نشيند و كسى كه خدا و روز قيامت را باور دارد بى لنگ بحمام نمى رود و كسى كه خدا و روز قيامت را باور دارد نمى گذارد همسرش بحمام بيرون خانه رود.

بر اين امت فقط از سه چيز بايد ترسيد
 التخوف على الا مة من ثلاث خصال
216 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْأَسْوَارِيُّ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو يُوسُفَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ قَيْسٍ السِّجْزِيُّ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو يَعْقُوبَ قَالَ حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ قَالَ أَخْبَرَنَا عِيسَى عَنْ أَبِي عُبَيْدَةَ عَنْ مُحَمَّدِ بْنِ كَعْبٍ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّمَا أَتَخَوَّفُ عَلَى أُمَّتِي مِنْ بَعْدِي ثَلَاثَ خِصَالٍ أَنْ يَتَأَوَّلُوا الْقُرْآنَ عَلَى غَيْرِ تَأْوِيلِهِ أَوْ يَتَّبِعُوا زَلَّةَ الْعَالِمِ أَوْ يَظْهَرَ فِيهِمُ الْمَالُ حَتَّى يَطْغَوْا وَ يَبْطَرُوا وَ سَأُنَبِّئُكُمُ الْمَخْرَجَ مِنْ ذَلِكَ أَمَّا الْقُرْآنُ فَاعْمَلُوا بِمُحْكَمِهِ وَ آمِنُوا بِمُتَشَابِهِهِ وَ أَمَّا الْعَالِمُ فَانْتَظِرُوا فَيْئَتَهُ وَ لَا تَتَّبِعُوا زَلَّتَهُ وَ أَمَّا الْمَالُ فَإِنَّ الْمَخْرَجَ مِنْهُ شُكْرُ النِّعْمَةِ وَ أَدَاءُ حَقِّهِ
216- رسول خدا (ص) فرمود: پس از مرگم فقط از سه چيز بر امتم مى ترسم قرآن را تأ ويل كنند نه آنچنان كه بايد يا لغزش دانشمندى را پيروى كنند يا آنكه مال و ثروت در آنان تا آن اندازه شود كه طغيان كنند و سر مست شوند و هم اكنون شما را از راه چاره اين آگاه ميكنم اما راجع بقرآن چاره اين است كه بمحكمات و دستورات صريحش عمل كنيد و بمتشابهات و آياتى كه مضمونش صريح نيست ايمان قلبى داشته باشيد و اما راجع بدانشمند كه لغزشى كرده منتظرش باشيد تا از خطاى خود باز گردد و از لغزش او پيروى نكنيد و اما راجع بمال چاره اش سپاسگزارى نعمت و اداى حق مال است .

پيغمبر از دنيا سه چيز را دوست داشت
 حبب إلى النبي ص من الدنيا ثلاث
217 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الشَّافِعِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ أَخْبَرَنَا سَلَّامٌ أَبُو الْمُنْذِرِ قَالَ سَمِعْتُ ثَابِتَ الْبُنَانِيِّ وَ لَمْ أَسْمَعْ مِنْ غَيْرِهِ يُحَدِّثُ عَنْ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ ص قَالَ حُبِّبَ إِلَيَّ مِنَ الدُّنْيَا النِّسَاءُ وَ الطِّيبُ وَ قُرَّةُ عَيْنِي فِي الصَّلَاةِ
217- رسول خدا (ص) فرمود: از دنيا سه چيز به نظر من خوش آيند است زنان و عطر ولى روشنى چشم من در نماز است .
218 حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَمْرٍو الْعَطَّارُ بِبَلْخٍ قَالَ حَدَّثَنَا أَبُو مُصْعَبٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُصْعَبِ بْنِ الْقَاسِمِ السُّلَمِيُّ بِتِرْمِذَ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ هَارُونَ الاْمُلِيُّ بِآمُلَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ الْبَصْرِيُّ الزَّاهِدُ بِبَغْدَادَ قَالَ حَدَّثَنَا يَسَارٌ مَوْلَى أخي أَنَسِ بْنِ مَالِكٍ عَنْ أَنَسٍ عَنِ النَّبِيِّ ص قَالَ حُبِّبَ إِلَيَّ مِنْ دُنْيَاكُمُ النِّسَاءُ وَ الطِّيبُ وَ جُعِلَ قُرَّةُ عَيْنِي فِي الصَّلَاةِ
قال مصنف هذا الكتاب رضي الله عنه إن الملحدين يتعلقون بهذا الخبر و يقولون إِنَّ النَّبِيَّ ص قَالَ حُبِّبَ إِلَيَّ مِنْ دُنْيَاكُمُ النِّسَاءُ وَ الطِّيبُ
و أراد أن يقول الثالث فندم وَ قَالَ وَ جُعِلَ قُرَّةُ عَيْنِي فِي الصَّلَاةِ و كذبوا لا نه ص لم يكن مراده بهذا الخبر إلا الصلاة وحدها لا نه ص قال رَكْعَتَيْنِ يُصَلِّيهِمَا الْمُتَزَوِّجُ أَفْضَلُ عِنْدَ اللَّهِ مِنْ سَبْعِينَ رَكْعَةً يُصَلِّيهَا غَيْرُ مُتَزَوِّجٍ
و إنما حبب الله إليه النساء لا جل الصلاة و هكذا قال رَكْعَتَيْنِ يُصَلِّيهِمَا مُتَعَطِّرٌ أَفْضَلُ مِنْ سَبْعِينَ رَكْعَةً يُصَلِّيهَا غَيْرُ مُتَعَطِّر وددت أني تركتها و ثلاث تركتها وددت أني فعلتها و ثلاث وددت أني كنت و إنما حبب الله إليه الطيب أيضا لا جل الصلاة ثم قال ع وَ جُعِلَ قُرَّةُ عَيْنِي فِي الصَّلَاةِ
لا ن الرجل لو تطيب و تزوج ثم لم يصل لم يكن له في التزويج و الطيب فضل و لا ثواب
218- رسول خدا (ص) فرمود: از دنياى شما آنچه خوش آيند من است زنانند و عطر ولى روشنى چشمم در نماز قرار داده شده است .
مصنف اين كتاب (رضي الله عنه) گويد:
كه افراد بيدين اين خبر را دست آويز نموده و ميگويند كه پيغمبر فرمود: از دنياى شما سه چيز بنظر من جلوه گر شده است زنان و بوى خوش ‍ وخواست كه سومى را بگويد پشيمان گشته و گفت : روشنى چشم من در نماز قرار داده شده است ولى اين بيدينان دروغ گفتند زيرا غرض اصلى پيغمبر از اين خبر نبود مگر فقط نماز زيرا خودش فرمود دو ركعت نمازى كه شخص زن دار بخواند برتر است نزد خداوند از هفتاد ركعت نماز شخصى كه همسر نداشته باشد و خداوند كه زنها را در نظر پيغمبر محبوب فرموده بود بخواطر نماز بود و هم چنين فرمود: دو ركعت نمازى كه شخص خوش ‍ بو ميخواند برتر است از هفتاد ركعت كه بدون عطر خوانده شود پس عطر نيز بخاطر نماز محبوب نظر آن حضرت بوده است سپس فرمود: نور چشم من در نماز قرار داده شد زيرا اگر مردى خود را خوش بو كند و همسر اختيار كند ولى نماز نخواند او را در همسر گرفتن و عطر زدن هيچ فضيلت و پاداشى نخواهد بود.

كان الصادق ع لا يخلو من إحدى ثلاث خصال
 امام صادق هيچ گاه فارغ از يكى از سه كار نبود
219 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ قَالَ حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ زِيَادٍ الْأَزْدِيُّ قَالَ سَمِعْتُ مَالِكَ بْنَ أَنَسٍ فَقِيهَ الْمَدِينَةِ يَقُولُ كُنْتُ أَدْخُلُ عَلَى الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ ع فَيُقَدِّمُ لِي مِخَدَّةً وَ يَعْرِفُ لِي قَدْراً وَ يَقُولُ يَا مَالِكُ إِنِّي أُحِبُّكَ فَكُنْتُ أُسَرُّ بِذَلِكَ وَ أَحْمَدُ اللَّهَ عَلَيْهِ وَ كَانَ ع لَا يَخْلُو مِنْ إِحْدَى ثَلَاثِ خِصَالٍ إِمَّا صَائِماً وَ إِمَّا قَائِماً وَ إِمَّا ذَاكِراً وَ كَانَ مِنْ عُظَمَاءِ الْعُبَّادِ وَ أَكَابِرِ الزُّهَّادِ الَّذِينَ يَخْشَوْنَ اللَّهَ عَزَّ وَ جَلَّ وَ كَانَ كَثِيرَ الْحَدِيثِ طَيِّبَ الْمُجَالَسَةِ كَثِيرَ الْفَوَائِدِ فَإِذَا قَالَ قَالَ رَسُولُ اللَّهِ ص اخْضَرَّ مَرَّةً وَ اصْفَرَّ أُخْرَى حَتَّى يُنْكِرَهُ مَنْ يَعْرِفُهُ وَ لَقَدْ حَجَجْتُ مَعَهُ سَنَةً فَلَمَّا اسْتَوَتْ بِهِ رَاحِلَتُهُ عِنْدَ الْإِحْرَامِ كَانَ كُلَّمَا هَمَّ بِالتَّلْبِيَةِ انْقَطَعَ الصَّوْتُ فِي حَلْقِهِ وَ كَادَ يَخِرُّ مِنْ رَاحِلَتِهِ فَقُلْتُ قُلْ يَا ابْنَ رَسُولِ اللَّهِ فَلَا بُدَّ لَكَ مِنْ أَنْ تَقُولَ فَقَالَ ع يَا ابْنَ أَبِي عَامِرٍ كَيْفَ أَجْسُرُ أَنْ أَقُولَ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ وَ أَخْشَى أَنْ يَقُولَ عَزَّ وَ جَلَّ لِي لَا لَبَّيْكَ وَ لَا سَعْدَيْكَ
219- محمد بن زياد گويد: از مالك بن انس فقيه مدينه شنيدم كه ميگفت : من هر وقت بخدمت امام صادق جعفر بن محمد ميرسيدم بمنظور احترام از من مخده و بالش براى من پيش ميداشت و ميفرمود اى مالك من تو را دوست ميدارم و من از اين اظهار محبت مسرور ميشدم و خداى را بر اين موهبت سپاسگزار ميشدم و حضرتش هيچ گاه فارغ از يكى از سه كار نبود يا روزه دار بود و يا بنماز ايستاده بود و يا مشغول ذكر خدا بود و آن حضرت از عباد بزرگ و زهاد بزرگوار بود آنان كه از خداى عز و جل ميترسند.
او سخنور و خوش مجلس بود و محضرى پر فيض داشت هر گاه كه ميگفت : رسول خدا فرمود، رنگ اش گاهى سبز ميشد و گاهى زرد بطورى كه آشنايانش او را نميشناختند من سالى در خدمتش بحج رفتم چون بوقت احرام بر مركب خويش نشست هر چه خواست تلبيه گويد صدا گلوگيرش ‍ ميشد و تلبيه گفتن نميتوانست و نزديك بود از مركب بروى زمين افتد عرض ‍ كردم : يا ابن رسول اللّه تلبيه بگو كه ناچار بايد بگوئى فرمود:
اى پسر ابى عامر چگونه جرات لبيك گفتن داشته باشم در صورتى كه ميترسم خداى عز و جل در جواب من بگويد لا لبيك و لا سعديك .

زائر حضرت رضا در سه مورد بهره مند مى شود
 ينتفع زائر الرضا ع في ثلاث مواطن
220 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْكُوفِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ صَالِحٍ الرَّازِيِّ عَنْ حَمْدَانَ الدِّيوَانِيِّ قَالَ قَالَ الرِّضَا ع مَنْ زَارَنِي عَلَى بُعْدِ دَارِي أَتَيْتُهُ يَوْمَ الْقِيَامَةِ فِي ثَلَاثِ مَوَاطِنَ حَتَّى أُخَلِّصَهُ مِنْ أَهْوَالِهَا إِذَا تَطَايَرَتِ الْكُتُبُ يَمِيناً وَ شِمَالًا وَ عِنْدَ الصِّرَاطِ وَ عِنْدَ الْمِيزَانِ
220- امام رضا عليه السّلام فرمود: هر كس مرا در غربت زيارت كند من بروز قيامت در سه جا به نزد او خواهم آمد تا از ترسهاى آن ها نجاتش ‍ بخشم : هنگامى كه نامه هاى اعمال مردم از راست و چپ پران شوند و در نزد صراط و در نزد ميزان .

الا عمال على ثلاثة أحوال
 كارها بر سه حالتند
221 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيٍّ الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ الْحَسَنِ بن الْمِيثَمِيِّ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مَهْرَوَيْهِ الْقَزْوِينِيُّ قَالَ حَدَّثَنَا أَبُو أَحْمَدَ الْغَازِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنِي أَبِي مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنِي أَبِي جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنِي أَبِي مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا أَبِي عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبِي الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ سَمِعْتُ أَبِي عَلِيَّ بْنَ أَبِي طَالِبٍ ع يَقُولُ الْأَعْمَالُ عَلَى ثَلَاثَةِ أَحْوَالٍ فَرَائِضَ وَ فَضَائِلَ وَ مَعَاصِيَ فَأَمَّا الْفَرَائِضُ فَبِأَمْرِ اللَّهِ وَ بِرِضَى اللَّهِ وَ بِقَضَاءِ اللَّهِ وَ تَقْدِيرِهِ وَ مَشِيئَتِهِ وَ عِلْمِهِ عَزَّ وَ جَلَّ وَ أَمَّا الْفَضَائِلُ فَلَيْسَتْ بِأَمْرِ اللَّهِ وَ لَكِنْ بِرِضَى اللَّهِ وَ بِقَضَاءِ اللَّهِ وَ بِمَشِيئَةِ اللَّهِ وَ بِعِلْمِ اللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الْمَعَاصِي فَلَيْسَتْ بِأَمْرِ اللَّهِ وَ لَكِنْ بِقَضَاءِ اللَّهِ وَ بِقَدَرِ اللَّهِ وَ بِمَشِيئَتِهِ وَ عِلْمِهِ ثُمَّ يُعَاقِبُ عَلَيْهَا
قال مصنف هذا الكتاب رضي الله عنه المعاصي بقضاء الله معناه بنهي الله لا ن حكمه عز و جل فيها على عباده الانتهاء عنها و معنى قوله بقدر الله أي بعلم الله بمبلغها و مقدارها و معنى قوله و بمشيئته فإ نه عز و جل شاء أن لا يمنع العاصي من المعاصي إلا بالزجر و القول و النهي و التحذير دون الجبر و المنع بالقوة و الدفع بالقدرة
221- حسين بن على عليه السّلام فرمود: شنيدم پدرم امير المؤمنين ميفرمود: كارها بر سه حالتند واجبات و مستحبات و گناهان اما واجبات بامر خدا است و برضاى او و بحكم خدا و تقدير و خواست او است و بعلم او اما مستحبات پس بامر خداوند نيست ولى برضاى خداست و بقضاء الهى است و بخواست او است و علم خداى عز و جل اما گناهان پس بامر خداوند نيست ولى بقضاء الهى است و تقدير خداوندى و بخواست و علمش و گنهكار را بكيفر خواهد رساند.
(مصنف اين كتاب) (رضي الله عنه) گويد:
معناى اينكه گناهان بقضاى الهى است اين است كه خداوند در مورد گناهان حكم فرموده است كه بندگانش آن اعمال را مرتكب نشوند و معناى اينكه گناهان بتقدير الهى است اين است كه خداوند اندازه گناهان را ميداند كه هر كس تا چه حد گنهكار است و معناى اينكه گناهان بخواست خداوند است اين است كه خداوند خواسته است كه جلو گنهكار را از ارتكاب بگناه نگيرد و او را مجبور به ترك گناه نكند بلكه فقط بگفتار و ترساندن او را از گناه باز دارد.

أ مر الباقر ع ابنه الصادق ع بثلاث و نهاه عن ثلاث
 امام باقر فرزندش امام صادق را سه دستور داد و از سه كار نهى فرمود
222 حَدَّثَنَا أَبُو أَحْمَدَ الْقَاسِمُ بْنُ مُحَمَّدٍ السَّرَّاجُ الْهَمَذَانِيُّ بِهَمَذَانَ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الضَّبِّيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الدِّينَوَرِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى الْعَبْسِيُّ عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ لَقِيتُ الصَّادِقَ بْنَ الصَّادِقِ جَعْفَرَ بْنَ مُحَمَّدٍ ع فَقُلْتُ لَهُ يَا ابْنَ رَسُولِ اللَّهِ أَوْصِنِي فَقَالَ لِي يَا سُفْيَانُ لَا مُرُوءَةَ لِكَذُوبٍ وَ لَا أَخَ لِمُلُوكٍ ((لِمَلُولٍ وَ لَا رَاحَةَ لِحَسُودٍ وَ لَا سُؤْدُدَ لِسَيِّئِ الْخُلُقِ فَقُلْتُ يَا ابْنَ رَسُولِ اللَّهِ زِدْنِي فَقَالَ لِي يَا سُفْيَانُ ثِقْ بِاللَّهِ تَكُنْ مُؤْمِناً وَ ارْضَ بِمَا قَسَمَ اللَّهُ لَكَ تَكُنْ غَنِيّاً وَ أَحْسِنْ مُجَاوَرَةَ مَنْ جَاوَرْتَهُ تَكُنْ مُسْلِماً وَ لَا تَصْحَبِ الْفَاجِرَ فَيُعْلِمَكَ مِنْ فُجُورِهِ وَ شَاوِرْ فِي أَمْرِكَ الَّذِينَ يَخْشَوْنَ اللَّهَ عَزَّ وَ جَلَّ فَقُلْتُ يَا ابْنَ رَسُولِ اللَّهِ زِدْنِي فَقَالَ لِي يَا سُفْيَانُ مَنْ أَرَادَ عِزّاً بِلَا عَشِيرَةٍ وَ غِنًى بِلَا مَالٍ وَ هَيْبَةً بِلَا سُلْطَانٍ فَلْيَنْقُلْ مِنْ ذُلِّ مَعْصِيَةِ اللَّهِ إِلَى عِزِّ طَاعَتِهِ فَقُلْتُ زِدْنِي يَا ابْنَ رَسُولِ اللَّهِ فَقَالَ لِي يَا سُفْيَانُ أَمَرَنِي وَالِدِي ع بِثَلَاثٍ وَ نَهَانِي عَنْ ثَلَاثٍ فَكَانَ فِيمَا قَالَ لِي يَا بُنَيَّ مَنْ يَصْحَبْ صَاحِبَ السَّوْءِ لَا يَسْلَمْ وَ مَنْ يَدْخُلْ مَدَاخِلَ السَّوْءِ يُتَّهَمْ وَ مَنْ لَا يَمْلِكْ لِسَانَهُ يَنْدَمْ ثُمَّ أَنْشَدَنِي فَقَالَ ع
عَوِّدْ لِسَانَكَ قَوْلَ الْخَيْرِ تَحْظَ بِهِ | إِنَّ اللِّسَانَ لِمَا عَوَّدْتَ يَعْتَادُ
مُوَكَّلٌ بِتَقَاضِي مَا سَنَنْتَ لَهُ | فِي الْخَيْرِ وَ الشَّرِّ فَانْظُرْ كَيْفَ تَعْتَادُ
222- سفيان ثورى گويد: بخدمت جعفر بن محمد عليه السّلام : (آن راستگوى فرزند راستگو) رسيدم عرض كردم : اى فرزند رسول خدا مرا وصيتى بفرما، فرمود: اى سفيان دروغگو را مردانگى نباشد و شاهان برادرى ندانند و حسود روى آسايش نه بيند و شخص بد اخلاق به مقام سيادت و آقائى نرسد عرض كردم : اى فرزند رسول خدا بيشترم وصيت بفرما، فرمود: اى سفيان بخداوند اعتماد داشته باش تا مؤمن باشى و ب آنچه خداوند نصيب فرموده راضى باش تا بى نياز گردى و با هر كه همسايه شدى همسايه نيكو باش تا مسلمان شوى با تبهكار همنشين مشو كه از تبهكاريش تو را نيز بياموزد و در كار خويش با كسانى مشورت كن كه از خداى عز و جل بترسند عرض كردم : اى فرزند رسول خدا بيشترم فرما آن حضرت مرا فرمود: اى سفيان هر كس كه بخواهد با نداشتن فاميل بعزت برسد و با نداشتن ثروت بى نياز گردد و با نداشتن قدرت در دلها هيبت بهمرساند ميبايست از زير بار ذلت گناه و نافرمانى خداوند بيرون آمده و تاج عزت فرمانبرى خداى را بر سر نهد عرض كردم : اى فرزند رسول خدا بيشترم فرما، مرا فرمود اى سفيان پدرم مرا به سه چيز امر فرمود و از سه چيز نهى كرد و از جمله آنكه فرمود: فرزندم هر كه با همنشين بد نشيند سالم نماند و هر كس در رهگذر بد قدم بردارد بد نام گردد و هر كس اختيار زبان خويش را نداشته باشد پشيمانى بيند سپس شعرى بدين مضمون خواند كه فرمود: زبانت را بگفتار نيك عادت بده تا از زبان بهره مند گردى كه زبان را بهر چه عادتش دهى عادت پذير است .
هر زبان مأ مور است كه هر طور تو براى او روش خير يا شر معين كنى بپذيرد اكنون تو نيكو بنگر تا چگونه عادت دارى .


27 بخش

هنگامى كه امام قائم ظهور كند سه فرمان صادر فرمايد كه پيش از او هيچ كس چنين فرمانى نداده است
 إذا قام القائم ع حكم بثلاث لم يحكم بها أحد قبله
223 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا حَمْزَةُ بْنُ الْقَاسِمِ الْعَلَوِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عِمْرَانَ الْبَرْقِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الْهَمْدَانِيُّ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي عَبْدِ اللَّهِ وَ أَبِي الْحَسَنِ ع قَالا لَوْ قَدْ قَامَ الْقَائِمُ لَحَكَمَ بِثَلَاثٍ لَمْ يَحْكُمْ بِهَا أَحَدٌ قَبْلَهُ يَقْتُلُ الشَّيْخَ الزَّانِيَ وَ يَقْتُلُ مَانِعَ الزَّكَاةِ وَ يُوَرِّثُ الْأَخَ أَخَاهُ فِي الْأَظِلَّةِ
223- على بن ابى حمزة گويد: امام صادق و امام موسى بن جعفر فرمودند اگر امام قائم قيام كند سه فرمان دهد كه هيچ كس پيش از او چنين فرمانى نداده است پيرمرد زناكار را بكشد و آن را كه زكاة ندهد بكشد و برادر را از برادر در (اظله) ارث ميدهد.
شرح :
شايد مقصود از اظله عالم ذر باشد چنانچه در روايات از آن عالم بظلال و اظله تعبير شده است و بنا بر اين ، معناى روايت چنين است كه اشخاصى كه در آن عالم با يك ديگر برادر بوده اند و خداوند در ميان آنان برادرى و محبت قرار داده است در زمان ظهور دولت مهدوى عليه السّلام از يك ديگر ارث ميبرند و يا اينكه مقصود از اظله سايه هاى اين عالم و كناية از مسكن و خانه باشد يعنى از خانه برادر سهمى هم به برادر ميدهد تا سايه سرى داشته باشد.

فرمايش پيغمبر بسلمان كه تو را بهنگام بيمارى سه خصلت است
 قول النبي ص لسلمان الفارسي ره إن لك في علتك ثلاث خصال
224 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عُمَرَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لِسَلْمَانَ الْفَارِسِيِّ رَضِيَ اللَّهُ عَنْهُ يَا سَلْمَانُ إِنَّ لَكَ فِي عِلَّتِكَ إِذَا اعْتَلَلْتَ ثَلَاثَ خِصَالٍ أَنْتَ مِنَ اللَّهِ تَبَارَكَ وَ تَعَالَى بِذِكْرٍ وَ دُعَاؤُكَ فِيهَا مُسْتَجَابٌ وَ لَا تَدَعِ الْعِلَّةُ عَلَيْكَ ذَنْباً إِلَّا حَطَّتْهُ مَتَّعَكَ اللَّهُ بِالْعَافِيَةِ إِلَى انْقِضَاءِ أَجَلِكَ
224- على بن ابى طالب عليه السّلام فرمود: رسول خدا (ص) بسلمان فارسى فرمود: اى سلمان هر گاه كه بيمار گردى تو را در آن حال سه خصلت است : مورد توجه خاص خداوندى و دعايت در آن حال مستجاب است و بيمارى گناهى براى تو باقى نميگذارد و همه گناهان تو ميريزد خداوند تا پايان عمر تو را از نعمت عافيت برخوردار فرمايد.

گفتار عمر: كه از سه كار پيش خدا توبه كارم
 قول عمر أتوب إلى الله من ثلاث
225 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْمُؤَدِّبُ عَنْ أَحْمَدَ بْنِ عَلِيٍّ الْأَصْبَهَانِيِّ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ قَالَ أَخْبَرَنِي يَحْيَى بْنُ الْحَسَنِ بْنِ الْفُرَاتِ الْقَزَّازُ قَالَ حَدَّثَنَا هَارُونُ بْنُ عُبَيْدَةَ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ عُمَرُ حِينَ حَضَرَهُ الْمَوْتُ أَتُوبُ إِلَى اللَّهِ مِنْ ثَلَاثٍ اغْتِصَابِي هَذَا الْأَمْرَ أَنَا وَ أَبُو بَكْرٍ مِنْ دُونِ النَّاسِ وَ اسْتِخْلَافِي عَلَيْهِمْ وَ تَفْضِيلِي الْمُسْلِمِينَ بَعْضَهُمْ عَلَى بَعْضٍ
225- يحيى بن عبد اللّه گويد: عمر بهنگام مرگ چنين گفت : كه از سه كار بسوى خداوند توبه ميكنم از اينكه من و ابو بكر اين خلافت را بناحق از مردم گرفتيم و از اينكه پس از خود خليفه براى مردم گماشتم و از اينكه پاره از مسلمانان را بر پاره ديگر برترى بخشيدم .
شرح :
يكى از سنت هاى قطعى پيغمبر (ص) اين بود كه غنائم و درآمد مسلمانان را بطور مساوى در ميان آنان تقسيم ميفرمود زيرا متعلق حق همه مسلمانان بود و ترجيح دادن يكى از مسلمانان مستلزم محروميت ديگرى بود بنا بر اين در تقسيم في ء در غنائم همه مسلمانان بطور مساوى سهم ميبردند و نخستين كسى كه به تبعيض در اين مورد رفتار نمود عمر بن الخطاب بود كه چون بخلافت رسيد سابقين را بر ديگران ترجيح داد و مهاجرين از قريش را بر ديگر مهاجرين تفضيل داد و مهاجرين را بر انصار و عرب را بر عجم و هم چنين ديگر تبعيضهائى كه در تقسيم اموال بيت المال از او سر زد و در زمان ابى بكر عمر اين پيشنهاد را بابى بكر نمود ولى او نپذيرفت و گفت : خداوند به چنين تبعيض دستور نفرموده است بلكه فرموده است إِنَّمَا الصَّدَقاتُ لِلْفُقَراءِ وَ الْمَساكِينِ ... تا آنكه خود بخلافت رسيد و نظريه خود را عملى ساخت عثمان نيز پس از او همين رويه را به صورتى بدتر ادامه داد تا آنكه زمام خلافت بدست امير المؤمنين افتاد مجدداً بسيره رسول خدا صلى اللّه عليه و آله بازگشت داستان حديده محماة يكى از شواهد زنده مطلب است .
226 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْمُؤَدِّبُ عَنْ أَحْمَدَ بْنِ عَلِيٍّ الْأَصْبَهَانِيِّ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ قَالَ حَدَّثَنِي الْمَسْعُودِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الطَّائِيُّ عَنْ زِيَادِ بْنِ الْمُنْذِرِ عَنْ عَطِيَّةَ فِيمَا يَظُنُّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ شَهِدْتُ عُمَرَ عِنْدَ مَوْتِهِ يَقُولُ أَتُوبُ إِلَى اللَّهِ مِنْ ثَلَاثٍ مِنْ رَدِّي رَقِيقَ الْيَمَنِ وَ مِنْ رُجُوعِي عَنْ جَيْشِ أُسَامَةَ بَعْدَ أَنْ أَمَّرَهُ رَسُولُ اللَّهِ ص عَلَيْنَا وَ مِنْ تَعَاقُدِنَا عَلَى أَهْلِ هَذَا الْبَيْتِ إِنْ قَبَضَ اللَّهُ رَسُولَهُ لَا نُوَلِّي مِنْهُمْ أَحَداً
226- جابر بن عبد اللّه گويد: من بهنگام مرگ عمر ببالينش بودم كه ميگفت : از سه كار بسوى خداوند توبه ميكنم : از اينكه اسيران يمن را باز گرداندم و از اينكه از لشكر اسامة باز گشتم با اينكه رسول خدا او را امير لشكر كرده بود و لازم بود كه ما در زير پرچم او باشيم و از پيمانى كه بر عليه اين خاندان بستيم كه پس از وفات رسول خدا نگذاريم يكنفر از افراد اين خانواده بر ما فرمانروائى كند
227 وَ بِهَذَا الْإِسْنَادِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ سُفْيَانَ عَنْ أَبِيهِ قَالَ حَدَّثَنِي فَضْلُ بْنُ الزُّبَيْرِ قَالَ حَدَّثَنِي أَبُو عُبَيْدَةَ الْحَذَّاءُ زِيَادُ بْنُ عِيسَى قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَمَّا حَضَرَ عُمَرَ الْمَوْتُ قَالَ أَتُوبُ إِلَى اللَّهِ مِنْ رُجُوعِي عَنْ جَيْشِ أُسَامَةَ وَ أَتُوبُ إِلَى اللَّهِ مِنْ عِتْقِي سَبْيَ الْيَمَنِ وَ أَتُوبُ إِلَى اللَّهِ مِنْ شَيْءٍ كُنَّا أَشْعَرْنَاهُ قُلُوبَنَا نَسْأَلُ اللَّهَ أَنْ يَكْفِيَنَا ضَرَّهُ وَ إِنَّ بَيْعَةَ أَبِي بَكْرٍ كَانَتْ فَلْتَةً
227- زياد بن عيسى گويد: شنيدم از امام باقر (ع) كه ميفرمود عمر را چون مرگ فرا رسيد گفت : توبه ميكنم بسوى خدا از اينكه از لشكر اسامة باز گشتم و توبه ميكنم بسوى خدا از اينكه اسيران يمن را آزاد نمودم و توبه ميكنم از تصميمى كه در دل هاى خود گرفتيم و از خداوند ميخواهيم كه ما را از زيان آن تصميم نگاه دارد و براستى كه بيعت ابى بكر كارى بود بى مشورت و ناگهانى .

گفتار ابى بكر كه اندوهى از دنيا بر دلندارم جز اينكه اى كاش سه كار كه از من سر زد سر نزده بود و سه كار را كه انجام ندادم اى كاش انجام داده بودم و اى كاش سه چيز را ازرسول خدا پرسيده بودم
 قول أبي بكر لا آسى من الدنيا إلا على ثلاث فعلتها وددت أني تركتها و ثلاث تركتها وددت أني فعلتها و ثلاث وددت أني كنت سأ لت عنها رسول الله ص
228 حَدَّثَنَا الْمُظَفَّرُ بْنُ جَعْفَرِ بْنِ الْمُظَفَّرِ الْعَلَوِيُّ السَّمَرْقَنْدِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْعُودٍ الْعَيَّاشِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ حَمَّادٍ وَ سُلَيْمَانُ بْنُ مَعْبَدٍ قَالا حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَ حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ عَنْ عُلْوَانَ بْنِ دَاوُدَ بْنِ صَالِحٍ عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِيهِ قَالَ قَالَ أَبُو بَكْرٍ فِي مَرَضِهِ الَّذِي قُبِضَ فِيهِ أَمَا إِنِّي لَا آسَى مِنَ الدُّنْيَا إِلَّا عَلَى ثَلَاثٍ فَعَلْتُهَا وَ وَدِدْتُ أَنِّي تَرَكْتُهَا وَ ثَلَاثٍ تَرَكْتُهَا وَ وَدِدْتُ أَنِّي فَعَلْتُهَا وَ ثَلَاثٍ وَدِدْتُ أَنِّي كُنْتُ سَأَلْتُ عَنْهُنَّ رَسُولَ اللَّهِ ص أَمَّا الَّتِي وَدِدْتُ أَنِّي تَرَكْتُهَا فَوَدِدْتُ أَنِّي لَمْ أَكُنْ كَشَفْتُ بَيْتَ فَاطِمَةَ وَ إِنْ كَانَ أُعْلِنَ عَلَيَّ الْحَرْبُ وَ وَدِدْتُ أَنِّي لَمْ أَكُنْ
أَحْرَقْتُ الْفُجَاءَةَ وَ أَنِّي قَتَلْتُهُ سَرِيحاً أَوْ أَطْلَقْتُهُ نَجِيحاً وَ وَدِدْتُ أَنِّي يَوْمَ سَقِيفَةِ بَنِي سَاعِدَةَ كُنْتُ قَذَفْتُ الْأَمْرَ فِي عُنُقِ أَحَدِ الرِّجْلَيْنِ عُمَرَ أَوْ أَبِي عُبَيْدَةَ فَكَانَ أَمِيراً وَ كُنْتُ وَزِيراً وَ أَمَّا الَّتِي تَرَكْتُهَا فَوَدِدْتُ أَنِّي فَعَلْتُهَا فَوَدِدْتُ أَنِّي يَوْمَ أُتِيتُ بِالْأَشْعَثِ أَسِيراً كُنْتُ ضَرَبْتُ عُنُقَهُ فَإِنَّهُ يُخَيَّلُ لِي أَنَّهُ لَمْ يَرَ صَاحِبَ شَرٍّ إِلَّا أَعَانَهُ وَ وَدِدْتُ أَنِّي حِينَ سَيَّرْتُ خَالِداً إِلَى أَهْلِ الرَّدَّةِ كُنْتُ قَدِمْتُ إِلَى قَرْيَةٍ فَإِنْ ظَفِرَ الْمُسْلِمُونَ ظَفِرُوا وَ إِنْ هُزِمُوا كَيْداً كُنْتُ بِصَدَدِ لِقَاءٍ أَوْ مَدَدٍ وَ وَدِدْتُ أَنِّي كُنْتُ إِذْ وَجَّهْتُ خَالِداً إِلَى الشَّامِ قَذَفْتُ الْمَشْرِقَ لِعُمَرَ بْنِ الْخَطَّابِ فَكُنْتُ بَسَطْتُ يَدَيَّ يَمِينِي وَ شِمَالِي فِي سَبِيلِ اللَّهِ وَ أَمَّا الَّتِي وَدِدْتُ أَنِّي كُنْتُ سَأَلْتُ عَنْهُنَّ رَسُولَ اللَّهِ ص فَوَدِدْتُ أَنِّي كُنْتُ سَأَلْتُهُ فِيمَنْ هَذَا الْأَمْرُ فَلَمْ نُنَازِعْهُ أَهْلَهُ وَ وَدِدْتُ أَنِّي كُنْتُ سَأَلْتُهُ هَلْ لِلْأَنْصَارِ فِي هَذَا الْأَمْرِ نَصِيبٌ وَ وَدِدْتُ أَنِّي كُنْتُ سَأَلْتُهُ عَنْ مِيرَاثِ الْأَخِ وَ الْعَمِّ فَإِنَّ فِي نَفْسِي مِنْهَا حَاجَةً
قال مصنف هذا الكتاب رضي الله عنه إن يوم غدير خم لم يدع لا حد عذرا هكذا قَالَتْ سَيِّدَةُ النِّسْوَانِ فَاطِمَةُ ع لَمَّا مُنِعَتْ فَدَكَ وَ خَاطَبَتِ الْأَنْصَارَ فَقَالُوا يَا بِنْتَ مُحَمَّدٍ لَوْ سَمِعْنَا هَذَا الْكَلَامَ مِنْكِ قَبْلَ بَيْعَتِنَا لِأَبِي بَكْرٍ مَا عَدَلْنَا بِعَلِيٍّ أَحَداً فَقَالَتْ وَ هَلْ تَرَكَ أَبِي يَوْمَ غَدِيرِ خُمٍّ لِأَحَدٍ عُذْراً
228- پدر عبد الرحمن بن عوف گويد: ابو بكر در همان بيمارى كه از دنيا رفت گفت :
آگاه باشيد كه من از دنيا هيچ اندوهى بدل ندارم جز اينكه اى كاش سه كارى را كه كرده ام نميكردم و سه كارى را كه نكرده ام انجام ميدادم و سه چيز كه اى كاش از رسول خدا پرسيده بودم اما آن سه كار
كه اى كاش نكرده بودم : اى كاش در خانه فاطمه را نميگشودم هر چند با بسته بودنش كار بجنگ ميكشيد و اى كاش فجأ ة را ب آتش نميسوزاندم و او را به آسانى و نرمى كشته بودم يا پيروز و كامياب رهايش كرده بودم و اى كاش روز سقيفه من كار را بگردن يكى از دو نفر ميانداختم : عمر يا ابو عبيدة كه يكى از آن دو فرمانروا ميشد و من وزير او ميشدم و اما آن سه كار كه نكردم و اى كاش انجام داده بودم : كاش روزى كه اشعث را بحالت اسيرى نزد من آوردند گردنش را زده بودم كه بگمانم هر بد خواهى را مى بيند باو كمك ميدهد و اى كاش هنگامى كه خالد را براى جنگ با مرتدين فرستادم خودم نيز بدهى در همان نواحى ميرفتم و مسلط بر اوضاع بودم تا اگر مسلمانان پيروز ميشدند كه شده بودند و اگر نيرنگى بر آنان زده ميشد كه از پيروزى محروم ميشدند در فكر چاره اى ميبودم و كمكى ب آنان ميرساندم .
اى كاش هنگامى كه خالد را بشام ميفرستادم عمر بن الخطاب را نيز بطرف مشرق يعنى (عراق و ايران) ميفرستادم كه اگر در اين دو جبهه جنگ را شروع كرده بودم هر دو دست راست و چپ خود را در راه خدا گشوده بودم .
و اما سه مطلبى كه كاش از رسول خدا پرسيده بودم اينكه كاش پرسيده بودم كار خلافت او با كيست ؟ تا با كسى كه شايسته اين كار است بر سر خلافت منازعه و كشمكش نميداشتيم .
اى كاش پرسيده بودم كه آيا طايفه انصار هم از كار خلافت سهمى دارند؟ و اى كاش پرسيده بودم كه برادر و عمو چگونه ارث مى برند كه در دلم بدانستن اين حكم نيازمندم .
(مصنف اين كتاب گويد:)
كه جريان روز غدير براى هيچ كس عذرى باقى نگذاشت اين سخن فاطمه زهرا سرور زنان است كه چون از تصرف در فدك جلوگيرى شد و حضرتش ‍ با انصار گفتگو فرمود گفتند: اى دختر محمد اگر ما پيش از بيعت با ابى بكر اين سخن را از تو مى شنيديم هرگز جز با على با هيچ كس بيعت نميكرديم فرمود: مگر پدرم روز غدير خم براى كسى عذرى باقى گذاشت ؟
شرح : فجاءه بضم و مد بر وزن غرابة است و بعضى هم فجأ ه بر وزن عمرة نوشته است و سرگذشت او كه ابو بكر از سوزانيدش اظهار پشيمانى كرده است اين است كه او مردى بود بنام اياس بن عبد اللّه بن عبد يا ليل از قبيله بنى سليم نزد ابى بكر آمده و گفت : من مسلمانم و ميخواهم با مرتدين جهاد كنم بمن مركب و اسلحه بده ابو بكر نيز او را مركب و اسلحه داد فجاءة كه اسلحه را گرفت از مدينه بيرون رفت و بر خلاف اظهاراتش بهر كس كه ميرسيد از مسلمان و مرتد اموالش را ضبط ميكرد و هر كس از دادن مال اش ‍ خوددارى ميكرد مورد حمله فجأ ه قرار ميگرفت چون بابى بكر گزارش ‍ رسيد به طريفة بن حاجز دستور كتبى داد كه نظر باينكه دشمن خدا فجاءة پيش من آمده و اظهار مسلمانى نمود و از من درخواست كرد كه او را بمنظور جنگ با مرتدين از اسلام تقويت كنم من نيز او را سلاح و مركب دادم اينك بمن خبر قطعى رسيده است كه اين دشمن خدا متعرض مردم است چه مسلمان و چه مرتد، اموالشان را ضبط ميكند و هر كس از دادن مال سرپيچى مى كند كشته مى شود دستور اين است كه با تمام افراد نظامى مسلمان بر او بتاز تا آنكه او را بكشى و يا اسير نموده نزد منش آورى طريفة بدستور ابى بكر بر او بتاخت فجاءة از ميدان فرار نمود ولى طريفه او را تعقيب كرده و اسيرش نمود و به نزد ابى بكر فرستاد چون فجاءة نزد ابى بكر رسيد ابو بكر دستور داد كه در مصلاى مدينه آتشى بر افروختند و فجاءة را دست بسته بميان آتش افكندند.
و اما اشعث همان اشعث بن قيس كندى زنديق است كه بواسطه سركشى و سرپيچى از بيعت و ندادن زكاة با لشكر اسلام جنگيد و چون قشون اسلام آنان را تعقيب كرد بقلعه اى پناهنده شدند و چون كار بر آنان سخت شد اشعث براى هفتاد نفر امان گرفت و تسليم شد اشعث هنگام شمردن هفتاد نفر خود را بشمار نياورد ابو بكر گفت : خودت در قرار داد امان نيستى و تو را خواهم كشت او در جواب گفت :
تو را بكارى راهنمائى كنم كه از كشتنم بهتر باشد و آن اينكه مرا براى دشمنان خودت ذخيره كن ابو بكر از كشتنش صرف نظر كرد و خواهرش را باو تزويج نمود و بعد پشيمان شد.

گفتار عبد اللّه بن مسعود: دانشمندان روى زمين سه نفرند
 قول عبد الله بن مسعود علماء الا رض ثلاثة
229 حَدَّثَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ الْمُزَكَّى بِالْكُوفَةِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مَرْزُوقٍ قَالَ حَدَّثَنَا حُسَيْنٌ قَالَ حَدَّثَنَا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ أَبِيهِ عَنْ أَبِي الزَّعْرَاءِ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عُلَمَاءُ الْأَرْضِ ثَلَاثَةٌ عَالِمٌ بِالشَّامِ وَ عَالِمٌ بِالْحِجَازِ وَ عَالِمٌ بِالْعِرَاقِ أَمَّا عَالِمُ الشَّامِ فَأَبُو الدَّرْدَاءِ وَ أَمَّا عَالِمُ الْحِجَازِ فَهُوَ عَلِيٌّ ع وَ أَمَّا عَالِمُ الْعِرَاقِ فَهُوَ أَخٌ لَكُمْ بِالْكُوفَةِ وَ عَالِمُ الشَّامِ وَ عَالِمُ الْعِرَاقِ مُحْتَاجَانِ إِلَى عَالِمِ الْحِجَازِ وَ عَالِمُ الْحِجَازِ
لَا يَحْتَاجُ إِلَيْهِمَا
229- عبد اللّه بن مسعود گويد: دانشمندان روى زمين سه نفرند يك دانشمند در شام است و دانشمند ديگر در حجاز و سومى در عراق اما دانشمند شام ابو الدرداء است .
و اما دانشمند حجاز پس او على است و اما دانشمند عراق يكى از برادران شما است كه در كوفه است دانشمند شام و عراق بدانشمند حجاز نيازمنداند ولى دانشمند حجاز از آن دو بى نياز است .
شرح :
مقصود عبد اللّه بن مسعود از دانشمند كوفه خودش ميباشد چنانچه از شيرازى در طبقات الفقهاء نقل شده است كه مسروق گفت : سرانجام دانش ‍ سه نفر را نصيب گرديد دانشمندى را در مدينه و دانشمندى را در شام و دانشمندى را در عراق . دانشمند مدينة على بن ابى طالب است و دانشمند عراق عبد اللّه بن مسعود و دانشمند شام ابو الدرداء هر گاه كه اين سه نفر بهم ميرسيدند دانشمند عراق و شام از دانشمند مدينة سؤ الات علمى مينمودند ولى دانشمند مدينة از آن دو سؤ الى نميكرد.

سه نفر حتى يك چشم بهم زدن بوحى الهى كافر نشدند
 ثلاثة لم يكفروا بالوحي طرفة عين
230 حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْوَهَّابِ الْأَصْبَهَانِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ الْفَضْلِ بْنِ الْمُغِيرَةِ قَالَ حَدَّثَنَا أَبُو نَصْرٍ مَنْصُورُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْأَصْبَهَانِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ هَارُونَ بْنِ حُمَيْدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ الشَّهْرَزُورِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ الْحُسَيْنِ الْمَدَائِنِيُّ قَالَ حَدَّثَنَا ابْنُ لَهِيعَةَ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ لَمْ يَكْفُرُوا بِالْوَحْيِ طَرْفَةَ عَيْنٍ مُؤْمِنُ آلِ يس وَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع وَ آسِيَةُ امْرَأَةُ فِرْعَوْنَ
230- رسول خدا (ص) فرمود: سه نفر حتى يك چشم بهم زدن بوحى الهى كافر نشدند مؤمن آل يسن و على بن ابى طالب و آسيه همسر فرعون .

پاداش كسى كه سه دختر داشته باشد و بر آنان صبر كند
 ثواب من كن له ثلاث بنات فصبر عليهن
231 حَدَّثَنَا أَبُو مُحَمَّدٍ مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الشَّافِعِيُّ الْفَرْغَانِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الْأَشْعَثِ قَالَ حَدَّثَنَا أَبُو حَاتِمٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ قَالَ حَدَّثَنِي ابْنُ جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ عَنْ عُمَرَ بْنِ نَبْهَانَ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ ص قَالَ مَنْ كُنَّ لَهُ ثَلَاثُ بَنَاتٍ فَصَبَرَ عَلَى لَأْوَائِهِنَّ وَ ضَرَّائِهِنَّ وَ سَرَّائِهِنَّ كُنَّ لَهُ حِجَاباً يَوْمَ الْقِيَامَةِ
231- رسول خدا (ص) فرمود: هر كس سه دختر داشته باشد و نگهدارى و غم و شادى آنان را متحمل گردد در روز قيامت او را از آتش و عذاب محافظت خواهند نمود.

روز قيامت سه چيز به پيشگاه الهى شكايت خواهند نمود
 ثلاثة يشكون إلى الله عز و جل يوم القيامة
232 حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْحَافِظُ الْبَغْدَادِيُّ الْمَعْرُوفُ بِالْجِعَابِيِّ قَالَ حَدَّثَنَا
عَبْدُ اللَّهِ بْنُ بَشِيرٍ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الزِّبْرِقَانِ الْمُرَادِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنِ الْأَجْلَحِ عَنْ أَبِي الزُّبَيْرِعَنْ جَابِرٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ ص ‍ يَقُولُ يَجِي ءُ يَوْمَ الْقِيَامَةِ ثَلَاثَةٌ يَشْكُونَ إِلَى اللَّهِ عَزَّ وَ جَلَّ الْمُصْحَفُ وَ الْمَسْجِدُ وَ الْعِتْرَةُ يَقُولُ الْمُصْحَفُ يَا رَبِّ حَرَّقُونِي وَ مَزَّقُونِي وَ يَقُولُ الْمَسْجِدُ يَا رَبِّ عَطَّلُونِي وَ ضَيَّعُونِي وَ تَقُولُ الْعِتْرَةُ يَا رَبِّ قَتَلُونَا وَ طَرَدُونَا وَ شَرَّدُونَا فَأُجْثُوا لِلرُّكْبَتَيْنِ لِلْخُصُومَةِ فَيَقُولُ اللَّهُ جَلَّ جَلَالُهُ لِي أَنَا أَوْلَى بِذَلِكَ
232- جابر گويد: شنيدم رسول خدا ميفرمود: روز قيامت سه چيز بعرصه محشر مى آيند و شكايت مى كنند قرآن و مسجد و خاندان پيغمبر قرآن عرض حالش اين است كه پروردگارا مرا بسوزاندند و پاره پاره كردند و مسجد ميگويد پروردگارا مرا تعطيل كردند و حقم را ضايع ساختند.
عترة پيغمبر ميگويند! پروردگارا ما را كشتند و راندند و آواره كردند اين هنگام من بدو زانو مى نشينم تا داد اين سه را از دشمنانشان بستانم خداى جل جلاله مرا ميفرمايد: كه بدادستانى اين سه من خود سزاوارترم .


28 بخش

از سه كس قلم تكليف برداشته شده است
 رفع القلم عن ثلاثة
233 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ الْمُزَكِّي بِالْكُوفَةِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي مُعَاوِيَةَ قَالَ حَدَّثَنِي أَبِي عَنِ الْأَعْمَشِ عَنْ أَبِي ظَبْيَانَ قَالَ أُتِيَ عُمَرُ بِامْرَأَةٍ مَجْنُونَةٍ قَدْ فَجَرَتْ فَأَمَرَ عُمَرُ بِرَجْمِهَا فَمَرُّوا بِهَا عَلَى عَلِيٍّ ع فَقَالَ مَا هَذِهِ فَقَالُوا مَجْنُونَةٌ قَدْ فَجَرَتْ فَأَمَرَ بِهَا عُمَرُ أَنْ تُرْجَمَ فَقَالَ لَا تَعْجَلُوا فَأَتَى عُمَرَ فَقَالَ أَ مَا عَلِمْتَ أَنَّ الْقَلَمَ رُفِعَ عَنْ ثَلَاثَةٍ عَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ وَ عَنِ الْمَجْنُونِ حَتَّى يُفِيقَ وَ عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ
قال مصنف هذا الكتاب رضي الله عنه جاء هذا الحديث هكذا و الا صل في هذا قول أ هل البيت ع إن المجنون إذا زنى حد و المجنونة إذا زنت لم تحد لا ن المجنون يأ تي و المجنونة تؤ تى
233- ابى ظبيان گويد: زنى ديوانه را كه زنا داده بود به نزد عمر آوردند عمر دستور داد تا سنگسارش كنند زن را كه براى اجراى حكم مى بردند گذارشان بعلى افتاد فرمود: جريان چيست ؟ گفتند زنى است ديوانه كه مرتكب زنا شده است و اكنون عمر دستور سنگسارشدنش را صادر كرده است فرمود:
شتاب نكنيد آنگاه به نزد عمر آمد و فرمود: مگر ندانسته اى كه قلم تكليف از سه كس برداشته شده است از بچه تا شهوت جنسى از او دفع شود و از ديوانه تا به خود آيد و از خواب رفته تا بيدار گردد
(مصنف اين كتاب) گويد: اين حديث چنين بيان كرده است ولى آنچه مسلم است گفتار اهل بيت در اين باره اين است كه اگر مرد ديوانه زنا كرد حدش ميزنند ولى اگر زن ديوانه زنا داد حدش نزنند براى اينكه مرد ديوانه خودش اقدام به اين عمل مينمايد ولى زن ديوانه باين كار واداشته مى شود.
شرح -
مقصود از حد مرد ديوانه كه مصنف ميفرمايد تعزير است نه حد شرعى : (رجم) زيرا شرط تكليف عقل است و حد بر مخالفت تكليف است و اين روايت تكرار شده است بشماره 40 از همين باب مراجعه شود.

بخل منشأ سه خصلت نكوهيده است
 الشح يولد ثلاث خصال مذمومة
234 حَدَّثَنَا الْخَلِيلُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا ابْنُ صَاعِدٍ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ
عَرَفَةَ قَالَ حَدَّثَنَا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو حَفْصٍ الْأَبَّارُ عَنْ مُحَمَّدِ بْنِ جُحَادَةَ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ الْمَدَنِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ ص قَالَ إِيَّاكُمْ وَ الشُّحَّ فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالشُّحِّ أَمَرَهُمْ بِالْكَذِبِ فَكَذَبُوا وَ أَمَرَهُمْ بِالظُّلْمِ فَظَلَمُوا وَ أَمَرَهُمْ بِالْقَطِيعَةِ فَقَطَعُوا
234- رسول خدا (ص) فرمود: از بخل كناره گيريد كه پيشينيان شما بواسطه همين بخل نابود شدند آنان را واداشت تا دروغ گفتند و واداشت تا ستم كردند و واداشت تا از خويشاوندان بريدند.
235 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ قَالَ حَدَّثَنَا قُتَيْبَةُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَجْلَانَ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ ص قَالَ إِيَّاكُمْ وَ الْفُحْشَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ وَ إِيَّاكُمْ وَ الظُّلْمَ فَإِنَّ الظُّلْمَ عِنْدَ اللَّهِ هُوَ الظُّلُمَاتُ يَوْمَ الْقِيَامَةِ وَ إِيَّاكُمْ وَ الشُّحَّ فَإِنَّهُ دَعَا الَّذِينَ مِنْ قَبْلِكُمْ حَتَّى سَفَكُوا دِمَاءَهُمْ وَ دَعَاهُمْ حَتَّى قَطَعُوا أَرْحَامَهُمْ وَ دَعَاهُمْ حَتَّى انْتَهَكُوا وَ اسْتَحَلُّوا مَحَارِمَهُمْ
235- رسول خدا (ص) فرمود: از ناسزا گفتن كناره گيريد كه خداى عز و جل ناسزا گوى بى آبرو را دوست ندارد و از ستم كناره گيريد زيرا كه ستم در پيشگاه الهى باعث تيره گيهاى روز قيامت گردد و از بخل كناره گيريد كه آن پيشينيان شما را وادار كرد تا آنكه خون يك ديگر ريختند و آنان را وادار كرد تا آنكه از خويشاوندان خود بريدند و وادارشان كرد تا آنكه پرده شرم دريدند و تجاوز به فاميل نزديك و محرم خود را بر خود روا ديدند.

آغاز كار پيغمبر از سه چيز شروع شد
 بدء أمر النبي ص من ثلاثة
236 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الْفَقِيهُ بِأَخْسِيكِثَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ جُمْهُورٍ الْحَمَّادِيُّ قَالَ حَدَّثَنِي أَبُو عَلِيٍّ صَالِحُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ بِبُخَارَا قَالَ حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ وَ مُحَمَّدُ بْنُ بَكَّارٍ وَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا الْفَرَجُ بْنُ فَضَالَةَ عَنْ لُقْمَانَ بْنِ عَامِرٍ عَنْ أَبِي أُمَامَةَ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَا كَانَ بَدْءُ أَمْرِكَ قَالَ دَعْوَةُ أَبِي إِبْرَاهِيمَ وَ بُشْرَى عِيسَى ابْنِ مَرْيَمَ وَ رَأَتْ أُمِّي أَنَّهُ خَرَجَ مِنْهَا شَيْءٌ أَضَاءَتْ مِنْهُ قُصُورُ الشَّامِ
236- ابى امامة گويد: رسول خدا را عرض كردم : يا رسول اللّه آغاز كار شما از چه شروع شد؟ فرمود: از دعاى پدرم حضرت ابراهيم و مژده عيسى بن مريم و خوابى كه مادرم ديد كه نورى از او بيرون آمد كه بر كاخهاى شام درخشيدن گرفت .
شرح :
بدعاى ابراهيم اشاره شده است در آيه شريفه رَبَّنا وَ ابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُوا عَلَيْهِمْ آياتِكَ ... البقرة : 129 و بمژده عيسى بن مريم در آيه شريفه وَ مُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ سوره صف آيه 6.

هر كس سه كار انجام دهد در سود و زيان مسلمانان شريك است
 ثلاث خصال من فعلهن فله ما للمسلمين و عليه ما عليهم
237 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ جُمْهُورٍ الْحَمَّادِيُّ قَالَ حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ النَّرْسِيُّ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ قَالَ حَدَّثَنَا مَنْصُورُ بْنُ سَعْدٍ عَنْ مَيْمُونِ بْنِ سِيَاهٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنِ اسْتَقْبَلَ قِبْلَتَنَا وَ صَلَّى صَلَاتَنَا وَ أَكَلَ ذَبِيحَتَنَا فَلَهُ مَا لَنَا وَ عَلَيْهِ مَا عَلَيْنَا
237- رسول خدا (ص) فرمود: هر كس كه رو بقبله ما كند و نماز را به ترتيبى كه ما ميخوانيم بخواند و از گوشت حيوانى كه ما سر بريده باشيم بخورد در سود و زيان ما شريك خواهد بود.

سه چيز است كه هر كدام ، يك چهل و پنجم از مقام پيغمبرى است
 ثلاثة أشياء كل واحد منها جزء من خمسة و أربعين جزءا من النبوة
238 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ بَكَّارٍ قَالَ حَدَّثَنَا عُبَيْدَةُ بْنُ حُمَيْدٍ قَالَ حَدَّثَنَا قَابُوسُ بْنُ
أَبِي ظَبْيَانَ عَنْ أَبِيهِ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص الْهَدْيُ الصَّالِحُ وَ السَّمْتُ الصَّالِحُ وَ الِاقْتِصَادُ جُزْءٌ مِنْ خَمْسَةٍ وَ أَرْبَعِينَ جُزْءاً مِنَ النُّبُوَّةِ
238- رسول خدا (ص) فرمود: رفتار شايسته و قيافه شايسته و ميانه روى يك چهل و پنجم از مقام نبوت است .

الا يمان ثلاثة أشياء
 ايمان سه چيز است
239 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ مَنْصُورٍ الْبَلْخِيُّ بِمَكَّةَ قَالَ حَدَّثَنَا أَبُو يُونُسَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ بْنِ عَبْدِ اللَّهِ الْجُمَحِيُّ قَالَ حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ صَالِحٍ عَنْ عَلِيِّ بْنِ مُوسَى عَنْ أَبِيهِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْإِيمَانُ مَعْرِفَةٌ بِالْقَلْبِ وَ إِقْرَارٌ بِاللِّسَانِ وَ عَمَلٌ بِالْأَرْكَانِ
239- رسول خدا (ص) فرمود: حقيقت ايمان آنست كه دل بشناسد و زبان اقرار و اعتراف كند و اعضاء تن به لوازم آن عمل كنند.
240 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ بَكْرِ بْنِ صَالِحٍ الرَّازِيِّ عَنْ أَبِي الصَّلْتِ الْهَرَوِيِّ قَالَ سَأَلْتُ الرِّضَا ع عَنِ الْإِيمَانِ فَقَالَ الْإِيمَانُ عَقْدٌ بِالْقَلْبِ وَ لَفْظٌ بِاللِّسَانِ وَ عَمَلٌ بِالْجَوَارِحِ لَا يَكُونُ الْإِيمَانُ إِلَّا هَكَذَا
240- ابى الصلت هروى گويد: از امام رضا پرسيدم حقيقت ايمان چيست ؟ فرمود: عقيده ايست در دل و گفتارى در زبان و كردارى است با اعضا و جوارح بدن حقيقت ايمان نيست مگر اين چنين .
241 أَخْبَرَنَا سُلَيْمَانُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ اللَّخْمِيُّ قَالَ حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ وَ مُعَاذُ بْنُ الْمُثَنَّى قَالا حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ صَالِحٍ الْهَرَوِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ مُوسَى عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ الْإِيمَانُ مَعْرِفَةٌ بِالْقَلْبِ وَ إِقْرَارٌ بِاللِّسَانِ وَ عَمَلٌ بِالْأَرْكَانِ
241- امام هشتم از پدران بزرگوارش روايت فرموده است كه رسول خدا فرمود ايمان عبارت است از شناسائى دل و اقرار زبان و كردار اعضاء و جوارح بدن .
242 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الْبَزَّازُ قَالَ حَدَّثَنَا أَبُو أَحْمَدَ دَاوُدُ بْنُ سُلَيْمَانَ الْغَازِي قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى الرِّضَا ع قَالَ حَدَّثَنِي أَبِي مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنِي أَبِي جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنِي أَبِي مُحَمَّدُ بْنُ عَلِيٍّ الْبَاقِرُ قَالَ حَدَّثَنِي أَبِي عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي أَبِي الْحُسَيْنُ بْنُ عَلِيٍّ قَالَ حَدَّثَنِي أَبِي أَمِيرُ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْإِيمَانُ إِقْرَارٌ بِاللِّسَانِ وَ مَعْرِفَةٌ بِالْقَلْبِ وَ عَمَلٌ بِالْأَرْكَانِ قال حمزة بن محمد رضي الله عنه و سمعت عبد الرحمن بن أبي حاتم يقول سمعت أبي يقول و قد روي هذا الحديث عن أبي الصلت الهروي عبد السلام بن صالح عن علي بن موسى الرضا ع بإ سناد مثله قال أبو حاتم لو قرئ هذا الا سناد على مجنون لبرأ
242- رسول خدا (ص) فرمود: ايمان يعنى اقرار زبان و شناسائى قلب و عمل اعضاء بدن عبد السلام بن صالح اين روايت را از ابو الصلت و او از امام هشتم و امام هشتم از پدرش و او از پدر بزرگ و همين طور تا ميرسد برسول خدا روايت نموده است و ابو حاتم گفته است كه اگر اين سلسله سند بر ديوانه اى خوانده شود باعث بهبودى او مى شود.
شرح :
حقيقت ايمان همان عقيده و باور كردن قلب است چنانچه در بقيه اخبار آمده است و مقصود در اين چند روايت بيان مرتبه كامله از ايمان است كه اثر معرفت از باطن بظاهر رسد و زبان و جوارح نيز با عقيده قلبى هم آهنگ باشند.

سه كس به بهشت ميروند
 ثلاثة لا يدخلون الجنة
243 حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ بِمَدِينَةِ السَّلَامِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ جَمِيلٍ قَالَ حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ قَالَ قَرَأْتُ عَلَى فُضَيْلِ بْنِ مَيْسَرَةَ عَنْ أَبِي جَرِيرٍ أَنَّ أَبَا بُرْدَةَ حَدَّثَهُ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ مُدْمِنُ خَمْرٍ وَ مُدْمِنُ سِحْرٍ وَ قَاطِعُ رَحِمٍ وَ مَنْ مَاتَ مُدْمِنَ خَمْرٍ سَقَاهُ اللَّهُ عَزَّ وَ جَلَّ مِنْ نَهَرِ الْغُوطَةِ قِيلَ وَ مَا نَهَرُ الْغُوطَةِ قَالَ نَهَرٌ يَجْرِي مِنْ فُرُوجِ الْمُومِسَاتِ يُؤْذِي أَهْلَ النَّارِ رِيحُهُنَّ
243- رسول خدا (ص) فرمود: سه كس به بهشت نروند دائم الخمر و كسى كه هميشه بسحر و جادو مشغول باشد و كسى كه از خويشان خود قطع رابطه كند و هر كس با حالت دائم الخمرى بميرد خداوند از نهر غوطه در گلويش ريزد عرض شد نهر غوطه چيست ؟ فرمود: از ميان پاهاى زنان ناپاك و هرجائى جوئى روان مى شود كه بوى گندش دوزخيان را آزار دهد.
244 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ السَّفَّاكُ لِلدَّمِ وَ شَارِبُ الْخَمْرِ وَ مَشَّاءٌ بِنَمِيمَةٍ
244- امام صادق (ع) فرمود: سه كس به بهشت نروند خونريز و شرابخوار و كسى كه رفتارش سخن چينى است .

در باره كسى كه سه فرزند از دست داده باشد
 فيمن مات له ثلاثة أولاد
245 أَخْبَرَنَا الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا الْمَخْلَدِيُّ قَالَ حَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ أَنَّ أَبَا عُشَّانَةَ الْمَعَافِرِيَّ حَدَّثَهُ أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ يَقُولُ قَالَ رَسُولُ اللَّهِ ص مَنْ ثَكِلَ ثَلَاثَةً مِنْ صُلْبِهِ فَاحْتَسَبَهُمْ عَلَى اللَّهِ عَزَّ وَ جَلَّ وَجَبَتْ لَهُ الْجَنَّةُ
245- رسول خدا (ص) فرمود: كسى كه داغ مرگ سه فرزند خود را به بيند و آنان را به حساب خداى عز و جل منظور بدارد و بى تابى نكند بهشت رفتن براى او حتمى است .

ثواب سه كار: وضوى كامل گرفتن سلام را آشكار كردن و پنهانى صدقه دادن
 ثواب ثلاث خصال إسباغ الوضوء و إفشاء السلام و صدقة السر
246 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيٍّ الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ عَبْدُ السَّلَامِ بْنُ مُحَمَّدِ بْنِ هَارُونَ بْنِ الْفَضْلِ بْنِ الْعَبَّاسِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ بْنِ عَبْدِ اللَّهِ الْمَأْمُونِ بْنِ هَارُونَ الرَّشِيدِ بْنِ مُوسَى الْهَادِي بْنِ مُحَمَّدٍ الْمَهْدِيِّ بْنِ عَبْدِ اللَّهِ الْمَنْصُورِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ الْخَضِرُ بْنُ أَبَانٍ عَنْ أَبِي هَدِيَّةَ إِبْرَاهِيمَ بْنِ هَدِيَّةَ الْبَصْرِيِّ عَنْ أَنَسِ
بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص يَوْماً يَا أَنَسُ أَسْبِغِ الْوُضُوءَ تَمُرُّ عَلَى الصِّرَاطِ مَرَّ السَّحَابِ أَفْشِ السَّلَامَ يَكْثُرْ خَيْرُ بَيْتِكَ أَكْثِرْ مِنْ صَدَقَةِ السِّرِّ فَإِنَّهَا تُطْفِئُ غَضَبَ الرَّبِّ عَزَّ وَ جَلَّ
246- انس بن مالك گويد: روزى رسول خدا فرمود: اى انس وضو را كامل بگير و آب را بهمه اعضاى وضوء برسان تا از پل صراط همانند ابر بگذرى و سلام را آشكارا بگو تا خير و بركت خانه است زياده شود و صدقه پنهانى بسيار بده كه صدقه به پنهانى دادن آتش خشم پروردگار عز و جل را خاموش ميكند

سه برادر بودند كه هر يك با برادر بعدى ده سال فاصله داشت
 ثلاثة إخوة بين كل واحد منهم و بين الذي يليه عشر سنين
247 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا ابْنُ أَبِي السَّرِيِّ قَالَ حَدَّثَنَا هِشَامُ بْنُ مُحَمَّدِ بْنِ السَّائِبِ عَنْ أَبِيهِ عَنْ أَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ قَالَ كَانَ بَيْنَ طَالِبٍ وَ عَقِيلٍ عَشْرُ سِنِينَ وَ بَيْنَ عَقِيلٍ وَ جَعْفَرٍ عَشْرُ سِنِينَ وَ بَيْنَ جَعْفَرٍ وَ عَلِيٍّ ع عَشْرُ سِنِينَ وَ كَانَ عَلِيٌّ ع أَصْغَرَهُمْ
247- ابن عباس گويد: ميان طالب و عقيل ده سال و ميان عقيل و جعفر ده سال و ميان جعفر و على ده سال فاصله بود و على عليه السّلام از همه برادرها كوچكتر بود.

پس از سه پيش آمد مردم مسلمان خوار شدند
 ذل الناس بعد ثلاثة أشياء
248 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي قَالَ حَدَّثَنَا دَاوُدُ قَالَ حَدَّثَنَا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ بْنِ صَالِحٍ قَالَ حَدَّثَنَا أَبُو مَالِكٍ الْجَنْبِيُّ عَنْ عُمَرَ بْنِ بِشْرٍ الْهَمْدَانِيِّ قَالَ قُلْتُ لِأَبِي إِسْحَاقَ مَتَى ذَلَّ النَّاسُ قَالَ حِينَ قُتِلَ الْحُسَيْنُ بْنُ عَلِيٍّ ع وَ ادُّعِيَ زِيَادٌ وَ قُتِلَ حُجْرُ بْنُ عَدِيٍّ
248- عمر بن بشر همدانى گويد: ابى اسحق را گفتم : كى مردم خوار شدند؟ گفت : هنگامى كه حسين بن على كشته شد و زياد را معاوية بن ابى سفيان برادر خويش خواند و حجر بن عدى كشته شد.
شرح :
كشته شدن حسين بن على عليه السّلام بزرگترين مظهر حكومت ديكتاتورى بنى اميه و ايجاد محيط خفقان است و زياد زنازاده بى پدر را معاوية كه بنام خلافت بر مسند اسلام تكيه زده بود برادر خويش خواندن و اين ننگ تاريخ را بخود گرفتن نشانه بى بند و بارى و پا بند نبودن حكومت بنى امية باصول شرافت و فضيلت است و كشته شدن حجر بن عدى كه از زهاد و ابدال و عباد عصر بود و در اثر مخالفت با حكومت زياد در عراق بدست معاوية كشته شد بهترين شاهد بر كشتن فضيلت و تقوى در محيط حكومت بنى اميه است و پيدا است اجتماعى كه اين چنين حكومتى بر آنان مسلط گردد در چه پايه از ذلت و بدبختى بسر خواهد برد.
و اما داستان پيوستن زياد بابى سفيان و اينكه معويه او را بعنوان برادر خود به ابى سفيان نسبت داد بطور متواتر نقل شده و زبان زد همه است زياد كه كنيه اش ابو المغيرة و مادرش : سمية كنيز يكى از روستائيان فارس بود روستائى نامبرده بيمار شد و حرث بن كلده را كه طبيب ثقفى بود براى معالجه خود خواست و در نتيجه مداواى حرث حال مريض بهبودى يافت سمية را بعوض اين خدمت بدكتر معالج بخشيد سمية دو فرزند بنام نفيع و نافع براى او آورد و سپس سمية را حرث براى غلام رومى خود كه نامش ‍ عبيد بود تزويج نمود در اين هنگام چنين اتفاق افتاد كه ابو سفيان بطائف رفت و از ابى مريم سلولى ميفروش درخواست كرد كه زنى براى هم خوابه گى براى او بياورد او هم سمية را در آغوش ابى سفيان نهاد سمية بار دار شد و زياد را در حالى كه همسر رسمى عبيد بود بسال اول از هجرت بزاد هنگامى كه رسول خدا طائف را محاصره كرد نفيع از طائف فرار كرده بحضور پيغمبر رسيد و رسول خدا آزادش فرمود و كنيه ابا بكرة باو داد حرث چون اين جريان بديد بنافع گفت تو فرزند منى كه مبادا او نيز به نزد پيغمبر فرار كند و مانند برادرش آزاد شود و باين جهت بود كه ابى بكره را مولى الرسول : (آزادشده پيغمبر) ميگفتند و نافع را (ابن الحرث) و زياد را (ابن عبيد) ميخواندند چون معاوية زياد را بخود پيوست بتفصيلى كه در تاريخ است پس از آن زياد را زياد بن ابى سفيان ميگفتند اين بود تا موقعى كه دولت بنى اميه روى بزوال گذاشت و پس از سقوط دولت اموى زياد را چون بى پدر بود (زياد بن ابيه): فرزند پدرش ميگفتند و يا بمادرش سميه نسبت داده و زياد بن سميه اش ميخواندند و زياد پس از آنكه معاويه او را بخود ملحق نمود ضمن سخنرانى كه در شام نمود گفت : عبيد براى من پدر نيكوكارى بود و من از او سپاسگزارم (و ما كان عبيد الا والداً مشكوراً) چنانچه يعقوبى در تاريخ خود ج 2 و 195 نقل كرده است .

سؤ ال كردن سه اثر دارد و بدترين مردم سه گروه اند
 في السؤ ال ثلاث خصال و شر الناس ثلاثة
249 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ لِأَبِي ذَرٍّ رَحْمَةُ اللَّهِ عَلَيْهِ يَا أَبَا ذَرٍّ إِيَّاكَ وَ السُّؤَالَ فَإِنَّهُ ذُلٌّ حَاضِرٌ وَ فَقْرٌ تَتَعَجَّلُهُ وَ فِيهِ حِسَابٌ طَوِيلٌ يَوْمَ الْقِيَامَةِ يَا أَبَا ذَرٍّ تَعِيشُ وَحْدَكَ وَ تَمُوتُ وَحْدَكَ وَ تَدْخُلُ الْجَنَّةَ وَحْدَكَ يَسْعَدُ بِكَ قَوْمٌ مِنْ أَهْلِ الْعِرَاقِ يَتَوَلَّوْنَ غُسْلَكَ وَ تَجْهِيزَكَ وَ دَفْنَكَ يَا أَبَا ذَرٍّ لَا تَسْأَلْ بِكَفِّكَ وَ إِنْ أَتَاكَ شَيْءٌ فَاقْبَلْهُ ثُمَّ قَالَ ع لِأَصْحَابِهِ أَ لَا أُخْبِرُكُمْ بِشِرَارِكُمْ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ الْمَشَّاءُونَ بِالنَّمِيمَةِ الْمُفَرِّقُونَ بَيْنَ الْأَحِبَّةِ الْبَاغُونَ لِلْبُرَآءِ الْعَيْبَ
249- على بن ابى طالب (ع) فرمود: رسول خدا (ص) بابى در (خدايش ‍ رحمت كند) فرمود:
اى ابا ذر مبادا سؤ ال كنى كه خوارى و زبونى براى خويشتن آماده كنى و به تنگدستى و نيازمندى هر چه زودتر خواهى رسيد و در روز رستاخيز دامنه حساب سؤ ال دراز است اى ابا ذر تو به تنهائى زندگى ميكنى و به تنهائى خواهى مرد و به تنهائى وارد بهشت ميشوى و جمعى از اهل عراق از بركات وجود تو سعادت مند ميشوند آنان بدن تو را پس از مرگ بشويند و كفن كنند و بخاك بسپارند.
اى ابا ذر دست گدائى دراز مكن ولى اگر چيزى بتو رسيد آن را بپذير.
سپس رسول خدا روى باصحاب كرد و فرمود: هان بگويم بشما كه بدترين شما كيانند؟ عرض كردند: بفرمائيد يا رسول اللّه ، فرمود: آنان كه براى سخن چينى قدم بر ميدارند و ميان دوستان جدائى ميافكنند و براى افراد پاك دامن ، عيب جوئى ميكنند.
نكته
اين سه صفت بمناسبت حال افرادى است كه با ابا ذر دشمنى كردند كه گزارش بد بر عليه او بعثمان دادند و در نتيجه تبعيد ابا ذر او را از دوستانش ‍ و خاندان پيغمبر جدا كردند و او را بتهمت آشوبگرى و ايجاد فتنه تبعيد نمودند.


29 بخش

دورى بيش از سه روز روا نيست
 لا هجرة فوق ثلاث
250 حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّائِغُ قَالَ حَدَّثَنَا الْقَعْنَبِيُّ قَالَ حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ عَنِ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص لَا يَحِلُّ لِلْمُسْلِمِ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلَاثٍ
250- رسول خدا (ص) فرمود: براى مسلمان روا نيست كه از برادر خويش ‍ بيش از سه روز كناره بگيرد.
251 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ الْبَاقِرِ ع أَنَّهُ قَالَ مَا مِنْ مُؤْمِنَيْنِ اهْتَجَرَا فَوْقَ ثَلَاثٍ إِلَّا وَ بَرِئْتُ مِنْهُمَا فِي الثَّالِثَةِ فَقِيلَ لَهُ يَا ابْنَ رَسُولِ اللَّهِ هَذَا حَالُ الظَّالِمِ فَمَا بَالُ الْمَظْلُومِ فَقَالَ ع مَا بَالُ الْمَظْلُومِ لَا يَصِيرُ إِلَى الظَّالِمِ فَيَقُولُ أَنَا الظَّالِمُ حَتَّى يَصْطَلِحَا
251- امام باقر (ع) فرمود: هر دو مؤمن كه از يك ديگر بيش از سه روز قهر كنند من از آن دو بروز سوم بيزارم عرض شد: يا ابن رسول اللّه اين سزاى ستمكار است گناه مظلوم چيست كه از او بيزار شوى ؟ فرمود: چرا مظلوم به نزد ظالم نميرود تا او را گويد: تقصير با من بود و با هم آشتى كنند.

سه چيز اثر خوشبختى مسلمان است
 ثلاثة من سعادة المسلم
252 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنِي ابْنُ خُزَيْمَةَ قَالَ حَدَّثَنَا أَبُو مُوسَى قَالَ حَدَّثَنَا الضَّحَّاكُ بْنُ مَخْلَدٍ عَنْ سُفْيَانَ عَنْ حَبِيبٍ عَنْ جَمِيلٍ مَوْلَى عَبْدِ الْحَارِثِ عَنْ نَافِعِ بْنِ عَبْدِ الْحَارِثِ قَالَ قَالَ رَسُولُ اللَّهِ ص مِنْ سَعَادَةِ الْمُسْلِمِ سَعَةُ الْمَسْكَنِ وَ الْجَارُ الصَّالِحُ وَ الْمَرْكَبُ الْهَنِي ءُ
252- رسول خدا (ص) فرمود: اثر خوشبختى مسلمان اين است كه خانه اى با وسعت و همسايه اى شايسته و وسيله سوارى آرام و راهوار داشته باشد.

خداى عز و جل با سه كس سخن نگويد
 ثلاثة لا يكلمهم الله عز و جل
253 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ خُزَيْمَةَ قَالَ حَدَّثَنَا أَبُو مُوسَى قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ قَالَ حَدَّثَنَا سُفْيَانُ عَنِ الْأَعْمَشِ عَنْ سُلَيْمَانَ بْنِ مُسْهِرٍ عَنْ خَرَشَةَ بْنِ الْحُرِّ عَنْ أَبِي ذَرٍّ عَنِ النَّبِيِّ ص قَالَ ثَلَاثَةٌ لايُكَلِّمُهُمُ اللّ هُ الْمَنَّانُ الَّذِي لَا يُعْطِي شَيْئاً إِلَّا بِمِنَّةٍ وَ الْمُسْبِلُ إِزَارَهُ وَ الْمُنَفِّقُ سِلْعَتَهُ بِالْحَلْفِ الْفَاجِرِ
253- رسول خدا (ص) فرمود: خداوند با سه كس سخن نگويد: آنكه هيچ بى منت ندهد و آنكه با تكبر دامن كشان راه برود و آنكه كالاى خود را با سوگند دروغ رواج دهد.

صديقان سه كس اند
 الصديقون ثلاثة
254 أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ إِسْمَاعِيلَ قَالَ حَدَّثَنَا النُّعْمَانُ بْنُ أَبِي الدِّلْهَاثِ الْبَلَدِيُّ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى عَنْ مُحَمَّدِ بْنِ أَبِي لَيْلَى قَالَ قَالَ رَسُولُ اللَّهِ ص الصِّدِّيقُونَ ثَلَاثَةٌ عَلِيُّ بْنُ أَبِي طَالِبٍ وَ حَبِيبٌ النَّجَّارُ وَ مُؤْمِنُ آلِ فِرْعَوْنَ
254- رسول خدا (ص) فرمود: صديقان سه كس اند على بن ابى طالب و حبيب نجار و مؤمن آل فرعون .
شرح :
حبيب نجار همان كسى است كه خداوند در باره اش فرموده است وَ جاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعى و مؤمن آل فرعون حزقيل است .

ياران رقيم سه نفر بودند
 أصحاب الرقيم ثلاثة
255 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ السَّرَّاجُ قَالَ حَدَّثَنَا أَبُو هَمَّامٍ الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ ص بَيْنَا ثَلَاثَةُ نَفَرٍ فِيمَنْ كَانَ قَبْلَكُمْ يَمْشُونَ إِذْ أَصَابَهُمْ مَطَرٌ فَأَوَوْا إِلَى غَارٍ فَانْطَبَقَ عَلَيْهِمْ فَقَالَ بَعْضُهُمْ لِبَعْضٍ يَا هَؤُلَاءِ وَ اللَّهِ مَا يُنْجِيكُمْ إِلَّا الصِّدْقُ فَلْيَدْعُ كُلُّ رَجُلٍ مِنْكُمْ بِمَا يَعْلَمُ اللَّهُ عَزَّ وَ جَلَّ أَنَّهُ قَدْ صَدَقَ فِيهِ فَقَالَ أَحَدُهُمْ اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنَّهُ كَانَ لِي أَجِيرٌ عَمِلَ لِي عَمَلًا عَلَى فَرَقٍ مِنْ أَرُزٍّ فَذَهَبَ وَ تَرَكَهُ فَزَرَعْتُهُ فَصَارَ مِنْ أَمْرِهِ أَنِّي اشْتَرَيْتُ مِنْ ذَلِكَ الْفَرَقِ بَقَراً ثُمَّ أَتَانِي فَطَلَبَ أَجْرَهُ فَقُلْتُ اعْمِدْ إِلَى تِلْكَ الْبَقَرِ فَسُقْهَا فَقَالَ إِنَّمَا لِي عِنْدَكَ فَرَقٌ مِنْ أَرُزٍّ فَقُلْتُ اعْمِدْ إِلَى تِلْكَ الْبَقَرِ فَسُقْهَا فَإِنَّهَا مِنْ ذَلِكَ فَسَاقَهَا فَإِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ مِنْ خَشْيَتِكَ فَفَرِّجْ عَنَّا فَانْسَاحَتِ الصَّخْرَةُ عَنْهُمْ وَ قَالَ الاْخَرُ اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنَّهُ كَانَ لِي أَبَوَانِ شَيْخَانِ كَبِيرَانِ فَكُنْتُ آتِيهِمَا كُلَّ لَيْلَةٍ بِلَبَنِ غَنَمٍ لِي فَأَبْطَأْتُ عَلَيْهِمَا ذَاتَ لَيْلَةٍ فَأَتَيْتُهُمَا وَ قَدْ رَقَدَا وَ أَهْلِي وَ عِيَالِي يَتَضَاغَوْنَ مِنَ الْجُوعِ فَكُنْتُ لَا أَسْقِيهِمْ حَتَّى يَشْرَبَ أَبَوَايَ فَكَرِهْتُ أَنْ أُوقِظَهُمَا مِنْ رَقْدَتِهِمَا وَ كَرِهْتُ أَنْ أَرْجِعَ فَيَسْتَيْقِظَا لِشُرْبِهِمَا فَلَمْ أَزَلْ أَنْتَظِرُهُمَا حَتَّى طَلَعَ الْفَجْرُ فَإِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ مِنْ خَشْيَتِكَ فَفَرِّجْ عَنَّا فَانْسَاحَتْ عَنْهُمُ الصَّخْرَةُ حَتَّى نَظَرُوا إِلَى السَّمَاءِ وَ قَالَ الاْخَرُ اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنَّهُ كَانَتْ لِيَ ابْنَةُ عَمٍّ أَحَبَّ النَّاسِ إِلَيَّ وَ أَنِّي رَاوَدْتُهَا عَنْ نَفْسِهَا فَأَبَتْ عَلَيَّ إِلَّا أَنْ آتِيَهَا بِمِائَةِ دِينَارٍ فَطَلَبْتُهَا حَتَّى قَدَرْتُ عَلَيْهَا فَجِئْتُ بِهَا فَدَفَعْتُهَا إِلَيْهَا فَأَمْكَنَتْنِي مِنْ نَفْسِهَا فَلَمَّا قَعَدْتُ بَيْنَ رِجْلَيْهَا قَالَتْ اتَّقِ اللَّهَ وَ لَا تَفُضَّ الْخَاتَمَ إِلَّا بِحَقِّهِ فَقُمْتُ عَنْهَا وَ تَرَكْتُ لَهَا الْمِائَةَ فَإِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ مِنْ خَشْيَتِكَ فَفَرِّجْ عَنَّا فَفَرَّجَ اللَّهُ عَزَّ وَ جَلَّ عَنْهُمْ فَخَرَجُوا
255- رسول خدا (ص) فرمود: سه نفر از پيشينيان در حالى كه با هم راه مى پيمودند ناگهان باران درگرفت و آنان به غارى پناهنده شدند تصادفاً در غار (بواسطه ريزش) بسته شد.
يكى از آنان گفت : دوستان بخدا سوگند كه بجز راستى هيچ باعث نجات شما از اين گرفتارى نخواهد شد، پس هر يك از شما خداى را بخواند ب آنچه خداى عز و جل ميداند كه او در گفتارش راستگو است پس يكى از آنان گفت : خدايا اگر آن گاهى كه من مزدورى گرفتم كه در مقابل يك پيمانه برنج عملى براى من انجام داد.
پس از پايان كار مزدور رفت و مزدش نزد من ماند من آن برنج را كاشتم و از برداشت آن گاوى خريدم و پس از مدتى آن مزدور بازگشت و مزد خود را از من مطالبه نمود گفتم : اين گاو را بگير و با خود ببر گفت : من فقط يك پيمانه برنج نزد تو دارم گفتم : اين گاو را برگير و با خود ببر كه اين از همان يك پيمانه برنج است او نيز گاو را پيش انداخته و برد بار الها اگر آگاهى كه من اين كار را از ترس تو انجام دادم گشايشى بكار ما بده ، پس سنگ بكنارى رفت .
ديگرى گفت : بار الها اگر آن گاهى كه مرا پدر و مادر پيرى بود و من هر شب از شير گوسفندانم بر ايشان مى آوردم شبى دير وقت رسيدم ديدم آنان را خواب ربوده و فرزندان و عيال خودم از گرسنگى نالان بودند ولى تا پدر و مادرم شير نمى آشاميدند من باهل و عيال خودم شير نمى دادم پس من خوش نداشتم كه پدر و مادر را از خواب بيدار كنم و خوش نداشتم كه باز گردم تا مگر پدر و مادر از خواب بر ميخيزند براى شير خوردن مرا نه بينند.
لذا تا سپيده دم در بالينشان منتظر ماندم ، اگر آن گاهى كه اين كار را بخاطر ترس از تو انجام دادم گشايشى بما مرحمت فرما.
سنگ آنقدر شكافت كه آسمان را ديدند ديگرى گفت : بار الها اگر آن گاهى كه مرا دختر عموئى بود كه از همه مردم بيشتر دوستش ميداشتم و من از او كام دل خواستم او نپذيرفت مگر آنكه صد دينارش بدهم بدنبال صد دينار آنقدر تكاپو كردم تا بدست آوردم پولها را آورده و در دامنش ريختم او خود را در اختيار من گذاشت و چون بميان دو پايش نشستم گفت : از خدا بترس ‍ و مهر بكارت مرا بناحق مشكن من بر خواستم و صد دينار را نيز باو واگذاشتم اگر آن گاهى كه من اين كار را از ترس تو انجام دادم گشايشى در كار ما ايجاد بفرما پس خداوند گشايش ب آنان داد و بيرون شدند.

سه عمل نزد خداوند از هر كارى محبوبتر است
 أحب الا عمال إلى الله عز و جل ثلاثة
256 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا أَبُو الْقَاسِمِ الْبَغَوِيُّ قَالَ حَدَّثَنَا عَلِيٌّ يَعْنِي ابْنَ الْجَعْدِ قَالَ حَدَّثَنَا شُعْبَةُ قَالَ أَخْبَرَنَا الْوَلِيدُ بْنُ الْعِيزَارِ بْنِ حُرَيْثٍ قَالَ سَمِعْتُ أَبَا عَمْرٍو الشَّيْبَانِيَّ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عَنِ النَّبِيِّ ص إِنَّ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ الصَّلَاةُ وَ الْبِرُّ وَ الْجِهَادُ
256- رسول خدا (ص) فرمود: براستى كه محبوبترين كارها نزد خدا نماز است و احسان و جهاد

مردم سه دسته اند
 الناس ثلاثة
257 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو إِسْحَاقَ الْخَوَّاصُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يُونُسَ الْكُدَيْمِيُّ عَنْ سُفْيَانَ بْنِ وَكِيعٍ عَنْ أَبِيهِ عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ مَنْصُورٍ عَنْ مُجَاهِدٍ عَنْ كُمَيْلِ بْنِ زِيَادٍ قَالَ خَرَجَ إِلَيَّ عَلِيُّ بْنُ أَبِي طَالِبٍ ع فَأَخَذَ بِيَدِي وَ أَخْرَجَنِي إِلَى الْجَبَّانِ وَ جَلَسَ وَ جَلَسْتُ ثُمَّ رَفَعَ رَأْسَهُ إِلَيَّ فَقَالَ يَا كُمَيْلُ احْفَظْ عَنِّي مَا أَقُولُ لَكَ النَّاسُ ثَلَاثَةٌ عَالِمٌ رَبَّانِيٌّ وَ مُتَعَلِّمٌ عَلَى سَبِيلِ نَجَاةٍ وَ هَمَجٌ رَعَاعٌ أَتْبَاعُ كُلِّ نَاعِقٍ يَمِيلُونَ مَعَ كُلِّ رِيحٍ لَمْ يَسْتَضِيئُوا بِنُورِ الْعِلْمِ وَ لَمْ يَلْجَئُوا إِلَى رُكْنٍ وَثِيقٍ يَا كُمَيْلُ الْعِلْمُ خَيْرٌ مِنَ الْمَالِ الْعِلْمُ يَحْرُسُكَ وَ أَنْتَ تَحْرُسُ الْمَالَ وَ الْمَالُ تَنْقُصُهُ النَّفَقَةُ وَ الْعِلْمُ يَزْكُو عَلَى الْإِنْفَاقِ يَا كُمَيْلُ مَحَبَّةُ الْعَالِمِ دِينٌ يُدَانُ بِهِ تُكْسِبُهُ الطَّاعَةَ فِي حَيَاتِهِ وَ جَمِيلَ الْأُحْدُوثَةِ بَعْدَ وَفَاتِهِ فَمَنْفَعَةُ الْمَالِ تَزُولُ بِزَوَالِهِ يَا كُمَيْلُ مَاتَ خُزَّانُ الْأَمْوَالِ وَ هُمْ أَحْيَاءٌ وَ الْعُلَمَاءُ بَاقُونَ مَا بَقِيَ الدَّهْرُ أَعْيَانُهُمْ مَفْقُودَةٌ وَ أَمْثَالُهُمْ فِي الْقُلُوبِ مَوْجُودَةٌ هَاهْ وَ إِنَّ هَاهُنَا وَ أَشَارَ بِيَدِهِ إِلَى صَدْرِهِ لَعِلْماً جَمّاً لَوْ أَصَبْتُ لَهُ حَمَلَةً بَلَى أَصَبْتُ لَقِناً غَيْرَ مَأْمُونٍ يَسْتَعْمِلُ آلَةَ الدِّينِ فِي الدُّنْيَا وَ يَسْتَظْهِرُ بِحُجَجِ اللَّهِ عَلَى خَلْقِهِ وَ بِنِعَمِهِ عَلَى عِبَادِهِ لِيَتَّخِذَهُ الضُّعَفَاءُ وَلِيجَةً مِنْ دُونِ وَلِيِّ الْحَقِّ أَوْ مُنْقَاداً لِحَمَلَةِ الْعِلْمِ لَا بَصِيرَةَ لَهُ فِي أَحْنَائِهِ يُقْدَحُ الشَّكُّ فِي قَلْبِهِ بِأَوَّلِ عَارِضٍ مِنْ شُبْهَةٍ أَلَا لَا ذَا وَ لَا ذَاكَ فَمَنْهُومٌ بِاللَّذَّاتِ سَلِسُ الْقِيَادِ أَوْ مُغْرًى بِالْجَمْعِ وَ الِادِّخَارِ لَيْسَا مِنْ رُعَاةِ الدِّينِ أَقْرَبُ شَبَهاً بِهِمَا الْأَنْعَامُ السَّائِمَةُ كَذَلِكَ يَمُوتُ الْعِلْمُ بِمَوْتِ حَامِلِيهِ اللَّهُمَّ بَلَى لَا تَخْلُو الْأَرْضُ مِنْ قَائِمٍ بِحُجَّةٍ ظَاهِرٍ أَوْ خَافٍ مَغْمُورٍ لِئَلَّا تَبْطُلَ حُجَجُ اللَّهِ وَ بَيِّنَاتُهُ وَ كَمْ وَ أَيْنَ أُولَئِكَ الْأَقَلُّونَ عَدَداً الْأَعْظَمُونَ خَطَراً بِهِمْ يَحْفَظُ اللَّهُ حُجَجَهُ حَتَّى يُودِعُوهَا نُظَرَاءَهُمْ وَ يَزْرَعُوهَا فِي قُلُوبِ أَشْبَاهِهِمْ هَجَمَ بِهِمُ الْعِلْمُ عَلَى حَقَائِقِ الْأُمُورِ فَبَاشَرُوا رُوحَ الْيَقِينِ وَ اسْتَلَانُوا مَا اسْتَوْعَرَهُ الْمُتْرَفُونَ وَ أَنِسُوا بِمَا اسْتَوْحَشَ مِنْهُ الْجَاهِلُونَ صَحِبُوا الدُّنْيَا بِأَبْدَانٍ أَرْوَاحُهَا مُعَلَّقَةٌ بِالْمَحَلِّ الْأَعْلَى يَا كُمَيْلُ أُولَئِكَ خُلَفَاءُ اللَّهِ وَ الدُّعَاةُ إِلَى دِينِهِ هَايْ هَايْ شَوْقاً إِلَى رُؤْيَتِهِمْ وَ أَسْتَغْفِرُ اللَّهَ لِي وَ لَكُمْ
قال مصنف هذا الكتاب رضي الله عنه قد رويت هذا الخبر من طرق كثيرة قد أخرجتها في كتاب كمال الدين و تمام النعمة في إثبات الغيبة و كشف الحيرة
257- كميل بن زياد گويد: على بن ابى طالب نزد من آمد و دست مرا گرفت و مرا با خود به صحرا برد چون بصحرا رسيديم بر زمين نشست و من هم نشستم سپس سر بلند كرده و متوجه من شد و فرمود: اى كميل آنچه تو را ميگويم بخاطر بسپار.
مردم سه دسته اند: دانشمند الهى و دانشجوئى كه در راه رستگارى قدم برميدارد و افراد ناكس و پست كه دنبال هر آوازى روند و مانند پشه هاى ريز از هر طرف كه باد بوزد ب آن سو شوند نه از پرتو دانش تابشى گرفته و نه بر پايگاه استوارى پناهنده شده اند اى كميل دانش از ثروت بهتر است كه دانش نگهبان تو است ولى ثروت را بايد تو نگهبان باشى ثروت را هر چه بيشتر خرج كنى كمتر گردد ولى دانش هر چه بيشتر خرج شود افزوده تر شود اى كميل دلبستگى بدانشمند حق ثابتى است بر ديگران كه مورد بازخواست است زيرا تا دانشمند زنده است راه و رسم بندگى را از او فرا ميگيرى و پس از مرگ نيز به نيكى اش ياد كنى ولى ثروت كه از دست رفتنى است سودش نيز از دست خواهد رفت .
اى كميل آنان كه ثروتمنداند و زنده ، مردگانى هستند بصورت زنده ولى دانشمندان تا پايان روزگار پاينده اند خودشان از ميان مردم بيرون ميروند ولى جاى خود را در دلهاى مردم از دست ندهند آه كه اينجا (اشاره بسينه) آكنده از دانش است كاش شاگردانى كه توانند اين بار كشند بدست مى آوردم .
آرى شاگردى كه نصيب من است اگر تيز هوش است امين نيست دستورات دينى را براى رسيدن بدنيا بكار مى بندد از حجت هاى الهى بزيان خلق خدا استفاده ميكند و از نعمت هايش بزيان بندگان او تا مردم ضعيف النفس در برابر امام بر حق او را برگزينند يا شاگردى است كه به دستورات استادان گردن مى نهد ولى بينائى كامل در زنده نگهداشتن فرا گرفته هاى خود ندارد باولين شبهه و اشكال كه برميخورد دچار ترديد مى شود هان كه نه آن را خواهم و نه اين را، كه يكى مهار گسيخته ايست غرق در لذائذ حيوانى و ديگرى مغرور بجمع كردن و ذخيره نمودن ، هيچ يك نگهبان دين نيستند بلكه به چهارپايان چرنده بيشتر شبيه اند تا انسان .
آرى اين چنين مى شود كه با مرگ استادان ، دانش نيز رخت از ميان بر مى بندد آرى بار الها زمين خالى نمى ماند از حجتى كه يا آشكارا به تبليغ دين قيام كند و يا به پنهان و گمنامى تا مگر حجت هاى الهى و راهنمايان حق باطل نمانند ولى آنان چقدراند؟ و كجايند؟
آنان بشمار بسى اند كند و بقدر و شخصيت بسيار بزرگ ، كه خداوند بوسيله آنان دلائل توحيد و حق را نگهدارى ميكند تا بمردانى همانند خود در شايستگى آن دلائل را بسپارند و در زمين دلهائى مانند دلهاى خود آن تخمهاى معرفت را بكارند اين مردان حقيقت ، به نيروى دانش ، تا مغز جهان هستى پيشروى كرده اند و شاهد مقصود را در آغوش گرفته اند.
آنچه در نظر ناز پروردگان سخت و دشوار است در نظر اينان سهل و آسان است و با آنچه نادانان از آن گريزانند اينان مأ نوس و دلخوش اند جسمشان در دنيا است ولى جانشان بعالم اعلى بستگى دارد اى كميل آنان جانشينان خداوندند و مبلغين دين او.
آه آه كه چقدر مشتاقم بديدارشان و براى خود و شما از خداوند آمرزش ‍ ميطلبم .
(مصنف اين كتاب) رضي الله عنه گويد:
اين روايت را بسندهاى متعدد در كتاب اكمال الدين و اتمام النعمة كه در اثبات غيبة امام زمان و رفع نگرانى و تحير نوشته ام نقل كرده ام .

ياد، از نورى كه سه بخش شد
 ذكر النور الذي جعل ثلاثة أثلاث
258 حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ
عَلِيِّ بْنِ إِسْمَاعِيلَ بْنِ الْحُسَيْنِ بْنِ الْقَاسِمِ بْنِ الْحَسَنِ بْنِ زَيْدِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَامِرٍ النَّهَاوَنْدِيُّ عَنْ عَمْرِو بْنِ عُبْدُوسٍ الْمُهَنْدِسِ قَالَ حَدَّثَنَا هَانِئُ بْنُ الْمُتَوَكِّلِ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي رَافِعٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص لَمَّا خَلَقَ اللَّهُ عَزَّ وَ جَلَّ الْجَنَّةَ خَلَقَهَا مِنْ نُورِ الْعَرْشِ ثُمَّ أَخَذَ مِنْ ذَلِكَ النُّورِ فَقَذَفَهُ فَأَصَابَنِي ثُلُثُ النُّورِ وَ أَصَابَ فَاطِمَةَ ثُلُثُ النُّورِ وَ أَصَابَ عَلِيّاً وَ أَهْلَ بَيْتِهِ ثُلُثُ النُّورِ فَمَنْ أَصَابَهُ مِنْ ذَلِكَ النُّورِ اهْتَدَى إِلَى وَلَايَةِ آلِ مُحَمَّدٍ وَ مَنْ لَمْ يُصِبْهُ مِنْ ذَلِكَ النُّورِ ضَلَّ عَنْ وَلَايَةِ آلِ مُحَمَّدٍ
258- رسول خدا (ص) فرمود: خداى عز و جل كه بهشت را آفريد از نور عرش آفريدش سپس از آن نور برگرفت و پرتاب نمود يك سوم اش بمن رسيد و يك سوم بفاطمة و يك سوم بعلى و خاندانش پس هر كس را كه از اين نور نصيبى باشد بدوستى آل محمد رهنمون گردد و هر كس را بهره اى از اين نور نباشد راه دوستى آل محمد را گم خواهد كرد.

مردم خداى را از سه رو مى پرستند
 الناس يعبدون الله عز و جل على ثلاثة أوجه
259 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ الْمُكَتِّبُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ هَارُونَ الصُّوفِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى الْحَبَّالُ الطَّبَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ الْخَشَّابُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مِحْصَنٍ عَنْ يُونُسَ بْنِ ظَبْيَانَ قَالَ قَالَ الصَّادِقُ جَعْفَرُ بْنُ مُحَمَّدٍ ع إِنَّ النَّاسَ يَعْبُدُونَ اللَّهَ عَزَّ وَ جَلَّ عَلَى ثَلَاثَةِ أَوْجُهٍ فَطَبَقَةٌ يَعْبُدُونَهُ رَغْبَةً فِي ثَوَابِهِ فَتِلْكَ عِبَادَةُ الْحُرَصَاءِ وَ هُوَ الطَّمَعُ وَ آخَرُونَ يَعْبُدُونَهُ فَرَقاً مِنَ النَّارِ فَتِلْكَ عِبَادَةُ الْعَبِيدِ وَ هِيَ الرَّهْبَةُ وَ لَكِنِّي أَعْبُدُهُ حُبّاً لَهُ عَزَّ وَ جَلَّ فَتِلْكَ عِبَادَةُ الْكِرَامِ وَ هُوَ الْأَمْنُ لِقَوْلِهِ عَزَّ وَ جَلَّ وَ هُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَ لِقَوْلِهِ عَزَّ وَ جَلَّ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ فَمَنْ أَحَبَّ اللَّهَ أَحَبَّهُ اللَّهُ عَزَّ وَ جَلَّ وَ مَنْ أَحَبَّهُ اللَّهُ عَزَّ وَ جَلَّ كَانَ مِنَ الاْمِنِينَ
259- امام صادق جعفر بن محمد عليه السّلام فرمود: براستى كه مردم خداى عز و جل را از سه رو مى پرستند گروهى از اين رو كه به پاداش اش ‍ چشم دارند اين ، پرستش آزمندان است و از روى طمع است و گروهى ديگر از اين رو كه از آتش مى هراسند، و اين ، پرستش بندگان است و از روى هراس است ولى من از روى مهرى كه باو عز و جل دارم او را مى پرستم و اين ، پرستش جوانمردان است و از روى آرامش خواطر است چون كه خداى عز و جل ميفرمايد: اينان از هول و هراس در چنين روز هولناكى آسوده خاطراند و چون خداى عز و جل ميفرمايد: بگو: (اى پيغمبر) باينان كه اگر شما دوستدار خدائيد از من پيروى كنيد تا خداى دوستدار شما باشد و گناهان شما را بيامرزد پس هر آنكه خداى را دوست بدارد خدايش ‍ دوست بدارد و هر كه را خدا دوستش بدارد از خاطر آسودگان است .

امير المؤمنين با ميزبان خود سه شرط كرد
 ضمن أمير المؤمنين ع من أضافه ثلاث خصال
260 حَدَّثَنَا أَبُو مَنْصُورٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ الْجَوْزِيُّ قَالَ حَدَّثَنَا زَيْدُ بْنُ مُحَمَّدٍ
الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الطَّائِيُّ بِالْبَصْرَةِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّهُ دَعَاهُ رَجُلٌ فَقَالَ لَهُ عَلِيٌّ ع عَلَى أَنْ تَضْمَنَ لِي ثَلَاثَ خِصَالٍ قَالَ وَ مَا هِيَ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ لَا تُدْخِلُ عَلَيْنَا شَيْئاً مِنْ خَارِجٍ وَ لَا تَدَّخِرُ عَنِّي شَيْئاً فِي الْبَيْتِ وَ لَا تُجْحِفُ بِالْعِيَالِ قَالَ ذَلِكَ لَكَ فَأَجَابَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ ع
260- امام رضا عليه السّلام فرمود: مردى على (ع) را دعوت كرد على (ع) باو فرمود دعوتت را به سه شرط مى پذيرم ، عرض كرد: آن سه شرط چيست يا امير المؤمنين ؟ فرمود: از بيرون خانه هيچ براى ما تهيه نكنى و از آنچه در خانه دارى هيچ دريغ ندارى و بر اهل خانه ات تنگ نگيرى ، عرض ‍ كرد:
پذيرفتم ، على بن ابى طالب نيز دعوت او را پذيرفت .

سه صفتى كه در امير المؤمنين ع بود
 ثلاث كن في أمير المؤمنين
261 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْعَدَوِيُّ عَنْ عَبَّادِ بْنِ صُهَيْبِ بْنِ عَبَّادِ ((بْنِ صُهَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ سَأَلَ رَجُلٌ أَمِيرَ الْمُؤْمِنِينَ ع فَقَالَ لَهُ أَسْأَلُكَ عَنْ ثَلَاثٍ هُنَّ فِيكَ أَسْأَلُكَ عَنْ قِصَرِ خَلْقِكَ وَ عَنْ كِبَرِ بَطْنِكَ وَ عَنْ صَلَعِ رَأْسِكَ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمْ يَخْلُقَنِي طَوِيلًا وَ لَمْ يَخْلُقَنِي قَصِيراً وَ لَكِنْ خَلَقَنِي مُعْتَدِلًا أَضْرِبُ الْقَصِيرَ فَأَقُدُّهُ وَ أَضْرِبُ الطَّوِيلِ فَأَقُطُّهُ وَ أَمَّا كِبَرُ بَطْنِي فَإِنَّ رَسُولَ اللَّهِ ص عَلَّمَنِي بَاباً مِنَ الْعِلْمِ فَفَتَحَ لِي ذَلِكَ الْبَابُ أَلْفَ بَابٍ فَازْدَحَمَ الْعِلْمُ فِي بَطْنِي فَنَفَجَتْ عَنْهُ عُضْوِي وَ أَمَّا صَلَعُ رَأْسِي فَمِنْ إِدْمَانِ لُبْسِ الْبِيضِ وَ مُجَالَدَةِ الْأَقْرَانِ
261- امام صادق (ع) فرمود: شخصى از امير المؤمنين پرسيد و گفت : مرا در باره سه چيز كه تو را است پرسشى است ، پرسشم از كوتاهى قامتت و از بزرگى شكمت و از بى موئى جلو سرت ميباشد امير المؤمنين فرمود: كه خداى تبارك و تعالى مرا نه بلند قامت آفريده است و نه كوتاه قد، بلكه ميان بالايم آفريده است تا دشمن كوتاه قد خود را با شمشير از سر به دو نيم كنم و بلند قد را از ميان ، و اما بزرگى شكمم از آن رو است كه رسول خدا درى از دانش برويم گشود كه هزار در از آن بر من گشوده شد از فشرده گى دانش در اندرونم شكم من بزرگ شد.
اما بى موئى جلو سرم از اين رو است كه همواره كلاه خود بر سر دارم و با قهرمانان در پيكارم
شرح :
تاثير ملكات باطنى و حالات روحى در قيافه ظاهرى جاى انكار نيست .
لذا قيافه شناسان از اعضاى ظاهرى روحيات اشخاص را تشخيص ميدهند و شايد بزرگ شدن شكم اثر زيادى علم در همگان و يا در بعضى بخصوص ‍ باشد و اللّه اعلم .


30 بخش

بريرة : آزادشده عايشه ، مورد وضع و اجراء سه قانون عمومى گرديد
 جرت في بريرة مولاة عائشة ثلاث من السنن
262 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ وَ عَبْدِ اللَّهِ ابْنَيْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ النَّابِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ ذَكَرَ أَنَّ بَرِيرَةَ كَانَتْ عِنْدَ زَوْجٍ لَهَا وَ هِيَ مَمْلُوكَةٌ فَاشْتَرَتْهَا عَائِشَةُ فَأَعْتَقَتْهَا فَخَيَّرَهَا رَسُولُ اللَّهِ ص إِنْ شَاءَتْ أَنْ تَقِرَّ عِنْدَ زَوْجِهَا وَ إِنْ شَاءَتْ فَارَقَتْهُ وَ كَانَ مَوَالِيهَا الَّذِينَ بَاعُوهَا قَدِ اشْتَرَطُوا عَلَى عَائِشَةَ أَنَّ لَهُمْ وَلَاءَهَا فَقَالَ رَسُولُ اللَّهِ ص الْوَلَاءُ لِمَنْ أَعْتَقَ وَ صُدِّقَ عَلَى بَرِيرَةَ بِلَحْمٍ فَأَهْدَتْهُ إِلَى رَسُولِ اللَّهِ ص فَعَلَّقَتْهُ عَائِشَةُ وَ قَالَتْ إِنَّ رَسُولَ اللَّهِ ص لَا يَأْكُلُ الصَّدَقَةَ فَجَاءَ رَسُولُ اللَّهِ ص وَ اللَّحْمُ مُعَلَّقٌ فَقَالَ مَا شَأْنُ هَذَا اللَّحْمِ لَمْ يُطْبَخْ قَالَتْ يَا رَسُولَ اللَّهِ صُدِّقَ بِهِ عَلَى بَرِيرَةَ فَأَهْدَتْهُ لَنَا وَ أَنْتَ لَا تَأْكُلُ الصَّدَقَةَ فَقَالَ هُوَ لَهَا صَدَقَةٌ وَ لَنَا هَدِيَّةٌ ثُمَّ أَمَرَ بِطَبْخِهِ فَجَرَتْ فِيهَا ثَلَاثٌ مِنَ السُّنَنِ
262- امام صادق (ع) فرمود: بريرة كنيزى بود شوهردار عايشه او را خريد و آزادش نمود رسول خدا بريرة را پس از آزادى اختيار داد كه اگر مايل است هم چنان نزد شوهرش بماند و اگر نه از او جدا شود (اين يكى از دستورات سه گانه بود كه كنيز شوهر دار پس از آزاد شدن اختيار فسخ عقد زوجيت قبلى را دارد) و ديگر آنكه صاحبان اوليه بريرة با عايشه شرط كرده بودند كه حق آزاد كردن بريرة با آنان باشد.
رسول خدا فرمود: حق آزاد كردن مخصوص كسى است كه بنده اى آزاد كند (اين دومين قانون اسلامى در جريان بريرة بود حق آزاد كردن كه در عرب (ولاء) اش نامند از حقوقى بود كه منشأ آثارى بود از جمله آنكه اگر غلام يا كنيزى پس از آزاد شدن بميرد و فاميلى نداشته باشد كه وارث او گردد آنكه آزادش نموده وارث او خواهد بود رسول خدا در جريان بريره اين دستور الهى را وضع فرمود كه حق ولاء مخصوص كسى است كه بنده اى را آزاد كرده باشد و صاحبان غلامان و كنيزان نميتوانند هنگام فروش غلام و كنيز حق ولاء را بخود اختصاص دهند، گوشتى به بريرة صدقه دادند بريره آن را به خدمت رسول خدا هديه كرد عايشه آن گوشت را نه پخته از جايى بياويخت و گفت : كه رسول خدا صدقه نميخورد رسول خدا تشريف آورد و گوشت هم چنان آويزان بود فرمود: چرا از اين گوشت براى پخت استفاده نشده است ؟ عايشه گفت :
يا رسول اللّه اين گوشت را به بريرة صدقه داده اند او نيز آن را بما هديه نموده است در حالى كه شما صدقه نميخوريد فرمود: آن گوشت بريرة را صدقه است و ما را هديه و دستور پخت آن را داد (اين سومين قانون بود كه هاشمى ميتواند از صدقه اى كه فقير گرفته بعنوان هديه استفاده كند) پس در باره بريره سه قانون وضع و اجراء گرديد.

سه نفر برسول خدا دروغ مى بستند
 ثلاثة كانوا يكذبون على رسول الله ص
263 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ زَكَرِيَّا قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ أَبِيهِ قَالَ سَمِعْتُ جَعْفَرَ بْنَ مُحَمَّدٍ ع يَقُولُ ثَلَاثَةٌ كَانُوا يَكْذِبُونَ عَلَى رَسُولِ اللَّهِ أَبُو هُرَيْرَةَ وَ أَنَسُ بْنُ مَالِكٍ وَ امْرَأَةٌ
263- عمارة گويد: شنيدم امام صادق (ع) ميفرمود: سه نفر بودند كه كارشان دروغ بستن برسول خدا بود: ابو هريرة و انس بن مالك و يك زن .

سه كس لعن شدند يك جلودار و يك راننده و يك سوار
 ثلاثة ملعونون قائد و سائق و راكب
264 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الصَّقْرِ الصَّائِغُ قَالَ حَدَّثَنِي أَبُو حُصَيْنٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ زِيَادٍ الزَّعْفَرَانِيُّ عَنْ أَبِي الْأَحْوَصِ قَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا أَبُو غَسَّانَ قَالَ حَدَّثَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا الْأَعْمَشُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ الزُّبَيْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ أَبَا سُفْيَانَ رَكِبَ بَعِيراً لَهُ وَ مُعَاوِيَةُ يَقُودُهُ وَ يَزِيدُ يَسُوقُ بِهِ فَلَعَنَ رَسُولُ اللَّهِ ص الرَّاكِبَ وَ الْقَائِدَ وَ السَّائِقَ
264- عبد اللّه بن عمر گويد: ابو سفيان بر شترش سوار بود معاويه مهار شتر ميكشيد و يزيد بدنبال ، شتر را ميراند پس رسول خدا سوار و جلودار و راننده هر سه را لعن فرمود.
شرح :
مقصود از يزيد در اين روايت برادر بزرگ معاويه پسر ابو سفيان است .

سه كس اند كه معلوم نيست گناه كدام يك بزرگتر است
 ثلاثة لا أدري أيهم أعظم جرما
265 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ الْمُكَتِّبُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ حَبِيبٍ عَنْ تَمِيمِ بْنِ بُهْلُولٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ الْهَاشِمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ لَا أَدْرِي أَيُّهُمْ أَعْظَمُ جُرْماً الَّذِي يَمْشِي خَلْفَ جَنَازَةٍ فِي مُصِيبَةِ غَيْرِهِ بِغَيْرِ رِدَاءٍ أَوِ الَّذِي يَضْرِبُ يَدَهُ عَلَى فَخِذِهِ عِنْدَ الْمُصِيبَةِ أَوْ الَّذِي يَقُولُ ارْفُقُوا بِهِ وَ تَرَحَّمُوا عَلَيْهِ يَرْحَمْكُمُ اللَّهُ
265- امام صادق (ع) فرمود: سه كس اند كه نميدانم كدام يك گناهش ‍ بزرگتر است :
آنكه بى عبا دنبال جنازه ديگرى ميرود و آنكه بهنگام مصيبت دست بر زانو ميزند و آنكه دنبال جنازه ميگويد! با مرده مدارا كنيد و ترحمش نمائيد خدا بشما رحم كند.
266 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ لَا أَدْرِي أَيُّهُمْ أَعْظَمُ جُرْماً الَّذِي يَمْشِي مَعَ الْجَنَازَةِ بِغَيْرِ رِدَاءٍ وَ الَّذِي يَقُولُ ارْفُقُوا بِهِ وَ الَّذِي يَقُولُ اسْتَغْفِرُوا لَهُ غَفَرَ اللَّهُ لَكُمْ
266- رسول خدا (ص) فرمود: سه كس اند كه نميدانم كدام يك گناهش ‍ بزرگتر است : آنكه بدنبال جنازه بى عبا ميرود و آنكه ميگويد: با مرده مدارا كنيد و آنكه ميگويد: براى مرده آمرزش بخواهيد كه خدا شما را بيامرزد.
شرح : بى عبا بدنبال جنازه رفتن كه در اين دو روايت نهى شده است از اين جهت است كه نبايد بمنظور جلب توجه ديگران كسى خود را مصيبت زده قلمداد كند تا مگر با تعزيتى كه او را گويند و انتسابش را بمرده گمان برند كسب موقعيت و شخصيتى بنمايد و اين معنى از جمله (في مصيبة غيره) بخوبى استفاده مى شود.
و اما صاحب مصيبت اگر بدون عبا دنبال جنازه راه بيفتد اشكالى ندارد بلكه سزاوار چنين است .
زيرا امام صادق (ع) فرمود: سزاوار است كه مصيبت زده عبا از دوش برگيرد تا مردم بشناسند صاحب عزا را.
و اما دست بر ران زدن كه نهى شده است از اين رو است كه با مقام صبر و رضا در مصيبت منافات دارد چنانچه در روايتى امام صادق از رسول خدا نقل ميفرمايد كه فرمود:
مسلمان كه بهنگام مصيبت دست بر ران خود زند پاداش مصيبت اش ضايع شود و اما گفتار: مرده را رحم كنيد و برايش آمرزش بخواهيد ... شايد از اين رو قدغن شده است كه متضمن توهين و تحقير مرده است گوئى گناهش در نزد گوينده اين سخن مسلم است كه از ديگران درخواست ميكند براى او طلب آمرزش نمايند و اللّه اعلم .

براء بن معرور انصارى مورد وضع و اجراى سه قانون عمومى گرديد
 جرت في البراء بن معرور الا نصاري ثلاث من السنن
267 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنِ الْحُسَيْنِ بْنِ مُصْعَبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَرَتْ فِي الْبَرَاءِ بْنِ مَعْرُورٍ الْأَنْصَارِيِّ ثَلَاثٌ مِنَ السُّنَنِ أَمَّا أُولَاهُنَّ فَإِنَّ النَّاسَ كَانُوا يَسْتَنْجُونَ بِالْأَحْجَارِ فَأَكَلَ الْبَرَاءُ بْنُ مَعْرُورٍ الدُّبَّاءَ فَلَانَ بَطْنُهُ فَاسْتَنْجَى بِالْمَاءِ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِيهِ إِنَّ اللّهَ يُحِبُّ التَّوّابِينَ وَ يُحِبُّ الْمُتَطَهِّرِينَ فَجَرَتِ السُّنَّةُ فِي الِاسْتِنْجَاءِ بِالْمَاءِ فَلَمَّا حَضَرَتْهُ الْوَفَاةُ كَانَ غَائِباً عَنِ الْمَدِينَةِ فَأَمَرَ أَنْ يُحَوَّلَ وَجْهُهُ إِلَى رَسُولِ اللَّهِ ص وَ أَوْصَى بِالثُّلُثِ مِنْ مَالِهِ فَنَزَلَ الْكِتَابُ بِالْقِبْلَةِ وَ جَرَتِ السُّنَّةُ بِالثُّلُثِ
267- امام صادق فرمود: در باره براء بن معرور انصارى سه قانون از قوانين عمومى اسلام وضع و اجراء گرديد.
اما اولى آن بود كه مردم با سنگها محل مدفوع را پاك ميكردند براء بن معرور گردوئى خورد و لينت مزاج يافت و خود را با آب شست خداى عز و جل در باره او اين آيه فرو فرستاد: إِنَّ اللّهَ يُحِبُّ التَّوّابِينَ وَ يُحِبُّ الْمُتَطَهِّرِينَ:
(براستى كه خداوند آنان را كه بسيار توبه ميكنند دوست ميدارد و آنان را كه بسيار پاكيزه اند دوست ميدارد) سپس اين دستور بطور عموم اجراء گرديد. (و ديگر آنكه) چون مرگ براء فرا رسيد بيرون شهر مدينه بود دستور داد كه رويش را بسوى رسول خدا برگردانند و وصيت كرد كه يك سوم از دارائى اش را در راه خدا صرف كنند پس آيه قبله نازل شد و قانون جواز وصيت به ثلث بطور عموم وضع گرديد.
شرح :
در روايت كافى و علل امام صادق ميفرمايد: كه براء بن معرور تميمى انصارى در مدينه بود و رسول خدا در مكه چون هنگام مرگ براء فرا رسيد مسلمانان هنوز بسوى بيت المقدس نماز ميخواندند پس براء وصيت كرد كه او را رو بسوى رسول خدا دفن كنند كه رو بقبله ميشد و همين دستور بطور عموم وضع گرديد.

صفوان بن امية جمحى مورد وضع و اجراى سه قانون عمومى گرديد
 جرت في صفوان بن أمية الجمحي ثلاث من السنن
268 قَالَ أَبُو عَبْدِ اللَّهِ ع جَرَتْ فِي صَفْوَانَ بْنِ أُمَيَّةَ الْجُمَحِيِّ ثَلَاثٌ مِنَ السُّنَنِ اسْتَعَارَ مِنْهُ رَسُولُ اللَّهِ ص سَبْعِينَ دِرْعاً حُطَمِيَّةً فَقَالَ أَ غَصْباً يَا مُحَمَّدُ قَالَ بَلْ عَارِيَّةً مُؤَدَّاةً فَقَالَ يَا رَسُولَ اللَّهِ أَ قَبْلَ هِجْرَتِي فَقَالَ النَّبِيُّ ص لَا هِجْرَةَ بَعْدَ الْفَتْحِ وَ كَانَ رَاقِداً فِي مَسْجِدِ رَسُولِ اللَّهِ ص وَ تَحْتَ رَأْسِهِ رِدَاؤُهُ فَخَرَجَ يَبُولُ فَجَاءَ وَ قَدْ سُرِقَ رِدَاؤُهُ فَقَالَ مَنْ ذَهَبَ بِرِدَائِي وَ خَرَجَ فِي طَلَبِهِ فَوَجَدَهُ فِي يَدِ رَجُلٍ فَرَفَعَهُ إِلَى النَّبِيِّ ص فَقَالَ اقْطَعُوا يَدَهُ فَقَالَ أَ تَقْطَعُ يَدَهُ مِنْ أَجْلِ رِدَائِي يَا رَسُولَ اللَّهِ فَأَنَا أَهَبُهُ لَهُ فَقَالَ أَ لَا كَانَ هَذَا قَبْلَ أَنْ تَأْتِيَنِي بِهِ فَقُطِعَتْ يَدُهُ
لسعد بن معاذ ثلاثة مواقف في الا سلام لو كانت واحدة منهن لجميع الناس ‍ لاكتفوا بها فضلا
268- امام صادق عليه السّلام فرمود: صفوان بن امية جمحى مورد وضع و اجراى سه قانون عمومى گرديد
1- رسول خدا از صفوان هفتاد زره حطمى باف بعارية خواست صفوان عرض كرد: يا محمد آيا ميخواهى بزور از من بستانى ؟ فرمود نه بلكه عاريه است و دوباره باز پس خواهم داد.
اين يك قانون : كه ميتوان مالى را از كسى بعاريه گرفت و بدون اينكه بملك گيرنده داخل شود در آن تصرف نمود.
2- عرض كرد: يا رسول اللّه هجرت مرا از مكه بمدينه بپذير (و مرا جزو مهاجرين بشمار) فرمود: پس از فتح مكه هجرت هيچ كس پذيرفته نيست (اين قانون دوم كه عنوان مهاجر مخصوص آنانى است كه پيش از فتح مكه بمدينه مهاجرت كرده اند).
3- صفوان در مسجد رسول خدا بخواب بود و عباى خود را بزير سر نهاده بود از مسجد بيرون شد تا ادرار كند چون بازگشت عبايش دزديده شده بود فرياد زد عباى مرا كى برد؟ و در جستجوى آن از مسجد بيرون شد عبا را در دست مردى يافت . دزد را بنزد پيغمبر كشاند، رسول خدا فرمود دستش را ببريد صفوان گفت : يا رسول اللّه براى عباى من دست اين مرد بريده شود؟ من عبا را باو بخشيدم .
فرمود: چرا پيش از آنكه بنزد منش آورند نه بخشيدى ، پس دست دزد بريده شده (اين قانون سوم بود كه پس از صدور حكم از جنبه عمومى نبايد حكم تعطيل شود گرچه مدعى از دعواى خصوصى خود صرف نظر نمايد)
(سعد بن معاذ را سه موقعيت در اسلام هست كه اگر يكى از آنها همه مردم را بود برتريشان را كافى بود

دانشمندان سه دسته اند
 حملة العلم على ثلاثة أصناف
269 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي الْجَارُودِ زِيَادِ بْنِ الْمُنْذِرِ عَنْ سَعِيدِ بْنِ عِلَاقَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع طَلَبَةُ هَذَا الْعِلْمِ عَلَى ثَلَاثَةِ أَصْنَافٍ أَلَا فَاعْرِفُوهُمْ بِصِفَاتِهِمْ وَ أَعْيَانِهِمْ صِنْفٌ مِنْهُمْ يَتَعَلَّمُونَ لِلْمِرَاءِ وَ الْجَهْلِ وَ صِنْفٌ مِنْهُمْ يَتَعَلَّمُونَ لِلِاسْتِطَالَةِ وَ الْخَتْلِ وَ صِنْفٌ مِنْهُمْ يَتَعَلَّمُونَ لِلْفِقْهِ وَ الْعَقْلِ فَأَمَّا صَاحِبُ الْمِرَاءِ وَ الْجَهْلِ تَرَاهُ مُؤْذِياً مُمَارِياً لِلرِّجَالِ فِي أَنْدِيَةِ الْمَقَالِ وَ قَدْ تَسَرْبَلَ بِالتَّخَشُّعِ وَ تَخَلَّى مِنَ الْوَرَعِ فَدَقَّ اللَّهُ مِنْ هَذَا حَيْزُومَهُ وَ قَطَعَ مِنْهُ خَيْشُومَهُ أَمَّا صَاحِبُ الِاسْتِطَالَةِ وَ الْخَتْلِ فَإِنَّهُ يَسْتَطِيلُ عَلَى أَشْبَاهِهِ مِنْ أَشْكَالِهِ وَ يَتَوَاضَعُ لِلْأَغْنِيَاءِ مِنْ دُونِهِمْ فَهُوَ لِحُلْوَانِهِمْ هَاضِمٌ وَ لِدِينِهِ حَاطِمٌ فَأَعْمَى اللَّهُ مِنْ هَذَا بَصَرَهُ وَ قَطَعَ مِنْ آثَارِ الْعُلَمَاءِ أَثَرَهُ وَ أَمَّا صَاحِبُ الْفِقْهِ وَ الْعَقْلِ تَرَاهُ ذَا كَآبَةٍ وَ حُزْنٍ قَدْ قَامَ اللَّيْلُ فِي حِنْدِسِهِ وَ قَدِ انْحَنَى فِي بُرْنُسِهِ يَعْمَلُ وَ يَخْشَى خَائِفاً وَجِلًا مِنْ كُلِّ أَحَدٍ إِلَّا مِنْ كُلِّ فَقِيهٍ مِنْ إِخْوَانِهِ فَشَدَّ اللَّهُ مِنْ هَذَا أَرْكَانَهُ وَ أَعْطَاهُ يَوْمَ الْقِيَامَةِ أَمَانَهُ
269- امير المؤمنين عليه السّلام فرمود: دانش جويان دينى سه دسته اند هان كه آنان را با علائم و مشخصات بشناسيد دسته اى از آنان دانش را بمنظور خود نمائى و جهالت ورزى مى آموزند و دسته ديگر هدفشان گردن فرازى و نيرنگ بازى است و يك دسته براى فهميدن و پابند بودن .
اما خودنما و جهالت ورز را بينى كه در انجمن هاى سخن به آزار ديگران پردازد و با مردم بجدال خيزد جامه خدا ترسى در بر كرده ولى در دل پروائى از خدا ندارد خدا سينه چنين دانشمندى را بشكند و بينى اش را از بن بر كند.
و اما گردن فراز و دغل باز، بر همشكلان خود كردن فرازد و در برابر ثروتمندان ديگر فروتنى كند تا نعمت هاى شيرين آنان خورد و دين خود را بشكند خدا ديده بينائى چنين عالمى را كور فرمايد و از ميان دانشمندان نام و نشانش بر كند.
و اما دانشمند فقيه و خردمند را بينى كه اندوهناك و شكسته خواطر در دل شبهاى تار بنماز بر خواسته و با شب كلاه مخصوص عبادت كمر اطاعت در برابر حق خم نموده با همه اطاعت و بندگى از خداوند هراسناك است و جز با برادران دينى و فهميده از همه ترسناك و كناره گير است خداى پايه چنين دانشمندى را استوار كند و در روز رستاخيز آسوده خواطرش ‍ فرمايد.

هر كس با سه كس ستيزه كند خوار گردد
 ثلاثة من عازهم ذل
270 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ عَنْ أَبِيهِ عَنْ عُبَيْدِ اللَّهِ بْنِ الْفَضْلِ الْهَاشِمِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع ثَلَاثَةٌ مَنْ عَازَّهُمْ ذَلَّ الْوَالِدُ وَ السُّلْطَانُ وَ الْغَرِيمُ
270- امام صادق (ع) فرمود: هر كس با سه كس ستيزه كند خوار گردد: پدر، و پادشاه ، و طلبكار.

مردم در باره قضا و قدر سه نوع عقيده دارند
 الناس في القدر على ثلاثة أوجه
271 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ وَ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ وَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَحْبُوبٍ وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ عَبْدِ الْعَزِيزِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى الْجُهَنِيِّ عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ النَّاسُ فِي الْقَدَرِ عَلَى ثَلَاثَةِ أَوْجُهٍ رَجُلٍ يَزْعُمُ أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَجْبَرَ النَّاسَ عَلَى الْمَعَاصِي فَهَذَا قَدْ ظَلَمَ اللَّهَ عَزَّ وَ جَلَّ فِي حُكْمِهِ فَهُوَ كَافِرٌ وَ رَجُلٍ يَزْعُمُ أَنَّ الْأَمْرَ مُفَوَّضٌ إِلَيْهِمْ فَهَذَا قَدْ وَهَّنَ اللَّهَ فِي سُلْطَانِهِ فَهُوَ كَافِرٌ وَ رَجُلٍ يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ كَلَّفَ الْعِبَادَ مَا يُطِيقُونَ وَ لَمْ يُكَلِّفْهُمْ مَا لَا يُطِيقُونَ فَإِذَا أَحْسَنَ حَمِدَ اللَّهَ وَ إِذَا أَسَاءَ اسْتَغْفَرَ اللَّهَ فَهَذَا مُسْلِمٌ بَالِغٌ وَ اللَّهُ الْمُوَفِّقُ
271- امام صادق (ع) فرمود: مردم در باره تقدير سه نوع عقيده دارند يكى گمان كند كه خداى عز و جل مردم را بگناه مجبور نموده است اين شخص ‍ بر خدا در حكمى كه در باره كيفر گناه اجرا ميفرمايد ستم روا داشته و كافر است و كسى گمان كند كه همه كارها بدست مردم سپرده شده است اين شخص بمقام شامخ سلطنت الهى اهانت نموده و كافر است و كسى چنين عقيده دارد كه خداوند بقدر طاقت بندگان تكليف معين فرموده و آنچه را طاقت ندارند تكليفشان نكرده است چون كار نيك انجام دهد خداى را سپاسگزار است و چون كار بد كند از خداوند آمرزش طلبد اين شخص ‍ مسلمان كاملى است .

باب الا ربعة (باب خصلت هاى چهارگانه)

فرمايش پيغمبر كه چهار كس اند كه خودم از آنان شفاعت خواهم نمود
 قول النبي ص أربعة أنا الشفيع لهم يوم القيامة
1 حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْوَهَّابِ قَالَ حَدَّثَنَا أَبُو نَصْرٍ مَنْصُورُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْأَصْبَهَانِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا دَاوُدُ بْنُ سُلَيْمَانَ عَنْ عَلِيِّ بْنِ مُوسَى الرِّضَا قَالَ حَدَّثَنِي أَبِي عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعَةٌ أَنَا الشَّفِيعُ لَهُمْ يَوْمَ الْقِيَامَةِ وَ لَوْ أَتَوْنِي بِذُنُوبِ أَهْلِ الْأَرْضِ مُعِينُ أَهْلِ بَيْتِي وَ الْقَاضِي لَهُمْ حَوَائِجَهُمْ عِنْدَ مَا اضْطُرُّوا إِلَيْهِ وَ الْمُحِبُّ لَهُمْ بِقَلْبِهِ وَ لِسَانِهِ وَ الدَّافِعُ عَنْهُمْ بِيَدِهِ
1- رسول خدا (ص) فرمود: چهار كس را روز قيامت خودم شفاعت خواهم نمود هر چند با بار گناه مردم روى زمين به نزد من آيند: ياور خاندان ام را و آن را كه نيازمندى آنان را هنگامى كه راه چاره بر آنان بسته باشد برطرف سازد و آن را كه آنان را بدل و زبان دوست داشته باشد و آن را كه با دست خويش از آنان دفاع نمايد.

كيفر كسى كه در چهار چيز همسر خود را اطاعت كند
 عقوبة من أطاع امرأ ته في أربعة أشياء
2 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ مَنْ أَطَاعَ امْرَأَتَهُ أَكَبَّهُ اللَّهُ عَلَى وَجْهِهِ فِي النَّارِ فَقَالَ عَلِيٌّ ع وَ مَا تِلْكَ الطَّاعَةُ قَالَ يَأْذَنُ لَهَا فِي الذَّهَابِ إِلَى الْحَمَّامَاتِ وَ الْعُرُسَاتِ وَ النِّيَاحَاتِ وَ لُبْسِ الثِّيَابِ الرِّقَاق
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ أَبِي هَمَّامٍ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ مَنْ أَطَاعَ امْرَأَتَهُ فِي أَرْبَعَةِ أَشْيَاءَ أَكَبَّهُ اللَّهُ عَلَى مَنْخِرَيْهِ فِي النَّارِ قِيلَ وَ مَا هِيَ قَالَ فِي الثِّيَابِ الرِّقَاقِ وَ الْحَمَّامَاتِ وَ الْعُرُسَاتِ وَ النِّيَاحَاتِ
2- امير المؤمنين عليه السّلام فرمود: رسول خدا ضمن وصيت خود بمن فرمود: يا على هر كه همسر خود را اطاعت كند خداوندش برو در آتش ‍ افكند على (ع) عرض كرد اين اطاعت در چه موردى است ؟
فرمود: به همسر خود اجازه بدهد كه بحمامهاى بيرون خانه و مجالس ‍ عروسى و مجالس نوحه سرائى برود و جامه هاى بدن نما بپوشد.
3- على (ع) فرمود: هر كس در چهار چيز سر بفرمان همسر خود باشد خداوند به رو در آتش اش افكند عرض شد: آن چهار چيز چيست ؟ فرمود پوشيدن لباسهاى نازك و بدن نما و رفتن به حمامها و مجالس عروسى و نوحه سرائى .

تير دعاى چهار كس به خطا نرود
 أربعة لا ترد لهم دعوة
4 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيِّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص ‍ أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ أَرْبَعَةٌ لَا تُرَدُّ لَهُمْ دَعْوَةٌ إِمَامٌ عَادِلٌ وَ وَالِدٌ لِوَلَدِهِ وَ الرَّجُلُ يَدْعُو لِأَخِيهِ بِظَهْرِ الْغَيْبِ وَ الْمَظْلُومُ يَقُولُ اللَّهُ جَلَّ جَلَالُهُ وَ عِزَّتِي وَ جَلَالِي لَأَنْتَصِرَنَّ لَكَ وَ لَوْ بَعْدَ حِينٍ
4- على (ع) فرمود: رسول خدا (ص) ضمن وصيتى بعلى (ع) فرمود يا على چهار كس را دعا باز نگردد پيشواى عادل و دعاى پدر در باره فرزند و دعاى غايبانه شخص در باره برادر دينى و دعاى ستمديده ، كه خدا به ستمديده ميفرمايد بعزت و جلال خودم سوگند بطور حتم و مسلم هر وقت شده انتقام تو را خواهم گرفت .


31 بخش

پايدارى دين بوسيله چهار كس است
 قوام الدين بأ ربعة
5 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع قِوَامُ الدِّينِ بِأَرْبَعَةٍ بِعَالِمٍ نَاطِقٍ مُسْتَعْمِلٍ لَهُ وَ بِغَنِيٍّ لَا يَبْخَلُ بِفَضْلِهِ عَلَى أَهْلِ دِينِ اللَّهِ وَ بِفَقِيرٍ لَا يَبِيعُ آخِرَتَهُ بِدُنْيَاهُ وَ بِجَاهِلٍ لَا يَتَكَبَّرُ عَنْ طَلَبِ الْعِلْمِ فَإِذَا كَتَمَ الْعَالِمُ عِلْمَهُ وَ بَخِلَ الْغَنِيُّ بِمَالِهِ وَ بَاعَ الْفَقِيرُ آخِرَتَهُ بِدُنْيَاهُ وَ اسْتَكْبَرَ الْجَاهِلُ عَنْ طَلَبِ الْعِلْمِ رَجَعَتِ الدُّنْيَا إِلَى وَرَائِهَا الْقَهْقَرَى فَلَا تَغُرَّنَّكُمْ كَثْرَةُ الْمَسَاجِدِ وَ أَجْسَادُ قَوْمٍ مُخْتَلِفَةٍ قِيلَ يَا أَمِيرَ الْمُؤْمِنِينَ كَيْفَ الْعَيْشُ فِي ذَلِكَ الزَّمَانِ فَقَالَ خَالِطُوهُمْ بِالْبَرَّانِيَّةِ يَعْنِي فِي الظَّاهِرِ وَ خَالِفُوهُمْ فِي الْبَاطِنِ لِلْمَرْءِ مَا اكْتَسَبَ وَ هُوَ مَعَ مَنْ أَحَبَّ وَ انْتَظِرُوا مَعَ ذَلِكَ الْفَرَجَ مِنَ اللَّهِ عَزَّ وَ جَلَّ
5- امير المؤمنين (ع) فرمود: دين با چهار كس برپا است .
1- دانشمند گويا كه بدانش خويش عمل كند.
2- ثروتمندى كه از ما زاد ثروت اش بر اهل دين خدا دريغ نورزد و فقيرى كه آخرتش را بدنيا
نفروشد و نادانى كه از دانشجوئى تكبر نكند پس هنگامى كه دانشمند دانش ‍ خويش را پنهان كند و ثروتمند به مال خود بخل ورزد و فقير آخرتش را بدنيا بفروشد و نادان از دانش طلبى تكبر نمايد دنيا پس پس بعقب باز گردد.
بنا بر اين زياد شدن مسجدها و مردمى كه در آنها رفت و آمد كنند شما را نفريبد عرض شد: يا امير المؤمنين در چنين روزگارى وظيفه زندگى چيست ؟ فرمود: در ظاهر با آنان آميزش داشته باشيد ولى در باطن با آنان مخالفت ورزيد كه هر كس نتيجه كردار خود را خواهد برد و با هر كس ‍ دوست باشد با او محشور خواهد بود و با اين حال بانتظار فرج از جانب خداوند باشيد.

خداوند كسى را كه در چهار مورد سخت گير نبود آمرزيد
 غفر الله عز و جل لرجل كان سهلا في أربعة أحوال
6 حَدَّثَنَا أَبُو نَصْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ السَّرَخْسِيُّ الْفَقِيهُ بِسَرَخْسَ قَالَ حَدَّثَنَا أَبُو الْوَلِيدِ مُحَمَّدُ بْنُ إِدْرِيسَ الشَّامِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ قَالَ حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ قَالَ حَدَّثَنَا إِسْرَائِيلُ بْنُ يُونُسَ عَنْ زَيْدِ بْنِ عَطَاءِ بْنِ سَائِبٍ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص غَفَرَ اللَّهُ عَزَّ وَ جَلَّ لِرَجُلٍ كَانَ مِنْ قَبْلِكُمْ كَانَ سَهْلًا إِذَا بَاعَ سَهْلًا إِذَا اشْتَرَى سَهْلًا إِذَا قَضَى سَهْلًا إِذَا اقْتَضَى
6- رسول خدا (ص) فرمود: خداى عز و جل مردى را از پيشينيان كه در خريد و فروش و داد و ستد سخت نميگرفت آمرزيد.

خواسته مردم در دنياى فانى چهار چيز است
 مطلوبات الناس في الدنيا الفانية أربعة
7 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ السُّكَّرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْجَوْهَرِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ أَبِيهِ قَالَ قَالَ الصَّادِقُ جَعْفَرُ بْنُ مُحَمَّدٍ ع مَطْلُوبَاتُ النَّاسِ فِي الدُّنْيَا الْفَانِيَةِ أَرْبَعَةٌ الْغِنَى وَ الدَّعَةُ وَ قِلَّةُ الِاهْتِمَامِ وَ الْعِزُّ فَأَمَّا الْغِنَى فَمَوْجُودٌ فِي الْقَنَاعَةِ فَمَنْ طَلَبَهُ فِي كَثْرَةِ الْمَالِ لَمْ يَجِدْهُ وَ أَمَّا الدَّعَةُ فَمَوْجُودَةٌ فِي خِفَّةِ الْمَحْمِلِ فَمَنْ طَلَبَهَا فِي ثِقْلِهِ لَمْ يَجِدْهَا وَ أَمَّا قِلَّةُ الِاهْتِمَامِ فَمَوْجُودَةٌ فِي قِلَّةِ الشُّغُلِ فَمَنْ طَلَبَهَا مَعَ كَثْرَتِهِ لَمْ يَجِدُهَا وَ أَمَّا الْعِزُّ فَمَوْجُودٌ فِي خِدْمَةِ الْخَالِقِ فَمَنْ طَلَبَهُ فِي خِدْمَةِ الْمَخْلُوقِ لَمْ يَجِدْهُ
7- امام صادق عليه السّلام فرمود: خواسته مردم در دنياى فانى چهار چيز است : بى نيازى و آسايش ، و كمتر غمناك بودن و عزت ، اما بى نيازى در قناعت است و هر كس آن را در زيادى ثروت بجويد نخواهد يافت و اما آسايش در سبكبارى است و هر كس بزير بار سنگين رود روى آسايش را نخواهد ديد و اما كمتر غمناك بودن در كم شغلى و هر كس آن را در پر شغلى بجويد نخواهد يافت و اما عزت در فرمانبردارى آفريدگار است و هر كس آن را در فرمانبردارى آفريدگان بجويد نخواهد يافت .

هيچ بنده اى ايمان نخواهد داشت تا آنكه بچهار چيز عقيده مند باشد
 لا يؤمن عبد حتى يؤمن بأربعة
8 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ قَالَ حَدَّثَنَا عَلِيُّ بْنُ حَجَرٍ قَالَ حَدَّثَنَا شَرِيكٌ عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ عَنْ رِبْعِيِّ بْنِ خِرَاشٍ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا يُؤْمِنُ عَبْدٌ حَتَّى يُؤْمِنَ بِأَرْبَعَةٍ حَتَّى يَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَنِّي رَسُولُ اللَّهِ بَعَثَنِي بِالْحَقِّ وَ حَتَّى يُؤْمِنَ بِالْبَعْثِ بَعْدَ الْمَوْتِ وَ حَتَّى يُؤْمِنَ بِالْقَدَرِ
8- رسول خدا (ص) فرمود: هيچ بنده اى ايمان نخواهد داشت تا آنكه بچهار چيز عقيده مند باشد:
گواهى دهد كه جز خداى يگانه خدائى نيست و شريك ندارد و من فرستاده خداوندم كه بحق مرا مبعوث فرموده و تا عقيده مند باشد به رستاخيز پس از مرگ و عقيده داشته باشد به تقديرات الهى .

امير المؤمنين را چهار انگشتر بود
 كان لا مير المؤمنين ع أربعة خواتيم
9 حَدَّثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ الْمُذَكِّرُ قَالَ أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مُسْلِمِ بْنِ وَارَةَ الرَّازِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ الْفَرْيَابِيُّ قَالَ حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ عَنْ إِسْمَاعِيلَ السُّدِّيِّ عَنْ عَبْدِ خَيْرٍ قَالَ كَانَ لِعَلِيٍّ ع أَرْبَعَةُ خَوَاتِيمَ يَتَخَتَّمُ بِهَا يَاقُوتٌ لِنُبْلِهِ وَ فَيْرُوزَجٌ لِنُصْرَتِهِ وَ الْحَدِيدُ الصِّينِيُّ لِقُوَّتِهِ وَ عَقِيقٌ لِحِرْزِهِ وَ كَانَ نَقْشُ الْيَاقُوتِ لَا إِلَهَ إِلَّا اللَّهُ الْمَلِكُ الْحَقُّ الْمُبِينُ وَ نَقْشُ الْفَيْرُوزَجِ اللَّهُ الْمَلِكُ الْحَقُّ وَ نَقْشُ الْحَدِيدِ الصِّينِيِّ الْعِزَّةُ لِلَّهِ جَمِيعاً وَ نَقْشُ الْعَقِيقِ ثَلَاثَةُ أَسْطُرٍ ما شاءَ اللّهُ لا قُوَّةَ إِلاّ بِاللّهِ أَسْتَغْفِرُ اللَّهَ
9- عبد خير گويد: على (ع) را چهار انگشتر بود كه بانگشت ميكرد: ياقوت بخاطر نجابت و بزرگوارى خويش فيروزه بمنظور پيروزى خود، حديد چينى براى قوتش ، عقيق بجهت محفوظ ماندن و نقش ياقوت لا اله الا اللّه الملك الحق المبين بود و نقش فيروزه اللّه الملك الحق و نقش حديد چينى العزة اللّه جميعاً و نقش عقيق در سه سطر ما شاء اللّه ، لا قوة الا باللّه ، استغفر اللّه .

چهار سوره پيغمبر را پير كرد
 أربع سور شيبت النبي ص
10 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ زَيْدَانَ وَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيَّانِ قَالا حَدَّثَنَا أَبُو كُرَيْبٍ قَالَ حَدَّثَنَا مُعَاوِيَةُ بْنُ هِشَامٍ قَالَ حَدَّثَنَا شَيْبَانُ عَنْ أَبِي إِسْحَاقَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ أَبُو بَكْرٍ يَا رَسُولَ اللَّهِ أَسْرَعَ إِلَيْكَ الشَّيْبُ قَالَ شَيَّبَتْنِي هُودُ وَ الْوَاقِعَةُ وَ الْمُرْسَلَاتُ وَ عَمَّ يَتَساءَلُونَ
10- ابن عباس گويد: ابو بكر عرض كرد: يا رسول اللّه چه زود سپيد موى گشتى ، فرمود:
سوره هاى هود و الواقعة و مرسلات و عم يتسائلون موى مرا سپيد كرد.

پيغمبر چهار بار عمره بجا آورد
 اعتمر النبي ص أربع عمر
11 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الشَّافِعِيُّ قَالَ حَدَّثَنَا عَمِّي قَالَ حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ عَمْرٍو عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ ص اعْتَمَرَ أَرْبَعَ عُمَرٍ عُمْرَةَ الْحُدَيْبِيَةِ وَ عُمْرَةَ الْقَضَاءِ مِنْ قَابِلٍ وَ الثَّالِثَةَ مِنْ جِعْرَانَةَ وَ الرَّابِعَةَ الَّتِي مَعَ حِجَّتِهِ
11- ابن عباس گويد: پيغمبر چهار بار عمره بجاى آورد عمره حديبية و عمره قضا در سال آينده و سومين عمره از جعرانه بود و چهارمين عمره اش ‍ با حجى بود كه بجا آورد.
شرح :
رسول خدا (ص) اولين بار از مسجد شجرة كه ذو الحليفة اش گويند احرام عمره بست و چون به حديبية كه نام چاهى است در نزديكى مكه رسيد مشركين نگذاشتند آن حضرت داخل مكه شود و در نتيجه مصالحه بر اين قرار گرفت كه حضرت باز گردد و سال آينده بمكه داخل شود.
طائف و در آنجا غنائم جنگ حنين را ميان مسلمانان تقسيم فرمود و از همان جا احرام عمره بست و شبانه بمنظور انجام عمره داخل مكة شد.

امام با چهار خصلت شناخته مى شود
 يعرف الا مام بأ ربع خصال
12 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ النَّصْرِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع بِمَ يُعْرَفُ صَاحِبُ هَذَا الْأَمْرِ قَالَ بِالسَّكِينَةِ وَ الْوَقَارِ وَ الْعِلْمِ وَ الْوَصِيَّةِ
12- حارث بن مغيرة نصرى گويد: بامام صادق عرض كردم اين كار: (امامت) بچه شناخته مى شود؟ فرمود: به آرامش دل و وقار و دانش و وصيت امام پيشين .
13 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي الْجَارُودِ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِذَا مَضَى عَالِمُكُمْ أَهْلَ الْبَيْتِ فَبِأَيِّ شَيْءٍ يَعْرِفُونَ مَنْ يَجِي ءُ بَعْدَهُ قَالَ بِالْهُدَى وَ الْإِطْرَاقِ وَ إِقْرَارِ آلِ مُحَمَّدٍ لَهُ بِالْفَضْلِ وَ لَا يُسْأَلُ عَنْ شَيْءٍ مِمَّا بَيْنَ صَدَفَيْهَا إِلَّا أَجَابَ فِيهِ
13- ابى الجارود گويد: امام باقر را گفتم : فدايت شوم چون دانشمند خاندان شما از دنيا بگذرد جانشين وى بچه نشانه اى شناخته مى شود؟ فرمود: بروش نيكو و رفتار سنگين و اعتراف آل محمد به برترى او و پاسخ گو باشد به آنچه درد و جانب او است (از دنيا و آخرت).

گفتار پيغمبر: با چهار چيز از پيغمبران ديگر برترم
 قول النبي ص فضلت بأ ربع
14 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا مُجَاهِدُ بْنُ أَعْيَنَ أَبُو الْحَجَّاجِ قَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ قَالَ حَدَّثَنَا يَزِيدُ قَالَ أَخْبَرَنَا سُلَيْمَانُ التَّمِيمِيُّ عَنْ سَيَّارٍ عَنْ أَبِي أُمَامَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص فُضِّلْتُ بِأَرْبَعٍ جُعِلَتْ لِأُمَّتِيَ الْأَرْضُ مَسْجِداً وَ طَهُوراً وَ أَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَرَادَ الصَّلَاةَ فَلَمْ يَجِدْ مَاءً وَ وَجَدَ الْأَرْضَ فَقَدْ جُعِلَتْ لَهُ مَسْجِداً وَ طَهُوراً وَ نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ يَسِيرُ بَيْنَ يَدَيَّ وَ أُحِلَّتْ لِأُمَّتِيَ الْغَنَائِمُ وَ أُرْسِلْتُ إِلَى النَّاسِ كَافَّةً
14- رسول خدا (ص) فرمود: با چهار چيز از پيغمبران ديگر برترم .
1- تمام روى زمين براى امت من سجده گاه و پاك كننده است هر كس از امت من كه بخواهد نماز بگذارد و دسترسى ب آب نداشته باشد و خاك بيابد همان خاك براى او سجده گاه و پاك كننده است .
2- هراسى از من در دل دشمنانم بود كه ب آن يارى ميشدم و يك ماهه راه پيشاپيش من ميرفت .
3- فرآورده هاى ميدان جنگ بر امت من حلال شد.
4- و بر همه مردم مبعوث گشتم .
شرح :
امت هاى پيشين اجازه نماز خواندن جز در كليساها و معبدهاشان نداشتند لذا در روايتى از رسول خدا است كه فرمود خانه هاى خود را با تلاوت قرآن روشن و پر نور سازيد و مانند قبرستان تاريك اش نكنيد هم چنان كه يهود و نصارى كردند در كليساهاى خود نماز گزاردند و خانه هاى خود را تعطيل نمودند ... و امت هاى پيشين را جهاد با كفار روا نبود و اگر هم جهاد ميكردند حق استفاده از غنائم جنگى را نداشتند بلكه آنها را در يك جا جمع مينمودند و آتشى از جانب خداوند مى رسيد و آنها را ميسوزاند ولى غنائم براى اين امت حلال گرديد، و غرض از مبعوث گشتن بر همه مردم تمام مردم زمان پيغمبر و مردمان زمانهاى بعدى است تا روز قيامت كه ملازم با خاتميت است و گر نه بعضى از پيغمبران اولى العزم نيز بر همه مردم زمان خود تا زمان پيغمبر بعدى مبعوث بودند.

خير الصحابة أربعة و خير السرايا أربعمائة و خير الجيوش أربعة آلاف
 بهترين ياران سفر چهار نفر و بهترين دسته قشون هاى اعزامى دسته چهار صد نفرى است و بهترين لشكر، چهار هزار
15 حَدَّثَنَا أَبُو أَحْمَدَ الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ الْحَسَنِ بْنِ إِسْمَاعِيلَ بْنِ حَكِيمٍ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا أَبُو مَسْعُودٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ عَنْ عَبْدَانَ الْعَسْكَرِيِّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ لُوَيْنٍ قَالَ حَدَّثَنَا حِبَّانُ بْنُ عَلِيٍّ عَنْ
عَقِيلٍ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص خَيْرُ الصَّحَابَةِ أَرْبَعَةٌ وَ خَيْرُ السَّرَايَا أَرْبَعُمِائَةٍ وَ خَيْرُ الْجُيُوشِ أَرْبَعَةُ آلَافٍ وَ لَنْ يُهْزَمَ اثْنَا عَشَرَ أَلْفٌ مِنْ قِلَّةٍ إِذَا صَبَرُوا وَ صَدَقُوا
15- رسول خدا (ص) فرمود: بهترين ياران سفر چهار نفر و بهترين دسته قشون اعزامى دسته چهار صد نفرى و بهترين لشكر چهار هزار است و لشكر دوازده هزار نفرى اگر پايدارى كنند و صميمى باشند از لحاظ افراد كم بود ندارند و هرگز شكست پذير نخواهند بود.

آنكه از چهار چيز بهره مند است از چهار چيز بى بهره نيست
 من أعطي أربعا لم يحرم أربعا
16 حَدَّثَنَا أَبُو أَحْمَدَ الْحَسَنُ بْنُ عَبْدِ اللَّهِ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ بَدْرُ بْنُ الْهَيْثَمِ الْقَاضِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُنْذِرِ الْكُوفِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْفُضَيْلِ عَنْ أَبِي الصَّبَّاحِ قَالَ قَالَ جَعْفَرُ بْنُ مُحَمَّدٍ ع مَنْ أُعْطِيَ أَرْبَعاً لَمْ يُحْرَمْ أَرْبَعاً مَنْ أُعْطِيَ الدُّعَاءَ لَمْ يُحْرَمِ الْإِجَابَةَ وَ مَنْ أُعْطِيَ الِاسْتِغْفَارَ لَمْ يُحْرَمِ التَّوْبَةَ وَ مَنْ أُعْطِيَ الشُّكْرَ لَمْ يُحْرَمِ الزِّيَادَةَ وَ مَنْ أُعْطِيَ الصَّبْرَ لَمْ يُحْرَمِ الْأَجْرَ
16- امام صادق (ع) فرمود: هر كس از چهار چيز بهره مند است از چهار چيز بى بهره نيست آنكه از دعا بهره مند است از پذيرش بى بهره نيست و آنكه از استغفار بهره مند است از توبه محروم نگردد و آنكه را توفيق شكر نعمت داده شود از فزون گشتن نعمت بى بهره نماند و آن را كه شكيبائى داده شده است از پاداش آن بى بهره نخواهد بود.

بچهار چيز شنوائى از همه آفرينش داده شده است
 أربعة أشياء أعطيت سمع الخلائق
17 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَائِذٍ الْأَحْمَسِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ أُوتُوا سَمْعَ الْخَلَائِقِ النَّبِيُّ ص وَ حُورُ الْعِينِ وَ الْجَنَّةُ وَ النَّارُ فَمَا مِنْ عَبْدٍ يُصَلِّي عَلَى النَّبِيِّ ص وَ يُسَلِّمُ عَلَيْهِ إِلَّا بَلَغَهُ ذَلِكَ وَ سَمِعَهُ وَ مَا مِنْ أَحَدٍ قَالَ اللَّهُمَّ زَوِّجْنِي مِنَ الْحُورِ الْعِينِ إِلَّا سَمِعْنَهُ وَ قُلْنَ يَا رَبَّنَا إِنَّ فُلَاناً قَدْ خَطَبَنَا إِلَيْكَ فَزَوِّجْنَا مِنْهُ وَ مَا مِنْ أَحَدٍ يَقُولُ اللَّهُمَّ أَدْخِلْنِي الْجَنَّةَ إِلَّا قَالَتِ الْجَنَّةُ اللَّهُمَّ أَسْكِنْهُ فِيَّ وَ مَا مِنْ أَحَدٍ يَسْتَجِيرُ بِاللَّهِ مِنَ النَّارِ إِلَّا قَالَتِ النَّارُ يَا رَبِّ أَجِرْهُ مِنِّي
17- امام صادق (ع) فرمود: چهار چيز است كه سخن همه مردم را مى شنوند پيغمبر و حور العين و بهشت و دوزخ هيچ بنده اى نيست كه بر پيغمبر درود بفرستد و سلام بر او كند مگر اينكه درود و سلام او را پيغمبر ميشنود و هيچ كس نيست كه بگويد بار الها مرا با حور العين همسر گردان مگر اينكه حور العين گفتار او را بشنوند و بگويند اى پروردگار ما فلانى از ما خواستگارى نمود ما را بهمسرى او درآور و هيچ كس نيست كه بگويد بار الها مرا داخل بهشت بفرما مگر اينكه بهشت ميگويد بار الها اين گوينده را در من جايگزين فرما و هيچ كس نيست كه از آتش دوزخ بخداوند پناه ببرد مگر اينكه آتش گويد پروردگارا او را از من پناه ده .

چهار كس را خداوند در روز قيامت نظر نكند
 أَرْبَعَةٌ لا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيامَةِ
18 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُوحٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو قَالَ حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ قَالَ حَدَّثَنَا بِشْرُ بْنُ نُمَيْرٍ عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي أُمَامَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعَةٌ لا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيامَةِ عَاقٌّ وَ مَنَّانٌ وَ مُكَذِّبٌ بِالْقَدَرِ وَ مُدْمِنُ خَمْرٍ
18- رسول خدا (ص) فرمود: چهار كس را خداوند در روز قيامت نظر رحمت نكند: فرزند نافرمان پدر و مادر، منت گذار و كسى كه تقديرات خداوند دروغ پندارد و ميگسار.

سواران روز رستاخيز چهارند
 الركبان يوم القيامة أربعة
19 أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ إِسْمَاعِيلَ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ زَيْدَانَ الْبَلْخِيُّ فِيمَا قَرَأَهُ عَلَيْهِ أَبُو الْعَبَّاسِ بْنُ عُقْدَةَ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْمُثَنَّى قَالَ حَدَّثَنِي زَيْدُ بْنُ حُبَابٍ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ لَهِيعَةَ قَالَ حَدَّثَنِي جَعْفَرُ بْنُ رَبِيعَةَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَا فِي الْقِيَامَةِ رَاكِبٌ غَيْرُنَا وَ نَحْنُ أَرْبَعَةٌ فَقَامَ إِلَيْهِ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ فَقَالَ مَنْ هُمْ يَا رَسُولَ اللَّهِ فَقَالَ أَمَّا أَنَا فَعَلَى الْبُرَاقِ وَ وَجْهُهَا كَوَجْهِ الْإِنْسَانِ وَ خَدُّهَا كَخَدِّ الْفَرَسِ وَ عُرْفُهَا مِنْ لُؤْلُؤٍ مَسْمُوطٍ وَ أُذُنَاهَا زَبَرْجَدَتَانِ خَضْرَاوَانِ وَ عَيْنَاهَا مِثْلُ كَوْكَبِ الزُّهَرَةِ تَتَوَقَّدَانِ مِثْلَ النَّجْمَيْنِ الْمُضِيئَيْنِ لَهَا شُعَاعٌ مِثْلُ شُعَاعِ الشَّمْسِ يَنْحَدِرُ مِنْ نَحْرِهَا الْجُمَانُ مَطْوِيَّةُ الْحَلْقِ طَوِيلَةُ الْيَدَيْنِ وَ الرِّجْلَيْنِ لَهَا نَفَسٌ كَنَفَسِ الاْدَمِيِّينَ تَسْمَعُ الْكَلَامَ وَ تَفْهَمُهُ وَ هِيَ فَوْقَ الْحِمَارِ وَ دُونَ الْبَغْلِ قَالَ الْعَبَّاسُ وَ مَنْ يَا رَسُولَ اللَّهِ قَالَ ص وَ أَخِي صَالِحٌ عَلَى نَاقَةِ اللَّهِ عَزَّ وَ جَلَّ الَّتِي عَقَرَهَا قَوْمُهُ قَالَ الْعَبَّاسُ وَ مَنْ يَا رَسُولَ اللَّهِ قَالَ وَ عَمِّي حَمْزَةُ
بْنُ عَبْدِ الْمُطَّلِبِ أَسَدُ اللَّهِ وَ أَسَدُ رَسُولِهِ سَيِّدُ الشُّهَدَاءِ عَلَى نَاقَتِيَ الْعَضْبَاءِ قَالَ الْعَبَّاسُ وَ مَنْ يَا رَسُولَ اللَّهِ قَالَ وَ أَخِي عَلِيٌّ عَلَى نَاقَةٍ مِنْ نُوقِ الْجَنَّةِ زِمَامُهَا مِنْ لُؤْلُؤٍ رَطْبٍ عَلَيْهَا مَحْمِلٌ مِنْ يَاقُوتٍ أَحْمَرَ قُضْبَانُهُ مِنَ الدُّرِّ الْأَبْيَضِ عَلَى رَأْسِهِ تَاجٌ مِنْ نُورٍ عَلَيْهِ حُلَّتَانِ خَضْرَاوَانِ بِيَدِهِ لِوَاءُ الْحَمْدِ وَ هُوَ يُنَادِي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ فَيَقُولُ الْخَلَائِقُ مَا هَذَا إِلَّا نَبِيٌّ مُرْسَلٌ أَوْ مَلَكٌ مُقَرَّبٌ فَيُنَادِي مُنَادٍ مِنْ بُطْنَانِ الْعَرْشِ لَيْسَ هَذَا مَلَكٌ مُقَرَّبٌ وَ لَا نَبِيٌّ مُرْسَلٌ وَ لَا حَامِلُ عَرْشٍ هَذَا عَلِيُّ بْنُ أَبِي طَالِبٍ وَصِيُّ رَسُولِ رَبِّ الْعَالَمِينَ وَ إِمَامُ الْمُتَّقِينَ وَ قَائِدُ الْغُرِّ الْمُحَجَّلِينَ
قال مصنف هذا الكتاب رضي الله عنه هذا حديث غريب لما فيه من ذكر البراق و وصفه و ذكر حمزة بن عبد المطلب
19- رسول خدا (ص) فرمود: روز رستاخيز بجز ما كسى سواره نباشد و ما چهار كس هستيم ، عباس بن عبد المطلب بپا خواست و عرض كرد: يا رسول اللّه آن چهار كس كيانند؟ فرمود: اما من بر براق سوارم كه صورتش ‍ چون انسان است و گونه اش مانند گونه اسب و يالش از مرواريد برشته آويخته و دو گوشش دو زبر جد سبز و دو چشمش مانند زهره كه هم چون دو ستاره ميدرخشند و مانند آفتاب پرتو ميافكنند از بالاى سينه اش (بجاى عرق) مرواريد غلطان است اندامش در هم پيچيده و دست و پايش بلند جانش چون جان آدمى سخن را مى شنود و مى فهمد از دراز گوش بزرگتر و از استر كوچكتر است ، عباس عرض كرد: يا رسول اللّه ديگر كيست ؟ فرمود: برادرم صالح سوار بر همان شترى كه بقدرت خداوند خلق گرديد و قومش ‍ آن را پى كردند. عباس عرض كرد: يا رسول اللّه ديگر كيست ؟ فرمود عمويم حمزة بن عبد المطلب شير خدا و شير رسول خدا سالار شهيدان بر شتر من كه عضباء نام دارد سوار است ، عباس عرض كرد: يا رسول اللّه ديگر كيست ؟ فرمود: برادرم على بر شترى از شتران بهشتى كه مهارش از مرواريد تر و هودجى از ياقوت سرخ بر آن نهاده شده كه چوبهاى محمل از در سفيد است بر سر على (ع) تاجى از نور و بر تنش دو جامه سبز و بدستش پرچم حمد فرياد ميزند: گواهى ميدهم بر اينكه معبودى جز خداى يگانه بى انباز نيست و گواهى ميدهم كه محمد فرستاده خدا است پس مردم گويند اين شخص جز پيغمبر مرسل و يا فرشته مقرب نباشد، از اندرون عرش سروشى رسد كه اين شخص نه فرشته مقرب است و نه پيغمبر مرسل و نه فرشته حامل عرش ، اين ، على بن ابى طالب است و وصى رسول پروردگار عالميان و پيشواى مردم پرهيزكار و سالار دست و رو سفيدان .
(مصنف اين كتاب گويد)
، اين حديث غريب است زيرا توصيف مخصوصى از براق كرده و حمزة بن عبد المطلب را در رديف پيغمبر و على شمرده است .
شرح :
حديث غريب حديثى را گويند كه مطلبى بر خلاف قاعده در آن باشد.


32 بخش

20 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنْ عَبْدِ اللَّهِ الْبَطَلِ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ أَبِيهِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ خَرَجَ رَسُولُ اللَّهِ ص ذَاتَ يَوْمٍ وَ هُوَ آخِذٌ بِيَدِ عَلِيٍّ ع وَ هُوَ يَقُولُ يَا مَعْشَرَ الْأَنْصَارِ يَا مَعْشَرَ بَنِي هَاشِمٍ يَا مَعْشَرَ بَنِي عَبْدِ الْمُطَّلِبِ أَنَا مُحَمَّدٌ أَنَا رَسُولُ اللَّهِ أَلَا إِنِّي خُلِقْتُ مِنْ طِينَةٍ مَرْحُومَةٍ فِي أَرْبَعَةٍ مِنْ أَهْلِ بَيْتِي أَنَا وَ عَلِيٌّ وَ حَمْزَةُ وَ جَعْفَرٌ فَقَالَ قَائِلٌ يَا رَسُولَ اللَّهِ هَؤُلَاءِ مَعَكَ رُكْبَانٌ يَوْمَ الْقِيَامَةِ فَقَالَ ثَكِلَتْكَ أُمُّكَ إِنَّهُ لَنْ يَرْكَبَ يَوْمَئِذٍ إِلَّا أَرْبَعَةٌ أَنَا وَ عَلِيٌّ وَ فَاطِمَةُ وَ صَالِحٌ نَبِيُّ اللَّهِ فَأَمَّا أَنَا فَعَلَى الْبُرَاقِ وَ أَمَّا فَاطِمَةُ ابْنَتِي فَعَلَى نَاقَتِيَ الْعَضْبَاءِ وَ أَمَّا صَالِحٌ فَعَلَى نَاقَةِ اللَّهِ الَّتِي عُقِرَتْ وَ أَمَّا عَلِيٌّ فَعَلَى نَاقَةٍ مِنْ نُوقِ الْجَنَّةِ زِمَامُهَا مِنْ يَاقُوتٍ عَلَيْهِ حُلَّتَانِ خَضْرَاوَانِ فَيَقِفُ بَيْنَ الْجَنَّةِ وَ النَّارِ وَ قَدْ أُلْجِمَ النَّاسُ مِنَ الْعَرَقِ يَوْمَئِذٍ فَتَهُبُّ رِيحٌ مِنْ قِبَلِ الْعَرْشِ فَتَنْشَفُ عَنْهُمْ عَرَقُهُمْ فَيَقُولُ الْمَلَائِكَةُ وَ الْأَنْبِيَاءُ وَ الصِّدِّيقُونَ مَا هَذَا إِلَّا مَلَكٌ مُقَرَّبٌ أَوْ نَبِيٌّ مُرْسَلٌ فَيُنَادِي مُنَادٍ مَا هَذَا مَلَكٌ مُقَرَّبٌ وَ لَا نَبِيٌّ مُرْسَلٌ وَ لَكِنَّهُ عَلِيُّ بْنُ أَبِي طَالِبٍ أَخُو رَسُولِ اللَّهِ ص فِي الدُّنْيَا وَ الاْخِرَةِ
20- ابن عباس گويد: روزى رسول خدا (ص) دست على را گرفته و بيرون آمد و همى گفت : اى گروه انصار اى گروه بنى هاشم اى گروه بنى عبد المطلب من محمد من رسول خدايم هان كه من در جزو چهار نفر از افراد خانواده ام از سرشتى كه انوار رحمت بر آن تابيده بود آفريده شديم من و على و حمزه و جعفر كسى گفت : يا رسول اللّه (ص) اينانند كه با تو در روز قيامت سوارانند فرمود:
مادرت بعزايت بنشيند همانا آن روز بجز چهار كس هرگز كسى سواره نباشد من و على و فاطمه و صالح پيغمبر اما من سوار بر براقم و اما دخترم فاطمه بر شترى از شتران بهشتى كه لجامش از ياقوت است و دو جامه سبز بر روى آن انداخته شده ميان بهشت و دوزخ مى ايستد روزى است كه مردم تا دهان غرق در عرق هستند پس بادى از جانب عرش وزيدن گيرد كه عرق مردم را خشك كند فرشتگان و پيغمبران و راستان گويند اين بجز فرشته اى مقرب و يا پيغمبرى مرسل نباشد پس آواز دهنده اى آواز دهد اين نه فرشته مقرب است و نه پيغمبر مرسل بلكه على بن ابى طالب است كه برادر رسول خدا است در دنيا و آخرت

چهار چيزى كه پيره زال بنى اسرائيل از موسى خواست
 أربع خصال سأ لت عجوزَ بني إسرائيل موسى ع
21 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ أَبِي الْحَسَنِ ع أَنَّهُ قَالَ احْتُبِسَ الْقَمَرُ عَنْ بَنِي إِسْرَائِيلَ فَأَوْحَى اللَّهُ جَلَّ جَلَالُهُ إِلَى مُوسَى ع أَنْ أَخْرِجْ عِظَامَ يُوسُفَ مِنْ مِصْرَ وَ وَعَدَهُ طُلُوعَ الْقَمَرِ إِذَا أَخْرَجَ عِظَامَهُ فَسَأَلَ مُوسَى عَمَّنْ يَعْلَمُ مَوْضِعَهُ فَقِيلَ لَهُ هَاهُنَا عَجُوزٌ تَعْلَمُ عِلْمَهُ فَبَعَثَ إِلَيْهَا فَأُتِيَ بِعَجُوزٍ مُقْعَدَةٍ عَمْيَاءَ فَقَالَ لَهَا أَ تَعْرِفِينَ مَوْضِعَ قَبْرِ يُوسُفَ قَالَتْ نَعَمْ قَالَ فَأَخْبِرِينِي بِهِ قَالَتْ لَا حَتَّى تُعْطِيَنِي أَرْبَعَ خِصَالٍ تُطْلِقَ لِي رِجْلِي وَ تُعِيدَ إِلَيَّ شَبَابِي وَ تُعِيدَ إِلَيَّ بَصَرِي وَ تَجْعَلَنِي مَعَكَ فِي الْجَنَّةِ قَالَ فَكَبُرَ ذَلِكَ عَلَى مُوسَى فَأَوْحَى اللَّهُ جَلَّ جَلَالُهُ إِلَيْهِ يَا مُوسَى أَعْطِهَا مَا سَأَلَتْ فَإِنَّكَ إِنَّمَا تُعْطِي عَلَيَّ فَفَعَلَ فَدَلَّتْهُ عَلَيْهِ فَاسْتَخْرَجَهُ مِنْ شَاطِئِ النِّيلِ فِي صُنْدُوقٍ مَرْمَرٍ فَلَمَّا أَخْرَجَهُ طَلَعَ الْقَمَرُ فَحَمَلَهُ إِلَى الشَّامِ فَلِذَلِكَ يَحْمِلُ أَهْلُ الْكِتَابِ مَوْتَاهُمْ إِلَى الشَّامِ
21- امام هفتم (ع) فرمود: ماه بر بنى اسرائيل طلوع نكرد خداوند جل جلاله بموسى (ع) وحى كرد كه مى بايست استخوانهاى يوسف را از مصر بيرون كنى تا ماه برآيد، موسى چون خواست استخوان هاى يوسف را بيرون كند پرسيد: كسى جاى آن را مى داند؟ گفتندش پيره زالى اينجا است كه مى داند كس بدنبال اش فرستاد، پيره زنى را آوردند كه زمين گير و كور بود موسى گفتش جاى قبر يوسف را مى شناسى گفت : آرى فرمود: جايش را بمن نشان بده گفت : نشانش ندهم تا چهار چيز مرا دهى پايم را از زمين گيرى رها كنى و جوانيم را بمن بازگردانى و چشمهايم بمن بازگردانى و مرا در بهشت با خودت هم نشين سازى امام هفتم فرمود: اين خواسته ها بر موسى گران آمد خداى جل جلاله وحى اش فرستاد كه اى موسى آنچه ميخواهد او را بده كه بعهده من ميدهى موسى خواسته هاى او را انجام داد او نيز جاى قبر يوسف را نشان داد پس موسى يوسف را از كنار رود نيل كه در ميان صندوقى از مرمر بود بيرون آورد چون او را بيرون آورد ماه برآمد پس جنازه يوسف را بشام برد و از اين رو يهودان مردگان خويش را بشام مى برند.
شرح :
شايد طلوع نكردن ماه بواسطه تراكم ابرها بوده كه پس از بيرون آوردن استخوانهاى يوسف ابرها برطرف شده و ماه در آمده است .

بهترين زنان بهشتى چهار كسند
 أفضل نساء أهل الجنة أربع
22 أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ إِسْمَاعِيلَ قَالَ أَخْبَرَنَا أَبُو الْعَبَّاسِ بْنُ مَنِيعٍ قَالَ حَدَّثَنَا شَيْبَانُ بْنُ فَرُّوخٍ قَالَ حَدَّثَنَا دَاوُدُ بْنُ أَبِي الْفُرَاتِ قَالَ حَدَّثَنَا عِلْبَاءُ بْنُ أَحْمَرَ قَالَ حَدَّثَنَا عِكْرِمَةُ عَنِ ابْنِ عَبَّاسٍ قَالَ خَطَّ رَسُولُ اللَّهِ ص أَرْبَعَ خِطَطٍ فِي الْأَرْضِ وَ قَالَ أَ تَدْرُونَ مَا هَذَا قُلْنَا اللَّهُ وَ رَسُولُهُ أَعْلَمُ فَقَالَ رَسُولُ اللَّهِ ص ‍ أَفْضَلُ نِسَاءِ أَهْلِ الْجَنَّةِ أَرْبَعٌ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ وَ فَاطِمَةُ بِنْتُ مُحَمَّدٍ وَ مَرْيَمُ بِنْتُ عِمْرَانَ وَ آسِيَةُ بِنْتُ مُزَاحِمٍ امْرَأَةُ فِرْعَوْنَ
22- ابن عباس گويد: رسول خدا چهار خط بر زمين كشيد و فرمود: ميدانيد اين خطها اشاره به چيست ؟ عرض كرديم : خدا و رسولش بهتر ميدانند فرمود: يعنى بهترين زنان بهشت چهار زنند: خديجة دختر خويلد و فاطمة دختر محمد و مريم دختر عمران و آسية دختر مزاحم زن فرعون .
23 أَخْبَرَنَا سُلَيْمَانُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ اللَّخْمِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ قَالَ حَدَّثَنَا حَجَّاجُ بْنُ الْمِنْهَالِ قَالَ حَدَّثَنَا دَاوُدُ بْنُ أَبِي الْفُرَاتِ الْكِنْدِيُّ عَنْ عِلْبَاءِ بْنِ أَحْمَرَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ خَطَّ رَسُولُ اللَّهِ ص أَرْبَعَ خِطَطٍ ثُمَّ قَالَ خَيْرُ نِسَاءِ الْجَنَّةِ مَرْيَمُ بِنْتُ عِمْرَانَ وَ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ وَ فَاطِمَةُ بِنْتُ مُحَمَّدٍ وَ آسِيَةُ بِنْتُ مُزَاحِمٍ امْرَأَةُ فِرْعَوْنَ
23- ابن عباس گويد: رسول خدا چهار خط كشيد سپس فرمود: بهترين زنان بهشتى مريم دختر عمران است و خديجة دختر خويلد و فاطمة دختر محمد و آسية دختر مزاحم زن فرعون .

از چيزهاى كمرشكن چهار چيز است
 أربعة أشياء من قواصم الظهر
24 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي وَصِيَّتِهِ لِي يَا عَلِيُّ أَرْبَعَةٌ مِنْ قَوَاصِمِ الظَّهْرِ إِمَامٌ يَعْصِي اللَّهَ وَ يُطَاعُ أَمْرُهُ وَ زَوْجَةٌ يَحْفَظُهَا زَوْجُهَا وَ هِيَ تَخُونُهُ وَ فَقْرٌ لَا يَجِدُ صَاحِبُهُ لَهُ مُدَاوِياً وَ جَارُ سَوْءٍ فِي دَارِ مُقَامٍ
24- على عليه السّلام فرمود: رسول خدا ضمن وصيتى كه بمن داشت فرمود: يا على از چيزهاى كمر شكن چهار چيز است : پيشوائى كه خود نافرمانى خدا كند و ديگران فرمانش برند زنى كه شوهرش او را محافظت نمايد ولى او بشوهر خيانت كند و نيازى كه نيازمند براى رفع آن راه چاره اى نيابد و همسايه بد در خانه اى كه در آن خانه ماندنى باشد.

خداى عز و جل از مقام الوهيت چهار بار بعالم پائين نگريست
 الاطلاعات الا ربع من الله عز و جل إلى الدنيا
25 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَشْرَفَ عَلَى الدُّنْيَا فَاخْتَارَنِي مِنْهَا عَلَى رِجَالِ الْعَالَمِينَ ثُمَّ اطَّلَعَ الثَّانِيَةَ فَاخْتَارَكَ عَلَى رِجَالِ الْعَالَمِينَ بَعْدِي ثُمَّ اطَّلَعَ الثَّالِثَةَ فَاخْتَارَ الْأَئِمَّةَ مِنْ وُلْدِكَ عَلَى رِجَالِ الْعَالَمِينَ بَعْدَكَ ثُمَّ اطَّلَعَ الرَّابِعَةَ فَاخْتَارَ فَاطِمَةَ عَلَى نِسَاءِ الْعَالَمِينَ
25- على بن ابى طالب عليه السّلام فرمود: پيغمبر ضمن وصيتى باو فرمود يا على : همانا كه خداى عز و جل بدنيا نگريست و مرا بر همه مردان جهان برگزيد و ديگر باره نگريست و تو را بر همه مردان جهان برگزيد سوم بار نگريست و امامان از فرزندان ترا پس از تو بر همه مردان جهان برگزيد سپس ‍ بار چهارم نگريست و فاطمة را بر زنان جهان برگزيد.

گفتار پيغمبر بعلى ع كه من در چهار مورد نام تو را قرين نام خود ديدم
 قول النبي ص لعلي ع إني رأ يت اسمك مقرونا إلى اسمي في أربعة مواطن
26 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لِي يَا عَلِيُّ إِنِّي رَأَيْتُ اسْمَكَ مَقْرُوناً بِاسْمِي فِي أَرْبَعَةِ مَوَاطِنَ فَأَنِسْتُ بِالنَّظَرِ إِلَيْهِ إِنِّي لَمَّا بَلَغْتُ بَيْتَ الْمَقْدِسِ فِي مِعْرَاجِي إِلَى السَّمَاءِ وَجَدْتُ عَلَى صَخْرَتِهَا مَكْتُوباً لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ أَيَّدْتُهُ بِوَزِيرِهِ وَ نَصَرْتُهُ بِوَزِيرِهِ فَقُلْتُ لِجَبْرَئِيلَ مَنْ وَزِيرِي فَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ فَلَمَّا انْتَهَيْتُ إِلَى سِدْرَةِ الْمُنْتَهَى وَجَدْتُ مَكْتُوباً عَلَيْهَا إِنِّي أَنَا اللّهُ لا إِلهَ إِلاّ أَنَا وَحْدِي مُحَمَّدٌ صَفْوَتِي مِنْ خَلْقِي أَيَّدْتُهُ بِوَزِيرِهِ وَ نَصَرْتُهُ بِوَزِيرِهِ فَقُلْتُ لِجَبْرَئِيلَ
مَنْ وَزِيرِي فَقَالَ عَلِيُّ بْنِ أَبِي طَالِبٍ فَلَمَّا جَاوَزْتُ السِّدْرَةَ انْتَهَيْتُ إِلَى عَرْشِ رَبِّ الْعَالَمِينَ جَلَّ جَلَالُهُ فَوَجَدْتُ مَكْتُوباً عَلَى قَوَائِمِهِ أَنَا اللّهُ لا إِلهَ إِلاّ أَنَا وَحْدِي مُحَمَّدٌ حَبِيبِي أَيَّدْتُهُ بِوَزِيرِهِ وَ نَصَرْتُهُ بِوَزِيرِهِ فَلَمَّا رَفَعْتُ رَأْسِي وَجَدْتُ عَلَى بُطْنَانِ الْعَرْشِ مَكْتُوباً أَنَا اللّهُ لا إِلهَ إِلاّ أَنَا وَحْدِي مُحَمَّدٌ عَبْدِي وَ رَسُولِي أَيَّدْتُهُ بِوَزِيرِهِ وَ نَصَرْتُهُ بِوَزِيرِهِ
26- على بن ابى طالب (ع) فرمود: پيغمبر ضمن وصيتى بمن فرمود: يا على براستى كه من نام تو را در چهار مورد با نام خودم ديدم و بديدن آن آرامش خاطر يافتم هنگامى كه بمعراج آسمان ميرفتم چون به بيت المقدس ‍ رسيدم بر سنگ آن نوشته يافتم لا اله الا اللّه محمد رسول اللّه چهار خصلت تو را دوست دارم با اينكه چهار خصلت را بر تو بخشيده ام) او را با وزيرش ‍ تاييد نمودم و با وزيرش يارى كردم جبرئيل را گفتم : وزير من كيست ؟ گفت : على بن ابى طالب و چون بسدرة المنتهى رسيدم بر آن نوشته ديدم همانا منم خداوندى كه معبودى بجز من يكتا نيست محمد از ميان همه خلق برگزيده من است كه او را با وزيرش تأ ييد و يارى نمودم جبرئيل را گفتم : وزير من كيست ؟ گفت على بن ابى طالب چون از سدرة گذشتم و بعرش ‍ پروردگار جهانيان جل جلاله رسيدم ديدم بر پايه هاى عرش نوشته است منم خداوند و بجز تنها خودم معبودى نيست محمد دوست من است او را با وزيرش تأ ييد و يارى نمودم چون سر برداشتم ديدم بر طاق عرش نوشته شده منم اللّه و جز من معبودى يكتا نيست محمد بنده من است و فرستاده من است كه او را با وزيرش تأ ييد و يارى نمودم .

بار حديث اهل بيت را جز چهار كس نتواند كشيد
 لا يحتمل حديث أهل البيت ع إلا أربعة
27 حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ سُفْيَانَ بْنِ يَعْقُوبَ بْنِ الْحَارِثِ بْنِ إِبْرَاهِيمَ الْهَمَدَانِيُّ فِي مَنْزِلِهِ بِالْكُوفَةِ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ جَعْفَرُ بْنُ أَحْمَدَ بْنِ يُوسُفَ الْأَزْدِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ بُزُرْجَ الْحَنَّاطُ قَالَ حَدَّثَنَا عَمْرُو بْنُ الْيَسَعِ عَنْ شُعَيْبٍ الْحَدَّادِ قَالَ سَمِعْتُ الصَّادِقَ جَعْفَرَ بْنَ مُحَمَّدٍ ع يَقُولُ إِنَّ حَدِيثَنَا صَعْبٌ مُسْتَصْعَبٌ لَا يَحْتَمِلُهُ إِلَّا مَلَكٌ مُقَرَّبٌ أَوْ نَبِيٌّ مُرْسَلٌ أَوْ عَبْدٌ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ أَوْ مَدِينَةٌ حَصِينَةٌ قَالَ عَمْرٌو فَقُلْتُ لِشُعَيْبٍ يَا أَبَا الْحَسَنِ وَ أَيُّ شَيْءٍ الْمَدِينَةُ الْحَصِينَةُ قَالَ فَقَالَ سَأَلْتُ الصَّادِقَ ع عَنْهَا فَقَالَ لِيَ الْقَلْبُ الْمُجْتَمِعُ
27- شعيب حداد گويد: شنيدم امام صادق جعفر بن محمد ميفرمود: حديث ما دشوار است و دشوارى آور و متحمل آن نگردد مگر فرشته مقرب درگاه الهى يا پيغمبر مرسل و يا بنده اى كه خداوند دل او را با ايمان آزموده باشد يا مدينه حصينه : (شهر با برج و بارو) عمرو گويد بشعيب گفتم : مدينه حصينه چيست ؟ گفت همين سؤ ال را از امام صادق كردم بمن فرمود مقصود دلى است كه آشفته و پراكنده نباشد.

(هر كس در معامله با مردم از سه خصلت دورى جويد بر مردم است كه چهار خصلت براى او قائل شوند
من عامل الناس مجتنبا لثلاث خصال وجبت له عليهم أربع خصال
28 حَدَّثَنَا أَبُو مَنْصُورٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ بَكْرٍ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ زَيْدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرِ بْنِ سُلَيْمَانَ الطَّائِيُّ بِالْبَصْرَةِ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ عَامَلَ النَّاسَ فَلَمْ يَظْلِمْهُمْ وَ حَدَّثَهُمْ فَلَمْ يَكْذِبْهُمْ وَ وَعَدَهُمْ فَلَمْ يُخْلِفْهُمْ فَهُوَ مِمَّنْ كَمُلَتْ مُرُوءَتُهُ وَ ظَهَرَتْ عَدَالَتُهُ وَ وَجَبَتْ أُخُوَّتُهُ وَ حَرُمَتْ غَيْبَتُهُ
28- رسول خدا (ص) فرمود: هر كس در معامله با مردم ستم بر آنان روا ندارد و در گفتارش با آنان دروغ نگويد و در وعده كه بدهد مخالفت نكند از جوانمردان كامل است و عدالتش ظاهر و برادرى با او بر ديگران واجب و بدگوئى در باره وى حرام است .
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ مَنْ كُنَّ فِيهِ أَوْجَبْنَ لَهُ أَرْبَعاً عَلَى النَّاسِ مَنْ إِذَا حَدَّثَهُمْ لَمْ يَكْذِبْهُمْ وَ إِذَا خَالَطَهُمْ لَمْ يَظْلِمْهُمْ وَ إِذَا وَعَدَهُمْ لَمْ يُخْلِفْهُمْ وَجَبَ أَنْ تَظْهَرَ فِي النَّاسِ عَدَالَتُهُ وَ تَظْهَرَ فِيهِمْ مُرُوءَتُهُ وَ أَنْ تَحْرُمَ عَلَيْهِمْ غِيبَتُهُ وَ أَنْ تَجِبَ عَلَيْهِمْ أُخُوَّتُهُ
29- امام صادق (ع) فرمود: در هر كس سه خصلت باشد بر مردم است كه چهار حق را در باره او مراعات كنند كسى كه چون بمردم خبرى دهد دروغ بر آنان نگويد و چون با مردم آميزش كند ستم بر آنان ننمايد و چون وعده بدهد خلاف وعده نكند واجب است كه مردمان اش بعدالت و جوانمردى بشناسند و بدگوئى در باره اش بر مردم حرام است و برادرى با او بر آنان لازم .

چند بيت شعرى كه شيطان در پاسخ دو بيت شعر آدم سروده است
 أربع أبيات شعر لا بليس أجاب بها آدم ع عن بيتين
30 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ بِإِيلَاقٍ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنِي أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنِّي أَسْأَلُكَ عَنْ أَشْيَاءَ فَقَالَ سَلْ تَفَقُّهاً وَ لَا تَسْأَلْ تَعَنُّتاً فَسَأَلَهُ عَنْ أَشْيَاءَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ لَهُ أَخْبِرْنِي عَنْ أَوَّلِ مَنْ قَالَ الشِّعْرَ فَقَالَ آدَمُ فَقَالَ وَ مَا كَانَ مِنْ شِعْرِهِ قَالَ لَمَّا أُنْزِلَ إِلَى الْأَرْضِ مِنَ السَّمَاءِ فَرَأَى تُرْبَتَهَا وَ سَعَتَهَا وَ هَوَاءَهَا وَ قَتَلَ قَابِيلُ هَابِيلَ فَقَالَ آدَمُ ع
تَغَيَّرَتِ الْبِلَادُ وَ مَنْ عَلَيْهَا | فَوَجْهُ الْأَرْضِ مُغْبَرٌّ قَبِيحٌ
تَغَيَّرَ كُلُّ ذِي لَوْنٍ وَ طَعْمٍ | وَ قَلَّ بَشَاشَةُ الْوَجْهِ الْمَلِيحِ
فَأَجَابَهُ إِبْلِيسُ
تَنَحَّ عَنِ الْبِلَادِ وَ سَاكِنِيهَا | فَبِي فِي الْخُلْدِ ضَاقَ بِكَ الْفَسِيحُ
وَ كُنْتَ بِهَا وَ زَوْجُكَ فِي قَرَارٍ | وَ قَلْبُكَ مِنْ أَذَى الدُّنْيَا مُرِيحٌ
فَلَمْ تَنْفَكَّ مِنْ كَيْدِي وَ مَكْرِي | إِلَى أَنْ فَاتَكَ الثَّمَنُ الرَّبِيحُ
فَلَوْ لَا رَحْمَةُ الْجَبَّارِ أَضْحَتْ | بِكَفِّكَ مِنْ جِنَانِ الْخُلْدِ رِيحٌ
30- امام رضا (ع) فرمود: على بن ابى طالب (ع) در مسجد كوفه نشسته بود كه مردى از اهل شام بپا خواست و گفت يا امير المؤمنين مرا از تو سؤ الى چند است فرمود: بمنظور فهميدن بپرس نه بقصد زحمت دادن پس ‍ آن مرد شامى پرسشهائى نمود از جمله عرض كرد: بفرمائيد بدانم نخستين كسى كه شعر سرود كه بود؟
فرمود: آدم ، عرض كرد: شعرش چه بود؟ فرمود چون آدم از آسمان بزمين فرود آمد و خاك و فضا و هوا و زمين را ديد و قابيل هابيل را كشت آدم گفت :
(مضمون شعر) شهرها و مردم شان كه تغيير كردند روى زمين را غبار و زشتى فرا گرفت رنگ و طعم همه چيز دگرگون گشته است و صورت نمكين كمتر گشاده روئى نشان ميدهد ابليس پاسخش را چنين داد:
از شهرها و ساكنين شان دورى جوى - كه من بهشت را با آن همه وسعت بر تو تنگ كردم .
تو خود و همسرت در بهشت جاى گزين بودى و از آزار دنيا در آسايش بسر مى بردى ولى از مكر و حيله من دورى نتوانستى تا آنكه بهشت پر بها و پر سود را از دست دادى و اگر رحمت خداى جبار دستگيرت نبود بهشت جاودان همچون باد از گفت بيرون مى شد.

خداى تبارك و تعالى چهار چيز را در چهار چيز پنهان نموده است
 إن الله تبارك و تعالى أخفى أربعة في أربعة
31 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِي بَصِيرٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَخْفَى أَرْبَعَةً فِي أَرْبَعَةٍ أَخْفَى رِضَاهُ فِي طَاعَتِهِ فَلَا تَسْتَصْغِرَنَّ شَيْئاً مِنْ طَاعَتِهِ فَرُبَّمَا وَافَقَ رِضَاهُ وَ أَنْتَ لَا تَعْلَمُ وَ أَخْفَى سَخَطَهُ فِي مَعْصِيَتِهِ فَلَا تَسْتَصْغِرَنَّ شَيْئاً مِنْ مَعْصِيَتِهِ فَرُبَّمَا وَافَقَ سَخَطُهُ مَعْصِيَتَهُ وَ أَنْتَ لَا تَعْلَمُ وَ أَخْفَى إِجَابَتَهُ فِي دَعْوَتِهِ فَلَا تَسْتَصْغِرَنَّ
شَيْئاً مِنْ دُعَائِهِ فَرُبَّمَا وَافَقَ إِجَابَتَهُ وَ أَنْتَ لَا تَعْلَمُ وَ أَخْفَى وَلِيَّهُ فِي عِبَادِهِ فَلَا تَسْتَصْغِرَنَّ عَبْداً مِنْ عَبِيدِ اللَّهِ فَرُبَّمَا يَكُونُ وَلِيَّهُ وَ أَنْتَ لَا تَعْلَمُ
31- امير المؤمنين (ع) فرمود: راستى كه خداى تبارك و تعالى چهار چيز را در چهار چيز پنهان نموده خوشنودى خود را در ميان طاعتها پس هيچ طاعتى را كوچك مشمار كه بسا خوشنودى خداوند در همان باشد و تو ندانى و خشم خود را در ميان گناهان پنهان كرده پس هيچ گناهى را كوچك مپندارد كه شايد خشم خدا در همان باشد و تو ندانى و اجابت خويش را در ميان دعاهايش پنهان نموده پس هيچ دعائى را كوچك مدار كه بسا همان دعاى مستجاب باشد و تو ندانى و ولى خود را در ميان بندگان خود پنهان داشته پس بهيچ بنده اى از بندگان خدا با چشم حقارت منگر كه شايد همان ولى خدا باشد و تو ندانى .


33 بخش

گفتار پيغمبر كه چهار چيز را ناخوش نداريد كه چهار فائده دارند
 قول النبي ص لا تكرهوا أربعة فإ نها لا ربعة
32 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا تَكْرَهُوا أَرْبَعَةً فَإِنَّهَا لِأَرْبَعَةٍ لَا تَكْرَهُوا الزُّكَامَ فَإِنَّهُ أَمَانٌ مِنَ الْجُذَامِ وَ لَا تَكْرَهُوا الدَّمَامِيلَ فَإِنَّهَا أَمَانٌ مِنَ الْبَرَصِ وَ لَا تَكْرَهُوا الرَّمَدَ فَإِنَّهُ أَمَانٌ مِنَ الْعَمَى وَ لَا تَكْرَهُوا السُّعَالَ فَإِنَّهُ أَمَانٌ مِنَ الْفَالِجِ
32- رسول خدا (ص) فرمود: چهار چيز را ناخوش نداريد كه چهار فايده دارند زكام را ناخوش نداريد كه از بيمارى خوره امانتان مى بخشد و دملها را ناخوش نداريد كه امان بخش از پيسى است و چشم درد را ناخوش مداريد كه از نابينائى امان است و سرفه را ناخوش مداريد كه امان از فلج و سكته ناقص است .

امير المؤمنين را چهار منقبت بود كه هيچ عربى نژاد پيش از او داراى آن منقبتها نبود
 لا مير المؤمنين ع أربع مناقب لم يسبقه إليها عربي
33 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الدِّينَوَرِيُّ الْقَاضِي قَالَ أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ الْحَمِيدِ الْفَرْغَانِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ بُدَيْلٍ قَالَ حَدَّثَنَا مُفَضَّلُ بْنُ صَالِحٍ الْأَسَدِيُّ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ كَانَ لِعَلِيٍّ ع أَرْبَعُ مَنَاقِبَ لَمْ يَسْبِقَهُ إِلَيْهَا عَرَبِيٌّ كَانَ أَوَّلَ مَنْ صَلَّى مَعَ رَسُولِ اللَّهِ ص وَ كَانَ صَاحِبَ رَايَتِهِ فِي كُلِّ زَحْفٍ وَ انْهَزَمَ النَّاسُ يَوْمَ الْمِهْرَاسِ وَ ثَبَتَ وَ غَسَّلَهُ وَ أَدْخَلَهُ قَبْرَهُ
33- ابن عباس گويد: على را چهار منقبت بود كه پيش از او هيچ عربى را نبود اولين فردى است كه با رسول خدا نماز خواند و در همه جنگهاى رسول خدا پرچمدار بود و در روز جنگ احد همه فرار كردند و او پايدارى كرد و متصدى غسل و دفن رسول خدا گرديد.
34 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ الْبُخَارِيُّ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ حُمَيْدِ بْنِ كَاسِبٍ قَالَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ أَبِي نَجِيحٍ عَنْ أَبِيهِ عَنْ رَبِيعَةَ الْجُرَشِيِّ أَنَّهُ ذَكَرَ عَلِيّاً ع عِنْدَ مُعَاوِيَةَ وَ عِنْدَهُ سَعْدُ بْنُ أَبِي وَقَّاصٍ فَقَالَ لَهُ سَعْدٌ تَذْكُرُ عَلِيّاً أَمَا إِنَّ لَهُ مَنَاقِبَ أَرْبَعَ ((أَرْبَعاً لَأَنْ تَكُونَ لِي وَاحِدَةٌ مِنْهَا أَحَبُّ إِلَيَّ مِنْ كَذَا وَ كَذَا وَ ذَكَرَ حُمْرَ النَّعَمِ قَوْلُهُ ص ‍ لَأُعْطِيَنَّ الرَّايَةَ غَداً وَ قَوْلُهُ ص أَنْتَ مِنِّي بِمَنْزِلِهِ هَارُونَ مِنْ مُوسَى وَ قَوْلُهُ ص ‍ مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ وَ نَسِيَ سَعْدٌ الرَّابِعَةَ
34- ربيعه جرشى گويد: در مجلس معاوية كه سعد بن وقاص نيز حضور داشت نامى از على برده شد سعد گفت : نام على بردى ، متوجه باش كه چهار منقبت مخصوص او است كه اگر يكى از آن چهار مرا بود دوست تر داشتم از چنين و چنان و نام شتران سرخ مو را برد يكى آنكه پيغمبر در باره او فرمود:
فردا پرچم را بدست كسى خواهم داد كه خدا و رسول او را دوست دارد و خدا و پيغمبر نيز او را دوست دارند و ديگر گفتار پيغمبر در باره او كه فرمود: تو از من بجاى هارونى از موسى و فرموده آن حضرت بهر كه مولا منم على است مولاى او و چهارم را سعد فراموش كرده بود.

گفتار معاوية بابن عباس كه من بخواطر چهار خصلت تو را دوست دارم با اينكه چهار خصلت را بر تو بخشيده ام
 قول معاوية لابن عباس إني لا حبك لخصال أربع مع مغفرتي لك خصالا أربعا
3 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا الْعَبَّاسُ بْنُ الْفَرَجِ قَالَ حَدَّثَنَا أَبُو سَلَمَةَ الْغِفَارِيُّ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ أَبِي فَرْوَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ قَالَ كُنَّا عِنْدَ مُعَاوِيَةَ ذَاتَ يَوْمٍ وَ قَدِ اجْتَمَعَ عِنْدَهُ جَمَاعَةٌ مِنْ قُرَيْشٍ وَ فِيهِمْ عِدَّةٌ مِنْ بَنِي هَاشِمٍ فَقَالَ مُعَاوِيَةُ يَا بَنِي هَاشِمٍ بِمَ تَفْخَرُونَ عَلَيْنَا أَ لَيْسَ الْأَبُ وَ الْأُمُّ وَاحِداً وَ الدَّارُ وَ الْمَوْلِدُ وَاحِداً فَقَالَ ابْنُ عَبَّاسٍ نَفْخَرُ عَلَيْكُمْ بِمَا أَصْبَحْتَ تَفْخَرُ بِهِ عَلَى سَائِرِ قُرَيْشٍ وَ تَفْخَرُ بِهِ قُرَيْشٌ عَلَى سَائِرِ الْأَنْصَارِ وَ تَفْخَرُ بِهِ الْأَنْصَارُ عَلَى سَائِرِ الْعَرَبِ وَ تَفْخَرُ بِهِ الْعَرَبُ عَلَى سَائِرِ الْعَجَمِ بِرَسُولِ اللَّهِ ص وَ بِمَا لَا تَسْتَطِيعُ لَهُ إِنْكَاراً وَ لَا مِنْهُ فِرَاراً فَقَالَ مُعَاوِيَةُ يَا ابْنَ عَبَّاسٍ لَقَدْ أُعْطِيتَ لِسَاناً ذَلْقاً تَكَادُ تَغْلِبُ بِبَاطِلِكَ حَقَّ سِوَاكَ فَقَالَ ابْنُ عَبَّاسٍ مَهْ فَإِنَّ الْبَاطِلَ لَا يَغْلِبُ الْحَقَّ وَ دَعْ عَنْكَ الْحَسَدَ فَلَبِئْسَ الشِّعَارُ الْحَسَدُ فَقَالَ مُعَاوِيَةُ صَدَقْتَ أَمَا وَ اللَّهِ إِنِّي لَأُحِبُّكَ لِخِصَالٍ أَرْبَعَ مَعَ مَغْفِرَتِي لَكَ خِصَالًا أَرْبَعاً فَأَمَّا أَنِّي أُحِبُّكَ فَلِقَرَابَتِكَ مِنْ رَسُولِ اللَّهِ ص وَ أَمَّا الثَّانِيَةُ فَإِنَّكَ رَجُلٌ مِنْ أُسْرَتِي وَ أَهْلِ بَيْتِي وَ مِنْ مُصَاصِ عَبْدِ مَنَافٍ وَ أَمَّا الثَّالِثَةُ فَأَبِي كَانَ خِلًّا لِأَبِيكَ وَ أَمَّا الرَّابِعَةُ فَإِنَّكَ لِسَانُ قُرَيْشٍ وَ زَعِيمُهَا وَ فَقِيهُهَا وَ أَمَّا الْأَرْبَعُ الَّتِي غَفَرْتُ لَكَ فَعَدْوُكَ عَلَيَّ بِصِفِّينَ فِيمَنْ عَدَا وَ إِسَاءَتُكَ فِي خِذْلَانِ عُثْمَانَ فِيمَنْ أَسَاءَ وَ سَعْيُكَ عَلَى عَائِشَةَ أُمِّ الْمُؤْمِنِينَ فِيمَنْ سَعَى وَ نَفْيُكَ عَنِّي زِيَاداً فِيمَنْ نَفَى فَضَرَبْتُ أَنْفَ هَذَا الْأَمْرِ وَ عَيْنَهُ حَتَّى اسْتَخْرَجْتُ عُذْرَكَ مِنْ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ وَ قَوْلِ الشُّعَرَاءِ أَمَّا مَا وَافَقَ كِتَابَ اللَّهِ عَزَّ وَ جَلَّ فَقَوْلُهُ خَلَطُوا عَمَلًا صالِحاً وَ آخَرَ سَيِّئاً وَ أَمَّا مَا قَالَتِ الشُّعَرَاءُ فَقَوْلُ أَخِي بَنِي ذُبْيَانَ
وَ لَسْتُ بِمُسْتَبِقٍ أَخاً لَا تَلُمُّهُ عَلَى شَعَثٍ أَيُّ الرِّجَالِ الْمُهَذَّبِ
فَاعْلَمْ أَنِّي قَدْ قَبِلْتُ فِيكَ الْأَرْبَعَ الْأُولَى وَ غَفَرْتُ لَكَ الْأَرْبَعَ الْأُخْرَى وَ كُنْتُ فِي ذَلِكَ كَمَا قَالَ الْأَوَّلُ
سَأَقْبَلُ مِمَّنْ قَدْ أُحِبُّ جَمِيلَهُ وَ أَغْفِرُ مَا قَدْ كَانَ مِنْ غَيْرِ ذَلِكَا
ثُمَّ أَنْصَتَ فَتَكَلَّمَ ابْنُ عَبَّاسٍ فَقَالَ بَعْدَ حَمْدِ اللَّهِ وَ الثَّنَاءِ عَلَيْهِ وَ أَمَّا مَا ذَكَرْتَ أَنَّكَ تُحِبُّنِي لِقَرَابَتِي مِنْ رَسُولِ اللَّهِ ص فَذَلِكَ الْوَاجِبُ عَلَيْكَ وَ عَلَى كُلِّ مُسْلِمٍ آمَنَ بِاللَّهِ وَ بِرَسُولِهِ لِأَنَّهُ الْأَجْرُ الَّذِي سَأَلَكُمْ رَسُولُ اللَّهِ ص عَلَى مَا آتَاكُمْ بِهِ مِنَ الضِّيَاءِ وَ الْبُرْهَانِ الْمُبِينِ فَقَالَ عَزَّ وَ جَلَّ قُلْ لا أَسْئَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبى فَمَنْ لَمْ يُجِبْ رَسُولَ اللَّهِ ص إِلَى مَا سَأَلَهُ خَابَ وَ خَزِيَ وَ كَبَا فِي جَهَنَّمَ وَ أَمَّا مَا ذَكَرْتَ أَنِّي رَجُلٌ مِنْ أُسْرَتِكَ وَ أَهْلِ بَيْتِكَ فَذَلِكَ كَذَلِكَ وَ إِنَّمَا أَرَدْتَ بِهِ صِلَةَ الرَّحِمِ وَ لَعَمْرِي إِنَّكَ الْيَوْمَ وَصُولٌ مِمَّا قَدْ كَانَ مِنْكَ مِمَّا لَا تَثْرِيبَ عَلَيْكَ فِيهِ الْيَوْمَ وَ أَمَّا قَوْلُكَ إِنَّ أَبِي كَانَ خِلًّا لِأَبِيكَ فَقَدْ كَانَ ذَلِكَ وَ قَدْ سَبَقَ فِيهِ قَوْلُ الْأَوَّلِ
سَأَحْفَظُ مَنْ آخَى أَبِي فِي حَيَاتِهِ | وَ أَحْفَظُهُ مِنْ بَعْدِهِ فِي الْأَقَارِبِ
وَ لَسْتُ لِمَنْ لَا يَحْفَظُ الْعَهْدَ وَامِقاً | وَ لَا هُوَ عِنْدَ النَّائِبَاتِ بِصَاحِبٍ
وَ أَمَّا مَا ذَكَرْتَ مِنْ أَنِّي لِسَانُ قُرَيْشٍ وَ زَعِيمُهَا وَ فَقِيهُهَا فَإِنِّي لَمْ أُعْطَ مِنْ ذَلِكَ شَيْئاً إِلَّا وَ قَدْ أُوتِيتَهُ غَيْرَ أَنَّكَ قَدْ أَبَيْتَ بِشَرَفِكَ وَ كَرَمِكَ إِلَّا أَنْ تُفَضِّلَنِي وَ قَدْ سَبَقَ فِي ذَلِكَ قَوْلُ الْأَوَّلِ
وَ كُلُّ كَرِيمٍ لِلْكِرَامِ مُفَضِّلٌ يَرَاهُ لَهُ أَهْلًا وَ إِنْ كَانَ فَاضِلًا
وَ أَمَّا مَا ذَكَرْتَ مِنْ عَدْوِي عَلَيْكَ بِصِفِّينَ فَوَ اللَّهِ لَوْ لَمْ أَفْعَلْ ذَلِكَ لَكُنْتُ مِنْ أَلْأَمِ الْعَالَمِينَ أَ كَانَتْ نَفْسُكَ تُحَدِّثُكَ يَا مُعَاوِيَةُ أَنِّي أَخْذُلُ ابْنَ عَمِّي أَمِيرَ الْمُؤْمِنِينَ وَ سَيِّدَ الْمُسْلِمِينَ وَ قَدْ حَشَدَ لَهُ الْمُهَاجِرُونَ وَ الْأَنْصَارُ وَ الْمُصْطَفَوْنَ الْأَخْيَارُ وَ لِمَ يَا مُعَاوِيَةُ أَ شَكٌّ فِي دِينِي أَمْ حَيْرَةٌ فِي سَجِيَّتِي أَمْ ضَنٌّ بِنَفْسِي وَ أَمَّا مَا ذَكَرْتَ مِنْ خِذْلَانِ عُثْمَانَ فَقَدْ خَذَلَهُ مَنْ كَانَ أَمَسَّ رَحِماً بِهِ مِنِّي وَ لِي فِي الْأَقْرَبِينَ وَ الْأَبْعَدِينَ أُسْوَةٌ وَ إِنِّي لَمْ أَعْدُ عَلَيْهِ فِيمَنْ عَدَا بَلْ كَفَفْتُ عَنْهُ كَمَا كَفَّ أَهْلُ الْمُرُوءَاتِ وَ الْحِجَى وَ أَمَّا مَا ذَكَرْتَ مِنْ سَعْيِي عَلَى عَائِشَةَ فَإِنَّ اللَّهَ تَعَالَى أَمَرَهَا أَنْ تَقَرَّ فِي بَيْتِهَا وَ تَحْتَجِبَ بِسِتْرِهَا فَلَمَّا كَشَفَتْ جِلْبَابَ الْحَيَاءِ وَ خَالَفَتْ نَبِيَّهَا ص وَسِعَنَا مَا كَانَ مِنَّا إِلَيْهَا وَ أَمَّا مَا ذَكَرْتَ مِنْ نَفْيِ زِيَادٍ فَإِنِّي لَمْ أَنْفِهِ بَلْ نَفَاهُ رَسُولُ اللَّهِ ص إِذْ قَالَ الْوَلَدُ لِلْفِرَاشِ وَ لِلْعَاهِرِ الْحَجَرُ وَ إِنِّي مِنْ بَعْدِ هَذَا لَأُحِبُّ مَا سَرَّكَ فِي جَمِيعِ أُمُورِكَ فَتَكَلَّمَ عَمْرُو بْنُ الْعَاصِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ وَ اللَّهِ مَا أَحَبَّكَ سَاعَةً قَطُّ غَيْرَ أَنَّهُ قَدْ أُعْطِيَ لِسَاناً ذَرَباً فَقَلَّبَهُ كَيْفَ شَاءَ وَ إِنَّ مَثَلَكَ وَ مَثَلَهُ كَمَا قَالَ الْأَوَّلُ وَ ذَكَرَ بَيْتَ شِعْرٍ فَقَالَ ابْنُ عَبَّاسٍ إِنَّ عَمْراً دَاخِلٌ بَيْنَ الْعَظْمِ وَ اللَّحْمِ وَ الْعَصَا وَ اللِّحَاءِ وَ قَدْ تَكَلَّمَ فَلْيُسْتَمَعْ فَقَدْ وَافَقَ قَرْناً أَمَّا وَ اللَّهِ يَا عَمْرُو إِنِّي لَأُبْغِضُكَ فِي اللَّهِ وَ مَا أَعْتَذِرُ مِنْهُ إِنَّكَ قُمْتَ خَطِيباً فَقُلْتَ أَنَا شَانِئُ مُحَمَّدٍ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ شانِئَكَ هُوَ الْأَبْتَرُ فَأَنْتَ أَبْتَرُ الدِّينِ وَ الدُّنْيَا وَ أَنْتَ شَانِئُ مُحَمَّدٍ فِي الْجَاهِلِيَّةِ وَ الْإِسْلَامِ وَ قَدْ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللّهِ وَ الْيَوْمِ الاْخِرِ يُوادُّونَ مَنْ حَادَّ اللّهَ وَ رَسُولَهُ وَ قَدْ حَادَدْتَ اللَّهَ وَ رَسُولَهُ قَدِيماً وَ حَدِيثاً وَ لَقَدْ جَهَدْتَ عَلَى رَسُولِ اللَّهِ جَهْدَكَ وَ أَجْلَبْتَ عَلَيْهِ بِخَيْلِكَ وَ رَجِلِكَ حَتَّى إِذَا غَلَبَكَ اللَّهُ عَلَى أَمْرِكَ وَ رَدَّ كَيْدَكَ فِي نَحْرِكَ وَ أَوْهَنَ قُوَّتَكَ وَ أَكْذَبَ أُحْدُوثَتَكَ نُزِعْتَ وَ أَنْتَ حَسِيرٌ ثُمَّ كِدْتَ بِجَهْدِكَ لِعَدَاوَةِ أَهْلِ بَيْتِ نَبِيِّهِ مِنْ بَعْدِهِ لَيْسَ بِكَ فِي ذَلِكَ حُبُّ مُعَاوِيَةَ وَ لَا آلِ مُعَاوِيَةَ إِلَّا الْعَدَاوَةَ لِلَّهِ عَزَّ وَ جَلَّ وَ لِرَسُولِهِ ص مَعَ بُغْضِكَ وَ حَسَدِكَ الْقَدِيمِ لِأَبْنَاءِ عَبْدِ مَنَافٍ وَ مَثَلُكَ فِي ذَلِكَ كَمَا قَالَ الْأَوَّلُ
تَعَرَّضَ لِي عَمْرٌو وَ عَمْرٌو خَزَايَةٌ | تَعَرُّضَ ضَبْعِ الْقَفْرِ لِلْأَسَدِ الْوَرْدِ
فَمَا هُوَ لِي نِدٌّ فَأَشْتُمَ عِرْضَهُ | وَ لَا هُوَ لِي عَبْدٌ فَأَبْطِشَ بِالْعَبْدِ
فَتَكَلَّمَ عَمْرُو بْنُ الْعَاصِ فَقَطَعَ عَلَيْهِ مُعَاوِيَةُ وَ قَالَ أَمَا وَ اللَّهِ يَا عَمْرُو مَا أَنْتَ مِنْ رِجَالِهِ فَإِنْ شِئْتَ فَقُلْ وَ إِنْ شِئْتَ فَدَعْ فَاغْتَنَمَهَا عَمْرٌو وَ سَكَتَ فَقَالَ ابْنُ عَبَّاسٍ دَعْهُ يَا مُعَاوِيَةُ فَوَ اللَّهِ لَأَسِمَنَّهُ بِمِيسَمٍ يَبْقَى عَلَيْهِ عَارُهُ وَ شَنَارُهُ إِلَى يَوْمِ الْقِيَامَةِ تَتَحَدَّثُ بِهِ الْإِمَاءُ وَ الْعَبِيدُ وَ يُتَغَنَّى بِهِ فِي الْمَجَالِسِ وَ يُتَحَدَّثُ بِهِ فِي الْمَحَافِلِ ثُمَّ قَالَ ابْنُ عَبَّاسٍ يَا عَمْرُو وَ ابْتَدَأَ فِي الْكَلَامِ فَمَدَّ مُعَاوِيَةُ يَدَهُ فَوَضَعَهَا عَلَى فِي ابْنِ عَبَّاسٍ وَ قَالَ لَهُ أَقْسَمْتُ عَلَيْكَ يَا ابْنَ عَبَّاسٍ إِلَّا أَمْسَكْتَ وَ كَرِهَ أَنْ يَسْمَعَ أَهْلُ الشَّامِ مَا يَقُولُ ابْنُ عَبَّاسٍ وَ كَانَ آخِرُ كَلَامِهِ اخْسَأْ أَيُّهَا الْعَبْدُ وَ أَنْتَ مَذْمُومٌ وَ افْتَرَقُوا
35- عبد الملك بن مروان گويد: روزى با جماعتى از قريش كه چند تن از بنى هاشم نيز حضور داشتند نزد معاوية بوديم معاوية گفت اى بنى هاشم بچه بر ما مى نازيد مگر ما از يك پدر و مادر نيستيم و خانمان و زادگاهمان يكى نيست ؟ ابن عباس گفت : ما بهمان بر شما مى نازيم كه تو با آن بر ديگر افراد قريش مى نازى و قريش با آن بر انصار مى نازد و انصار بر ديگر قبايل عرب و عرب بر عجم ، ما به رسول خدا مى نازيم و به آنچه نه آن را انكار توانى كرد و نه از آن گريز توانى نمود معاوية گفت :
اى ابن عباس راستى زبان برنده اى دارى كه باطل خود را بر حق ديگرى چيره كنى ابن عباس گفت :
ساكت باش كه باطل هرگز بر حق چيره نگردد و حسد را از خود دور ساز كه حسد شيوه بسيار بدى است معاوية گفت : راست گفتى بخدا سوگند من براى چهار خصلت تو را دوست دارم و علاوه بر اين از چهار خصلت ديگر تو صرف نظر ميكنم اما جهت اينكه دوستت دارم چون از فاميل رسول خدائى و دوم اينكه از فاميل و خاندان خود من هستى و از نژاد عبد منافى و سوم اينكه پدرم با پدرت دوست بود و چهارم اينكه تو زبان گوياى قريش و پيشوا و دانشمند اين قبيله هستى و اما آن چهار چيز كه ناديده گرفته ام يكى اينكه تو در صف آنانى بودى كه در صفين با من مبارزه كردند ديگر اينكه تو نيز با بدكارانى كه عثمان را خوار كردند همدست بودى و بد كردى ديگر اينكه با آنانى كه بر زيان ام المؤمنين عايشة قدم برداشتند همگامى نمودى و ديگر اينكه زياد را به برادرى من نپذيرفتى و من در كار تو دقت فراوان كردم وزير و روى آن را ديدم تا آنكه از كتاب خداى عز و جل و گفتار شعرا عذر تو را بدست آوردم اما عذرى كه موافق قرآن است اين آيه است كه خداى تعالى ميفرمايد گروهى كارهاى شايسته را با كارهاى ديگر ناشايست در هم آميختند و اما آنچه شاعران گفته اند گفتار شاعر ذبيانى است كه ميگويد:
اگر بخواهى با مردان پاكى كه هيچ نقطه ضعف نداشته باشند آميزش كنى هيچ معاشر و برادرى براى تو باقى نخواهد ماند.
رفيقى پاك و بى عيب ار بجوئى بمانى بى رفيق از عيب جوئى
و بدان كه آن چهار خصلت اولى را از تو پذيرفته ام و از اين چهار خصلت ديگر تو چشم پوشى كرده ام و گفتار گوينده پيشين را بكار بسته ام كه گويد:
من كسى را كه دوست دارم نيكى اش را مى پذيرم و از بدى او چشم پوشى كنم .
چو دل دادم بمهر خوبروئى نه بينم هيچ از او غير از نكوئى
معاوية بگفتار خود پايان داد و ابن عباس شروع بسخن كرده و پس از ستايش خدا و ثناى او گفت :
اما آنچه ياد آور شدى كه مرا بخاطر خويشى با رسول اكرم دوست دارى وظيفه اى را انجام دادى كه بر تو است و هر مسلمانى كه بخدا و رسولش ‍ ايمان داشته باشد همين وظيفه را دارد زيرا دوستى خويشان رسول خدا پاداشى است كه رسول خدا در عوض دين نورانى و محكمى كه براى شما آورده از شما درخواست فرموده و خداى عز و جل در اين باره فرموده است بگو اى پيغمبر كه من پاداشى از شما انتظار ندارم بجز دوستى خويشاوندانم پس هر كس اين خواسته رسول را انجام ندهد نوميد و خوار است و بدوزخ سرنگون خواهد گرديد و اما آنچه ياد آور شدى كه من مردى از فاميل و خاندان تو هستم هم چنان است كه گفتى و تو با اين دوستى منظورت صله رحم بود و بجان خودم سوگند كه تو امروز نسبت بگذشته كه ديگر جاى ملامت آن نيست بيشتر صله رحم ميكنى و اما آنچه گفتى كه پدرم با پدرت دوست بود آنهم درست است و پيش از اين شاعر در اين باره گفته است :
رشته دوستى برادرم را تا زنده است با خود او و پس از مرگش با خويشان او نگاه خواهم داشت و بر كسى كه پيمان شكن باشد و بهنگام سختى همنشين من نباشد اعتمادى نخواهم نمود.
و اما آنچه گفتى كه من زبان گويا و رهبر و دانشمند قريشم همه اينها كه مرا است تو را نيز هست ولى شرافت و بزرگوارى ات تو را واداشت كه مرا بر خود برترى دهى و در اين باره نيز پيش از تو شاعر گفته است :
هر آن كس كه خود كريم و بزرگوار است كريمان را بر خود برترى دهد زيرا با اينكه خود مقامى والا دارد ولى درك ميكند كه كريمان شايستگى هر نوع برترى را دارند.
و اما آنچه گفتى كه من در جنگ صفين شركت كردم بخدا قسم اگر چنين نميكردم از همه مردم پست تر بودم معاويه تو چه خيال ميكنى ؟ من پسر عمويم امير مؤمنان و سرور اوصياى پيغمبران را رها كنم در حالى كه همه مهاجرين و انصار و برگزيدگان از نيكان بگردش فراهم آمده بودند؟ اى معاوية چرا چنين كنم ؟ مگر در دينم شكى داشتم و يا آنكه در ضميرم سرگردانى و حيرتى بود و يا آنكه از كشته شدن دريغ ميداشتم .
و اما آنچه در باره زبون كردن عثمان گفتى عثمان را آن كس زبون ساخت كه فاميلى اش با عثمان نزديكتر از من بود و من بفاميل نزديك و دور او تأ سى كردم من در صف آنانى كه باو حمله كردند نبودم بلكه همانند جوانمردان و فرزانگان دست از او باز داشتم .
و اما آنچه گفتى كه من در راه مخالفت با عايشه قدم برداشتم خداى تعالى باو دستور داد كه در خانه خود بنشيند و پرده نشين باشد چون عايشة لباس ‍ حيا را بر تن دريد و بر خلاف دستور پيغمبر رفتار نمود بر ما روا بود آنچه با وى كرديم .
و اما آنچه ياد آور شدى كه من زياد را به برادرى تو نه پذيرفتم نه من اين كار كردم بلكه رسول خدا او را از تو نفى كرده بود كه فرموده بود فرزند از آن كسى است كه حق هم بسترى با زن دارد و زنا كار را پاداش سنگ است ولى با تمام اين حرفها من دوست دارم كه تو همواره خرم و شادان باشى عمرو بن عاص آغاز سخن كرده و گفت : يا امير المؤمنين بخدا قسم كه او يك لحظه تو را هرگز دوست نداشته است ولى زبانى تيز دارد كه بهر سوى بخواهد بر ميگرداند و مثل تو با او چنان است كه شاعر گفته است و يك بيت شعر خواند ابن عباس گفت : عمرو عاص بى جهت خود را بميان استخوان و گوشت و مغز و پوست در آورد ولى چون گفته است بايد بشنود كه با حريف خود روبرو است بخدا قسم اى عمرو من براى خدا شديدا ترا دشمن ميدارم و از اين دشمنى معذرت هم نميخواهم تو همانى كه براى خطابه بپا خواستى و گفتى من محمد را دشمن ميدارم خداوند اين آيه را فرود آورد كه آنكه تو را دشمن بدارد خود زيان كار است پس تو زيان كار دين و دنيائى و توئى كه در جاهليت و اسلام بدخواه محمد بودى و خداى تعالى فرموده است گروهى را كه بخدا و روز رستاخيز ايمان آورده باشند دوست دشمنان سرسخت خدا و رسول نخواهى يافت تو همان دشمن سر سخت خدا و رسول بودى از قديم تا بامروز تا آنجا كه ميتوانستى بزيان رسول خدا كوشش خود را بكار بردى و سواره و پياده خود را بر زيان رسول خدا فراهم آوردى تا آنگاه كه خداوند تو را مغلوب كرد و مكر و حيله ات را گردنگيرت ساخت و نيرويت را سست و افسانه ات را دروغ و بى حقيقت پرداخت با كمال حسرت دست از مخالفت كشيدى ولى سپس با كمال كوشش حيله را در راه دشمنى خاندان پيغمبر او بكار بردى تو از دوستى معاوية و خاندان او بجز دشمنى با خداى عز و جل و رسولش منظورى ندارى با اينكه دشمنى و حسد ديرين تو با اولاد عبد مناف همچنان بر جا است و مثل تو در اين باره همان است كه شاعر گفته :
مرا طعنه زد عمرو و شد شرمسار | چو گفتار صحرا بر شير، خوار
نه مانند اويم كه نامش برم | نه ام بنده تا جامه بر تن درم
عمرو عاص شروع بسخن كرد كه معاويه سخنش را بريده و گفت اى عمرو بخدا تو مرد ميدان او نيستى حال خود دانى كه سخن گوئى يا خموش باشى عمرو موقع را غنيمت شمرده و خاموش گرديد ابن عباس گفت : اى معاوية عمرو را بحال خود گذار تا چنان داغى بر او بزنم كه تا روز قيامت ننگ آن بر او بماند و تا روز قيامت زبان زد كنيزان و بندگان باشد و سرود مجالس و نقل محافل گردد سپس ابن عباس گفت : اى عمرو و دهان بسخن باز كرد كه معاوية دست دراز نموده بر دهان ابن عباس نهاد و گفت اى ابن عباس ترا سوگند ميدهم كه بس كن چون خوش نداشت كه اهل شام گفتار ابن عباس ‍ را بشنوند و آخرين جمله اى كه ابن عباس بعمرو گفت اين بود كه اى بنده نكوهيده دور شو اين بگفت و از يك ديگر جدا شدند.

چهار صفت منشأ همه گناهان است
 وجوه الذنوب أربعة
36 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ قَالَ مَا سَمِعْتُ وَ لَا اسْتَفَدْتُ مِنْ هِشَامِ بْنِ الْحَكَمِ فِي طُولِ صُحْبَتِي لَهُ شَيْئاً أَحْسَنَ مِنْ هَذَا الْكَلَامِ فِي عِصْمَةِ الْإِمَامِ فَإِنِّي سَأَلْتُهُ يَوْماً عَنِ الْإِمَامِ أَ هُوَ مَعْصُومٌ فَقَالَ نَعَمْ فَقُلْتُ فَمَا صِفَةُ الْعِصْمَةِ فِيهِ وَ بِأَيِّ شَيْءٍ يُعْرَفُ فَقَالَ إِنَّ جَمِيعَ الذُّنُوبِ لَهَا أَرْبَعَةُ أَوْجُهٍ لَا خَامِسَ لَهَا الْحِرْصُ وَ الْحَسَدُ وَ الْغَضَبُ وَ الشَّهْوَةُ فَهَذِهِ مَنْفِيَّةٌ عَنْهُ لَا يَجُوزُ أَنْ يَكُونَ حَرِيصاً عَلَى هَذِهِ الدُّنْيَا وَ هِيَ تَحْتَ خَاتَمِهِ لِأَنَّهُ خَازِنُ الْمُسْلِمِينَ فَعَلَى مَا ذَا يَحْرِصُ وَ لَا يَجُوزُ أَنْ يَكُونَ حَسُوداً لِأَنَّ الْإِنْسَانَ إِنَّمَا يَحْسُدُ مَنْ فَوْقَهُ وَ لَيْسَ فَوْقَهُ أَحَدٌ فَكَيْفَ يَحْسُدُ مَنْ هُوَ دُونَهُ وَ لَا يَجُوزُ أَنْ يَغْضَبَ لِشَيْءٍ مِنْ أُمُورِ الدُّنْيَا إِلَّا أَنْ يَكُونَ غَضَبُهُ لِلَّهِ عَزَّ وَ جَلَّ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ فَرَضَ عَلَيْهِ إِقَامَةَ الْحُدُودِ وَ أَنْ لَا تَأْخُذَهُ فِي اللَّهِ لَوْمَةُ لَائِمٍ وَ لَا رَأْفَةٌ فِي دِينِهِ حَتَّى يُقِيمَ حُدُودَ اللَّهِ عَزَّ وَ جَلَّ وَ لَا يَجُوزُ لَهُ أَنْ يَتَّبِعَ الشَّهَوَاتِ وَ يُؤْثِرَ الدُّنْيَا عَلَى الاْخِرَةِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ حَبَّبَ الاْخِرَةَ كَمَا حَبَّبَ إِلَيْنَا الدُّنْيَا فَهُوَ يَنْظُرُ إِلَى الاْخِرَةِ كَمَا نَنْظُرُ إِلَى الدُّنْيَا فَهَلْ رَأَيْتَ أَحَداً تَرَكَ وَجْهاً حَسَناً لِوَجْهٍ قَبِيحٍ وَ طَعَاماً طَيِّباً لِطَعَامٍ مُرٍّ وَ ثَوْباً لَيِّناً لِثَوْبٍ خَشِنٍ وَ نِعْمَةً دَائِمَةً بَاقِيَةً لِدُنْيَا زَائِلَةٍ فَانِيَةٍ
36- محمد بن ابى عمير گويد: در تمام دوران رفاقتم كه با هشام بن حكم داشتم سخنى بهتر و پر بهره تر از اين سخن كه در باره عصمت امام بود از او نشنيدم : روزى از او پرسيدم كه آيا امام معصوم است ؟
گفت : آرى گفتم : نشانه عصمت در او چيست ؟ و بچه بايدش شناخت ؟ گفت : حقيقت اينكه همه گناهان چهار منشأ دارد و پنجم ندارد. آز، رشك ، خشم ، خواهش نفس ، و هيچ يك از اين ها در امام نيست امام را نشايد كه بر اين دنيا حريص باشد زيرا همه آن بزير نگين او است كه او خزانه دار مسلمانان است پس چرا حريص باشد و او را نشايد كه رشك برد زيرا انسان فقط بر بالاتر از خود رشك مى برد و كسى بالاتر از امام نيست پس چگونه روا است كه بر زير دست خود رشك برد و او را نشايد براى هيچ يك از كارهاى دنيا خشمناك گردد مگر آنكه خشمش براى خداى عز و جل باشد زيرا خداى عز و جل اجراى احكام را بر او واجب كرده آن چنان كه نه سرزنش كسى در او تأ ثير كند و نه در اجراى احكام بر كسى مهربانى بى جا كند تا حدود خداى عز و جل را بپا دارد و او را نشايد كه پيرو خواهشهاى نفس بوده و دنيا را بر آخرت ترجيح دهد زيرا خداوند هم چنان كه دنيا را در نظر ما محبوب كرده آخرت را در نظر امام محبوب ساخت امام آخرت را آنچنان مى بيند كه ما دنيا را مى بينيم تو هرگز كسى را ديده اى كه بخاطر زشت روئى از روى زيبائى بگذرد؟ و خوراك لذيذى را گذاشته بخوراك تلخ بپردازد؟ و جامه نرمى را گذاشته جامه زبر و درشت اختيار كند و از نعمت جاويد و پايان ناپذير بخاطر دنياى زودگذر و ناپايدار بگذرد.


34 بخش

پاداش كسى كه چهار بار حج بجا آورد
 ثواب من حج أربع حجج
37 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَمَّنْ حَجَّ أَرْبَعَ حِجَجٍ مَا لَهُ مِنَ الثَّوَابِ قَالَ يَا مَنْصُورُ مَنْ حَجَّ أَرْبَعَ حِجَجٍ لَمْ تُصِبْهُ ضَغْطَةُ الْقَبْرِ أَبَداً وَ إِذَا مَاتَ صَوَّرَ اللَّهُ الْحَجَّ الَّذِي حَجَّ فِي صُورَةٍ حَسَنَةٍ مِنْ أَحْسَنِ مَا يَكُونُ مِنَ الصُّوَرِ بَيْنَ عَيْنَيْهِ تُصَلِّي فِي جَوْفِ قَبْرِهِ حَتَّى يَبْعَثَهُ اللَّهُ مِنْ قَبْرِهِ وَ يَكُونُ ثَوَابُ تِلْكَ الصَّلَاةِ لَهُ وَ اعْلَمْ أَنَّ صَلَاةً مِنْ تِلْكَ الصَّلَاةِ تَعْدِلُ أَلْفَ رَكْعَةٍ مِنْ صَلَاةِ الاْدَمِيِّينَ
37- منصور بن حازم گويد: از امام صادق عليه السّلام پرسيدم پاداش كسى كه چهار بار حج بجا آورده چيست ؟ فرمود: اى منصور كسى كه چهار بار حج بجاى آورد هرگز فشار قبر نبيند، و هنگام مرگش خداى تعالى حج هاى او را به زيباترين صورتى در برابر او در آورد كه تا روز رستاخيز در ميان قبر نماز گزارند و ثواب اين نماز او را باشد بدان كه يك نماز از اين نمازها با هزار ركعت از نماز آدميان برابر است .

چهار چيز در چهار مورد پذيرفته نيست
 أربع لا يجزن في أربعة
38 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ وَ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ أَبَانِ بْنِ عُثْمَانَ الْأَحْمَرِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعٌ لَا يَجُزْنَ فِي أَرْبَعٍ الْخِيَانَةُ وَ الْغُلُولُ وَ السَّرِقَةُ وَ الرِّبَا لَا يَجُزْنَ فِي حَجٍّ وَ لَا عُمْرَةٍ وَ لَا جِهَادٍ وَ لَا صَدَقَةٍ
38- امام صادق عليه السّلام فرمود: چهار چيز در چهار مورد پذيرفته نيست .
آنچه به خيانت در مال مردم يا خيانت در غنيمت زيادى يا ربا بدست آيد در راه حج و عمره و جهاد و صدقة پذيرفته نخواهد بود.

خوراكى كه چهار خصلت را دارا باشد خوراك كامل است
 الطعام إذا جمع أربع خصال فقد تم
39 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا جُمِعَ لِلطَّعَامِ أَرْبَعُ خِصَالٍ فَقَدْ تَمَّ إِذَا كَانَ مِنْ حَلَالٍ وَ كَثُرَتِ الْأَيْدِي عَلَيْهِ وَ سُمِّيَ اللَّهُ تَبَارَكَ وَ تَعَالَى فِي أَوَّلِهِ وَ حُمِدَ فِي آخِرِهِ
39- رسول خدا (ص) فرمود: اگر در خوراك چهار چيز فراهم آيد كامل خواهد بود از حلال باشد- دست هاى زيادى در خوردن او شركت كند- با نام خدا آغاز شود و با حمد او پايان پذيرد.

زنا زاده چهار نشانه دارد
 لولد الزنا أربع علامات
40 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَامِرٍ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ قَالَ قَالَ الصَّادِقُ جَعْفَرُ بْنُ مُحَمَّدٍ ع مَنْ لَمْ يُبَالِ مَا قَالَ وَ مَا قِيلَ فِيهِ فَهُوَ شِرْكُ شَيْطَانٍ وَ مَنْ لَمْ يُبَالِ أَنْ يَرَاهُ النَّاسُ مُسِيئاً فَهُوَ شِرْكُ شَيْطَانٍ وَ مَنِ اغْتَابَ أَخَاهُ الْمُؤْمِنَ مِنْ غَيْرِ تِرَةٍ بَيْنَهُمَا فَهُوَ
شِرْكُ شَيْطَانٍ وَ مَنْ شَعِفَ بِمَحَبَّةِ الْحَرَامِ وَ شَهْوَةِ الزِّنَا فَهُوَ شِرْكُ شَيْطَانٍ ثُمَّ قَالَ ع إِنَّ لِوَلَدِ الزِّنَا عَلَامَاتٍ أَحَدُهَا بُغْضُنَا أَهْلَ الْبَيْتِ وَ ثَانِيهَا أَنَّهُ يَحِنُّ إِلَى الْحَرَامِ الَّذِي خُلِقَ مِنْهُ وَ ثَالِثُهَا الِاسْتِخْفَافُ بِالدِّينِ وَ رَابِعُهَا سُوءُ الْمَحْضَرِ لِلنَّاسِ وَ لَا يُسِي ءُ مَحْضَرَ إِخْوَانِهِ إِلَّا مَنْ وُلِدَ عَلَى غَيْرِ فِرَاشِ أَبِيهِ أَوْ مَنْ حَمَلَتْ بِهِ أُمُّهُ فِي حَيْضِهَا
40- امام صادق عليه السّلام فرمود: هر كس از آنچه خود در باره ديگران بگويد و ديگران در باره وى گويند باكى نداشته باشد شيطان در سرشت او دست داشته است و كسى كه از ديدار مردم اش در حال گناه باك نداشته باشد شيطان در سرشت او دست داشته است و كسى كه بدون جهت از برادر مؤمن بدگوئى كند شيطان در سرشت او دست داشته است و كسى كه سخت علاقه مند بحرام باشد و مايل بزنا شيطان در سرشت او دست داشته است سپس فرمود: زنا زاده را نشانه هائى است يكى دشمنى با خاندان پيغمبر دوم آنكه به زنا كه خود از آن ساخته شده علاقه مند مى باشد سوم دين را سبك شمردن چهارم بد زبان بودن در باره مردم و كسى در باره برادرش بد زبان نشود مگر آنكه زنا زاده باشد و يا مادرش در حال حيض بار دارش شده باشد.

خداى عز و جل موسى را چهار سفارش فرمود
 أوصى الله عز و جل موسى ع بأ ربعة أشياء
41 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَمْدَانِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ ثَابِتِ بْنِ أَبِي صَفِيَّةَ عَنْ سَعْدٍ الْخَفَّافِ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى لِمُوسَى ع يَا مُوسَى احْفَظْ وَصِيَّتِي لَكَ بِأَرْبَعَةِ أَشْيَاءَ أَوَّلُهُنَّ مَا دُمْتَ لَا تَرَى ذُنُوبَكَ تُغْفَرُ فَلَا تَشْتَغِلْ بِعُيُوبِ غَيْرِكَ وَ الثَّانِيَةُ مَا دُمْتَ لَا تَرَى كُنُوزِي قَدْ نَفِدَتْ فَلَا تَغْتَمَّ بِسَبَبِ رِزْقِكَ وَ الثَّالِثَةُ مَا دُمْتَ لَا تَرَى زَوَالَ مُلْكِي فَلَا تَرْجُ أَحَداً غَيْرِي وَ الرَّابِعَةُ مَا دُمْتَ لَا تَرَى الشَّيْطَانَ مَيِّتاً فَلَا تَأْمَنْ مَكْرَهُ
41- امير المؤمنين (ع) فرمود خداى تبارك و تعالى بموسى فرمود اى موسى سفارش مرا در باره چهار چيز نگهدار اولش آنكه تا گناهان خود را آمرزيده نديده اى بعيب ديگران نپرداز دوم تا پايان يافتن خزينه هاى مرا نديده اى غم روزى خود مخور سوم تا زوال سلطنت مرا نديده اى بكسى جز من اميدوار مباش چهارم تا شيطان را مرده نديده اى از مكرش آسوده خاطر مباش .

امير المؤمنين ع هر وقت بجنگى اعزام ميشد چهار خصلت داشت
 كان لا مير المؤمنين ع إذا توجه في سرية أربع خصال
42 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص وَ الَّذِي نَفْسِي بِيَدِهِ مَا وَجَّهْتُ عَلِيّاً قَطُّ فِي سَرِيَّةٍ إِلَّا وَ نَظَرْتُ إِلَى جَبْرَئِيلَ ع فِي سَبْعِينَ أَلْفاً مِنَ الْمَلَائِكَةِ عَنْ يَمِينِهِ وَ إِلَى مِيكَائِيلَ عَنْ يَسَارِهِ فِي سَبْعِينَ أَلْفاً مِنَ الْمَلَائِكَةِ وَ إِلَى مَلَكِ الْمَوْتِ أَمَامَهُ وَ إِلَى سَحَابَةٍ تُظِلُّهُ حَتَّى يُرْزَقَ حُسْنَ الظَّفَرِ
42- رسول خدا (ص) فرمود: بخدائى كه جانم بدست قدرت او است على را هرگز بجبهه جنگى نفرستادم مگر آنكه ديدم جبرئيل با هفتاد هزار فرشته در سمت راست او و ميكائيل در سمت چپ اش با هفتاد هزار فرشته و فرشته مرگ پيشاپيش او و ابرى بر سرش سايه افكن بود تا نيكوترين پيروزى نصيبش گردد.

شگفت آور است كسى كه از چهار چيز مى هراسد چرا بچهار چيز پناهنده نميشود
 العجب لمن يفزع من أربعة كيف لا يفزع إلى أربعة
43 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَامِرٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ قَالَ حَدَّثَنَا جَمَاعَةٌ مِنْ مَشَايِخِنَا مِنْهُمْ أَبَانُ بْنُ عُثْمَانَ وَ هِشَامُ بْنُ سَالِمٍ وَ مُحَمَّدُ بْنُ حُمْرَانَ عَنِ الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ عَجِبْتُ لِمَنْ فَزِعَ مِنْ أَرْبَعٍ كَيْفَ لَا يَفْزَعُ إِلَى أَرْبَعٍ عَجِبْتُ لِمَنْ خَافَ كَيْفَ لَا يَفْزَعُ إِلَى قَوْلِهِ عَزَّ وَ جَلَّ حَسْبُنَا اللّهُ وَ نِعْمَ الْوَكِيلُ فَإِنِّي سَمِعْتُ اللَّهَ جَلَّ جَلَالُهُ يَقُولُ بِعَقِبِهَا فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللّهِ وَ فَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَ عَجِبْتُ لِمَنِ اغْتَمَّ كَيْفَ لَا يَفْزَعُ إِلَى قَوْلِهِ عَزَّ وَ جَلَّ لا إِلهَ إِلاّ أَنْتَ سُبْحانَكَ إِنِّي كُنْتُ مِنَ الظّالِمِينَ فَإِنِّي سَمِعْتُ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ بِعَقِبِهَا فَاسْتَجَبْنا لَهُ وَ نَجَّيْناهُ مِنَ الْغَمِّ وَ كَذلِكَ نُنْجِي الْمُؤْمِنِينَ وَ عَجِبْتُ لِمَنْ مُكِرَ بِهِ كَيْفَ لَا يَفْزَعُ إِلَى قَوْلِهِ وَ أُفَوِّضُ أَمْرِي إِلَى اللّهِ إِنَّ اللّهَ بَصِيرٌ بِالْعِبادِ فَإِنِّي سَمِعْتُ اللَّهَ جَلَّ وَ تَقَدَّسَ يَقُولُ بِعَقِبِهَا فَوَقاهُ اللّهُ سَيِّئاتِ ما مَكَرُوا وَ عَجِبْتُ لِمَنْ أَرَادَ الدُّنْيَا وَ زِينَتَهَا كَيْفَ لَا يَفْزَعُ إِلَى قَوْلِهِ تَبَارَكَ وَ تَعَالَى ما شاءَ اللّهُ لا قُوَّةَ إِلاّ بِاللّهِ فَإِنِّي سَمِعْتُ اللَّهَ عَزَّ اسْمُهُ يَقُولُ بِعَقِبِهَا إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مالًا وَ وَلَداً فَعَسى رَبِّي أَنْ يُؤْتِيَنِ خَيْراً مِنْ جَنَّتِكَ وَ عَسَى مُوجِبَةٌ
43- امام صادق عليه السّلام فرمود: شگفتم آيد از كسى كه از چهار چيز مى هراسد چرا بچهار چيز پناهنده نميشود: شگفتم از آنكه ميترسد چرا پناه نمى برد بفرموده خداى عز و جل حَسْبُنَا اللّ هُ وَ نِعْمَ الْوَكِيلُ خداوند ما را بس است و چه وكيل خوبى است زيرا شنيدم خداى جل جلاله بدنبال آن ميفرمايد: بواسطه نعمت و فضلى كه از طرف خداوند شامل حالشان گرديد باز گشتند و هيچ بدى ب آنان نرسيد و شگفتم در كسى كه اندوهناك است چرا پناه نمى برد بفرموده خداى عز و جل : لا إِلهَ إِلاّ أَنْتَ سُبْحانَكَ إِنِّي كُنْتُ مِنَ الظّالِمِينَ زيرا شنيدم خداى عز و جل بدنبال آن ميفرمايد در خواستش ‍ را برآورديم و از اندوه نجاتش داديم و مؤمنين را هم چنين ميرهانيم و در شگفتم از كسى كه حيله اى در باره او بكار رفته چرا بفرموده خداى تعالى پناه نمى برد وَ أُفَوِّضُ أَمْرِي إِلَى اللّهِ إِنَّ اللّهَ بَصِيرٌ بِالْعِبادِ: كار خود را بخدا واگذار ميكنيم كه خداوند بحال بندگان بينا است) زيرا شنيدم خداى بزرگ و پاك بدنبالش مى فرمايد خداوند او را از بديهائى كه در باره او بحيله انجام داده بودند نگه داشت و در شگفتم از كسى كه خواستار دنيا و آرايش آن است چرا پناهنده نميشود بفرمايش خداى تبارك و تعالى (ما شاءَ اللّهُ لا قُوَّةَ إِلاّ بِاللّهِ) (آنچه خدا خواست همان است و نيروئى جز به يارى خداوند نيست) زيرا شنيدم خداى عز اسمه بدنبال آن ميفرمايد اگر چه مرا در مال و فرزند از خودت كمتر مى بينى ولى اميد هست كه پروردگار من بهتر از باغ تو مرا نصيب فرمايد (و كلمه : عسى در اين آيه بمعناى اميد تنها نيست بلكه بمعناى اثبات و تحقق يافتن است).

أ ربعة كتموا الشهادة لا مير المؤمنين ع بالولاية فاستجاب الله عز و جل دعاءه عليهم
 چهار كس گواهى بولايت امير المؤمنين را پنهان داشتند و خدا نفرين آن حضرت را در باره آنان پذيرفت
44 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ أَبِي الْجَارُودِ زِيَادِ بْنِ الْمُنْذِرِ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ خَطَبَنَا عَلِيُّ بْنُ أَبِي طَالِبٍ ع فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ أَيُّهَا النَّاسُ إِنَّ قُدَّامَ مِنْبَرِكُمْ هَذَا أَرْبَعَةُ رَهْطٍ مِنْ أَصْحَابِ مُحَمَّدٍ ص مِنْهُمْ أَنَسُ بْنُ مَالِكٍ وَ الْبَرَاءُ بْنُ عَازِبٍ وَ الْأَشْعَثُ بْنُ قَيْسٍ الْكِنْدِيُّ وَ خَالِدُ بْنُ يَزِيدَ الْبَجَلِيُّ ثُمَّ أَقْبَلَ عَلَى أَنَسٍ فَقَالَ يَا أَنَسُ إِنْ كُنْتَ سَمِعْتَ رَسُولَ اللَّهِ ص يَقُولُ مَنْ كُنْتُ مَوْلَاهُ فَهَذَا عَلِيٌّ مَوْلَاهُ ثُمَّ لَمْ تَشْهَدْ لِيَ الْيَوْمَ بِالْوَلَايَةِ فَلَا أَمَاتَكَ اللَّهُ حَتَّى يَبْتَلِيَكَ بِبَرَصٍ لَا تُغَطِّيهِ الْعِمَامَةُ وَ أَمَّا أَنْتَ يَا أَشْعَثُ فَإِنْ كُنْتَ سَمِعْتَ رَسُولَ اللَّهِ ص يَقُولُ مَنْ كُنْتُ مَوْلَاهُ فَهَذَا عَلِيٌّ مَوْلَاهُ ثُمَّ لَمْ تَشْهَدْ لِيَ الْيَوْمَ بِالْوَلَايَةِ فَلَا أَمَاتَكَ اللَّهُ حَتَّى يَذْهَبَ بِكَرِيمَتَيْكَ وَ أَمَّا أَنْتَ يَا خَالِدَ بْنَ يَزِيدَ فَإِنْ كُنْتَ سَمِعْتَ رَسُولَ اللَّهِ ص يَقُولُ مَنْ كُنْتُ مَوْلَاهُ فَهَذَا عَلِيٌّ مَوْلَاهُ اللَّهُمَّ وَالِ مَنْ وَالاهُ وَ عَادِ مَنْ عَادَاهُ ثُمَّ لَمْ تَشْهَدْ لِيَ الْيَوْمَ بِالْوَلَايَةِ فَلَا أَمَاتَكَ اللَّهُ إِلَّا مِيتَةً جَاهِلِيَّةً وَ أَمَّا أَنْتَ يَا بَرَاءَ بْنَ عَازِبٍ فَإِنْ كُنْتَ سَمِعْتَ رَسُولَ اللَّهِ ص يَقُولُ مَنْ كُنْتُ مَوْلَاهُ فَهَذَا عَلِيٌّ مَوْلَاهُ اللَّهُمَّ وَالِ مَنْ وَالاهُ وَ عَادِ مَنْ عَادَاهُ ثُمَّ لَمْ تَشْهَدْ لِيَ الْيَوْمَ بِالْوَلَايَةِ فَلَا أَمَاتَكَ اللَّهُ إِلَّا حَيْثُ هَاجَرْتَ مِنْهُ قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ وَ اللَّهِ لَقَدْ رَأَيْتُ أَنَسَ بْنَ مَالِكٍ وَ قَدِ ابْتُلِيَ بِبَرَصٍ يُغَطِّيهِ بِالْعِمَامَةِ فَمَا تَسْتُرُهُ وَ لَقَدْ رَأَيْتُ الْأَشْعَثَ بْنَ قَيْسٍ وَ قَدْ ذَهَبَتْ كَرِيمَتَاهُ وَ هُوَ يَقُولُ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ دُعَاءَ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ عَلَيَّ بِالْعَمَى فِي الدُّنْيَا وَ لَمْ يَدْعُ عَلَيَّ بِالْعَذَابِ فِي الاْخِرَةِ فَأُعَذَّبَ وَ أَمَّا خَالِدُ بْنُ يَزِيدَ فَإِنَّهُ مَاتَ فَأَرَادَ أَهْلُهُ أَنْ يَدْفِنُوهُ وَ حُفِرَ لَهُ فِي مَنْزِلِهِ فَدُفِنَ فَسَمِعَتْ بِذَلِكَ كِنْدَةُ فَجَاءَتْ بِالْخَيْلِ وَ الْإِبِلِ فَعَقَرَتْهَا عَلَى
بَابِ مَنْزِلِهِ فَمَاتَ مِيتَةً جَاهِلِيَّةً وَ أَمَّا الْبَرَاءُ بْنُ عَازِبٍ فَإِنَّهُ وَلَّاهُ مُعَاوِيَةُ الْيَمَنَ فَمَاتَ بِهَا وَ مِنْهَا كَانَ هَاجَرَ
44- جابر بن عبد اللّه انصارى گويد: على بن ابى طالب براى ما خطبه خواند پس خداى را ستود و بر او ثنا خواند سپس فرمود: اى مردم جلو همين منبر چهار گروه از ياران پيغمبر هستند كه انس بن مالك و براء بن عازب و اشعث بن قيس كندى و خالد بن يزيد بجلى از آن چهار گروه اند سپس روى بانس كرده و فرمود: اى انس اگر از رسول خدا شنيدى كه ميفرمود بهر كه مولا منم (اين) على است مولاى او آنگاه امروز بجانشينى من گواهى ندهى از خدا ميخواهم كه تو را نكشد تا به بيمارى پيسى آن چنان دچار شوى كه عمامه آن را نپوشاند و اما تو اى اشعث اگر شنيدى از رسول خدا كه ميفرمود: بهر كه مولا منم (اين) على است مولاى او و آنگاه امروز بجانشينى من گواهى ندهى از خداوند ميخواهم كه تو را نكشد تا هر دو چشمت را كور گرداند و اما تو اى خالد بن يزيد اگر از رسول خدا شنيدى كه ميفرمود بهر كه مولا منم (اين) على است مولاى او بار الها دوستدار آن باش كه على را دوست بدارد و دشمن آن كس كه على را دشمن بدارد آنگاه امروز بجانشينى من گواهى ندهى از خداوند خواستارم كه تو را نكشد جز با مرگ دوران جاهليت و اما تو اى براء بن عازب اگر شنيدى از رسول خدا كه ميفرمود بهر كه منم مولا (اين) على است مولاى او بار الها دوستدار آن باش ‍ كه على را دوست بدارد و دشمن آن كس كه على را دشمن بدارد آنگاه امروز بجانشينى من گواهى ندهى از خداوند خواستارم كه تو را نميراند مگر همان جا كه از آن مهاجرت كردى .
جابر بن عبد اللّه انصارى گويد: بخدا سوگند انس را ديدم دچار پيسى شده بود و ميخواست با عمامه اش آن را بپوشاند ولى عمامه اش نميپوشانيد و اشعث بن قيس را ديدم كه از هر دو چشم نابينا شده بود و او ميگفت ستايش خدائى را سزا است كه نفرين امير المؤمنين على بن ابى طالب را در باره كورى من در دنيا قرار داد و بمن نفرين عذاب آخرت نكرد كه گرفتار عذاب ميشدم و اما خالد بن يزيد او مرد و خانواده اش كه خواستند دفنش ‍ كنند در خانه خالد گورش را كندند و همان جا بخاكش سپردند قبيله كنده كه اين خبر را شنيدند با اسب و شتر آمدند و اسبان و شتران را بر در خانه خالد پى كردند تشريفات مرگ خالد ب آئين زمان جاهليت انجام گرفت و اما براء بن عازب معاوية فرماندار يمن اش كرد و در يمن مرد و از همان جا مهاجرت كرده بود.
شرح
از اين روايت معلوم مى شود كه مردن در سرزمينى كه از آن مهاجرت شده است پسنديده نيست و همين طور هم هست روايت عيون نيز مؤ يد اين معنا است كه امام هشتم فرمود على عليه السّلام پس از مهاجرت از مكه تا بهنگام مرگ در مكه شبى را صبح نكرد راوى گويد عرض كردم : براى چه ؟ فرمود دوست نداشت شب را در زمينى صبح كند كه از آنجا مهاجرت كرده است نماز عصر را كه در مكه ميخواند از آنجا بيرون ميشد و در جاى ديگر شب را مى ماند

آنچه موجب امان از چهار خصلت در دنيا است و چهار كلمه براى آخرت
 ما فيه الا مان من أربع خصال في الدنيا و الكلمات الا ربع لا لخرة
45 حَدَّثَنَا أَبُو مُحَمَّدٍ عُبْدُوسُ بْنُ عَلِيِّ بْنِ الْعَبَّاسِ الْجُرْجَانِيُّ بِسَمَرْقَنْدَ فِي مَنْزِلِهِ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ بُنْدَارُ بْنُ إِبْرَاهِيمَ بْنِ عِيسَى قَالَ حَدَّثَنَا عَمَّارُ بْنُ رَجَاءٍ قَالَ حَدَّثَنَا دَاوُدُ بْنُ دَاوُدَ قَالَ حَدَّثَنَا أَبُو هُرْمُزَ نَافِعُ بْنُ عَبْدِ اللَّهِ الْخُرَاسَانِيُّ قَالَ سَمِعْتُ عَطَاءَ بْنَ أَبِي رَبَاحٍ يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ قَدِمَ قَبِيصَةُ بْنُ مُخَارِقٍ الْهِلَالِيُّ عَلَى رَسُولِ اللَّهِ ص فَسَلَّمَ عَلَيْهِ وَ رَحَّبَ بِهِ ثُمَّ قَالَ مَا جَاءَ بِكَ يَا قَبِيصَةُ قَالَ يَا رَسُولَ اللَّهِ كَبِرَتْ سِنِّي وَ ضَعُفَتْ قُوَّتِي وَ هُنْتُ عَلَى أَهْلِي وَ عَجَزْتُ عَنْ أَشْيَاءَ قَدْ كُنْتُ أَحْمِلُهَا فَعَلِّمْنِي كَلِمَاتٍ يَنْفَعُنِي اللَّهُ بِهِنَّ وَ أَوْجِزْ فَإِنِّي رَجُلٌ نَسِيٌّ فَقَالَ لَهُ كَيْفَ قُلْتَ يَا قَبِيصَةُ فَأَعَادَهُ ثُمَّ قَالَ لَهُ كَيْفَ قُلْتَ فَأَعَادَهُ ثُمَّ قَالَ لَهُ كَيْفَ قُلْتَ فَأَعَادَهُ فَقَالَ مَا بَقِيَ حَوْلَكَ حَجَرٌ وَ لَا شَجَرٌ وَ لَا مَدَرٌ إِلَّا وَ قَدْ بَكَى رَحْمَةً لَكَ يَا قَبِيصَةُ احْفَظْ عَنِّي أَمَّا لِدُنْيَاكَ فَقُلْ ثَلَاثَ مَرَّاتٍ إِذَا صَلَّيْتَ الْغَدَاةَ سُبْحَانَ اللَّهِ وَ بِحَمْدِهِ سُبْحَانَ اللَّهِ الْعَظِيمِ وَ بِحَمْدِهِ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ فَإِنَّكَ إِذَا قُلْتَهُنَّ أَمِنْتَ مِنْ عَمًى وَ جُذَامٍ وَ بَرَصٍ وَ فَالِجٍ وَ أَمَّا لاِخِرَتِكَ فَقُلِ اللَّهُمَّ اهْدِنِي مِنْ عِنْدِكَ وَ أَفِضْ عَلَيَّ مِنْ فَضْلِكَ وَ انْشُرْ عَلَيَّ مِنْ رَحْمَتِكَ وَ أَنْزِلْ عَلَيَّ مِنْ بَرَكَاتِكَ قَالَ فَجَعَلَ رَسُولُ اللَّهِ ص يَقُولُهُنَّ وَ قَبِيصَةُ يَعْقِدُ عَلَيْهِنَّ أَصَابِعَهُ فَقَالَ أَبُو بَكْرٍ وَ عُمَرُ إِنَّ خَالَكَ هَذَا يَا رَسُولَ اللَّهِ لَشَدَّ مَا عَقَدَ عَلَيْهِنَّ أَصَابِعَهُ يَعْنِي عَلَى الْكَلِمَاتِ الْأَرْبَعِ فَقَالَ رَسُولُ اللَّهِ ص إِنْ وَافَى بِهِنَّ يَوْمَ الْقِيَامَةِ لَمْ يَدَعْهُنَّ مُتَعَمِّداً فُتِحَ لَهُ أَرْبَعَةُ أَبْوَابٍ
مِنَ الْجَنَّةِ يَدْخُلُ مِنْ أَيِّهَا شَاءَ قَالَ نَافِعٌ فَحَدَّثْتُ بِهَذَا الْحَدِيثِ جَاراً لِي جَلِيساً لِلْحَسَنِ فَحَدَّثَ بِهِ الْحَسَنَ فَقَالَ لَهُ ائْتِنِي بِهِ فَأَتَيْتُهُ فَسَأَلَنِي عَنِ الْحَدِيثِ فَحَدَّثْتُهُ فَقَالَ مَا أَغْلَى حَدِيثَكَ هَذَا يَا خُرَاسَانِيُّ عِنْدِي وَ أَرْخَصَهُ عِنْدَكَ وَ اللَّهِ لَقَدْ أَوْطَأَ رَجُلٌ رَاحِلَتَهُ حَتَّى قَدِمَ عَلَى صَاحِبِ الْحَدِيثِ وَ هُوَ وَالِي مِصْرَ فَقَالَ إِنِّي لَمْ آتِكَ لِشَيْءٍ مِمَّا فِي يَدِكَ ثُمَّ سَأَلَهُ عَنِ الْحَدِيثِ ثُمَّ انْصَرَفَ
45- عبد اللّه بن عباس گويد: قبيصة بن مخارق هلالى بخدمت رسول خدا رسيده سلام كرد رسول خدا خوش آمدش گفت سپس فرمود: اى قبيصه براى چكار آمده اى ؟ عرضكرد يا رسول اللّه پير و ناتوان شده ام و در نزد خانواده ام خوار و زبون از كارهائى كه پيشتر انجام ميدادم باز مانده ام مرا چند كلمه بياموز كه بواسطه آنها خداوند مرا سودى دهد و مختصر و كوتاه باشد كه من مردى هستم فراموش كار رسول خدا فرمود: چه گفتى اى قبيصه ؟ قبيصه دوباره سخن خود را بازگو كرد باز فرمود: چه گفتى ؟ بار سوم گفت باز فرمود: چه گفتى ؟ براى چهارمين بار بازگو كرد، حضرت فرمود: هر چه سنگ و درخت و كلوخ در اطراف تو بودند بدلسوزى تو بگريه در آمدند، نيكو نگهدار آنچه را كه ميگويم اما براى دنيايت نماز بامداد را كه خواندى سه بار بگو سبحان اللّه و بحمده سبحان اللّه العظيم و بحمده و لا حول و لا قوة الا باللّه چون اين كلمات را بگوئى از كورى و بيمارى خوره و پيسى و زمين گيرى در امان خواهى بود و اما براى آخرتت پس بگو اللهم اهدنى من عندك و أفض علي من فضلك و انشر علي من رحمتك و أنزل علي من بركاتك . بار الها خودت مرا راهنمائى فرما و باران فضل و احسانت را بر من ببار و دامن رحمتت را بر من بگستر و از بركاتت بر من فرو فرست راوى گويد: رسول خدا اين كلمات را تكرار ميكرد و قبيصه آن ها را با انگشت مى شمرد، ابو بكر و عمر عرض كردند: يا رسول اللّه اين رفيق شما چه خوب با انگشتان خود اين كلمات چهارگانه را مى شمارد رسول خدا فرمود: اگر روز قيامت با اين كلمات وارد محشر شود و عمدا آنها را ترك نكرده باشد چهار در از بهشت بروى او باز شود تا از هر كدام كه بخواهد داخل بهشت گردد.
نافع گويد: اين حديث بهمسايه خود كه همنشين حسن بصرى بود بازگو كردم و او براى حسن بازگو كرده بود حسن او را گفته بود: كه آن شخص را نزد من آور، من به نزد حسن رفتم ، حديث را از خود من پرسيد و من بازگويش نمودم گفت : اى خراسانى چه پرارزش است اين حديث تو نزد من و چه ارزان است نزد خودت ، بخدا قسم كه مردى شتر خود را بزير پا كشيد تا نزد حديث دانى كه فرماندار مصر بود رسيد و گفت : من بخواطر آنچه در دست تو است (از قدرت و ثروت) نزد تو نيامده ام سپس حديث را از او پرسيد و بازگشت .


35 بخش

چهار چيز از وسوسه است
 أربعة من الوسواس
46 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ الْوَاسِطِيِّ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ أَرْبَعَةٌ مِنَ الْوَسْوَاسِ أَكْلُ الطِّينِ وَ فَتُّ الطِّينِ وَ تَقْلِيمُ الْأَظْفَارِ بِالْأَسْنَانِ وَ أَكْلُ اللِّحْيَةِ
46- موسى بن جعفر عليه السّلام فرمود: چهار چيز اثر وسوسه است گل خوردن و كلوخ شكستن و ناخن ها بدندان چيدن و ريش جويدن .

چهار چيز از چهار چيز سير نشوند
 أربعة لا يشبعن من أربعة
47 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ لَا يَشْبَعْنَ مِنْ أَرْبَعَةٍ الْأَرْضُ مِنَ الْمَطَرِ وَ الْعَيْنُ مِنَ النَّظَرِ وَ الْأُنْثَى مِنَ الذَّكَرِ وَ الْعَالِمُ مِنَ الْعِلْمِ
47- امام صادق عليه السّلام فرمود: چهار چيز از چهار چيز سير نگردند زمين از باران چشم از نگاه ماده از نر، دانشمند از دانش .
48 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرٍو الْبَصْرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لِلشَّامِيِّ الَّذِي سَأَلَهُ عَنِ الْمَسَائِلِ فِي جَامِعِ الْكُوفَةِ أَرْبَعَةٌ لَا يَشْبَعْنَ مِنْ أَرْبَعَةٍ أَرْضٌ مِنْ مَطَرٍ وَ أُنْثَى مِنْ ذَكَرٍ وَ عَيْنٌ مِنْ نَظَرٍ وَ عَالِمٌ مِنْ عِلْمٍ
48- حسين بن على (ع) فرمود: مردى از اهل شام در مسجد جامع كوفه سؤ الاتى از امير المؤمنين كرد حضرت ضمن پاسخ پرسشهاى او فرمود: چهار چيز از چهار چيز سير نشوند زمينى از بارانى و ماده اى از نرى و چشمى از نگاهى و دانشمندى از دانشى .
شرح -
ترجمه روايت بدون تصرف در آن چنين است كه گفته شد و ظاهرا مضمونش با روايت چهل و هفتم يكى باشد و مسامحه در نقل از راوى است .

هر كس چهار چيز را دارا باشد در بزرگترين نور الهى است
 أربع خصال من كن فيه كان في نور الله الا عظم
ِمَنْ كَانَتْ عِصْمَةُ أَمْرِهِ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنِّي رَسُولُ اللَّهِ وَ مَنْ إِذَا أَصَابَتْهُ مُصِيبَةٌ قَالَ إِنّا لِلّهِ وَ إِنّا إِلَيْهِ راجِعُونَ وَ مَنْ إِذَا أَصَابَ خَيْراً قَالَ الْحَمْدُ لِلّهِ رَبِّ الْعالَمِينَ وَ مَنْ إِذَا أَصَابَ خَطِيئَةً قَالَ أَسْتَغْفِرُ اللَّهَ وَ أَتُوبُ إِلَيْهِ
49- رسول خدا (ص) فرمود: در هر كس چهار چيز باشد در بزرگترين نور الهى است كسى كه گواهى بيگانگى خدا و رسالت من او را در كارش نگهدار باشد و كسى كه چون ناگوارى بر او رسد بگويد إِنّا لِلّهِ وَ إِنّا إِلَيْهِ راجِعُونَ. ما از آن خدائيم و بسوى او باز خواهيم گشت و كسى كه چون خيرى دريابد بگويد الحمد للّه رب العالمين : ستايش مر خداى راست كه پروردگار جهانيان است و كسى كه چون گناهى از او سر زند بگويد استغفر اللّه و اتوب اليه از خدا آمرزش ميخواهم و بسوى او باز گشت ميكنم .

چهار خصلت هر كه را باشد اسلامش كامل است
 أربع خصال من كن فيه كمل إسلامه
50 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَامِرٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ ع أَرْبَعٌ مَنْ كُنَّ فِيهِ كَمَلَ إِسْلَامُهُ وَ مُحِّصَتْ عَنْهُ ذُنُوبُهُ وَ لَقِيَ رَبَّهُ عَزَّ وَ جَلَّ وَ هُوَ عَنْهُ رَاضٍ مَنْ وَفَى لِلَّهِ عَزَّ وَ جَلَّ بِمَا يَجْعَلُ عَلَى نَفْسِهِ لِلنَّاسِ وَ صَدَقَ لِسَانُهُ مَعَ النَّاسِ وَ اسْتَحْيَا مِنْ كُلِّ قَبِيحٍ عِنْدَ اللَّهِ وَ عِنْدَ النَّاسِ وَ حَسُنَ خُلُقُهُ مَعَ أَهْلِهِ
50- امام چهارم (ع) فرمود: چهار چيز است كه هر كس را باشد اسلامش ‍ كامل و گناهانش پاك گردد و پروردگار عز و جل خود را ملاقات مى كند در حالى كه خدا از او خشنود است هر كس ب آنچه بنفع مردم بر خويشتن قرار داده براى خدا انجام دهد و زبانش با مردم راست باشد و از هر چه نزد خدا و نزد مردم زشت است شرم كند و با خانواده خود خوشرفتار باشد.

چهار كلمه حكمت
 أربع كلمات حكم
51 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ بِإِسْنَادِهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَيْسَ لِلْبَحْرِ جَارٌ وَ لَا لِلْمَلِكِ صَدِيقٌ وَ لَا لِلْعَافِيَةِ ثَمَنٌ وَ كَمْ مِنْ مُنْعَمٍ عَلَيْهِ وَ هُوَ لَا يَعْلَمُ
51- امام صادق (ع) فرمود: دريا همسايه نپذيرد و پادشاه دوست نگه ندارد و تن درستى را بهائى نيست و چه بسا نعمت خواره اى كه از نعمت بى خبر است .
شرح :
طغيان آب درياها همواره باعث اين است كه همسايه گانش طعمه امواج گردند و پادشاه نيز بواسطه علاقه بتاج و تخت در قيد شرايط دوستى نميباشد كه الملك عقيم .

چهار خصلت بچهار خانه در بهشت
 أربع خصال بأ ربعة أبيات في الجنة
52 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ يَضْمَنُ لِي أَرْبَعَةً بِأَرْبَعَةِ أَبْيَاتٍ فِي الْجَنَّةِ مَنْ أَنْفَقَ وَ لَمْ يَخَفْ فَقْراً وَ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ وَ أَفْشَى السَّلَامَ فِي الْعَالَمِ وَ تَرَكَ الْمِرَاءَ وَ إِنْ كَانَ مُحِقّاً
52- امام صادق (ع) فرمود: كيست كه چهار چيز را تعهد كند تا من در عوض چهار خانه در بهشت براى او تعهد كنم آنكه (در راه خدا) خرج كند و از نادار شدن نهراسد و برفتار مردم در باره خود با ديده انصاف بنگرد و سلام را در ميان مردم جهان آشكار كند و خودنمائى نكند هر چند حق بجانب او باشد.

چهار خصلت در هر كس باشد خداوند خانه اى در بهشت براى او بسازد
 أربع خصال من كن فيه بنى الله عز و جل له بيتا في الجنة
53 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَرْبَعٌ مَنْ كُنَّ فِيهِ بَنَى اللَّهُ لَهُ بَيْتاً فِي الْجَنَّةِ مَنْ آوَى الْيَتِيمَ وَ رَحِمَ الضَّعِيفَ وَ أَشْفَقَ عَلَى وَالِدَيْهِ وَ رَفَقَ بِمَمْلُوكِهِ
53- امام باقر (ع) فرمود: چهار خصلت در هر كس باشد خداوند خانه اى در بهشت براى او بسازد كسى كه يتيمى را نگهدارى كند و بر ناتوانى دلسوزى نمايد و بر پدر و مادر خود مهر ورزد و با بنده خود مدارا كند.

هر كه از چهار خصلت بر كنار باشد بهشت براى او است
 من سلم من أربع خصال فله الجنة
54 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ الْفَارِسِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ زَيْدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ سَلِمَ مِنْ أُمَّتِي مِنْ أَرْبَعِ خِصَالٍ فَلَهُ الْجَنَّةُ مِنَ الدُّخُولِ فِي الدُّنْيَا وَ اتِّبَاعِ الْهَوَى وَ شَهْوَةِ الْبَطْنِ وَ شَهْوَةِ الْفَرْجِ وَ مَنْ سَلِمَ مِنْ نِسَاءِ أُمَّتِي مِنْ أَرْبَعِ خِصَالٍ فَلَهَا الْجَنَّةُ إِذَا حَفِظَتْ مَا بَيْنَ رِجْلَيْهَا وَ أَطَاعَتْ زَوْجَهَا وَ صَلَّتْ خَمْسَهَا وَ صَامَتْ شَهْرَهَا
54- امام صادق (ع) فرمود: رسول خدا فرمود: از امت من هر كس كه از چهار خصلت بر كنار است بهشت از آن او است .
از سرگرمى بدنيا و پيروى دلخواه و شهوت شكم و شهوت جنسى و هر كس ‍ از زنان امتم از چهار خصلت بر كنار باشد بهشت از آن او است دامن خود را نگهدارد و از همسر خود فرمانبردار باشد و نماز پنجگانه را بخواند و ماه روزه را روزه بگيرد.

چهار كس را خداوند روز رستاخيز مورد نظر قرار دهد
 أربعة ينظر الله عز و جل إليهم يوم القيامة
55 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ يَنْظُرُ اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ مَنْ أَقَالَ نَادِماً أَوْ أَغَاثَ لَهْفَانَ أَوْ أَعْتَقَ نَسَمَةً أَوْ زَوَّجَ عَزَباً
55- امام صادق (ع) فرمود: چهار كس را خداوند روز رستاخيز مورد نظر قرار دهد آنكه معامله پشيمان از معامله را پس بگيرد يا بفرياد ستمديده اى برسد يا بنده اى را آزاد كند يا جوان بى زنى را زن بدهد.

شيعه بچهار خصلت گرفتار نگردد
 أربع خصال لا تبتلى الشيعة بها
56 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ عِدَّةٍ مِنْ أَصْحَابِنَا عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا ابْتَلَى اللَّهُ بِهِ شِيعَتَنَا فَلَنْ يَبْتَلِيَهُمْ بِأَرْبَعٍ بِأَنْ يَكُونُوا لِغَيْرِ رِشْدَةٍ أَوْ أَنْ يَسْأَلُوا بِأَكُفِّهِمْ أَوْ أَنْ يُؤْتَوْا فِي أَدْبَارِهِمْ أَوْ أَنْ يَكُونَ فِيهِمْ أَخْضَرُ أَزْرَقُ
56- امام صادق (ع) فرمود: خداوند شيعيان ما را بهر چه گرفتار فرمايد هرگز بچهار درد گرفتار نفرمايد باينكه زنازاده باشند يا اينكه دست گدائى بسوى مردم دراز كنند يا با آنان عمل جنسى انجام داده شود يا گندم گون و چشم زاغ باشد.

چهار خصلت در هر كس باشد در پناه خدا است
 أربع خصال من كن فيه كان في كنف الله عز و جل
57 حَدَّثَنَا أَحْمَدُ بْنُ عَلِيِّ بْنِ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعٌ مَنْ كُنَّ فِيهِ نَشَرَ اللَّهُ عَلَيْهِ كَنَفَهُ وَ أَدْخَلَهُ الْجَنَّةَ فِي رَحْمَتِهِ حُسْنُ خُلُقٍ يَعِيشُ بِهِ فِي النَّاسِ وَ رِفْقٌ بِالْمَكْرُوبِ وَ شَفَقَةٌ عَلَى الْوَالِدَيْنِ وَ إِحْسَانٌ إِلَى الْمَمْلُوكِ
57- رسول خدا (ص) فرمود: چهار خصلت است كه در هر كس باشد خداوند سايه حمايت خود را بر او افكند و در سايه رحمت خود او را به بهشت برد اخلاق خوشى كه با آن در اجتماع زندگى كند و مدارا با مصيبت زده و مهربانى بر پدر و مادر و نيكى بر بنده زر خريد خود.

خداوند از هر چيز چهارش را برگزيده است
 إن الله عز و جل اختار من كل شي ء أربعة
58 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى اخْتَارَ مِنْ كُلِّ شَيْءٍ أَرْبَعَةً اخْتَارَ مِنَ الْمَلَائِكَةِ جَبْرَئِيلَ وَ مِيكَائِيلَ وَ إِسْرَافِيلَ وَ مَلَكَ الْمَوْتِ ع وَ اخْتَارَ مِنَ الْأَنْبِيَاءِ أَرْبَعَةً لِلسَّيْفِ إِبْرَاهِيمَ وَ دَاوُدَ وَ مُوسَى وَ أَنَا وَ اخْتَارَ مِنَ الْبُيُوتَاتِ أَرْبَعَةً فَقَالَ إِنَّ اللّهَ اصْطَفى آدَمَ وَ نُوحاً وَ آلَ إِبْراهِيمَ وَ آلَ عِمْرانَ عَلَى الْعالَمِينَ وَ اخْتَارَ مِنَ الْبُلْدَانِ أَرْبَعَةً فَقَالَ عَزَّ وَ جَلَّ وَ التِّينِ وَ الزَّيْتُونِ وَ طُورِ سِينِينَ وَ هذَا الْبَلَدِ الْأَمِينِ فَالتِّينُ الْمَدِينَةُ وَ الزَّيْتُونُ بَيْتُ الْمَقْدِسِ وَ طُورُ سِينِينَ الْكُوفَةُ وَ هَذَا الْبَلَدُ الْأَمِينُ مَكَّةُ وَ اخْتَارَ مِنَ النِّسَاءِ أَرْبَعاً مَرْيَمَ وَ آسِيَةَ وَ خَدِيجَةَ وَ فَاطِمَةَ وَ اخْتَارَ مِنَ الْحَجِّ أَرْبَعَةً الثَّجَّ وَ الْعَجَّ وَ الْإِحْرَامَ وَ الطَّوَافَ فَأَمَّا الثَّجُّ فَالنَّحْرُ وَ الْعَجُّ ضَجِيجُ النَّاسِ بِالتَّلْبِيَةِ وَ اخْتَارَ مِنَ الْأَشْهُرِ أَرْبَعَةً رجب (( رَجَباً وَ شوال ((شَوَّالًا وَ ذو القعدة (( ذَا الْقَعْدَةِ وَ ذو الحجة ((ذَا الْحِجَّةِ وَ اخْتَارَ مِنَ الْأَيَّامِ أَرْبَعَةً يَوْمَ الْجُمُعَةِ وَ يَوْمَ التَّرْوِيَةِ وَ يَوْمَ عَرَفَةَ وَ يَوْمَ النَّحْرِ
(570) 58- رسول خدا (ص) فرمود: خداى تبارك و تعالى از هر چيز چهار شماره برگزيد از فرشتگان جبرئيل و ميكائيل و اسرافيل و فرشته مرگ (عزرائيل) را و از پيمبران چهار نفر براى مبارزه بوسيله شمشير: ابراهيم و داود و موسى و من و از خاندانها چهار خاندان كه فرمود: خداوند آدم و نوح و خاندان ابراهيم و خاندان عمران را بر جهانيان برگزيد و از شهرها چهار شهر برگزيد و فرمود: سوگند به تين و زيتون و طور سنين و اين بلد امين پس ‍ مقصود از تين مدينه است و از زيتون بيت المقدس و از طور سينين كوفه و از بلد امين مكه و از زنها چهار زن برگزيد مريم و آسية و خديجة و فاطمة و از اعمال حج چهار عمل را برگزيد قربانى كردن و صدا به لبيك بلند كردن و احرام و طواف و از ماه ها چهار ماه كه ماههاى حرامند برگزيد رجب و شوال و ذى قعدة و ذى الحجة و از روزها چهار روز برگزيد روز جمعة و روز تروية (هشتم ذى الحجة) و روز عرفة و روز عيد قربان .

چهار خصلت غم انگيز
 أربع خصال يتولد منها الغم
59 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ اغْتَمَّ أَمِيرُ الْمُؤْمِنِينَ ع يَوْماً فَقَالَ مِنْ أَيْنَ أُتِيتُ فَمَا أَعْلَمُ أَنِّي جَلَسْتُ عَلَى عَتَبَةِ بَابٍ وَ لَا شَقَقْتُ بَيْنَ غَنَمٍ وَ لَا لَبِسْتُ سَرَاوِيلِي مِنْ قِيَامٍ وَ لَا مَسَحْتُ يَدِي وَ وَجْهِي بِذَيْلِي
59- امام باقر (ع) فرمود: روزى امير المؤمنين (ع) اندوهناك شد فرمود اين اندوه از كجا بر دل من نشست ؟ كه بياد ندارم نه بر آستانه خانه نشسته باشم و نه از ميان گله گوسفند راه عبورى باز كرده باشم و نه پيراهنم را ايستاده پوشيده باشم و نه با دامن خود دست و رويم را خشك كرده باشم .

چهار خصلت همواره دامن گير امت محمد است
 أربع خصال لا تزال في أمة محمد ص
60 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ أَبِي الْحُسَيْنِ الْفَارِسِيِّ عَنْ سُلَيْمَانَ بْنِ حَفْصٍ الْبَصْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعَةٌ لَا تَزَالُ فِي أُمَّتِي إِلَى يَوْمِ الْقِيَامَةِ الْفَخْرُ بِالْأَحْسَابِ وَ الطَّعْنُ فِي الْأَنْسَابِ وَ الِاسْتِسْقَاءُ بِالنُّجُومِ وَ النِّيَاحَةُ وَ إِنَّ النَّائِحَةَ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تَقُومُ يَوْمَ الْقِيَامَةِ وَ عَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ وَ دِرْعٌ مِنْ جَرَبٍ
60- رسول خدا (ص) فرمود: چهار چيز تا روز قيامت دامن گير امت من خواهد بود بواسطه فاميل ها بر خود باليدن و نژادها را لكه دار نمودن و عقيدة بر اينكه باران بخاطر ستارگان مى بارد و بر مردگان نوحه سرائى نمودن و زن نوحه سرا اگر پيش از مرگ توبه نكند روز رستاخيز سر از خاك بردارد همانند حيوان گر و جرب گرفته كه قطران بر آن ماليده باشند.

پى ريزى بدن بر چهار چيز است
 بني الجسد على أربعة أشياء
61 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ دُرُسْتَ عَنْ أَبِي الْأَصْبَغِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ بُنِيَ الْجَسَدُ عَلَى أَرْبَعَةِ أَشْيَاءَ عَلَى الرُّوحِ وَ الْعَقْلِ وَ الدَّمِ وَ النَّفَسِ فَإِذَا خَرَجَ الرُّوحُ تَبِعَهُ الْعَقْلُ وَ إِذَا رَأَى الرُّوحُ شَيْئاً حَفِظَهُ عَلَيْهِ الْعَقْلُ وَ بَقِيَ الدَّمُ وَ النَّفَسُ
61- امام صادق عليه السّلام فرمود: پى ريزى بدن بر چهار چيز است : روان و خرد و خون و تنفس ، بهنگام خواب كه روان از بدن بيرون رود خرد نيز از آن پيروى كند و چون روان چيزى به بيند خرد برايش
نگهدارى كند ولى خون و نفس هم چنان در بدن باقى ميماند.

قوام الا نسان و بقاؤ ه بأ ربعة و النيران أربعة
 پايدارى انسان و بقايش بچهار چيز است و آتش چهار قسم است
62 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللَّهِ قَالَ قِوَامُ الْإِنْسَانِ وَ بَقَاؤُهُ بِأَرْبَعَةٍ بِالنَّارِ وَ النُّورِ وَ الرِّيحِ وَ الْمَاءِ فَبِالنَّارِ يَأْكُلُ وَ يَشْرَبُ وَ بِالنُّورِ يُبْصِرُ وَ يَعْقِلُ وَ بِالرِّيحِ يَسْمَعُ وَ يَشَمُّ وَ بِالْمَاءِ يَجِدُ لَذَّةَ الطَّعَامِ وَ الشَّرَابِ فَلَوْ لَا النَّارُ فِي مَعِدَتِهِ لَمَا هَضَمَتِ الطَّعَامَ وَ الشَّرَابَ وَ لَوْ لَا أَنَّ النُّورَ فِي بَصَرِهِ لَمَا أَبْصَرَ وَ لَا عَقَلَ وَ لَوْ لَا الرِّيحُ لَمَا الْتَهَبَتْ نَارُ الْمَعِدَةِ وَ لَوْ لَا الْمَاءُ لَمْ يَجِدْ لَذَّةَ الطَّعَامِ وَ الشَّرَابِ قَالَ وَ سَأَلْتُهُ عَنِ النِّيرَانِ فَقَالَ النِّيرَانُ أَرْبَعَةٌ نَارٌ تَأْكُلُ وَ تَشْرَبُ وَ نَارٌ تَأْكُلُ وَ لَا تَشْرَبُ وَ نَارٌ تَشْرَبُ وَ لَا تَأْكُلُ وَ نَارٌ لَا تَأْكُلُ وَ لَا تَشْرَبُ فَالنَّارُ الَّتِي تَأْكُلُ وَ تَشْرَبُ فَنَارُ ابْنِ آدَمَ وَ جَمِيعِ الْحَيَوَانِ وَ الَّتِي تَأْكُلُ وَ لَا تَشْرَبُ فَنَارُ الْوَقُودِ وَ الَّتِي تَشْرَبُ وَ لَا تَأْكُلُ فَنَارُ الشَّجَرَةِ وَ الَّتِي لَا تَأْكُلُ وَ لَا تَشْرَبُ فَنَارُ الْقَدَّاحَةِ وَ الْحُبَاحِبِ
62- امام صادق (ع) فرمود: پايدارى انسان و بقايش بچهار چيز است : به آتش و نور و باد و آب ، آدمى بوسيله باد و تموج هوا مى شنود و ميبويد و بوسيله آب (و رطوبت بدن و دهان) لذت خوردن و آشاميدن را مى يابد، پس اگر حرارت در معده آدمى نباشد خوراكى و آشاميدنى را هضم نميكرد و اگر روشنى در ديده او نبود نه مى ديد و نمى فهميد و اگر باد نبود آتش ‍ معده بر افروخته نميشد و اگر آب نبود لذت خوراكى و آشاميدنى را نمى يافت .
راوى گويد: از حضرت پرسيدم از اقسام آتش فرمود: آتش بر چهار قسم است آتشى كه ميخورد و مى آشامد و آتشى كه ميخورد ولى نمى آشامد و آتشى كه مى آشامد و نمى خورد و آتشى كه نه مى خورد و نه مى آشامد اما آتشى كه ميخورد و مى آشامد حرارت بدن آدمى و همه حيوانات است و آنكه ميخورد و نمى آشامد آتش هيزم است و آتشى مى آشامد و نميخورد حرارت نباتى است كه در درخت است و آتشى كه نميخورد و نمى آشامد آتش سنگ چخماق و حباحب است .
شرح -
مقصود از اينكه اگر باد نبود آتش معده افروخته نميشد اين است كه آدمى بوسيله تنفس هوا اكسيژن را كه سوخت بدن است از هوا ميگيرد و حرارت بدن و معده از اين راه تأ مين مى شود و مقصود از آتشى كه ميخورد و مى آشامد حرارت بدن آدمى و حيوانات است كه در اثر آن آدمى و حيوان نيازمند است بدل ما يتحلل را از غذا و آب تأ مين كند و حباحب نام مرد بخيلى بوده است كه از شدت بخل و بيم آنكه مبادا مهمان بر او وارد شود آتش نمى افروخت مگر بمقدار بسيار ضعيف و ناچيز نظير آتشى كه از سنگ چخماق بر مى خيزد لذا بنام او مثل زده شد.

أ ربع خصال يفسدن القلب و ينبتن النفاق
 چهار خصلت دل را تباه سازند و ريشه نفاق را در دل برويانند
63 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ رَوَى الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ مُوسَى الْمَرْوَزِيِّ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعٌ يُفْسِدْنَ الْقَلْبَ وَ يُنْبِتْنَ النِّفَاقَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الشَّجَرَ اسْتِمَاعُ اللَّهْوِ وَ الْبَذَاءُ وَ إِتْيَانُ بَابِ السُّلْطَانِ وَ طَلَبُ الصَّيْدِ
63- رسول خدا (ص) فرمود: چهار خصلت دل را تباه سازند و ريشه نفاق را در دل برويانند آن چنان كه آب درخت را بروياند: بساز و آواز گوش فرا دادن و ياوه سرائى و بدربار شاه رفت و آمد نمودن و شكار كردن .


36 بخش

كان رسول الله ص يحب أربع قبائل و يبغض أربع قبائل
 رسول خدا چهار قبيله را دوست ميداشت و چهار قبيله را دشمن
64 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنِ الرِّضَا عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ آبَائِهِ ع أَنَّ رَسُولَ اللَّهِ ص كَانَ يُحِبُّ أَرْبَعَ قَبَائِلَ كَانَ يُحِبُّ الْأَنْصَارَ وَ عَبْدَ الْقَيْسِ وَ أَسْلَمَ وَ بَنِي تَمِيمٍ وَ كَانَ يُبْغِضُ بَنِي أُمَيَّةَ وَ بَنِي حُنَيْفٍ وَ بَنِي ثَقِيفٍ وَ بَنِي هُذَيْلِ وَ كَانَ ع يَقُولُ لَمْ تَلِدْنِي أُمِّي بَكْرِيَّةً وَ لَا ثَقَفِيَّةً وَ كَانَ ع يَقُولُ فِي كُلِّ حَيٍّ نَجِيبٌ إِلَّا فِي بَنِي أُمَيَّةَ
64- امام رضا (ع) فرمود: رسول خدا چهار قبيله انصار و عبد قيس و اسلم و بنى تميم را دوست ميداشت و بنى اميه و بنى حنيف و ثقيف و بنى هذيل را دشمن ميداشت و ميفرمود مادر من نه بكرى بوده و نه ثقفى و ميفرمود: در هر قبيله اى افراد نجيب هست جز در بنى اميه .

چهار خصلت دل را ميميراند
 أربع خصال يمتن القلب
65 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعٌ يُمِتْنَ الْقَلْبَ الذَّنْبُ عَلَى الذَّنْبِ وَ كَثْرَةُ مُنَاقَشَةِ النِّسَاءِ يَعْنِي مُحَادَثَتَهُنَّ وَ مُمَارَاةُ الْأَحْمَقِ تَقُولُ وَ يَقُولُ وَ لَا يَرْجِعُ إِلَى خَيْرٍ أَبَداً وَ مُجَالَسَةُ الْمَوْتَى فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ ص وَ مَا الْمَوْتَى قَالَ كُلُّ غَنِيٍّ مُتْرَفٍ
65- رسول خدا (ص) فرمود: چهار چيز دل را ميميراند گناه روى گناه ، همصحبتى بسيار با زنان مجادله با احمق كه هر چه گفتگو كنى حق را نپذيرد و هم نشينى مردگان ، عرض شد يا رسول اللّ ه مقصود از مردگان چيست فرمود: هر آنكه ثروتمند باشد و ناز پرورد.

زمين از چهار نفر مؤمن تهى نگردد
 لا تخلو الا رض من أربعة من المؤمنين
66 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ خَالِدِ بْنِ نَجِيحٍ عَنْ أَحَدِهِمَا ع قَالَ لَيْسَ تَخْلُو الْأَرْضُ مِنْ أَرْبَعَةٍ مِنَ الْمُؤْمِنِينَ وَ قَدْ يَكُونُونَ أَكْثَرَ وَ لَا يَكُونُونَ أَقَلَّ مِنْ أَرْبَعَةٍ وَ ذَلِكَ أَنَّ الْفُسْطَاطَ لَا يَقُومُ إِلَّا بِأَرْبَعَةِ أَطْنَابٍ وَ الْعَمُودُ فِي وَسَطِهِ
66- امام پنجم يا ششم (ع) فرمود: زمين از چهار تن مؤمن تهى نماند و گاهى هم بيشتر باشند ولى از چهار تن كمتر نگردند براى اينكه خيمه بر پا نميشود جز با چهار طناب و يك ستون وسطى -
شرح -
مقصود از ستون وسطى امام وقت است و از مؤمنين پيروان خاص كه بستگى كامل بحضرتش دارند.

بچهار خصلت از علم طب بى نياز بودن
 أربع خصال يستغنى بها عن الطب
67 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا عُثْمَانُ بْنُ عُبَيْدٍ قَالَ حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ الْقَيْسِيُّ قَالَ حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع لِلْحَسَنِ ابْنِهِ ع يَا بُنَيَّ أَ لَا أُعَلِّمُكَ أَرْبَعَ خِصَالٍ تَسْتَغْنِي بِهَا عَنِ الطِّبِّ فَقَالَ بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ لَا تَجْلِسْ عَلَى الطَّعَامِ إِلَّا وَ أَنْتَ جَائِعٌ وَ لَا تَقُمْ عَنِ الطَّعَامِ إِلَّا وَ أَنْتَ تَشْتَهِيهِ وَ جَوِّدِ الْمَضْغَ وَ إِذَا نِمْتَ فَاعْرِضْ نَفْسَكَ عَلَى الْخَلَاءِ فَإِذَا اسْتَعْمَلْتَ هَذَا اسْتَغْنَيْتَ عَنِ الطِّبِّ
67- امير المؤمنين على بن ابى طالب بفرزندش حسن (ع) فرمود: فرزندم چهار خصلت تو را نياموزم كه بواسطه آنها از علم طب بى نياز گردى ؟ عرض ‍ كرد: آرى يا امير المؤمنين فرمود تا گرسنه نشده اى بر سفره غذا منشين و تا هنوز ميل بخوردن دارى از كنار غذا برخيز و كار جويدن را نيكو انجام بده و چون خواستى بخوابى براى قضاى حاجت بمستراح برو كه چون اين چهار كنى از طب بى نياز گردى .

مؤمن داراى چهار خصلت نگردد
 أربع خصال لا تكون في مؤمن
68 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ أَبِيهِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعُ خِصَالٍ لَا تَكُونُ فِي مُؤْمِنٍ لَا يَكُونُ مَجْنُوناً وَ لَا يَسْأَلُ عَنْ أَبْوَابِ النَّاسِ وَ لَا يُولَدُ مِنَ الزِّنَا وَ لَا يُنْكَحُ فِي دُبُرِهِ
68- امام صادق (ع) فرمود: مؤمن داراى چهار خصلت نگردد: ديوانه نشود از در خانه هاى مردم گدائى نكند و زنازاده نباشد و مفعول واقع نگردد.

خداى عز و جل از مؤمن بچهار چيز پيمان گرفته
 أخذ الله عز و جل ميثاق المؤمن على أربعة
69 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ أَخَذَ اللَّهُ عَزَّ وَ جَلَّ مِيثَاقَ الْمُؤْمِنِ عَلَى أَنْ لَا يُقْبَلَ قَوْلُهُ وَ لَا يُصَدَّقَ حَدِيثُهُ وَ لَا يَنْتَصِفَ مِنْ عَدُوِّهِ وَ لَا يَشْفِيَ غَيْظَهُ إِلَّا بِفَضِيحَةِ نَفْسِهِ لِأَنَّ كُلَّ مُؤْمِنٍ مُلْجَمٌ
69- امام صادق (ع) فرمود: خداى عز و جل از مؤمن پيمان گرفته كه گفتارش پذيرفته نشود و سخنش را باو نكنند و انتقامش از دشمن گرفته نشود و درد دل اش شفا نپذيرد مگر برسوائى خود زيرا هر مؤمنى لجام بر دهان دارد.

مؤمن از چهار خصلت جدا نگردد
 لا ينفك المؤمن من أربع خصال
70 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ مَالِكٍ عَنْ مِسْمَعِ بْنِ مَالِكٍ عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ يَا سَمَاعَةُ لَا يَنْفَكُّ الْمُؤْمِنُ مِنْ خِصَالٍ أَرْبَعٍ مِنْ جَارٍ يُؤْذِيهِ وَ شَيْطَانٍ يُغْوِيهِ وَ مُنَافِقٍ يَقْفُو أَثَرَهُ وَ مُؤْمِنٍ يَحْسُدُهُ ثُمَّ قَالَ يَا سَمَاعَةُ أَمَا إِنَّهُ أَشَدُّهُمْ عَلَيْهِ قُلْتُ كَيْفَ ذَاكَ قَالَ إِنَّهُ يَقُولُ فِيهِ الْقَوْلَ فَيُصَدَّقُ عَلَيْهِ
70- امام صادق عليه السّلام به سماعة فرمود: اى سماعة مؤمن از چهار خصلت جدا نشود از همسايه اى كه آزارش دهد و شيطانى كه گمراهش كند و منافقى كه بدنبال او باشد و كارهاى او را بررسى كند و مؤمنى كه بر او رشك برد سپس فرمود: اى سماعة اين مؤمن حسود از همه بر او سخت تر است عرض كردم چگونه سختتر است فرمود: براى اينكه هر چه در باره او از روى حسد بگويد مردم تصديقش نمايند.

چهار چيز كيفر زودرس دارد
 أربعة أسرع شي ء عقوبة
71 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْحَسَنِ بْنِ الْحُصَيْنِ عَنْ مُوسَى بْنِ الْقَاسِمِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَرْبَعَةٌ أَسْرَعُ شَيْءٍ عُقُوبَةً رَجُلٌ أَحْسَنْتَ إِلَيْهِ وَ يُكَافِئُكَ بِالْإِحْسَانِ إِلَيْهِ إِسَاءَةً وَ رَجُلٌ لَا تَبْغِي عَلَيْهِ وَ هُوَ يَبْغِي عَلَيْكَ وَ رَجُلٌ عَاهَدْتَهُ عَلَى أَمْرٍ فَمِنْ أَمْرِكَ الْوَفَاءُ لَهُ وَ مِنْ أَمْرِهِ الْغَدْرُ بِكَ وَ رَجُلٌ يَصِلُ قَرَابَتَهُ وَ يَقْطَعُونَهُ
71- امام باقر (ع) فرمود: چهار چيز است كه كيفرى زودرس دارد مرديكه كه در باره اش نيكى كنى و او ترا جزاى بد دهد و مرديكه باو ستم نكرده او تو را ستم كند و مرديكه با او معاهده انجام كارى كنى تو در عهدت وفادار باشى و او با تو بحيله رفتار كند و مرديكه با خويشان خود صله رحم ميكند ولى خويشانش از او قطع ميكنند.
72 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ أَرْبَعَةٌ أَسْرَعُ شَيْءٍ عُقُوبَةً رَجُلٌ أَحْسَنْتَ إِلَيْهِ فَكَافَأَكَ بِالْإِحْسَانِ إِلَيْهِ إِسَاءَةً وَ رَجُلٌ لَا تَبْغِي عَلَيْهِ وَ هُوَ يَبْغِي عَلَيْكَ وَ رَجُلٌ عَاهَدْتَهُ عَلَى أَمْرٍ فَوَفَيْتَ لَهُ وَ غَدَرَ بِكَ وَ رَجُلٌ وَصَلَ قَرَابَتَهُ فَقَطَعُوهُ ثُمَّ قَالَ ع يَا عَلِيُّ مَنِ اسْتَوْلَى عَلَيْهِ الضَّجَرُ رَحَلَتْ عَنْهُ الرَّاحَةُ
72- رسول خدا (ص) ضمن وصيتى بعلى (ع) فرمود: يا على : كيفر چهار چيز هر چه زودتر خواهد رسيد مرديكه تو او را نيكى كنى و او در عوض با تو بدى كند و مردى كه تو بر او ستم نكنى و او تو را ستم كند و مرديكه با او معاهده كارى داشته باشى تو وفادارش باشى و او مكر و حيله ورزد و مرديكه با خويشانش به پيوندد و آنان از او ببرند سپس فرمود يا على هر كس كه دل تنگى و بيقرارى بر او چيره شود آسايش از دل او رخت بربندد.

يكى از چهار چيز بهر خانه داخل شود ويرانش سازد
 أربعة لا تدخل واحدة منهن بيتا إلا خرب
73 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْحُسَيْنِ بْنِ الْحُصَيْنِ عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى عَلِيٍّ ع قَالَ أَرْبَعَةٌ لَا تَدْخُلُ وَاحِدَةٌ مِنْهُنَّ بَيْتاً إِلَّا خَرِبَ وَ لَمْ يَعْمُرْ الْخِيَانَةُ وَ السَّرِقَةُ وَ شُرْبُ الْخَمْرِ وَ الزِّنَا
73- امير المؤمنين (ع) فرمود: چهار چيز است كه يكى از آنها بهر خانه اى داخل شود ويرانش سازد و ديگر آباد نگردد: خيانت و دزدى و ميخوارگى و زنا

چيزهائى كه هر يك بر چهار پايه استوار است
 الا شياء التي كل واحدة منها على أربعة
74 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ وَ أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ جَمِيعاً عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ زَيْدٍ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ سَالِمٍ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الْإِيمَانُ عَلَى أَرْبَعِ دَعَائِمَ عَلَى الصَّبْرِ وَ الْيَقِينِ وَ الْعَدْلِ وَ الْجِهَادِ وَ الصَّبْرُ عَلَى أَرْبَعِ شُعَبٍ عَلَى الشَّوْقِ وَ الْإِشْفَاقِ وَ الزُّهْدِ وَ التَّرَقُّبِ فَمَنِ اشْتَاقَ إِلَى الْجَنَّةِ سَلَا عَنِ الشَّهَوَاتِ وَ مَنْ أَشْفَقَ مِنَ النَّارِ رَجَعَ عَنِ الْمُحَرَّمَاتِ وَ مَنْ زَهِدَ فِي الدُّنْيَا تَهَاوَنَ بِالْمُصِيبَاتِ وَ مَنِ ارْتَقَبَ الْمَوْتَ سَارَعَ فِي الْخَيْرَاتِ وَ الْيَقِينُ عَلَى أَرْبَعِ شُعَبٍ عَلَى تَبْصِرَةِ الْفِطْنَةِ وَ تَأَوُّلِ الْحِكْمَةِ وَ مَوْعِظَةِ الْعِبْرَةِ وَ سُنَّةِ الْأَوَّلِينَ فَمَنْ تَبَصَّرَ فِي الْفِطْنَةِ تَأَوَّلَ الْحِكْمَةَ وَ مَنْ تَأَوَّلَ الْحِكْمَةَ عَرَفَ الْعِبْرَةَ وَ مَنْ عَرَفَ الْعِبْرَةَ فَكَأَنَّمَا عَاشَ فِي الْأَوَّلِينَ وَ الْعَدْلُ عَلَى أَرْبَعِ شُعَبٍ عَلَى غَائِصِ الْفَهْمِ وَ غَمْرَةِ الْعِلْمِ وَ زَهْرَةِ الْحِكْمَةِ وَ رَوْضَةِ الْحِلْمِ فَمَنْ فَهِمَ فَسَّرَ جُمَلَ الْعِلْمِ وَ مَنْ عَلِمَ شَرَحَ غَرَائِبَ الْحِكَمِ وَ مَنْ كَانَ حَلِيماً لَمْ يُفْرِطْ فِي أَمْرٍ يَلْبِسُهُ فِي النَّاسِ وَ الْجِهَادُ عَلَى أَرْبَعِ شُعَبٍ عَلَى الْأَمْرِ بِالْمَعْرُوفِ وَ النَّهْيِ عَنِ الْمُنْكَرِ وَ الصِّدْقِ فِي الْمَوَاطِنِ وَ شَنَآنِ الْفَاسِقِينَ فَمَنْ أَمَرَ بِالْمَعْرُوفِ شَدَّ ظَهْرَ الْمُؤْمِنِ وَ مَنْ نَهَى عَنِ الْمُنْكَرِ أَرْغَمَ أَنْفَ الْمُنَافِقِ وَ مَنْ صَدَقَ فِي الْمَوَاطِنِ قَضَى الَّذِي عَلَيْهِ وَ مَنْ شَنَأَ الْفَاسِقِينَ وَ غَضِبَ لِلَّهِ عَزَّ وَ جَلَّ غَضِبَ اللَّهُ لَهُ فَذَلِكَ الْإِيمَانُ وَ دَعَائِمُهُ وَ شُعَبُهُوَ الْكُفْرُ عَلَى أَرْبَعِ دَعَائِمَ عَلَى الْفِسْقِ وَ الْعُتُوِّ وَ الشَّكِّ وَ الشُّبْهَةِ وَ الْفِسْقُ عَلَى أَرْبَعِ شُعَبٍ عَلَى الْجَفَاءِ وَ الْعَمَى وَ الْغَفْلَةِ وَ الْعُتُوِّ فَمَنْ جَفَا حَقَّرَ الْحَقَّ وَ مَقَتَ الْفُقَهَاءَ وَ أَصَرَّ عَلَى الْحِنْثِ الْعَظِيمِ وَ مَنْ عَمِيَ نَسِيَ الذِّكْرَ وَ اتَّبَعَ الظَّنَّ وَ أَلَحَّ عَلَيْهِ الشَّيْطَانُ وَ مَنْ غَفَلَ غَرَّتْهُ الْأَمَانِيُّ وَ أَخَذَتْهُ الْحَسْرَةُ إِذَا انْكَشَفَ الْغِطَاءُ وَ بَدَا لَهُ مِنَ اللَّهِ مَا لَمْ يَكُنْ يَحْتَسِبُ وَ مَنْ عَتَا عَنْ أَمْرِ اللَّهِ تَعَالَى اللَّهُ عَلَيْهِ ثُمَّ أَذَلَّهُ بِسُلْطَانِهِ وَ صَغَّرَهُ بِجَلَالِهِ كَمَا فَرَّطَ فِي جَنْبِهِ وَ عَتَا عَنْ أَمْرِ رَبِّهِ الْكَرِيمِ وَ الْعُتُوِّ عَلَى أَرْبَعِ شُعَبٍ عَلَى التَّعَمُّقِ وَ التَّنَازُعِ وَ الزَّيْغِ وَ الشِّقَاقِ فَمَنْ
تَعَمَّقَ لَمْ يُنِبْ إِلَى الْحَقِّ وَ لَمْ يَزْدَدْ إِلَّا غَرْقاً فِي الْغَمَرَاتِ فَلَمْ تُحْتَبَسْ عَنْهُ فِتْنَةٌ إِلَّا غَشِيَتْهُ أُخْرَى وَ انْخَرَقَ دِينُهُ فَهُوَ يَهِيمُ فِي أَمْرٍ مَرِيجٍ وَ مَنْ نَازَعَ وَ خَاصَمَ قَطَعَ بَيْنَهُمْ الْفَشَلُ وَ ذاقُوا وَبالَ أَمْرِهِمْ وَ سَاءَتْ عِنْدَهُ الْحَسَنَةُ وَ حَسُنَتْ عِنْدَهُ السَّيِّئَةُ وَ مَنْ سَاءَتْ عَلَيْهِ الْحَسَنَةُ اعْوَرَّتْ عَلَيْهِ طُرُقُهُ وَ اعْتَرَضَ عَلَيْهِ أَمْرُهُ وَ ضَاقَ عَلَيْهِ مَخْرَجُهُ وَ حَرِيٌّ أَنْ تَرْجِعَ مِنْ دِينِهِ وَ يَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ وَ الشَّكُّ عَلَى أَرْبَعِ شُعَبٍ عَلَى الْهَوْلِ وَ الرَّيْبِ وَ التَّرَدُّدِ وَ الِاسْتِسْلَامِ فَمَنْ جَعَلَ الْمِرَاءَ دَيْدَناً لَمْ يُصْبِحْ لَيْلُهُ فَبِأَيِّ آلَاءِ رَبِّكَ يَتَمَارَى الْمُتَمَارُونَ فَمَنْ هَالَهُ مَا بَيْنَ يَدَيْهِ نَكَصَ عَلى عَقِبَيْهِ وَ مَنْ تَرَدَّدَ فِي الرَّيْبِ سَبَقَهُ الْأَوَّلُونَ وَ أَدْرَكَهُ الاْخِرُونَ وَ قَطَعَتْهُ سَنَابِكُ الشَّيَاطِينِ وَ مَنِ اسْتَسْلَمَ لِهَلَكَةِ الدُّنْيَا وَ الاْخِرَةِ هَلَكَ فِيمَا بَيْنَهُمَا وَ مَنْ نَجَا فَبِالْيَقِينِ وَ الشُّبْهَةُ عَلَى أَرْبَعِ شُعَبٍ عَلَى الْإِعْجَابِ بِالزِّينَةِ وَ تَسْوِيلِ النَّفْسِ وَ تَأَوُّلِ الْفُرَجِ وَ تَلَبُّسِ الْحَقِّ بِالْبَاطِلِ وَ ذَلِكَ بِأَنَّ الزِّينَةَ تُزِيلُ عَلَى الْبَيِّنَةِ وَ أَنَّ تَسْوِيلَ النَّفْسِ يُقَحِّمُ عَلَى الشَّهْوَةِ وَ أَنَّ الْفُرَجَ يُمِيلُ مَيْلًا عَظِيماً وَ أَنَّ التَّلَبُّسَ ظُلُماتٌ بَعْضُها فَوْقَ بَعْضٍ فَذَلِكَ الْكُفْرُ وَ دَعَائِمُهُ وَ شُعَبُهُ وَ النِّفَاقُ عَلَى أَرْبَعِ دَعَائِمَ عَلَى الْهَوَى وَ الْهُوَيْنَا وَ الْحَفِيظَةِ وَ الطَّمَعِ وَ الْهَوَى عَلَى أَرْبَعِ شُعَبٍ عَلَى الْبَغْيِ وَ الْعُدْوَانِ وَ الشَّهْوَةِ وَ الطُّغْيَانِ فَمَنْ بَغَى كَثُرَتْ غَوَائِلُهُ وَ عِلَّاتُهُ وَ مَنِ اعْتَدَى لَمْ تُؤْمَنْ بَوَائِقُهُ وَ لَمْ يَسْلَمْ قَلْبُهُ وَ مَنْ لَمْ يَعْزِلْ نَفْسَهُ عَنِ الشَّهَوَاتِ خَاضَ فِي الْخَبِيثَاتِ وَ مَنْ طَغَى ضَلَّ عَلَى غَيْرِ يَقِينٍ وَ لَا حُجَّةَ لَهُ وَ شُعَبُ الْهُوَيْنَا الْهَيْبَةُ وَ الْغِرَّةُ وَ الْمُمَاطَلَةُ وَ الْأَمَلُ وَ ذَلِكَ لِأَنَّ الْهَيْبَةَ تَرُدُّ عَلَى دِينِ الْحَقِّ وَ تُفَرِّطُ الْمُمَاطَلَةَ فِي الْعَمَلِ حَتَّى يَقْدَمَ الْأَجَلُ وَ لَوْ لَا الْأَمَلُ عَلِمَ الْإِنْسَانُ حَسْبَ مَا هُوَ فِيهِ وَ لَوْ عَلِمَ حَسْبَ مَا هُوَ فِيهِ مَاتَ مِنَ الْهَوْلِ وَ الْوَجَلِ وَ شُعَبُ الْحَفِيظَةِ الْكِبْرُ وَ الْفَخْرُ وَ الْحَمِيَّةُ وَ الْعَصَبِيَّةُ فَمَنِ اسْتَكْبَرَ أَدْبَرَ وَ مَنْ فَخَرَ فَجَرَ وَ مَنْ حَمِيَ أَضَرَّ وَ مَنْ أَخَذَتْهُ الْعَصَبِيَّةُ جَارَ فَبِئْسَ الْأَمْرُ أَمْرٌ بَيْنَ الِاسْتِكْبَارِ وَ الْإِدْبَارِ وَ فُجُورٍ وَ جَوْرٍ وَ شُعَبُ الطَّمَعِ أَرْبَعٌ الْفَرَحُ وَ الْمَرَحُ وَ اللَّجَاجَةُ وَ التَّكَاثُرُ فَالْفَرَحُ مَكْرُوهٌ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ وَ الْمَرَحُ خُيَلَاءُ وَ اللَّجَاجَةُ بَلَاءٌ لِمَنِ اضْطَرَّتْهُ إِلَى حَبَائِلِ الاْثَامِ وَ التَّكَاثُرُ لَهْوٌ وَ شُغُلٌ وَ اسْتِبْدَالُ الَّذِي هُوَ أَدْنى بِالَّذِي هُوَ خَيْرٌ فَذَلِكَ النِّفَاقُ وَ دَعَائِمُهُ وَ شُعَبُهُ
74- امير المؤمنين (ع) فرمود: ايمان بر چهار ستون استوار است صبر و عدالت و يقين و جهاد، و صبر چهار شعبه دارد شوق و ترس و زهد و چشم داشت پس هر كس كه شوق بهشت دارد خواسته هاى دل را فراموش كند و هر كس از آتش بترسد از كارهاى حرام باز ماند و هر كس بدنيا دل نبندد ناگواريها را آسان شمرد و هر كس نگران مرگ باشد بكارهاى خير بشتابد و يقين چهار شعبه دارد بينائى در هوش ، آشنائى بحكمت ، پند گرفتن از موجبات پند، آگاهى از روش گذشتگان پس هر كس به تيز هوشى بينا گردد با حكمت آشنائى پيدا كند و هر كس با حكمت آشنا شد آثار عبرت انگيز را بشناسد و هر كس آثار عبرت انگيز را بشناسد روش گذشتگان را شناخته و كسى كه روش گذشتگان را بشناسد گوئى در دوران آنان زيسته است و عدالت چهار شعبه دارد فهم عميق و درياى دانش و گلستان حكمت و بوستان بردبارى ، هر كس نيكو بفهمد همگى دانش را تفسير تواند و هر كس ‍ دانشمند باشد حكمتهاى طرفه و دلنشين آغازد و هر كس نيكو بفهمد همگى دانش را تفسير تواند و هر كس دانشمند باشد حكمتهاى طرفه و دلنشين آغازد و هر كس داراى حكمت باشد زياده روى در كار نكند و در ميان مردم روش پسنديده اى خواهد داشت و جهاد چهار شعبه دارد: مردم را به نيكى واداشتن و از بدى باز داشتن و در ميدان نبرد صادقانه جنگيدن و گنهكاران را دشمن داشتن پس كسى كه مردم را را به نيكى وادارد پشت مؤمن را محكم ساخته و كسى كه گنهكاران را دشمن بدارد براى خدا خشم نموده و كسى كه بخاطر خدا خشم ورزد خداوند بخاطر او خشم ميورزد اين بود ايمان و ستون ها و شعبه هاى آن . و كفر بر چهار ستون استوار است : گناه و سركشى و شك و شبهه ، و فسق بر چهار شعبه است : بدخوئى و كورى و غفلت و سرپيچى . هر آن كس كه بد خواست حق را كوچك شمرد و دانشمندان دينى را دشمن دارد و بر گناه بزرگ اصرار ورزد و آن كس كه چشم دلش كور گردد خدا را از ياد برد و پيرو گمان گردد و شيطان در كارهاى او مداخله و پافشارى كند و كسى كه غافل گردد آرزوها او را بفريبد و چون پرده برداشته شود حسرت گريبانش گيرد و از جانب خداوند آن بيند كه بحساب نمى آورد.
و كسى كه از دستورات الهى سرپيچى كند خدايش بر سر اين كار خوار و ذليل فرمايد سپس همان طور كه او در جانبدارى از حق كوتاهى كرده و از دستور پروردگار كريم سرپيچى نموده خداوند نيز به نيروى شاهانه خويش ‍ خوارش سازد و ببزرگى خود كوچكترش شمارد و سركشى بر چهار شعبه است : خورده گيرى و كشمكش . و بازگشت از حق ، و تفرقه جوئى ، كسى كه خورده گير باشد راه بحق پيدا نكند و هر چه تلاش كند بيشتر در امواج فتنه فرو رود و از موج فتنه اى رها نشده گرفتار موج ديگر گردد و شيرازه دينش از هم بگسلد و در كار آشفته خود سرگردان بماند و آن كس كه بكشمكش و دشمنى پردازد ناتوانى رشته الفتش را با ديگران قطع كند و شربت ناگوار نكبت و بدبختى را در كارشان بچشند. نيكى در نزد او زشت نمايد و بدى در نظرش نيكو جلوه كند و كسى كه نيكى در نظرش زشت باشد راههاى زندگى اش بهم درپيچد و كارش مشكل گردد و راه خلاص بر او تنگ شود و چنين كس را سزا همان است كه از راه دين باز گردد و راهى بجز از راه مؤمنان سپرد (و گرفتار شقاق و تفرقه جوئى شود) و شك بر چهار شعبه است : ترس ، بد دلى ، دو دلى و گردن نهادن پس هر كس كه به خود نمائى خوگيرد شبى ب آسايش صبح نكند خود نمايان بكدام يك از نعمتهاى پروردگارت خود نمائى ميكنند كسى كه پيش آمدها او را بهراساند بازگشت بباطل كند و كسى كه اراده ثابت نداشته باشد پيش روان كاروان حقيقت بر او پيشى گيرند و عقب افتادگان اين قافله او را دريابند و در زير سم ستوران اهريمنان خرد شود و كسى كه براى هلاكت دنيا و آخرت خود را تسليم نمود ميان اين دو بهلاكت رسد و آنكه نجات يافت بواسطه يقين بود و شبهه بر چهار شعبه است : بزينتهاى دنيا باليدن و خود را گول زدن و كارهاى غلط را تأ ويل و تصحيح نمودن و باطل را لباس حق پوشاندن براى آنكه آرايش و زينت هاى دنيوى آدمى را از تماشاى چهره روشن حق باز ميدارد و خود را فريب دادن او را در شهوتهاى نفس فرو برد و راه كج پوئيدن شخص را از جاده حقيقت بسى بكنار برد و باطل را لباس حق پوشاندن تاريكيهائى است كه بروى هم انباشته شده است اين است كفر و ستونهاى آن و شعبه هايش .
و نفاق بر چهار پايه استوار است : بر خواهش نفس و سهل انگارى و كينه ورزى و طمع ، و خواهش نفس را چهار شعبه است : ستمگرى و تجاوز و شهوترانى و سركشى هر كس ستم كند ايمن نباشد و دلش آرام نگيرد و سختيها و رنجهاى او فراوان گردد و آنكه تجاوز كند از عواقب وخيم ايمن نباشد و دلش آرام نگيرد و آنكه خود را از شهوت بركنار نكند به پليديها فرو رود و آنكه سركش باشد ندانسته گمراه گردد و دليلى برايش نباشد و شعبه هاى سهل انگارى ، ترسيدن از غير خدا است و فريفته شدن و درنگ نمودن در اداى حقوق ، و آرزو داشتن براى آنكه از غير خدا ترسيدن موجب بازگشت از دين حق است و سهل انگارى در عمل تا آنكه مرگش فرا رسد و اگر آرزو نبود آدمى موقعيت خود را نيكو ميديد و اگر بواقعيت خود آشنا ميشد از ترس و وحشت ميمرد و شعبه هاى كينه ورزى كبر است و فخر و ننگ داشتن و پشتيبانى از خويشاوند، كسى كه كبر ورزد از حق رو گردان شود و كسى كه فخر كند نابكار شود و آنكه از پذيرش حق ننگ داشته باشد بجان خود زيان زده است و هر كس را كه پشتيبانى از خويشاوندان گريبان گير شود ستم كند چه كار بدى است كارى كه نتيجه اش كبرورزى و روگردانى از حق و نابكارى و ستم گرى است و شعبه هاى طمع چهار است : شادى و سرمستى و ستيزه گرى و فزون طلبى ، شادى خدا را خوش آيند نيست و سرمستى تكبر و گردن فرازى است و ستيزه گرى بلائى است كه آدمى را بناچار گرفتار دامهاى گناه ميكند و فزون طلبى بازى و سرگرمى است و عوض كردن است آنچه را كه پست است با آنچه نيكو است اين است نفاق و ستون و شعبه هاى او.


37 بخش

نجده حرورى نامه اى به ابن عباس نوشت و از او چهار چيز پرسيد
 كتب نجدة الحروري إلى ابن عباس يسأ له عن أربعة أشياء
75 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ وَ عَبْدِ اللَّهِ ابْنَيْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ النَّابِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ نَجْدَةَ الْحَرُورِيَّ كَتَبَ إِلَى ابْنِ عَبَّاسٍ يَسْأَلُهُ عَنْ أَرْبَعَةِ أَشْيَاءَ هَلْ كَانَ رَسُولُ اللَّهِ ص يَغْزُو بِالنِّسَاءِ وَ هَلْ كَانَ يَقْسِمُ لَهُنَّ شَيْئاً وَ عَنْ مَوْضِعِ الْخُمُسِ وَ عَنِ الْيَتِيمِ مَتَى يَنْقَطِعُ يُتْمُهُ وَ عَنْ قَتْلِ الذَّرَارِيِّ فَكَتَبَ إِلَيْهِ ابْنُ عَبَّاسٍ أَمَّا قَوْلُكَ فِي النِّسَاءِ فَإِنَّ رَسُولَ اللَّهِ ص كَانَ يُحْذِيهِنَّ وَ لَا يَقْسِمُ لَهُنَّ شَيْئاً وَ أَمَّا الْخُمُسُ فَإِنَّا نَزْعُمُ أَنَّهُ لَنَا وَ زَعَمَ قَوْمٌ أَنَّهُ لَيْسَ لَنَا فَصَبَرْنَا فَأَمَّا الْيَتِيمُ فَانْقِطَاعُ يُتْمِهِ أَشُدُّهُ وَ هُوَ الِاحْتِلَامُ إِلَّا أَنْ لَا تُؤْنِسَ مِنْهُ رُشْداً فَيَكُونَ عِنْدَكَ سَفِيهاً أَوْ ضَعِيفاً فَيُمْسِكُ عَلَيْهِ وَلِيُّهُ وَ أَمَّا الذَّرَارِيُّ فَلَمْ يَكُنِ النَّبِيُّ ص ‍ يَقْتُلُهَا وَ كَانَ الْخَضِرُ ع يَقْتُلُ كَافِرَهُمْ وَ يَتْرُكُ مُؤْمِنَهُمْ فَإِنْ كُنْتَ تَعْلَمُ مِنْهُمْ مَا يَعْلَمُ الْخَضِرُ فَأَنْتَ أَعْلَمُ
75- امام صادق (ع) فرمود: نجده حرورى نامه اى بابن عباس نوشت و از او چهار چيز پرسيد:
آيا رسول خدا زنها را بجبهه جنگ ميبرد و از غنيمت جنگى سهمى به آنان مى داد؟ و مصرف خمس چيست ؟
و يتيم چه وقت يتيمى اش پايان مى يابد؟ و كشتن كودكان كفار، ابن عباس در جوابش نوشت : اما پرسش ات در باره زنان ، رسول خدا چيز اندكى ب آنان ميداد (يا آنكه بهمراه خود بيرون مى برد) و آنان را بكار ميگماشت ولى سهمى از غنيمت ب آنان نمى داد و اما خمس بعقيده ما آن از آن ما است و گروهى را اعتقاد اين است كه از آن ما نيست ما هم صبر كرديم و اما يتيم ، پايان يتيمى اش به هنگام مردانگى است كه علامتش احتلام است مگر آنكه رشد فكرى در او نه بينى و او را احمق يا ضعيف العقل تشخيص دهى كه بايد ولى اش مال او را نگه دارى كند و اما كودكان كفار را پيغمبر نمى كشت و خضر (ع) كودكانى را كه مى بايست كافر مى شدند مى كشت و كودكانى را كه مؤمن شدنى بودند نمى كشت اگر تو نيز از دانش خضر بهره مند هستى و سرانجام آنان را ميدانى وظيفه ات را خواهى شناخت .
شرح
در بعضى از نسخه ها (يخرج بهن) بجاى يحديهن است .

موى سپيد پيرى در چهار جا نشانه چهار چيز است
 العلامات في الشيب في أربعة مواضع
76 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ أَبِي أَيُّوبَ الْمَدِينِيِّ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ عَنِ الرِّضَا عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ الشَّيْبُ فِي مُقَدَّمِ الرَّأْسِ يُمْنٌ وَ فِي الْعَارِضَيْنِ سَخَاءٌ وَ فِي الذَّوَائِبِ شَجَاعَةٌ وَ فِي الْقَفَا شُؤْمٌ
76- رسول خدا (ص) فرمود: موى سپيد پيرى در جلوى سر نشانه ميمنت است و در دو گونه صورت نشانه سخاوت و در گيسوان نشانه شجاعت و در پشت سر، شوم است .

مردم بر چهار قسم اند
 الناس أربعة
77 حَدَّثَنِي أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْهَيْثَمِ بْنِ أَبِي مَسْرُوقٍ النَّهْدِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى الْحَسَنِ بْنِ عَلِيٍّ ع قَالَ النَّاسُ أَرْبَعَةٌ فَمِنْهُمْ مَنْ لَهُ خُلُقٌ وَ لَا خَلَاقَ لَهُ وَ مِنْهُمْ مَنْ لَهُ خَلَاقٌ وَ لَا خُلُقَ لَهُ وَ مِنْهُمْ مَنْ لَا خُلُقَ وَ لَا خَلَاقَ لَهُ وَ ذَلِكَ مِنْ شَرِّ النَّاسِ وَ مِنْهُمْ مَنْ لَهُ خُلُقٌ وَ خَلَاقٌ فَذَلِكَ خَيْرُ النَّاسِ
77- حسن بن على (ع) فرمود: مردم بر چهار قسم اند يك قسم اخلاق نيك دارند و بهره مند نيستند و قسم ديگر بهره مند و كامياب اند ولى اخلاق خوب ندارند و قسمى به اخلاق نيكو دارند و نه بهره مند هستند كه بدترين مردم اينانند و قسمى اخلاق نيكو دارند و بهره مند نيز هستند و اينان بهترين مردم اند.

چهار انگشت فاصله ميان حق و باطل است
 بين الحق و الباطل أربع أصابع
78 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ سَعِيدٍ عَنْ كَرَّامٍ عَنْ مُيَسِّرِ بْنِ عَبْدِ الْعَزِيزِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع وَ هُوَ يَقُولُ سُئِلَ أَمِيرُ الْمُؤْمِنِينَ ع كَمْ بَيْنَ الْحَقِّ وَ الْبَاطِلِ فَقَالَ أَرْبَعُ أَصَابِعَ وَ وَضَعَ أَمِيرُ الْمُؤْمِنِينَ ع يَدَهُ عَلَى أُذُنِهِ وَ عَيْنَيْهِ فَقَالَ مَا رَأَتْهُ عَيْنَاكَ فَهُوَ الْحَقُّ وَ مَا سَمِعَتْهُ أُذُنَاكَ فَأَكْثَرُهُ بَاطِلٌ
78- ميسر بن عبد العزيز گويد: شنيدم امام باقر ميفرمود كه از امير المؤمنين پرسش شد فاصله ميان حق و باطل چه اندازه است فرمود: چهار انگشت و دست خود را ميان گوش و دو چشم خود گذاشت و فرمود:
آنچه چشمانت به بيند حق است و آنچه گوشت بشنود بيشترش باطل است .

گنج دو يتيم چهار جمله پند بود
 كنز اليتيمين أربع كلمات
79 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْحَمِيدِ الْعَطَّارُ قَالَ حَدَّثَنَا الْعَلَاءُ بْنُ رَزِينٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الثَّقَفِيُّ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ كانَ تَحْتَهُ كَنْزٌ لَهُما قَالَ وَ اللَّهِ مَا كَانَ مِنْ ذَهَبٍ وَ لَا فِضَّةٍ وَ مَا كَانَ إِلَّا لَوْحاً فِيهِ كَلِمَاتٌ أَرْبَعٌ إِنِّي أَنَا اللّهُ لا إِلهَ إِلاّ أَنَا وَ مُحَمَّدٌ رَسُولِي عَجِبْتُ لِمَنْ أَيْقَنَ بِالْمَوْتِ كَيْفَ يَفْرَحُ قَلْبُهُ وَ عَجِبْتُ لِمَنْ أَيْقَنَ بِالْحِسَابِ كَيْفَ يَضْحَكُ سِنُّهُ وَ عَجِبْتُ لِمَنْ أَيْقَنَ بِالْقَدَرِ كَيْفَ يَسْتَبْطِئُ اللَّهَ فِي رِزْقِهِ وَ عَجِبْتُ لِمَنْ يَرَى النَّشْأَةَ الْأُولَى كَيْفَ يُنْكِرُ النَّشْأَةَ الْأُخْرَى
79- امام باقر عليه السّلام در تفسير آيه شريفه و كان تحته كنز لهما (كه خضر بموسى فرمود زير اين ديوار گنجى نهان است كه مال دو كودك يتيم است) فرمود: بخدا سوگند كه نه گنج طلا بود و نه نقره و فقط صفحه اى بود كه چهار جمله بر آن نوشته بود: براستى كه من همان خدائى هستم كه جز من كسى سزاوار پرستش نيست و محمد فرستاده من است . در شگفتم از كسى كه يقين بمرگ دارد چگونه دلش شادان است و شگفتم از كسى كه يقين بحساب دارد چگونه لبش بخنده باز مى شود؟ و شگفتم از كسى كه بتقدير الهى يقين دارد چگونه خداى را در روزى دادن سست ميانگارد؟ و در شگفتم از كسى كه آفرينش دنيا را مى بيند چگونه زنده شدن عالم آخرت را انكار دارد؟

بر چهار كس نبايد سلام كرد
 أربعة لا يسلم عليهم
80 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ نَهَى رَسُولُ اللَّهِ ص أَنْ يُسَلَّمَ عَلَى أَرْبَعَةٍ عَلَى السَّكْرَانِ فِي سُكْرِهِ وَ عَلَى مَنْ يَعْمَلُ التَّمَاثِيلَ وَ عَلَى مَنْ يَلْعَبُ بِالنَّرْدِ وَ عَلَى مَنْ يَلْعَبُ بِالْأَرْبَعَةَ عَشَرَ وَ أَنَا أَزِيدُكُمُ الْخَامِسَةَ أَنْهَاكُمْ أَنْ تُسَلِّمُوا عَلَى أَصْحَابِ الشِّطْرَنْجِ
80- امير المؤمنين (ع) فرمود، رسول خدا قدغن فرمود كه بر چهار كس ‍ سلام نشود: بر ميخواره در حال مستى و بر مجسمه ساز و بر آنكه نرد مى بازد و بر آنكه ببازى (چهارده) مشغول است و من براى شما پنجمين كس را مى افزايم شما را نهى ميكنم از سلام كردن بر شطرنج بازان .

چهار چيز كه صورت آدمى را روشن سازد
 أربعة يضئن الوجه
81 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ حَمْدَانَ بْنِ سُلَيْمَانَ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ وَ مُحَمَّدِ بْنِ أَحْمَدَ الاْدَمِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ مَسْلَمَةَ عَنْ زِيَادِ بْنِ بُنْدَارَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَرْبَعٌ يُضِئْنُ الْوَجْهَ النَّظَرُ إِلَى الْوَجْهِ الْحَسَنِ وَ النَّظَرُ إِلَى الْمَاءِ وَ النَّظَرُ إِلَى الْخُضْرَةِ وَ الْكُحْلُ عِنْدَ النَّوْمِ
81- امام صادق (ع) فرمود: چهار چيز صورت آدمى را روشن نمايد: نگاه كردن بصورت زيبا و نگاه كردن ب آب روان و نگاه بسبزه و سرمه كشيدن بهنگام خواب .

محبوبترين هم سفر نزد خدا چهارند
 أحب الصحابة إلى الله عز و جل أربعة
82 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحُسَيْنِ بْنِ سَيْفٍ عَنْ أَخِيهِ عَلِيِّ بْنِ سَيْفٍ عَنْ أَبِيهِ سَيْفِ بْنِ عَمِيرَةَ عَنْ مُحَمَّدِ بْنِ مُوسَى عَنْ رَجُلٍ مِنْ بَنِي نَوْفَلِ بْنِ الْمُطَّلِبِ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ ص أَحَبُّ الصَّحَابَةِ إِلَى اللَّهِ عَزَّ وَ جَلَّ أَرْبَعَةٌ وَ مَا زَادَ قَوْمٌ عَلَى سَبْعَةٍ إِلَّا زَادَ لَغَطُهُمْ
82- امام باقر (ع) فرمود: رسول خدا فرمود محبوبترين هم سفران چهار نفرند و اگر همسفر بيش از هفت نفر شد جنجال و غوغايشان بيشتر خواهد شد.

بروز قيامت آتش بر چهار كس حرام است
 تحرم النار على أربعة يوم القيامة
83 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَ لَا أُخْبِرُكُمْ بِمَنْ تَحْرُمُ عَلَيْهِ النَّارُ غَداً قِيلَ بَلَى يَا رَسُولَ اللَّهِ قَالَ الْهَيِّنُ اللَّيِّنُ الْقَرِيبُ السَّهْلُ
83- رسول خدا (ص) فرمود: شما را خبر ندهم كه فرداى قيامت آتش ‍ دوزخ بر كه حرام است ؟ عرض شد آرى يا رسول اللّه فرمود بشخص فروتن و نرم و اجتماعى و سازگار.

چهار چيز است كه اندكش نيز افزون است
 أربعة القليل منها كثير
84 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ صَالِحٍ يَرْفَعُهُ بِإِسْنَادِهِ قَالَ أَرْبَعَةٌ الْقَلِيلُ مِنْهَا كَثِيرٌ النَّارُ الْقَلِيلُ مِنْهَا كَثِيرٌ وَ النَّوْمُ الْقَلِيلُ مِنْهُ كَثِيرٌ وَ الْمَرَضُ الْقَلِيلُ مِنْهُ كَثِيرٌ وَ الْعَدَاوَةُ الْقَلِيلُ مِنْهَا كَثِيرٌ
84- صالح گويد: امام (ع) فرمود چهار چيز است كه اندكش نيز افزون است آتش كه اندكى از آن زياد است ، و خواب ، كه اندكى از آن زياد است و بيمارى كه اندكى از آن بسيار است ، و دشمنى كه اندكى از آن فزون است .

از چهار چيز هر چه زودتر بايد بهره مند شد پيش از چهار چيز
 المبادرة بأ ربع قبل أربع
85 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ عَنْ مُوسَى بْنِ الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص بَادِرْ بِأَرْبَعٍ قَبْلَ أَرْبَعٍ بِشَبَابِكَ قَبْلَ هَرَمِكَ وَ صِحَّتِكَ قَبْلَ سُقْمِكَ وَ غِنَاكَ قَبْلَ فَقْرِكَ وَ حَيَاتِكَ قَبْلَ مَمَاتِكَ
85- رسول خدا (ص) فرمود: هر چه زودتر از چهار چيز بهره مند شو پيش ‍ از چهار چيز از جوانيت پيش از پيريت و از تندرستى ات پيش از بيماريت و از بى نيازيت پيش از نيازمنديت و از زندگانيت پيش از مرگت .
86 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ بَادِرْ بِأَرْبَعٍ قَبْلَ أَرْبَعٍ بِشَبَابِكَ قَبْلَ هَرَمِكَ وَ صِحَّتِكَ قَبْلَ سُقْمِكَ وَ غِنَاكَ قَبْلَ فَقْرِكَ وَ حَيَاتِكَ قَبْلَ مَوْتِكَ
86- رسول خدا (ص) ضمن وصيتى بعلى (ع) فرمود يا على ... (مضمون حديث 85).

دانش همه مردم در چهار جمله است
 علم الناس كلهم موجود في أربع
87 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ وَجَدْتُ عِلْمَ النَّاسِ كُلِّهِمْ فِي أَرْبَعٍ أَوَّلُهَا أَنْ تَعْرِفَ رَبَّكَ وَ الثَّانِي أَنْ تَعْرِفَ مَا صَنَعَ بِكَ وَ الثَّالِثُ أَنْ تَعْرِفَ مَا أَرَادَ مِنْكَ وَ الرَّابِعُ أَنْ تَعْرِفَ مَا يُخْرِجُكَ مِنْ دِينِكَ
87- سفيان بن عيينه گويد: شنيدم امام صادق (ع) ميفرمود دانش همه مردم را در چهار جمله يافتم اولش اينكه پروردگارت را بشناسى دوم اينكه بشناسى ترا چگونه ساخته است (معرفة النفس) سوم اينكه بوظائف خود آشنا شوى چهارم اينكه عوامل انحراف از دين را بشناسى .

در چهار مورد امت اسلام را حقى لازم آمده است
 يلزم الحق للا مة في أربع
88 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص يَلْزَمُ الْحَقُّ لِأُمَّتِي فِي أَرْبَعٍ يُحِبُّونَ التَّائِبَ وَ يَرْحَمُونَ الضَّعِيفَ وَ يُعِينُونَ الْمُحْسِنَ وَ يَسْتَغْفِرُونَ لِلْمُذْنِبِ
88- رسول خدا (ص) فرمود: امت مرا در چهار مورد حقى ثابت و لازم است : توبه كار را دوست بدارند. بر ناتوان دلسوزى كنند، مددكار نيكوكار باشند، و براى گنهكار آمرزش بطلبند.

چهار قسم جهاد
 الجهاد على أربعة أوجه
89 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ فُضَيْلِ بْنِ عِيَاضٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ الْجِهَادِ أَ سُنَّةٌ هُوَ أَمْ فَرِيضَةٌ فَقَالَ الْجِهَادُ عَلَى أَرْبَعَةِ أَوْجُهٍ فَجِهَادَانِ فَرْضٌ وَ جِهَادٌ سُنَّةٌ لَا يُقَامُ إِلَّا مَعَ فَرْضٍ وَ جِهَادٌ سُنَّةٌ فَأَمَّا أَحَدُ الْفَرْضَيْنِ فَمُجَاهَدَةُ الرَّجُلِ نَفْسَهُ عَنْ مَعَاصِي اللَّهِ عَزَّ وَ جَلَّ وَ هُوَ مِنْ أَعْظَمِ الْجِهَادِ وَ مُجَاهَدَةُ الَّذِينَ يَلُونَكُمْ مِنَ الْكُفّارِ فَرْضٌ وَ أَمَّا الْجِهَادُ الَّذِي هُوَ سُنَّةٌ لَا يُقَامُ إِلَّا مَعَ فَرْضٍ فَإِنَّ مُجَاهَدَةَ الْعَدُوِّ فَرْضٌ عَلَى جَمِيعِ الْأُمَّةِ وَ لَوْ تَرَكُوا الْجِهَادَ لَأَتَاهُمُ الْعَذَابُ وَ هَذَا هُوَ مِنْ عَذَابِ الْأُمَّةِ وَ هُوَ سُنَّةٌ عَلَى الْإِمَامِ أَنْ يَأْتِيَ الْعَدُوَّ مَعَ الْأُمَّةِ فَيُجَاهِدَهُمْ وَ أَمَّا الْجِهَادُ الَّذِي هُوَ سُنَّةٌ فَكُلُّ سُنَّةٍ أَقَامَهَا الرَّجُلُ وَ جَاهَدَ فِي إِقَامَتِهَا وَ بُلُوغِهَا وَ إِحْيَائِهَا فَالْعَمَلُ وَ السَّعْيُ فِيهَا مِنْ أَفْضَلِ الْأَعْمَالِ لِأَنَّهُ إِحْيَاءُ سُنَّةٍ قَالَ النَّبِيُّ ص مَنْ سَنَّ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَ أَجْرُ مَنْ عَمِلَ بِهَا مِنْ غَيْرِ أَنْ يَنْتَقِصَ مِنْ أُجُورِهِمْ شَيْءٌ
89- فضيل بن عياض گويد: از امام صادق (ع) پرسيدم كه جهاد مستحب است يا واجب ؟ فرمود:
جهاد چهار قسم است دو قسم آن واجب است و يك قسم مستحبى است كه با واجب انجام ميگيرد و يك قسم مستحب است يكى از آن دو قسم واجب اين است كه شخص با خود براى ترك گناهان مبارزه نمايد كه بزرگترين جهاد است و ديگر مبارزه با كفارى كه همسايه سرحدى مسلمانانند واجب است و اما جهادى كه مستحب است و بايد با واجب انجام گيرد جنگ با دشمن است كه بر همه افراد مسلمان واجب است و اگر آن را ترك گويند عذاب بر آنان فرود آيد و همه اجتماع را فرا گيرد و بر امام مستحب است كه در جبهه جنگ حاضر گردد و همراه مسلمانان بجنگد و اما جهادى كه مستحب است هر كار نيكى است كه شخص بانجام آن قيام كند و در انجام دادن و پايان رساندن آن و زنده كردن آن مبارزه كند كار و كوشش در راه اين مبارزه از بهترين كارها است زيرا زنده كردن كار نيك است كه پيغمبر فرمود: كسى كه دستور نيكى را رواج دهد پاداش آن را مى برد و برابر پاداش هر كسى كه به پيروى از او آن دستور را بكار برد نصيبش مى شود بدون اينكه از پاداش پيروان چيزى كم شود.

براى بنده چهار چشم است
 للعبد أربع أعين
90 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ فِي حَدِيثٍ طَوِيلٍ يَقُولُ فِيهِ أَلَا إِنَّ لِلْعَبْدِ أَرْبَعَ أَعْيُنٍ عَيْنَانِ يُبْصِرُ بِهِمَا أَمْرَ دِينِهِ وَ دُنْيَاهُ وَ عَيْنَانِ يُبْصِرُ بِهِمَا أَمْرَ آخِرَتِهِ فَإِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْراً فَتَحَ لَهُ الْعَيْنَيْنِ اللَّتَيْنِ فِي قَلْبِهِ فَأَبْصَرَ بِهِمَا الْغَيْبَ فِي أَمْرِ آخِرَتِهِ وَ إِذَا أَرَادَ بِهِ غَيْرَ ذَلِكَ تَرَكَ الْقَلْبَ بِمَا فِيهِ
90- على بن الحسين عليه السّلام ضمن حديث مفصلى فرمود: هان كه بنده را چهار چشم باشد با دو چشم كار دنيا و دين خود را بيند و با دو چشم ديگر به كار آخرت اش نظر كند چون خداوند اراده خيرى در مورد بنده اى كند آن دو چشمى را كه در دلش هست مى گشايد كه با چشم دل عالم غيب و كار آخرتش را بيند و اگر اراده خير نفرمايد دل را بهمان حال اوليه خود واگذارد.

چهار خصلت است كه از هر چيز بهتر است
 أربع خصال أفضل من كل شي ء
91 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ عَنْ سُفْيَانَ بْنِ نَجِيحٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ سُلَيْمَانُ بْنُ دَاوُدَ ع أُوتِينَا مَا أُوتِيَ النَّاسُ وَ مَا لَمْ يُؤْتَوْا وَ عُلِّمْنَا مَا عُلِّمَ النَّاسُ وَ مَا لَمْ يُعَلَّمُوا فَلَمْ نَجِدْ شَيْئاً أَفْضَلَ مِنْ خَشْيَةِ اللَّهِ فِي الْغَيْبِ وَ الْمَشْهَدِ وَ الْقَصْدِ فِي الْغِنَى وَ الْفَقْرِ وَ كَلِمَةِ الْحَقِّ فِي الرِّضَا وَ الْغَضَبِ وَ التَّضَرُّعِ إِلَى اللَّهِ عَزَّ وَ جَلَّ فِي كُلِّ حَالٍ
91- امام باقر (ع) فرمود: سليمان بن داود فرمود كه آنچه بمردم داده شد بما نيز داده شد باضافه چيزى كه بمردم داده نشد و آنچه مردم ميدانند ما دانستيم باضافه چيزى كه مردم آن را ندانند با اين حال نيافتيم چيزى را كه بهتر باشد از ترس از خدا در پنهان و آشكار و از ميانه روى در حال ثروتمندى و تهى دستى و حق گوئى در حال خشنودى و خشم و زارى بدرگاه حق در هر حال .

زنان چهار قسمند
 النساء أربع
92 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ عَنْ جَدِّهِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص النِّسَاءُ أَرْبَعٌ جَامِعٌ مُجْمِعٌ وَ رَبِيعٌ مُرْبِعٌ وَ كَرْبٌ مُقْمِعٌ وَ غُلٌّ قَمِلٌ
قال مصنف هذا الكتاب رضي الله عنه
جامع مجمع أي كثير الخير مخصبة و ربيع مربع التي في حجرها ولد و في بطنها آخر و كرب مقمع أي سيئة الخلق مع زوجها و غل قمل أي هي عند زوجها كالغل القمل و هو غل من جلد يقع فيه القمل فيأ كله فلا يتهيأ أن يحل منه شي ء و هو مثل للعرب
92- رسول خدا (ص) فرمود: زنان چهار قسمند
جامع مجمع و ربيع مربع و كرب مقمع و غل قمل .
(مصنف اين كتاب گويد)
جامع مجمع يعنى پر خير و پر روزى و ربيع و مربع زنى است كه فرزندى در آغوش گيرد و فرزندى ديگرش در شكم باشد و كرب مقمع زنى است كه با شوهرش بد اخلاقى كند و غل قمل زنى كه مانند غل شپش دار گردن گير مرد باشد عربها از پوست غلى مى ساختند كه شپش در آن مى افتاد و گردن اسير را مى خورد و اسير با دست بسته نميتوانست گردن خود را بخارد لذا غل شپش دار مثلى است در ميان عرب .

چهار چيز از روش پيغمبران مرسل است
 أربع خصال من سنن المرسلين
93 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَزَّازِ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعٌ مِنْ سُنَنِ الْمُرْسَلِينَ الْعِطْرُ وَ النِّسَاءُ وَ السِّوَاكُ وَ الْحِنَّاءُ
93- رسول خدا (ص) فرمود: چهار چيز از روش پيغمبران مرسل است : بوى خوش بكار بردن ، آميزش با زنان ، مسواك كردن ، حناء گذاشتن .


38 بخش

چهار كس اند كه هيچ نمازى از آنان پذيرفته نيست
 أربعة لا تقبل لهم صلاة
94 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنِ ابْنِ بَقَّاحٍ عَنْ زَكَرِيَّا بْنِ مُحَمَّدٍ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ لَا تُقْبَلُ لَهُمْ صَلَاةٌ الْإِمَامُ الْجَائِرُ وَ الرَّجُلُ يَؤُمُّ الْقَوْمَ وَ هُمْ لَهُ كَارِهُونَ وَ الْعَبْدُ الاْبِقُ مِنْ مَوَالِيهِ مِنْ غَيْرِ ضَرُورَةٍ وَ الْمَرْأَةُ تَخْرُجُ مِنْ بَيْتِ زَوْجِهَا بِغَيْرِ إِذْنِهِ
94- امام صادق (ع) فرمود: چهار كس اند كه هيچ نمازى از آنان پذيرفته نيست : پيشواى ستمگر و مردى كه پيشنماز جمعى شود كه خوش نداشته باشند او پيشنمازشان باشد و بنده اى كه نه از روى ناچارى از آقايان خود فرار كرده باشد و زنى كه بى اجازه شوهرش از خانه شوهر بيرون برود.

چهار چيز كه رواج يابد چهار چيز آشكار شود
 إذا فشت أربعة ظهرت أربعة
95 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ عَنْ جَدِّهِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَمِّهِ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ الْهَاشِمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا فَشَتْ أَرْبَعَةٌ ظَهَرَتْ أَرْبَعَةٌ إِذَا فَشَا الزِّنَا ظَهَرَتِ الزَّلَازِلُ وَ إِذَا أُمْسِكَتِ الزَّكَاةُ هَلَكَتِ الْمَاشِيَةُ وَ إِذَا جَارَ الْحَاكِمُ فِي الْقَضَاءِ أَمْسَكَتِ الْقَطْرُ مِنَ السَّمَاءِ وَ إِذَا خُفِرَتِ الذِّمَّةُ نُصِرَ الْمُشْرِكُونَ عَلَى الْمُسْلِمِينَ
95- امام صادق عليه السّلام فرمود: چهار چيز كه رواج يابد چهار چيز آشكار شود چون زنا رواج گردد زمين لرزه پديد آيد و چون از دادن زكاة خوددارى شود چهار پايان بميرند و چون قاضى حكم بنا حق دهد باران از آسمان نبارد و چون عهد و پيمان ميان مسلمانان و مشركان شكسته شود مشركان بر مسلمانان پيروز گردند.

چهار چيز نشانه بدبختى است
 أربع من علامات الشقاء
96 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ
الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مِنْ عَلَامَاتِ الشَّقَاءِ جُمُودُ الْعَيْنِ وَ قَسْوَةُ الْقَلْبِ وَ شِدَّةُ الْحِرْصِ فِي طَلَبِ الرِّزْقِ وَ الْإِصْرَارُ عَلَى الذَّنْبِ
96- رسول خدا (ص) فرمود: از نشانه هاى بدبختى گريان نبودن چشم است و سختى قلب و حرص زياد در طلب روزى و اصرار بر گناه .
97 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الصَّالِحِ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ يَا عَلِيُّ أَرْبَعُ خِصَالٍ مِنَ الشَّقَاءِ جُمُودُ الْعَيْنِ وَ قَسَاوَةُ الْقَلْبِ وَ بُعْدُ الْأَمَلِ وَ حُبُّ الْبَقَاءِ
97- رسول خدا (ص) فرمود: يا على چهار خصلت از آثار بدبختى است خشكى چشم و سختى دل و درازى آرزو و دل بستگى بزندگانى دنيا.

جمع الله عز و جل الكلام لا دم ع في أربع كلمات
 خداى عز و جل گفتار خود را براى آدم در چهار كلمه خلاصة فرمود
98 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ الصَّلْتِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يُوسُفَ بْنِ عِمْرَانَ عَنْ مِيثَمِ بْنِ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى آدَمَ ع أَنِّي سَأَجْمَعُ لَكَ الْكَلَامَ فِي أَرْبَعِ كَلِمَاتٍ قَالَ يَا رَبِّ وَ مَا هُنَّ قَالَ وَاحِدَةٌ لِي وَ وَاحِدَةٌ لَكَ وَ وَاحِدَةٌ فِيمَا بَيْنِي وَ بَيْنَكَ وَ وَاحِدَةٌ فِيمَا بَيْنَكَ وَ بَيْنَ النَّاسِ فَقَالَ يَا رَبِّ بَيِّنْهُنَّ لِي حَتَّى أَعْلَمَهُنَّ فَقَالَ أَمَّا الَّتِي لِي فَتَعْبُدُنِي وَ لَا تُشْرِكُ بِي شَيْئاً وَ أَمَّا الَّتِي لَكَ فَأَجْزِيكَ بِعَمَلِكَ أَحْوَجَ مَا تَكُونُ إِلَيْهِ وَ أَمَّا الَّتِي بَيْنِي وَ بَيْنَكَ فَعَلَيْكَ الدُّعَاءُ وَ عَلَيَّ الْإِجَابَةُ وَ أَمَّا الَّتِي بَيْنَكَ وَ بَيْنَ النَّاسِ فَتَرْضَى لِلنَّاسِ مَا تَرْضَاهُ لِنَفْسِكَ
98- امام صادق عليه السّلام فرمود: خداى عز و جل ب آدم وحى فرمود كه من سخن خود را براى تو در چهار كلمه خلاصه ميكنم عرض كرده پروردگارا آن چهار كلمه كدام است فرمود: يكى راجع بمن است و يكى راجع بتو و يكى راجع به آنچه ميان من و تو است و يكى راجع به آنچه ميان تو و مردم است عرض كرد پروردگار آنها را براى من بيان فرما تا فراگيرم فرمود: اما آنچه راجع بمن است اين است كه مرا بپرستى و هيچ شريك براى من ندانى و اما آنچه راجع بتو است آن است كه كردار تو را پاداشى بخشم در حالى كه سخت بدان نيازمند خواهى بود.
و اما آنچه راجع به فيما بين من و تو است اين است كه وظيفه تو خواستن است و وظيفه من پذيرش درخواست و اما آنچه راجع به فيما بين تو و مردم است اين است كه براى مردم آن را خوش داشته باشى كه براى خود همان را خوش دارى
99 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ وَ مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا مُوسَى بْنُ إِسْحَاقَ قَالَ حَدَّثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ قَالَ حَدَّثَنَا صَالِحُ بْنُ بَشِيرٍ أَبُو بِشْرٍ الْمُرِّيُّ قَالَ سَمِعْتُ الْحَسَنَ يُحَدِّثُ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص فِيمَا يَرْوِي عَنْ رَبِّهِ جَلَّ جَلَالُهُ أَنَّهُ قَالَ أَرْبَعُ خِصَالٍ وَاحِدَةٌ لِي وَ وَاحِدَةٌ لَكَ وَ وَاحِدَةٌ فِيمَا بَيْنِي وَ بَيْنَكَ وَ وَاحِدَةٌ فِيمَا بَيْنَكَ وَ بَيْنَ عِبَادِي فَأَمَّا الَّتِي لِي فَتَعْبُدُنِي وَ لَا تُشْرِكُ بِي شَيْئاً وَ أَمَّا الَّتِي لَكَ فَمَا عَمِلْتَ مِنْ خَيْرٍ جَزَيْتُكَ بِهِ وَ أَمَّا الَّتِي بَيْنِي وَ بَيْنَكَ فَمِنْكَ الدُّعَاءُ وَ عَلَيَّ الْإِجَابَةُ وَ أَمَّا الَّتِي بَيْنَكَ وَ بَيْنَ عِبَادِي فَأَنْ تَرْضَى لَهُمْ مَا تَرْضَى لِنَفْسِكَ وَ لَمْ يَذْكُرْ آدَمَ فِي هَذَا الْحَدِيثِ
99- انس بن مالك گويد: رسول خدا در ضمن روايتى كه از پروردگار خود ميكرد فرمود خداوند فرموده است كه چهار خصلت است يكى راجع بمن و يكى راجع بتو و يكى راجع به آنچه ميان من و تو است و يكى راجع به آنچه ميان تو و بندگان من است اما آنچه راجع بمن است اين كه مرا بيگانگى بپرستى و اما آنچه راجع بتو است اينكه هر چه كار نيك انجام دهى پاداشت دهم و اما آنچه ميان من و تو است اين است كه تو دعا كنى و من بپذيرم و اما آنچه ميان تو و بندگان من است اين است كه از براى آنان به پسندى همان را كه براى خود مى پسندى و در اين حديث نامى از آدم برده نشده است .

چهار كس را نبايد دوست گرفت و با آنان برادرى كرد
 النهي عن مصادقة أربعة و مؤ اخاتهم
100 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنِ الْقَاسِمِ بْنِ يُوسُفَ أَخِي أَحْمَدَ بْنِ يُوسُفَ بْنِ الْقَاسِمِ الْكَاتِبِ عَنْ حَنَانِ بْنِ سَدِيرٍ الصَّيْرَفِيِّ عَنْ سَدِيرٍ الصَّيْرَفِيِّ قَالَ قَالَ أَبُو جَعْفَرٍ ع لَا تُقَارِنْ وَ لَا تُؤَاخِ أَرْبَعَةً الْأَحْمَقَ وَ الْبَخِيلَ وَ الْجَبَانَ وَ الْكَذَّابَ أَمَّا الْأَحْمَقُ فَإِنَّهُ يُرِيدُ أَنْ يَنْفَعَكَ فَيَضُرُّكَ وَ أَمَّا الْبَخِيلُ فَإِنَّهُ يَأْخُذُ مِنْكَ وَ لَا يُعْطِيكَ وَ أَمَّا الْجَبَانُ فَإِنَّهُ يَهْرُبُ عَنْكَ وَ عَنْ وَالِدَيْهِ وَ أَمَّا الْكَذَّابُ فَإِنَّهُ يَصْدُقُ وَ لَا يُصَدَّقُ
100- امام باقر (ع) فرمود: به چهار كس نزديك مشو و با آنان برادرى مكن احمق و بخيل و ترسو و دروغگو كه احمق ميخواهد براى تو سودمند باشد ولى بواسطه نادانى زيانت ميرساند و بخيل از تو ميگيرد و بتو نميدهد و ترسو بهنگام نياز از كنار تو بگريزد و حتى از پدر و مادر خود و اما دروغگو اگر راست هم بگويد نتوان باور كرد.

در راه دانش چهار كس پاداش دارند
 يؤ جر في العلم أربعة
101 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي الْحَسَنُ بْنُ عَلِيٍّ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ الْعِلْمُ خَزَائِنُ وَ الْمَفَاتِيحُ السُّؤَالُ فَاسْأَلُوا يَرْحَمْكُمُ اللَّهُ فَإِنَّهُ يُؤْجَرُ فِي الْعِلْمِ أَرْبَعَةٌ السَّائِلُ وَ الْمُتَكَلِّمُ وَ الْمُسْتَمِعُ وَ الْمُحِبُّ لَهُمْ
101- امام باقر عليه السّلام فرمود: دانش گنجهائى است كه كليد آنها پرسش است پس بپرسيد رحمت خدا بر شما باد كه در راه دانش چهار كس ‍ پاداش دارند پرسش كننده و پاسخ گوينده و شنونده و دوستدار هر سه .

در معامله چهار چيز نبايد چكش كرد
 لا يماكس في أربعة أشياء
102 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ عِيسَى بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي جَعْفَرٍ ع أَنَّهُ قَالَ لَا يُمَاكَسْ فِي أَرْبَعَةِ أَشْيَاءَ فِي الْأُضْحِيَّةِ وَ الْكَفَنِ وَ ثَمَنِ النَّسَمَةِ وَ الْكِرَى إِلَى مَكَّةَ
102- امام باقر عليه السّلام فرمود: در بهاى معامله چهار چيز نبايد چكش ‍ كرد: قربانى و كفن و بهاى زر خريد و كرايه راه مكه .
103 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ لَا تُمَاكِسْ فِي أَرْبَعَةِ أَشْيَاءَ فِي شِرَاءِ الْأُضْحِيَّةِ وَ الْكَفَنِ وَ النَّسَمَةِ وَ الْكِرَى إِلَى مَكَّةَ
103- رسول خدا (ص) بعلى (ع) فرمود: يا على در معامله چهار چيز چكش مكن در خريد قربانى و كفن و بنده و كرايه راه مكه .

أ ربع خصال تحدث في الرقيق خيار سنة
 تا يك سال ، پيدايش چهار عيب در زر خريد اختيار فسخ در معامله مى آورد
104 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عِيسَى قَالَ كَانَ ابْنُ فَضَّالٍ يَرْوِي عَنْ أَبِي الْحَسَنِ الثَّانِي ع فِي أَرْبَعَةِ أَشْيَاءَ خِيَارُ سَنَةٍ الْجُنُونِ وَ الْجُذَامِ وَ الْبَرَصِ وَ الْقَرَنِ
104- امام رضا (ع) فرمود: تا يك سال پيدايش چهار عيب در زر خريد اختيار فسخ در معامله مى آورد. ديوانگى و بيمارى خوره و پيسى و قرن .
شرح -
قرن بر وزن فرس استخوانى است كه در عضو تناسلى زن ميرويد و مانع از عمل زناشوئى ميگردد.

بهترين ثروت چهار چيز است
 خير المال أربعة أشياء
105 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ سُئِلَ رَسُولُ اللَّهِ ص أَيُّ الْمَالِ خَيْرٌ قَالَ زَرْعٌ زَرَعَهُ صَاحِبُهُ وَ أَصْلَحَهُ وَ أَدَّى حَقَّهُ يَوْمَ حَصادِهِ قِيلَ فَأَيُّ الْمَالِ بَعْدَ الزَّرْعِ خَيْرٌ قَالَ رَجُلٌ فِي غَنَمِهِ قَدْ تَبِعَ بِهَا مَوَاضِعَ الْقَطْرِ يُقِيمُ الصَّلَاةَ وَ يُؤْتِي الزَّكَاةَ قِيلَ فَأَيُّ الْمَالِ بَعْدَ الْغَنَمِ خَيْرٌ قَالَ الْبَقَرُ تَغْدُو بِخَيْرٍ وَ تَرُوحُ بِخَيْرٍ قِيلَ فَأَيُّ الْمَالِ بَعْدَ الْبَقَرِ خَيْرٌ قَالَ الرَّاسِيَاتُ فِي الْوَحَلِ وَ الْمُطْعِمَاتُ فِي الْمَحَلِّ نِعْمَ الشَّيْءُ النَّخْلُ مَنْ بَاعَهُ فَإِنَّمَا ثَمَنُهُ بِمَنْزِلَةِ رَمَادٍ عَلَى رَأْسِ شَاهِقَةٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عاصِفٍ إِلَّا أَنْ يُخْلِفَ مَكَانَهَا قِيلَ يَا رَسُولَ اللَّهِ فَأَيُّ الْمَالِ بَعْدَ النَّخْلِ خَيْرٌ فَسَكَتَ فَقَالَ لَهُ رَجُلٌ فَأَيْنَ الْإِبِلُ قَالَ فِيهَا الشَّقَاءُ وَ الْجَفَاءُ وَ الْعَنَاءُ وَ بُعْدُ الدَّارِ تَغْدُو مُدْبِرَةً وَ تَرُوحُ مُدْبِرَةً لَا يَأْتِي خَيْرُهَا إِلَّا مِنْ جَانِبِهَا الْأَشْأَمِ أَمَا إِنَّهَا لَا تَعْدَمُ الْأَشْقِيَاءَ الْفَجَرَةَ
105- امير المؤمنين (ع) فرمود: از رسول خدا سؤ ال شد: كدام ثروت بهتر است ؟ فرمود:
زراعتى كه صاحبش آن را بدست خود كشته و شايسته اش نموده و بهنگام درو زكاة آن را پرداخته است عرض شد: پس از كشاورزى كدام ثروت بهتر است فرمود: گوسفند دارى كه خود گوسفندانش را در چراگاههاى باران گير ميچراند و نماز ميخواند و زكاة ميدهد عرض شد پس از گوسفند كدام ثروت بهتر است ؟ فرمود گاو كه صبح و شام بصاحبش خير ميرساند و شير ميدهد عرض شد پس از گاو كدام دارائى بهتر است ؟ فرمود درختانى كه در گل استوار شده اند و در خشك سالان خوراك مردم را تأ مين ميكنند چه خوب چيزى است درخت خرما هر كس آن را بفروشد بهايش مانند خاكسترى است كه در قله بلندى باشد و در روز طوفانى تند بادى بر آن وزد مگر اينكه بجاى آن درخت درخت ديگرى بنشاند. عرض شد يا رسول اللّه پس از درخت خرما چه مالى بهتر است ؟ حضرت سكوت فرمود مردى عرض كرد پس چرا در باره شتر چيزى نفرموديد؟
فرمود: بدبختى و بدخوئى و رنج و در بدرى در شتر دارى است كه صبح و شام ادبار آورد و خيرى ندهد مگر از آن سوى كه شوم تر است مردمان بدبخت تبهكار از آن دست برندارند.
106 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْكُوفِيُّ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ قَالَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ مِهْرَانَ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْغَنَمُ إِذَا أَقْبَلَتْ أَقْبَلَتْ وَ إِذَا أَدْبَرَتْ أَقْبَلَتْ وَ الْبَقَرُ إِذَا أَقْبَلَتْ أَقْبَلَتْ وَ إِذَا أَدْبَرَتْ أَدْبَرَتْ وَ الْإِبِلُ أَعْنَانُ الشَّيَاطِينِ إِذَا أَقْبَلَتْ أَدْبَرَتْ وَ إِذَا أَدْبَرَتْ أَدْبَرَتْ وَ لَا يَجِي ءُ خَيْرُهَا إِلَّا مِنَ الْجَانِبِ الْأَشْأَمِ قِيلَ يَا رَسُولَ اللَّهِ فَمَنْ يَتَّخِذُهَا بَعْدَ ذَا قَالَ فَأَيْنَ الْأَشْقِيَاءُ الْفَجَرَةُ قَالَ صَالِحٌ وَ أَنْشَدَ إِسْمَاعِيلُ بْنُ مِهْرَانَ
هِيَ الْمَالُ لَوْ لَا قِلَّةُ الْخَفْضِ حَوْلَهَا فَمَنْ شَاءَ دَارَاهَا وَ مَنْ شَاءَ بَاعَهَا
106- رسول خدا (ص) فرمود: گوسفند دارى اگر روآور شود كه پيشرفت كار گوسفنددار است و اگر پشت كند باز پيشرفت دارد (و بهر حال زيانى براى صاحبش ندارد) و گاو دارى اگر رو آور شود پيشرفت كار هست ولى اگر پشت كند ادبار براى صاحبش آورد و شتردارى زمام شياطين گرفتن است چون رو آور شود ادبار آورد و چون پشت كند ادبار آورد (و بهر حال جز زيان براى صاحبش ندارد) و خيرى ندهد مگر از آن سوى كه شوم تر است عرض شد يا رسول اللّه اگر چنين است چه كسى شتردارى ميكند؟ فرمود:
بدبختان بدكار كجا رفته اند آنان هستند كه شتردارى كنند صالح گويد: اسماعيل بن مهران شعرى بدين مضمون انشاد كرد شتر جزو اموال و ثروت دنيا است ولى باعث پستى و زبونى است هر كس بخواهد به پستى ميسازد و هر كه بخواهد آن را ميفروشد و متاع ديگرى تهيه ميكند.
شرح :
مقصود از (جانب شوم تر) طرف چپ است لذا بدست چپ در لسان عرب شئومى گفته مى شود و اين در شتر از آن رو است كه دوشيدن شيرش و سوارشدنش بايد از طرف چپ انجام بگيرد و احتمال ميرود اشاره باشد بروايت ابوالها خير من البانها .

چهار نماز است كه در هر ساعت مى توان خواند
 أربع صلوات يصليها الرجل في كل ساعة
107 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ قَالَ قَالَ أَبُو جَعْفَرٍ ع أَرْبَعُ صَلَوَاتٍ يُصَلِّيهَا الرَّجُلُ فِي كُلِّ سَاعَةٍ صَلَاةٌ فَاتَتْكَ فَمَتَى ذَكَرْتَهَا أَدَّيْتَهَا وَ صَلَاةُ رَكْعَتَيْ طَوَافِ الْفَرِيضَةِ وَ صَلَاةُ الْكُسُوفِ وَ الصَّلَاةُ عَلَى الْمَيِّتِ هَؤُلَاءِ يُصَلِّيهِنَّ الرَّجُلُ فِي السَّاعَاتِ كُلِّهَا
107- امام باقر (ع) فرمود: چهار نماز است كه شخص مى تواند در همه وقت بخواند نماز قضا كه هر وقت بيادت آمد ميتوانى بخوانى و دو ركعت نماز طواف واجب و نماز گرفته شدن خورشيد و نماز ميت اين نمازها را در همه وقت ميتوان خواند. (شرح) مقصود اين است كه اين نمازها وقت معينى از شبانه روز ندارند و هر وقت سبب آنها موجود شد بايد خوانده شود.

قاضيان چهار قسمند
 القضاة أربعة
108 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ الْقُضَاةُ أَرْبَعَةٌ قَاضٍ قَضَى بِالْحَقِّ وَ هُوَ لَا يَعْلَمُ أَنَّهُ حَقٌّ فَهُوَ فِي النَّارِ وَ قَاضٍ قَضَى بِالْبَاطِلِ وَ هُوَ لَا يَعْلَمُ أَنَّهُ بَاطِلٌ فَهُوَ فِي النَّارِ وَ قَاضٍ قَضَى بِالْبَاطِلِ وَ هُوَ يَعْلَمُ أَنَّهُ بَاطِلٌ فَهُوَ فِي النَّارِ وَ قَاضٍ قَضَى بِالْحَقِّ وَ هُوَ يَعْلَمُ أَنَّهُ حَقٌّ فَهُوَ فِي الْجَنَّةِ
108- امام صادق (ع) فرمود: قضاوت كنندگان چهار قسمند آنكه ندانسته حكم به حق ميدهد در آتش
است و آنكه ندانسته حكم باطل ميدهد از اهل آتش است و آنكه ندانسته حكم باطل ميدهد در آتش است و آنكه دانسته حكم حق ميدهد اهل بهشت است .
شرح -
مقصود اين است كه قاضى يا ميداند كه حكم اش بر حق است و يا ميداند كه حكمش بر باطل است و يا نميداند كه حكمش حق است يا باطل و فقط در صورتى كه ميداند بحق حكم ميكند مسئول نيست اما در صورت ديگر مسئول است حتى در صورتى كه با ترديد بحكم تصادفا جانب حق را گرفته باشد

مرد بايد هزينه چهار نفر را بحكم اجبار پرداخت نمايد
 يجبر الرجل على نفقة أربعة
109 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ حَرِيزٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ مَنِ الَّذِي أُجْبَرُ عَلَيْهِ وَ تَلْزَمُنِي نَفَقَتُهُ قَالَ الْوَالِدَانِ وَ الْوَلَدُ وَ الزَّوْجَةُ
109- حريز گويد: بامام صادق عليه السّلام عرض كردم : كسى كه مجبور هستم و بايد هزينه اش را بپردازم كيست ؟ فرمود پدر و مادر و فرزند و همسر.

پيغمبرانى كه پادشاهان روى زمين بودند چهار نفرند
 ملوك الا نبياء في الا رض أربعة
110 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمْ يَبْعَثِ الْأَنْبِيَاءَ مُلُوكاً فِي الْأَرْضِ إِلَّا أَرْبَعَةً بَعْدَ نُوحٍ ذُو الْقَرْنَيْنِ وَ اسْمُهُ عَيَّاشٌ وَ دَاوُدُ وَ سُلَيْمَانُ وَ يُوسُفُ ع فَأَمَّا عَيَّاشٌ فَمَلَكَ مَا بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ وَ أَمَّا دَاوُدُ فَمَلَكَ مَا بَيْنَ الشَّامَاتِ إِلَى بِلَادِ إِصْطَخْرَ وَ كَذَلِكَ كَانَ مُلْكُ سُلَيْمَانَ وَ أَمَّا يُوسُفُ فَمَلَكَ مِصْرَ وَ بَرَارِيَهَا وَ لَمْ يُجَاوِزْهَا إِلَى غَيْرِهَا
قال مصنف هذا الكتاب رضي الله عنه جاء هذا الخبر هكذا و الصحيح الذي أعتقده في ذي القرنين أنه لم يكن نبيا و إنما كان عبدا صالحا أحب الله فأ حبه الله و نصح لله فنصحه الله قال أمير المؤمنين ع و فيكم مثله و ذو القرنين مَلِكٌ مبعوث و ليس برسول و لا نبي كما كان طالوت مَلِكاً قال الله عز و جل وَ قالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طالُوتَ مَلِكاً و قد يجوز أن يذكر في جملة الا نبياء من ليس بنبي كما يجوز أن يذكر في جملة الملائكة من ليس ‍ بِمَلَكٍ قال الله عز و جل ثناؤ ه وَ إِذْ قُلْنا لِلْمَلائِكَةِ اسْجُدُوا لاِدَمَ فَسَجَدُوا إِلاّ إِبْلِيسَ كانَ مِنَ الْجِنِّ
110- امام باقر عليه السّلام فرمود: خداى تعالى پيغمبرى نفرستاده كه پادشاهى كند مگر چهار نفر كه همه پس از نوح مبعوث شده اند ذو القرنين كه نامش عياش بود و داود و سليمان و يوسف اما عياش كه پادشاه ميان مشرق تا مغرب بود و اما داود پادشاه ميان شامات تا شهرهاى اصطخر فارس گرديد و كشور سليمان نيز همين اندازه بود.
اما يوسف پادشاه مصر و صحراهاى مصر گرديد و از آن حدود تجاوز نكرد.
مصنف اين كتاب (رضي الله عنه) گويد:
اين خبر چنين است كه گفته شد ولى آنچه صحيح است و من در باره ذو القرنين معتقدم اين است كه پيغمبر نبوده و فقط بنده شايسته اى بوده است كه خداى را دوست ميداشته و خدا نيز او را دوست داشته است او در راه خدا خيرخواه بوده است خداى نيز خير خواه او گشته كه امير المؤمنين عليه السّلام فرمود: مانند ذو القرنين در ميان شما نيز هست و ذو القرنين پادشاهى بوده از طرف خداوند نه رسول بوده و نه نبى همانند طالوت كه خداوند فرمايد (پيغمبرشان ب آنان گفت كه خداوند طالوت را براى پادشاهى در ميان شما برانگيخته) و گاهى روا باشد كه در شمار پيغمبران نام كسى كه پيغمبر نباشد برده شود چنانچه روا است در شمار فرشتگان از كسى كه فرشته نيست نام برده شود خداى عز و جل ثنائه فرمايد: هنگامى كه بفرشتگان گفتيم بر آدم سجده كنيد همگى سجده كردند بجز ابليس كه از طايفه جن بود.


39 بخش

در آفتاب چهار خاصيت است
 في الشمس أربع خصال
111 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ جَعْفَرِ بْنِ وَهْبٍ الْبَغْدَادِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ مُوسَى بْنِ إِبْرَاهِيمَ الْمَرْوَزِيِّ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي الشَّمْسِ أَرْبَعُ خِصَالٍ تُغَيِّرُ اللَّوْنَ وَ تُنْتِنُ الرِّيحَ وَ تُخْلِقُ الثِّيَابَ وَ تُورِثُ الدَّاءَ
111- رسول خدا (ص) فرمود: در آفتاب چهار خاصيت است رنگ را دگرگون سازد و بوى بد ايجاد نمايد و جامه ها را مى پوساند و بيمارى آورد.

درمان چهارگانه
 الدواء أربعة
112 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الدَّوَاءُ أَرْبَعَةٌ الْحِجَامَةُ وَ السُّعُوطُ وَ الْحُقْنَةُ وَ الْقَيْءُ
112- امام صادق عليه السّلام فرمود: چهار درمان است : خون گرفتن با حجامت ، و سعوطى كه در بينى ريخته مى شود، و اماله كردن ، و قى نمودن .

چهار چيز مزاج را معتدلميسازد
 أربعة يعدلن الطبائع
113 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ السَّيَّارِيِّ عَنْ مُحَمَّدِ بْنِ أَسْلَمَ عَنْ نُوحِ بْنِ شُعَيْبٍ النَّيْسَابُورِيِّ عَنْ عَبْدِ الْعَزِيزِ بْنِ الْمُهْتَدِي يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ يُعَدِّلْنَ الطَّبَائِعَ الرُّمَّانُ السُّورَانِيِّ وَ الْبُسْرُ الْمَطْبُوخُ وَ الْبَنَفْسَجُ وَ الْهِنْدَبَاءُ
113- امام صادق عليه السّلام فرمود: چهار چيز مزاج را معتدل سازد انار سورانى خرماى نارس پخته و بنفشه و كاسنى .
شرح -
سورانى نسبت اش به سورى است (بر وزن طوبى) محلى است در عراق مؤ يد اين معنى روايتى است از امام صادق (ع) كه فرموده اگر من در عراق بودم هر روز يك دانه انار سورانى ميخوردم و يك بار آب تنى در آب فرات ميكردم .

تره را چهار خاصيت است
 في الكراث أربع خصال
114 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْهَمَدَانِيِّ عَنْ عُمَرَ بْنِ عِيسَى عَنْ فُرَاتِ بْنِ أَحْنَفَ قَالَ سُئِلَ أَبُو عَبْدِ اللَّهِ ع عَنِ الْكُرَّاثِ فَقَالَ كُلْهُ فَإِنَّ فِيهِ أَرْبَعَ خِصَالٍ يُطَيِّبُ النَّكْهَةَ وَ يَطْرُدُ الرِّيَاحَ وَ يَقْطَعُ الْبَوَاسِيرَ وَ هُوَ أَمَانٌ مِنَ الْجُذَامِ لِمَنْ أَدْمَنَ عَلَيْهِ
114- فرات بن احنف گويد: از امام صادق (ع) در باره تره سؤ ال شد فرمود: تره بخور كه آن را چهار خاصيت است دهان را خوش بو سازد بادها را از بدن بيرون كند خون بواسير را به بندد و آنكه بخوردنش مداومت كند از بيمارى خوره در امان خواهد بود.

نشانه زيادى خون چهار چيز است
 علامات الدم أربع
115 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرَّارٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي الْحَسَنِ ع قَالَ عَلَامَاتُ الدَّمِ أَرْبَعٌ الْحِكَّةُ وَ الْبَثْرَةُ وَ النُّعَاسُ وَ الدَّوَرَانُ
115- امام موسى بن جعفر (ع) فرمود: نشانه زيادى خون چهار چيز است ، خارش تن و جوشهاى جلدى و خواب آلود بودن و سرگيجه .

چهار نهر بهشتى است
 أربعة أنهار من الجنة
116 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ هِلَالٍ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبَعَةُ أَنْهَارٍ مِنَ الْجَنَّةِ الْفُرَاتُ وَ النِّيلُ وَ سَيْحَانُ وَ جَيْحَانُ فَالْفُرَاتُ الْمَاءُ فِي الدُّنْيَا وَ الاْخِرَةِ وَ النِّيلُ الْعَسَلُ وَ سَيْحَانُ الْخَمْرُ وَ جَيْحَانُ اللَّبَنُ
116- رسول خدا (ص) فرمود: چهار نهر از بهشت است : فرات و نيل و سيحان و جيحان فرات در دنيا و آخرت آب است و نيل نهر عسل است و سيحان نهر شراب است و جيحان نهر شير.
شرح -
چون از همه نعم بهشتى صورتى در اين عالم است بنا بر اين شايد مقصود اين باشد كه صورت معنوى اين نهرها در بهشت نهرهائى است كه در روايت تعيين شده است .

چهار كنية غدقن شده است
 النهي عن أربع كنى
117 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع أَنَّ النَّبِيَّ ص نَهَى عَنْ أَرْبَعِ كُنًى عَنْ أَبِي عِيسَى وَ عَنْ أَبِي الْحَكَمِ وَ عَنْ أَبِي مَالِكٍ وَ عَنْ أَبِي الْقَاسِمِ إِذَا كَانَ الِاسْمُ مُحَمَّداً
117- امير المؤمنين (ع) فرمود: پيغمبر از چهار كنية نهى فرموده است ابى عيسى و ابى الحكم و ابى مالك و از كنيه ابو القاسم اگر نامش محمد باشد.

بهترين نامها چهار و بدترين نامها چهار است
 خير الا سماء أربعة و شر الا سماء أربعة
118 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ اللَّهِ
عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص عَلَى مِنْبَرِهِ أَلَا إِنَّ خَيْرَ الْأَسْمَاءِ عَبْدُ اللَّهِ وَ عَبْدُ الرَّحْمَنِ وَ حَارِثَةُ وَ هَمَّامٌ وَ شَرَّ الْأَسْمَاءِ ضِرَارٌ وَ مُرَّةُ وَ حَرْبٌ وَ ظَالِمٌ
118- امام باقر (ع) فرمايد: رسول خدا بر فراز منبر فرمود: آگاه باشيد بهترين نامها عبد اللّه است و عبد الرحمن و حارثة و همام و بدترين نامها ضرار است و مرة و حرب و ظالم .

از چهار چيز و چهار ظرف نهى شده است
 النهي عن أربعة أشياء و عن أربعة ظروف
119 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ خَالِدِ بْنِ جَرِيرٍ عَنْ أَبِي الرَّبِيعِ الشَّامِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سُئِلَ عَنِ الشِّطْرَنْجِ وَ النَّرْدِ قَالَ لَا تَقْرَبُوهُمَا قُلْتُ فَالْغِنَاءُ قَالَ لَا خَيْرَ فِيهِ لَا تَفْعَلُوا قُلْتُ فَالنَّبِيذُ قَالَ نَهَى رَسُولُ اللَّهِ عَنْ كُلِّ مُسْكِرٍ وَ كُلُّ مُسْكِرٍ حَرَامٌ قُلْتُ فَالظُّرُوفُ الَّتِي تُصْنَعُ فِيهَا قَالَ نَهَى رَسُولُ اللَّهِ ص عَنِ الدَّبَّاءِ وَ المُزَفَّتِ وَ الْحَنْتَمِ وَ النَّقِيرِ قُلْتُ وَ مَا ذَاكَ قَالَ الدَّبَّاءُ الْقَرْعُ وَ المُزَفَّتُ الدِّنَانُ وَ الْحَنْتَمُ جِرَارُ الْأَرْزَنِ وَ النَّقِيرُ خَشَبَةٌ كَانَ أَهْلُ الْجَاهِلِيَّةِ يَنْقُرُونَهَا حَتَّى يَصِيرَ لَهَا أَجْوَافٌ يَنْبِذُونَ فِيهَا وَ قِيلَ إِنَّ الْحَنْتَمَ الْجِرَارُ الْخُضْرُ
119- ابى الربيع شامى گويد: از امام صادق (ع) در باره شطرنج و نرد سؤ ال شد فرمود: باين دو نزديك مشو گفتم ساز و آواز چطور؟ فرمود: هيچ خوبى ندارد نكنيد گفتم : شراب خرما چطور؟ فرمود:
رسول خدا نهى فرمود از هر مست كننده اى و هر چه مستى آورد حرام است گفتم : ظرفهائى كه در آن شراب مى سازند چطور؟ فرمود: رسول خدا از دباء و مزفت و حنتم و نقير نهى فرموده است گفتم معناى اين نامها چيست فرمود: دباء يعنى ظرفى از كدو و مزفت يعنى خم هاى قير اندود و حنتم بمعناى سبوهاى چوبين مخصوصى است و نقير هم نام ظرف چوبين است كه مردم دوران جاهليت آن از ميان ميتراشيدند تا ميان تهى ميشد و خرما در آن مى ريختند و گفته شده است كه حنتم بمعناى كوزه هاى سبز رنگ است .

دستور زير خاك كردن چهار چيز
 الا مر بدفن أربعة أشياء
120 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي إِسْحَاقَ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ أَبِي طَالِبٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ أَمَرَنَا رَسُولُ اللَّهِ بِدَفْنِ أَرْبَعَةٍ الشَّعْرِ وَ السِّنِّ وَ الظُّفُرِ وَ الدَّمِ
120- على (ع) فرمود: رسول خدا بما دستور داد كه چهار چيز را زير خاك كنيم موى و دندان و ناخن و خون .

چهار خصلت از اخلاق پيغمبران است
 أربع خصال من أخلاق الا نبياء
121 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبَانٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الصَّبْرَ وَ الْبِرَّ وَ الْحِلْمَ وَ حُسْنَ الْخُلُقِ مِنْ أَخْلَاقِ الْأَنْبِيَاءِ
121- امام صادق (ع) فرمود: همانا شكيبائى و نيكوكارى و بدبارى و خوشروئى از جمله اخلاق پيغمبران است .

بر چهار كس تمام خواندن نماز واجب است چه مسافر باشند چه حاضر
 أربعة يجب عليهم التمام في سفر كانوا أو في حضر
122 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَرْبَعَةٌ يَجِبُ عَلَيْهِمُ التَّمَامُ فِي سَفَرٍ كَانُوا أَوْ فِي حَضَرٍ الْمُكَارِي وَ الْكَرِيُّ وَ الْأَشْتَقَانُ وَ الرَّاعِي لِأَنَّهُ عَمَلُهُمْ
قال مصنف هذا الكتاب :
الا شتقان البريد من مخزون علم الله عز و جل
122- امام باقر (ع) فرمود: بر چهار كس تمام خواندن نماز واجب است چه مسافر باشد چه حاضر آنكه چهار پا كرايه ميدهد و آنكه خود را براى مسافرت بديگران كرايه ميدهد و پست چى و چوپان .
(مصنف) اين كتاب گويد
كه اشتقان بمعناى پست چى است .

از اسرار نهانى در گنجينه علم الهى نماز را در چهار جا تمام خواندن است
 الا تمام في أربعة مواطن
123 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ وَ أَبِي عَلِيِّ بْنِ رَاشِدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنْ مَخْزُونِ عِلْمِ اللَّهِ عَزَّ وَ جَلَّ الْإِتْمَامُ فِي أَرْبَعَةِ مَوَاطِنَ حَرَمِ اللَّهِ عَزَّ وَ جَلَّ وَ حَرَمِ رَسُولِهِ ص وَ حَرَمِ أَمِيرِ الْمُؤْمِنِينَ ع وَ حَرَمِ الْحُسَيْنِ بْنِ عَلِيٍّ ع
قال مصنف هذا الكتاب رضي الله عنه :
يعني أن ينوي الا نسان في حرمهم ع مقام عشرة أيام و يتم و لا ينوي مقام دون عشرة أيام فيقصر و ليس ما يقوله غير أ هل الاستبصار بشي ء أنه يتم في هذه المواضع على كل حال
123- امام صادق (ع) فرمود: از اسرار پنهانى در گنجينه علم الهى تمام خواندن نماز در چهار جا است حرم خداى عز و جل و حرم رسول خدا و حرم امير المؤمنين و حرم حسين بن على (ع).
(مصنف) اين كتاب گويد:
مقصود اين است كه انسان در حرم اين بزرگواران نيت ماندن ده روز را كند و نماز را تمام بخواند و از ده روز كمتر قصد ماندن نداشته باشد تا نماز شكسته بخواند و چنين نيست كه بعضى ندانسته گفته اند: كه نماز را در اين جايگاهها بهر صورت بايد تمام خواند.

عزايم : سوره هائى كه سجده واجب در آنها است چهار سورة است
 العزائم التي يسجد فيها أربع سور
124 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ دَاوُدَ بْنِ سِرْحَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْعَزَائِمَ أَرْبَعٌ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ وَ النَّجْمُ وَ تَنْزِيلُ السَّجْدَةِ وَ حم السَّجْدَةِ
124- امام صادق (ع) فرمود: عزايم چهار سورة است سوره اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ و سوره انجم و سوره تنزيل سجدة و سوره حم سجدة .

روز رستاخيز هيچ بنده اى قدم از قدم برندارد تا از چهار چيز باز پرسى شود
 لا تزول قدما عبد يوم القيامة حتى يسأ ل عن أربع
125 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيٍّ الْأَسَدِيُّ قَالَ حَدَّثَتْنَا رُقَيَّةُ بِنْتُ إِسْحَاقَ بْنِ مُوسَى بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَتْ حَدَّثَنِي أَبِي إِسْحَاقُ بْنُ مُوسَى بْنِ جَعْفَرٍ قَالَ حَدَّثَنِي أَبِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا تَزُولُ قَدَمَا عَبْدٍ يَوْمَ الْقِيَامَةِ حَتَّى يُسْأَلَ عَنْ أَرْبَعٍ عَنْ عُمُرِهِ فِيمَا أَفْنَاهُ وَ عَنْ شَبَابِهِ فِيمَا أَبْلَاهُ وَ عَنْ مَالِهِ مِنْ أَيْنَ اكْتَسَبَهُ وَ فِيمَا أَنْفَقَهُ وَ عَنْ حُبِّنَا أَهْلَ الْبَيْتِ
125- رسول خدا (ص) فرمود: روز رستاخيز هيچ بنده اى قدم از قدم برندارد تا از چهار چيز بازپرسى شود:
1- در چه كارى عمرش را گذرانده . 2- در چه راهى نوجوانى را از دست داده . 3- ثروت اش را از كجا آورده و بكجا داده . 4- از دوستى ما خاندان .

پيغمبر بدوستى چهار كس امر فرموده است
 أمر النبي ص بحب أربعة
126 حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْمَعْرُوفُ بِابْنِ مَقْبُرَةَ الْقَزْوِينِيِّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَاقِدٍ بِبَغْدَادَ قَالَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُوسَى قَالَ حَدَّثَنَا شَرِيكٌ عَنْ أَبِي رَبِيعَةَ الْإِيَادِيِّ عَنِ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَنِي بِحُبِّ أَرْبَعَةٍ فَقُلْنَا يَا رَسُولَ اللَّهِ مَنْ هُمْ سَمِّهِمْ لَنَا فَقَالَ عَلِيٌّ مِنْهُمْ وَ سَلْمَانُ وَ أَبُو ذَرٍّ وَ الْمِقْدَادُ وَ أَمَرَنِي بِحُبِّهِمْ وَ أَخْبَرَنِي أَنَّهُ يُحِبُّهُمْ
126- بريدة گويد: رسول خدا فرمود: خداى عز و جل مرا فرمود كه چهار نفر را دوست بدارم عرض كرديم يا رسول اللّه آنان كيانند نامشان را بفرمائيد فرمود: على يكى از آنان است و سلمان و ابو ذر و مقداد كه خداوند مرا بدوستى اينان امر فرموده و مرا خبر داده كه خداوند نيز اينان را دوست ميدارد.
127 حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ مُحَمَّدٍ الْأُشْنَانِيُّ الْعَدْلُ بِبَلْخٍ قَالَ أَخْبَرَنِي جَدِّي قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ نَصْرٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ قَالَ أَخْبَرَنَا شَرِيكٌ عَنْ أَبِي رَبِيعَةَ الْإِيَادِيِّ عَنِ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَنِي بِحُبِّ أَرْبَعَةٍ مِنْ أَصْحَابِي وَ أَخْبَرَنِي أَنَّهُ يُحِبُّهُمْ قُلْنَا يَا رَسُولَ اللَّهِ فَمَنْ هُمْ فَكُلُّنَا نُحِبُّ أَنْ نَكُونَ مِنْهُمْ فَقَالَ أَلَا إِنَّ عَلِيّاً مِنْهُمْ ثُمَّ سَكَتَ ثُمَّ قَالَ أَلَا إِنَّ عَلِيّاً مِنْهُمْ وَ أَبُو ذَرٍّ وَ سَلْمَانُ الْفَارِسِيُّ وَ الْمِقْدَادُ بْنُ الْأَسْوَدِ الْكِنْدِيُّ
127- بريدة گويد: رسول خدا فرمود: كه خداى عز و جل مرا بدوستى چهار نفر از يارانم امر فرموده و مرا خبر داده كه خداوند نيز آنان را دوست ميدارد عرض كرديم يا رسول اللّه آنان كيانند كه همه ما علاقه منديم مگر از آن چهار نفر باشيم فرمود: هان كه على يكى از آنان است سپس خاموش شد و پس از اندكى فرمود: هان كه على يكى از آنان است و ابو ذر و سلمان فارسى و مقداد بن الاسود كندى .

نخستين گروه از چهار گروه كه به بهشت ميروند
 أول أربعة يدخلون الجنة
- 128 حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْقَزْوِينِيُّ قَالَ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ زَيْدَانَ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا حَسَنُ بْنُ حُسَيْنٍ قَالَ حَدَّثَنَا يَحْيَى بْنُ مُسَاوِرٍ عَنْ أَبِي خَالِدٍ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ شَكَوْتُ إِلَى رَسُولِ اللَّهِ ص حَسَدَ مَنْ يَحْسُدُنِي فَقَالَ يَا عَلِيُّ أَ مَا تَرْضَى أَنَّ أَوَّلَ أَرْبَعَةٍ يَدْخُلُونَ الْجَنَّةَ أَنَا وَ أَنْتَ وَ ذَرَارِيُّنَا خَلْفَ ظُهُورِنَا وَ شِيعَتُنَا عَنْ أَيْمَانِنَا وَ شَمَائِلِنَا
128- على (ع) فرمود: برسول خدا از رشگ حسودان خود گله كردم فرمود: يا على آيا خشنود نيستى كه تو نخستين از چهار گروه باشى كه به بهشت ميروند؟: من و تو، فرزندان ما در پشت سر ما و شيعيان ما از طرف راست و چپ ما.

چهار خصلت است كه در هر كسى باشد منافق است
 أربع من كن فيه فهو منافق
129 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْوَلِيدِ الْعَدْلُ قَالَ حَدَّثَنَا يَحْيَى بْنُ حَاتِمٍ قَالَ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ قَالَ حَدَّثَنَا شُعْبَةُ عَنِ الْأَعْمَشِ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنِ النَّبِيِّ ص قَالَ أَرْبَعٌ مَنْ كُنَّ فِيهِ فَهُوَ مُنَافِقٌ وَ إِنْ كَانَتْ فِيهِ وَاحِدَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا مَنْ إِذَا حَدَّثَ كَذَبَ وَ إِذَا وَعَدَ أَخْلَفَ وَ إِذَا عَاهَدَ غَدَرَ وَ إِذَا خَاصَمَ فَجَرَ
129- رسول خدا فرمود: چهار خصلت است كه در هر كس باشد منافق است و چنانچه يكى از اين خصلت ها در كسى باشد يك خصلت از نفاق در او است تا آنگاه كه آن خصلت را ترك گويد كسى كه چون سخنى گويد دروغ گويد و چون وعده دهد بوعده خويش عمل نكند و چون پيمان بندد بمكر و حيله بر سر پيمان نماند و چون با كسى در افتد ناسزا گويد.

چهار نفر پادشاه همه روى زمين شدند دو مؤمن و دو كافر
 ملك الا رض كلها أربعة مؤمنان و كافران
130 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ قَالَ حَدَّثَنَا أَبِي عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ مَلَكَ الْأَرْضَ كُلَّهَا أَرْبَعَةٌ مُؤْمِنَانِ وَ كَافِرَانِ فَأَمَّا الْمُؤْمِنَانِ فَسُلَيْمَانُ بْنُ دَاوُدَ ع وَ ذُو الْقَرْنَيْنِ وَ الْكَافِرَانِ نُمْرُودُ وَ بُخْتَنَصَّرُ وَ اسْمُ ذِي الْقَرْنَيْنِ عَبْدُ اللَّهِ بْنُ ضَحَّاكِ بْنِ مَعَدٍّ
130- امام صادق (ع) فرمود: چهار كس پادشاه همه روى زمين شدند دو مؤمن و دو كافر، دو مؤمن سليمان بن داود بود و ذو القرنين ، و دو كافر نمرود بود و بخت نصر و نام ذو القرنين عبد اللّه بن ضحاك بن معد بود.


40 بخش

حديث پيغمبر از چهار كس بدست مردم رسيد كه پنجمى ندارند
 أتى الناس الحديث من رسول الله ص من أربعة ليس لهم خامس
131 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ وَ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ قَالَ قُلْتُ لِأَمِيرِ الْمُؤْمِنِينَ ع يَا أَمِيرَ الْمُؤْمِنِينَ إِنِّي سَمِعْتُ مِنْ سَلْمَانَ وَ الْمِقْدَادِ وَ أَبِي ذَرٍّ شَيْئاً مِنْ تَفْسِيرِ الْقُرْآنِ وَ أَحَادِيثَ عَنْ نَبِيِّ اللَّهِ ص غَيْرَ مَا فِي أَيْدِي النَّاسِ ثُمَّ سَمِعْتُ مِنْكَ تَصْدِيقَ مَا سَمِعْتُ مِنْهُمْ وَ رَأَيْتُ فِي أَيْدِي النَّاسِ أَشْيَاءَ كَثِيرَةً مِنْ تَفْسِيرِ الْقُرْآنِ وَ مِنَ الْأَحَادِيثِ عَنْ نَبِيِّ اللَّهِ ص أَنْتُمْ تُخَالِفُونَهُمْ فِيهَا وَ تَزْعُمُونَ أَنَّ ذَلِكَ كُلَّهُ بَاطِلٌ أَ فَتَرَى النَّاسَ يَكْذِبُونَ عَلَى رَسُولِ اللَّهِ ص مُتَعَمِّدِينَ وَ يُفَسِّرُونَ الْقُرْآنَ بِآرَائِهِمْ قَالَ فَأَقْبَلَ عَلِيٌّ ع فَقَالَ قَدْ سَأَلْتَ فَافْهَمِ الْجَوَابَ إِنَّ فِي أَيْدِي النَّاسِ حَقّاً وَ بَاطِلًا وَ صِدْقاً وَ كَذِباً وَ نَاسِخاً وَ مَنْسُوخاً وَ عَامّاً وَ خَاصّاً وَ مُحْكَماً وَ مُتَشَابِهاً وَ حِفْظاً وَ وَهْماً وَ قَدْ كُذِبَ عَلَى رَسُولِ اللَّهِ ص عَلَى عَهْدِهِ حَتَّى قَامَ خَطِيباً فَقَالَ أَيُّهَا النَّاسُ قَدْ كَثُرَتْ عَلَيَّ الْكَذَّابَةُ فَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّداً
فَلْيَتَبَوّأْ مَقْعَدَهُ مِنَ النّارِ ثُمّ كُذِبَ عَلَيْهِ مِنْ بَعْدِهِ إِنّمَا أَتَاكُمُ الْحَدِيثُ مِنْ أَرْبَعَةٍ لَيْسَ لَهُمْ خَامِسٌ رَجُلٌ مُنَافِقٌ يُظْهِرُ الْإِيمَانَ مُتَصَنّعٌ بِالْإِسْلَامِ لَا يَتَأَلّمُ وَ لَا يَتَحَرّجُ أَنْ يَكْذِبَ عَلَى رَسُولِ اللّهِ مُتَعَمّداً فَلَوْ عَلِمَ النّاسُ أَنّهُ مُنَافِقٌ كَذّابٌ لَمْ يَقْبَلُوا مِنْهُ وَ لَمْ يُصَدّقُوهُ وَ لَكِنّهُمْ قَالُوا هَذَا قَدْ صَحِبَ رَسُولَ اللّهِ ص وَ رَآهُ وَ سَمِعَ مِنْهُ فَأَخَذُوا عَنْهُ وَ هُمْ لَا يَعْرِفُونَ حَالَهُ وَ قَدْ أَخْبَرَهُ اللّهُ عَنِ الْمُنَافِقِينَ بِمَا أَخْبَرَهُ وَ وَصَفَهُمْ بِمَا وَصَفَهُمْ فَقَالَ عَزّ وَ جَلّ وَ إِذا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسامُهُمْ وَ إِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ ثُمّ بَقُوا بَعْدَهُ فَتَقَرّبُوا إِلَى أَئِمّةِ الضّلَالَةِ وَ الدّعَاةِ إِلَى النّارِ بِالزّورِ وَ الْكَذِبِ وَ الْبُهْتَانِ- فَوَلّوْهُمُ الْأَعْمَالَ وَ حَمَلُوهُمْ عَلَى رِقَابِ النّاسِ وَ أَكَلُوا بِهِمُ الدّنْيَا وَ إِنّمَا النّاسُ مَعَ الْمُلُوكِ وَ الدّنْيَا إِلّا مَنْ عَصَمَ اللّهُ فَهَذَا أَحَدُ الْأَرْبَعَةِ وَ رَجُلٌ سَمِعَ مِنْ رَسُولِ اللّهِ شَيْئاً لَمْ يَحْفَظْهُ عَلَى وَجْهِهِ وَ وَهِمَ فِيهِ وَ لَمْ يَتَعَمّدْ كَذِباً فَهُوَ فِي يَدِهِ يَقُولُ بِهِ وَ يَعْمَلُ بِهِ وَ يَرْوِيهِ وَ يَقُولُ أَنَا سَمِعْتُهُ مِنْ رَسُولِ اللّهِ ص فَلَوْ عَلِمَ الْمُسْلِمُونَ أَنّهُ وَهِمَ لَمْ يَقْبَلُوهُ وَ لَوْ عَلِمَ هُوَ أَنّهُ وَهِمَ لَرَفَضَهُ وَ رَجُلٌ ثَالِثٌ سَمِعَ مِنْ رَسُولِ اللّهِ ص شَيْئاً أَمَرَ بِهِ ثُمّ نَهَى عَنْهُ وَ هُوَ لَا يَعْلَمُ أَوْ سَمِعَهُ يَنْهَى عَنْ شَيْ‏ءٍ ثُمّ أَمَرَ بِهِ وَ هُوَ لَا يَعْلَمُ فَحَفِظَ مَنْسُوخَهُ وَ لَمْ يَحْفَظِ النّاسِخَ فَلَوْ عَلِمَ أَنّهُ مَنْسُوخٌ لَرَفَضَهُ وَ لَوْ عَلِمَ الْمُسْلِمُونَ أَنّهُ مَنْسُوخٌ لَرَفَضُوهُ وَ آخَرُ رَابِعٌ لَمْ يَكْذِبْ عَلَى رَسُولِ اللّهِ ص مُبْغِضٌ لِلْكَذِبِ خَوْفاً مِنَ اللّهِ عَزّ وَ جَلّ وَ تَعْظِيماً لِرَسُولِ اللّهِ ص لَمْ يَسْهُ بَلْ حَفِظَ مَا سَمِعَ عَلَى وَجْهِهِ فَجَاءَ بِهِ كَمَا سَمِعَ لَمْ يَزِدْ فِيهِ وَ لَمْ يَنْقُصْ مِنْهُ وَ عَلِمَ النّاسِخَ مِنَ الْمَنْسُوخِ فَعَمِلَ بِالنّاسِخِ وَ رَفَضَ الْمَنْسُوخَ فَإِنّ أَمْرَ النّبِيّ ص مِثْلُ الْقُرْآنِ نَاسِخٌ وَ مَنْسُوخٌ وَ خَاصّ‏ٌ وَ عَامّ‏ٌ وَ مُحْكَمٌ وَ مُتَشَابِهٌ وَ قَدْ كَانَ يَكُونُ مِنْ رَسُولِ اللّهِ ص الْكَلَامُ لَهُ وَجْهَانِ وَ كَلَامٌ عَامّ‏ٌ وَ كَلَامٌ خَاصّ‏ٌ مِثْلُ الْقُرْآنِ وَ قَدْ قَالَ اللّهُ عَزّ وَ جَلّ فِي كِتَابِهِ ما آتاكُمُ الرّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا فَيَشْتَبِهُ عَلَى مَنْ لَمْ يَعْرِفْ وَ لَمْ يَدْرِ مَا عَنَى اللّهُ بِهِ وَ رَسُولُهُ ص وَ لَيْسَ كُلّ أَصْحَابِ رَسُولِ اللّهِ ص يَسْأَلُهُ عَنِ الشّيْ‏ءِ فَيَفْهَمُ كَانَ مِنْهُمْ مَنْ يَسْأَلُهُ وَ لَا يَسْتَفْهِمُ حَتّى إِنْ كَانُوا لَيُحِبّونَ أَنْ يَجِي‏ءَ الْأَعْرَابِيّ وَ الطّارِي فَيَسْأَلَ رَسُولَ اللّهِ ص حَتّى يَسْمَعُوا وَ كُنْتُ أَدْخُلُ عَلَى رَسُولِ اللّهِ ص كُلّ يَوْمٍ دَخْلَةً وَ كُلّ لَيْلَةٍ دَخْلَةً فَيُخْلِينِي فِيهَا أَدُورُ مَعَهُ حَيْثُمَا دَارَ وَ قَدْ عَلِمَ أَصْحَابُ رَسُولِ اللّهِ ص أَنّهُ لَمْ يَصْنَعْ ذَلِكَ بِأَحَدٍ مِنَ النّاسِ غَيْرِي فَرُبّمَا كَانَ ذَلِكَ فِي بَيْتِي يَأْتِينِي رَسُولُ اللّهِ أَكْثَرَ ذَلِكَ فِي بَيْتِي وَ كُنْتُ إِذَا دَخَلْتُ عَلَيْهِ بَعْضَ مَنَازِلِهِ أَخْلَانِي وَ أَقَامَ عَنّي نِسَاءَهُ فَلَا يَبْقَى عِنْدَهُ أَحَدٌ غَيْرِي وَ إِذَا أَتَانِي لِلْخَلْوَةِ مَعِي فِي بَيْتِي لَمْ تَقُمْ عَنْهُ فَاطِمَةُ وَ لَا أَحَدٌ مِنْ بَنِيّ وَ كُنْتُ إِذَا سَأَلْتُهُ أَجَابَنِي وَ إِذَا سَكَتّ وَ فَنِيَتْ مَسَائِلِي ابْتَدَأَنِي فَمَا نَزَلَتْ عَلَى رَسُولِ اللّهِ ص آيَةٌ مِنَ الْقُرْآنِ إِلّا أَقْرَأَنِيهَا وَ أَمْلَاهَا عَلَيّ فَكَتَبْتُهَا بِخَطّي وَ عَلّمَنِي تَأْوِيلَهَا وَ تَفْسِيرَهَا وَ نَاسِخَهَا وَ مَنْسُوخَهَا وَ مُحْكَمَهَا وَ مُتَشَابِهَهَا وَ خَاصّهَا وَ عَامّهَا وَ دَعَا اللّهَ لِي أَنْ يُؤْتِيَنِي فَهْمَهَا وَ حِفْظَهَا فَمَا نَسِيتُ آيَةً مِنْ كِتَابِ اللّهِ وَ لَا عِلْماً أَمْلَاهُ عَلَيّ وَ كَتَبْتُهُ مُنْذُ دَعَا اللّهُ لِي بِمَا دَعَا وَ مَا تَرَكَ شَيْئاً عَلّمَهُ اللّهُ مِنْ حَلَالٍ وَ لَا حَرَامٍ وَ لَا أَمْرٍ وَ لَا نَهْيٍ كَانَ أَوْ يَكُونُ وَ لَا كِتَابٍ مُنْزَلٍ عَلَى أَحَدٍ قَبْلَهُ فِي أَمْرٍ بِطَاعَةٍ أَوْ نَهْيٍ عَنْ مَعْصِيَةٍ إِلّا عَلّمَنِيهِ وَ حَفِظْتُهُ فَلَمْ أَنْسَ حَرْفاً وَاحِداً ثُمّ وَضَعَ ع يَدَهُ عَلَى صَدْرِي وَ دَعَا اللّهَ لِي أَنْ يَمْلَأَ قَلْبِي عِلْماً وَ فَهْماً وَ حُكْماً وَ نُوراً فَقُلْتُ يَا نَبِيّ اللّهِ بِأَبِي أَنْتَ وَ أُمّي إِنّي مُنْذُ دَعَوْتَ اللّهَ لِي بِمَا دَعَوْتَ لَمْ أَنْسَ شَيْئاً وَ لَمْ يَفُتْنِي شَيْ‏ءٌ لَمْ أَكْتُبْهُ أَ فَتَتَخَوّفُ عَلَيّ النّسْيَانَ فِيمَا بَعْدُ فَقَالَ لَا لَسْتُ أَخَافُ عَلَيْكَ النّسْيَانَ وَ لَا الْجَهْلَ
131- سليم بن قيس هلالى گويد: بامير المؤمنين عرض كردم يا امير المؤمنين من از سلمان و ابى ذر و مقداد كمى از تفسير قرآن و حديثهائى از پيغمبر شنيده ام كه بجز آن مطالبى است كه در دست مردم است و آنچه را كه از اين سه نفر شنيده ام شما نيز تصديق فرموديد ولى در دست مردم از تفسير قرآن و احاديث پيغمبر خدا مطالب فراوانى است كه شماها با آنان در آن گونه مطالب مخالفيد و معتقديد كه همه آن مطالب باطل و نادرست است آيا بنظر شما مردم عمدا برسول خدا دروغ مى بندند و قرآن را از پيش ‍ خود تفسير ميكنند؟
راوى گويد: على (ع) روى بمن كرده فرمود: پرسيدى اكنون در پاسخش ‍ نيكو دقت كن همانا مطالبى كه در دست مردم است آميخته است درست و نادرست و راست و دروغ و ناسخ و منسوخ و عام و خاص و صريح و مجمل و محفوظ و مغلوط و در زمان حيات رسول خدا آنقدر دروغ بر آن حضرت بستند كه ايستاد و خطبه خواند و فرمود اى مردم دروغگويان از زبان من فراوان شده اند هر كس عمدا از زبان من دروغ بسازد بايد نشستنگاه خود را از دوزخ برگزيند و پس از رحلت حضرتش نيز بر او دروغ بستند و حديث بدست شما فقط از چهار كس رسيده كه پنجمى ندارند.
اول از مرد منافقى كه مؤمن نما است و مسلمان ساختگى ، دروغ بستن عمدى برسول خدا را نه گناهى پندارد و نه از آن پروائى دارد و اگر مردم آگاه شوند كه اين مرد منافقى است دروغ پرداز سخنش را نپذيرند و گفتارش را تصديق نكنند ولى ميگويند اين مرد همنشين رسول خدا بوده است و او را ديده و از آن حضرت حديث شنيده است از اين رو حديث را از او ميگيرند بدون اينكه شناسائى در حقش داشته باشند و خداوند پيغمبر را از حال آنان آن طور كه بايد خبر داد و آن طور كه شايد توصيف شان كرد و فرمود چون آنان را بينى ظاهر فريبنده شان تو را خوش آيد و اگر سخنى گويند گوش به سخنشان فرا دهى همين منافقين بودند كه پس از رحلت رسول خدا زنده بودند و با سخنان كفر آميز و دروغ و بهتان خود را بدربار پيشوايان گمراهى و رهبران دوزخ نزديك كردند تا آنجا كه پيشوايان زمام كارها را بدست همين مردم منافق سپردند و آنان را بر گردن مردم سوار كردند و بدستيارى آنان دنيا را بكام خود كشيدند و حقيقت مطلب جز اين نيست كه مردم تابع پادشاهان اند و دنيا طلب مگر كسى كه خداوند او را نگهدارد اين يكى از چهار كس بود.
دوم مردى است كه چيزى از رسول خدا شنيده است ولى آن طور كه بايد بخاطر نسپرده و بغلط و اشتباه دچار شده است نه اينكه عمدا دروغ گفته باشد و اين كلام غلط را بدست گرفته قائل ب آن است و مطابق آن عمل ميكند و براى ديگران نيز روايت ميكند و ميگويد من خود از رسول خدا چنين شنيدم و اگر مسلمانان بدانند كه اين مرد در گفتارش باشتباه است از او نپذيرند و خود او نيز اگر باشتباهش پى برد دست از آن بر ميدارد.
سومين مرد كسى است كه شنيده است از رسول خدا كه در باره چيزى دستورى داده است ولى ندانسته كه سپس از آن نهى فرموده است يا شنيده است كه از چيزى نهى فرموده ولى ندانسته كه سپس بدان امر كرده است و در نتيجة ، حكمى را كه منسوخ و لغو شده بياد دارد ولى حكمى را كه ناسخ است بياد ندارد و خود او اگر متوجه شود كه اين حكم از اعتبار افتاده است رهايش خواهد كرد و مسلمانان نيز اگر مى دانستند كه حكمى است منسوخ رهايش مينمودند.
چهارمين مرد، كسى است كه برسول خدا دروغ نه بندد و از ترس خداى عز و جل و بزرگداشت رسول خدا دشمن دروغ است آنچه از رسول خدا شنيده فراموش نكرده بلكه نيكو بخاطرش سپرده است و همان طور كه شنيده بى كم و زياد نقل ميكند و ناسخ را از منسوخ تميز ميدهد بناسخ عمل ميكند و منسوخ را رها ميكند كه دستورهاى پيغمبر همانند قرآن است ناسخ و منسوخ دارد خاص و عام دارد محكم و متشابه دارد گاهى اتفاق مى افتاد كه گفتار رسول خدا دو پهلو بود و مانند قرآن كلماتى داشت كه براى همه بود و كلماتى كه براى عده اى مخصوص بود و خداوند در قرآنش ‍ فرموده است آنچه رسول بشما دستور داد بگيريد و از آنچه شما را باز داشت باز ايستيد از اين جهت بر كسى كه معرفت ندارد و مقصود خدا و رسولش را درك نمى كند امر مشتبه گردد و اين چنين نبود كه هر كس از ياران رسول خدا كه سؤ الى داشت قدرت فهم نيز داشته باشد.
در ميان اصحاب افرادى بود كه مى پرسيد ولى در مقام فهم كلمات آن حضرت نبود تا آنجا كه دوست مى داشتند يك عرب بيابانى و از راه رسيده اى بيايد و از رسول خدا مطالبى بپرسد و آنان فقط مستمع باشند آن من بودم كه هر روز يك نوبت و هر شب يك نوبت بحضور رسول خدا ميرسيدم و آزادانه با آن حضرت بودم و همه اصحاب رسول خدا مى دانستند كه آن حضرت بجز با من با هيچ كس از مردم اين گونه رفتار نميكرد چه بسا كه اين مصاحبه در خانه من انجام مى گرفت و غالبا رسول خدا بخانه من تشريف مى آورد و اگر من در پاره اى از منزل هاى آن حضرت بخدمتش ميرسيدم خانه را براى من خلوت ميفرمود و همسرهاى خود را از خانه بيرون مى فرستاد و جز من هيچ كس در خدمتش باقى نمى ماند ولى اگر آن حضرت براى مذاكرات خصوصى بخانه من تشريف مى آورد نه فاطمة از خانه بيرون ميرفت نه هيچ يك از فرزندان من آنگاه هر چه مى پرسيدم پاسخم ميداد و چون من خاموش ميشدم و سؤ الاتم پايان مى يافت حضرتش آغاز سخن ميفرمود اين چنين بود كه هيچ آيه اى از قرآن برسول خدا فرود نيامد مگر اينكه آن آيه را براى من خواند و ديكته فرمود تا من بخط خود آن را نوشتم و تأ ويل آيات و تفسيرش و ناسخش و منسوخش و محكمش و متشابهش و خاصش و عامش را بمن ياد داد و از خداوند مسأ لت نمود كه نيروى فهم و نگهدارى آن دانش را بمن عطا فرمايد و از وقتى كه آن حضرت در باره من دعا فرمود. نه يك آيه از قرآن فراموشم شد و نه يك نكته از دانشهائى كه براى من فراخوانده بود و من آن را نوشته بودم و از دانشى كه خداوند پيغمبر را فراياد داده بود از حلال و حرام و امر و نهى از گذشته و آينده و كتاب هايى كه به پيغمبران پيشين فرود آمده بود در باره دستورى كه بايد بكار بست و يا گناهى كه بايد مرتكب نشد هيچ فروگذار نشد و همه را بمن ياد داد و خاطر نشانم فرمود و من حتى يك حرف آن را فراموش نكردم و پس از همه اينها دست مبارك را بر سينه من نهاد و دعا كرد كه خداوند دل مرا از دانش و فهم و حكمت و روشنائى لب ريز گرداند عرضكردم اى پيغمبر خدا پدر و مادرم بقربانت از آن هنگام كه براى من آنچنان دعا فرموده اى هيچ چيز را فراموش نكرده ام و اگر چيزى را ننوشته ام هنوز بياد دارم ترس اين هست كه بعد از اين فراموشى بر من عارض شود؟ فرمود: نه ، من از بابت فراموشى و ناتوانى هيچ نگرانى در باره تو ندارم .
132 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ سَهْلُ بْنُ زِيَادٍ الْأَدَمِيُّ قَالَ حَدَّثَنِي جَعْفَرُ بْنُ بَشَّارٍ الْوَاسِطِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ الدِّهْقَانُ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ الْوَاسِطِيِّ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنْ صَنَعَ مِثْلَ مَا صُنِعَ إِلَيْهِ فَقَدْ كَافَأَ وَ مَنْ أَضْعَفَ كَانَ شَكُوراً وَ مَنْ شَكَرَ كَانَ كَرِيماً وَ مَنْ عَلِمَ أَنَّ مَا صَنَعَ إِنَّمَا صَنَعَ لِنَفْسِهِ لَمْ يَسْتَبْطِ النَّاسَ فِي بِرِّهِمْ وَ لَمْ يَسْتَزِدْهُمْ فِي مَوَدَّتِهِمْ فَلَا تَطْلُبَنَّ غَيْرَكَ شُكْرَ مَا أَتَيْتَهُ إِلَى نَفْسِكَ وَ وَقَيْتَ بِهِ عِرْضَكَ وَ اعْلَمْ أَنَّ طَالِبَ الْحَاجَةِ إِلَيْكَ لَمْ يُكْرِمْ وَجْهَهُ عَنْ وَجْهِكَ فَأَكْرِمْ وَجْهَكَ عَنْ رَدِّهِ
132- امير المؤمنين (ع) فرمود: هر كس باندازه آنچه در باره او نيكى شده است نيكى كند عوضى بيش نداده است و هر كس چند برابرش نيكى نمود سپاسگزارى كرده است و هر كس سپاسگزار باشد بزرگوار خواهد بود و هر كس بداند كه هر چه كند بهره اش براى خود او است در نيكى بمردم مسامحه نكند و در برابر دوستى با مردم انتظار دوستى از آنان نخواهد داشت پس پاداش آنچه براى خود كرده و آبروى خود را بدان نگهداشته اى از ديگران مخواه و بدان كه هر كس حاجتى نزد تو آورد تو را از خود آبرومندتر انگاشته تو نيز روى بزرگوارى خود را از او بر مگردان .
133 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ سُلَيْمٍ مَوْلَى طِرْبَالٍ عَنْ رَجُلٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ الدُّنْيَا دُوَلٌ فَمَا كَانَ لَكَ فِيهَا أَتَاكَ عَلَى ضَعْفِكَ وَ مَا كَانَ مِنْهَا عَلَيْكَ أَتَاكَ وَ لَمْ تَمْتَنِعْ مِنْهُ بِقُوَّةٍ ثُمَّ أَتْبَعَ هَذَا الْكَلَامَ بِأَنْ قَالَ مَنْ يَئِسَ مِمَّا فَاتَ أَرَاحَ بَدَنَهُ وَ مَنْ قَنِعَ بِمَا أُوتِيَ قَرَّتْ عَيْنُهُ
133- مردى گويد: از امام باقر (ع) شنيدم كه ميفرمود دنيا (خواه و ناخواه) در گردش است بهره اى كه در دنيا دارى تو را خواهد رسيد هر چند سست و ناتوان باشى و زيانى كه از دنيا تو را نصيب است دامنگير تو خواهد گشت و نيرومند هم باشى نتوانى از آن جلوگير شوى سپس بدنبال اين سخن فرمود هر كس از آنچه از دست او بشد نوميد گردد آسايش جسمى خود را بدست آورده و هر كس با آنچه او راست بسازد چشمش روشن خواهد شد.
134 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ رَجُلٍ مِنْ خُزَاعَةَ عَنْ أَسْلَمِيٍّ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَعَلَّمُوا الْعَرَبِيَّةَ فَإِنَّهَا كَلَامُ اللَّهِ الَّذِي تَكَلَّمَ بِهِ خَلْقَهُ وَ نَظِّفُوا الْمَاضِغَيْنِ وَ بَلِّغُوا بِالْخَوَاتِيمِ
قال محمد بن علي بن الحسين مصنف هذا الكتاب رضي الله عنه قد روى هذا الحديث أبو سعيد الا دمي و قال في آخره بلعوا بالخواتيم أي اجعلوا الخواتيم في آخر الا صابع و لا تجعلوها في أطرافها فإ نه يروى أنه من عمل قوم لوط
134- امام صادق (ع) فرمود: زبان عربى را ياد بگيريد كه آن كلام خدا است و خداوند ب آن زبان با بندگان خود سخن گفته است (مقصود قرآن است) و آرواره هاى خود را با عربى بسخن در آوريد و پايان كلمات را روشن ادا كنيد.
محمد بن على بن الحسين مصنف اين كتاب گويد: ابو سعيد آدمى همين حديث را روايت كرده و در معناى جمله آخر: (و بلغو بالخواتيم) گفته است كه انگشترها را كه در دست مى كنيد در آخر انگشتان باشد نه در نيمه كه روايت شده است انگشتر را در نيمه انگشتان نمودن از جمله كارهاى قوم لوط بوده است

مردم در ماه رمضان از چهار چيز بى نياز نيستند
 أربع خصال لا غنى بالناس عنها في شهر رمضان
135 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي الْوَرْدِ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ ع قَالَ خَطَبَ رَسُولُ اللَّهِ ص النَّاسَ فِي آخِرِ جُمُعَةٍ مِنْ شَعْبَانَ فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ أَيُّهَا النَّاسُ إِنَّهُ قَدْ أَظَلَّكُمْ شَهْرٌ فِيهِ لَيْلَةٌ خَيْرٌ مِنْ أَلْفِ شَهْرٍ وَ هُوَ شَهْرُ رَمَضَانَ فَرَضَ اللَّهُ صِيَامَهُ وَ جَعَلَ قِيَامَ لَيْلَةٍ فِيهِ بِتَطَوُّعِ صَلَاةٍ كَمَنْ تَطَوَّعَ بِصَلَاةِ سَبْعِينَ لَيْلَةً فِيمَا سِوَاهُ مِنَ الشُّهُورِ وَ جَعَلَ لِمَنْ تَطَوَّعَ فِيهِ بِخَصْلَةٍ مِنْ خِصَالِ الْخَيْرِ وَ الْبِرِّ كَأَجْرِ مَنْ أَدَّى فَرِيضَةً مِنْ فَرَائِضِ اللَّهِ وَ مَنْ أَدَّى فِيهِ فَرِيضَةً مِنْ فَرَائِضِ اللَّهِ كَانَ كَمَنْ أَدَّى فِيهِ سَبْعِينَ فَرِيضَةً فِيمَا سِوَاهُ وَ هُوَ شَهْرُ الصَّبْرِ وَ إِنَّ الصَّبْرَ ثَوَابُهُ الْجَنَّةُ وَ هُوَ شَهْرُ الْمُوَاسَاةِ وَ هُوَ شَهْرٌ يَزِيدُ اللَّهُ فِيهِ فِي رِزْقِ الْمُؤْمِنِ وَ مَنْ فَطَّرَ فِيهِ مُؤْمِناً صَائِماً كَانَ لَهُ بِذَلِكَ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ عِتْقُ رَقَبَةٍ وَ مَغْفِرَةٌ لِذُنُوبِهِ فِيمَا مَضَى فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ لَيْسَ كُلُّنَا يَقْدِرُ عَلَى أَنْ يُفَطِّرَ صَائِماً فَقَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى كَرِيمٌ يُعْطِي هَذَا الثَّوَابَ مِنْكُمْ لِمَنْ لَا يَقْدِرُ إِلَّا عَلَى مَذْقَةٍ مِنْ لَبَنٍ يُفَطِّرُ بِهَا صَائِماً أَوْ شَرْبَةٍ مِنْ مَاءٍ عَذْبٍ أَوْ تُمَيْرَاتٍ لَا يَقْدِرُ عَلَى أَكْثَرَ مِنْ ذَلِكَ وَ مَنْ خَفَّفَ فِيهِ عَنْ مَمْلُوكِهِ خُفِّفَ عَنْهُ حِسَابُهُ وَ هُوَ شَهْرٌ أَوَّلُهُ رَحْمَةٌ وَ وَسَطُهُ مَغْفِرَةٌ وَ آخِرُهُ إِجَابَةٌ وَ الْعِتْقُ مِنَ النَّارِ وَ لَا غِنَى بِكُمْ فِيهِ عَنْ أَرْبَعِ خِصَالٍ خَصْلَتَيْنِ تُرْضُونَ اللَّهَ بِهِمَا وَ خَصْلَتَيْنِ لَا غِنَى بِكُمْ عَنْهُمَا وَ أَمَّا اللَّتَانِ تُرْضُونَ اللَّهَ بِهِمَا فَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنِّي رَسُولُ اللَّهِ وَ أَمَّا اللَّتَانِ لَا غِنَى بِكُمْ عَنْهُمَا فَتَسْأَلُونَ اللَّهَ فِيهِ حَوَائِجَكُمْ وَ الْجَنَّةَ وَ تَسْأَلُونَ
اللَّهَ فِيهِ الْعَافِيَةَ وَ تَتَعَوَّذُونَ بِهِ مِنَ النَّارِ
135- امام باقر (ع) فرمود: رسول خدا: روز جمعه آخر ماه شعبان خطبه اى خواند سپاس خداى كرد و او را ستود سپس فرمود: اى مردم ماهى بر شما سايه افكنده است كه در آن شبى است كه از هزار ماه بهتر است و آن ماه رمضان است خداوند روزه آن ماه را بر شما واجب كرده و بيدارى يك شب را با نمازهاى مستحبى برابر با بيدارى هفتاد شب بعبادت از ماه هاى ديگر قرار داده و براى كسى كه در اين ماه يك كار مستحبى از كارهاى نيك را انجام دهد پاداش انجام يكى از واجبات را قرار داده و هر كس واجبى از واجبات الهى را در اين ماه انجام دهد مانند كسى است كه هفتاد واجب در ديگر ماهها انجام داده است ماه رمضان ماه صبر است و پاداش شكيبائى بهشت است ماه رمضان ماه همدردى است و ماهى است كه خداوند روزى مؤمن را در آن ماه مى افزايد و هر كس يك مؤمن روزه دار را افطار بدهد در نزد خداوند پاداش آزاد كردن بنده اى و آمرزش گناهان گذشته اش را دارد عرض ‍ شد يا رسول اللّه همه ما توانائى نداريم كه روزه دارى را افطار دهيم فرمود: خداى تبارك و تعالى كريم است همين پاداش را از شماها بكسى ميدهد كه به بيش از يك شربت شير توانائى نداشته باشد و با همان يك روزه دارى را افطار بدهد و يا از يك شربت آب گوارا و يا چند دانه خرما بيش ندارد و هر كس در اين ماه كار بنده خود را سبك گرداند خداوند كار حساب او را سبك گرداند و اين ماهى است كه آغازش رحمت است و وسطش آمرزش و پايانش پذيرش درخواست و آزادى از دوزخ و شما در اين ماه از چهار خصلت بى نياز نيستيد كه با دو خصلت آن خداوند را خوشنود سازيد و بدو خصلت ديگر خودتان سخت نيازمنديد اما آن دو خصلت كه خداى را بدان خوشنود خواهيد ساخت گواهى بر يگانگى خدا و رسالت من است و اما آن دو كه سخت بدان نيازمنديد اين است كه نيازمنديها و بهشت را در اين ماه از خداوند در خواست كنيد و از خداوند بخواهيد كه بشما سلامتى بدهد و در پناه خود از آتش و دوزخ نگاه دارد.

حيوانات چهار چيز را تميز ميدهند
 لم تبهم البهائم عن أربعة
136 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع أَنَّهُ كَانَ يَقُولُ مَا بُهِمَتِ الْبَهَائِمُ عَنْهُ فَلَمْ تُبْهَمْ عَنْ أَرْبَعَةٍ مَعْرِفَتِهَا بِالرَّبِّ تَبَارَكَ وَ تَعَالَى وَ مَعْرِفَتِهَا بِالْمَوْتِ وَ مَعْرِفَتِهَا بِالْأُنْثَى مِنَ الذَّكَرِ وَ مَعْرِفَتِهَا بِالْمَرْعَى الْخِصْبِ
136- امام زين العابدين (ع) فرمود: حيوانات هر چند بى تميز باشند نسبت بچهار چيز بى تميز نيستند شناسائيشان به پروردگار تبارك و تعالى و شناسائيشان بمرگ و تشخيص ماده از نر و شناختنشان چراگاه پر علف را.

خداى عز و جل اسب را از چهار چيز آفريده است
 خلق الله عز و جل الخيل من أربعة أشياء
137 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ وَ مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ جَمِيعاً قَالا حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ عَلِيٍّ عَنْ أَبِي خَالِدٍ زَيْدِ بْنِ مِهْرَانَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْجَبَّارِ عَنِ الْحُسَيْنِ بْنِ زَيْدٍ قَالَ بَلَغَنِي أَنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ الْخَيْلَ مِنْ أَرْبَعَةِ أَشْيَاءَ مِنَ الْبَحْرِ الْأَعْظَمِ الْمُحْدِقِ بِالدُّنْيَا وَ مِنَ النَّارِ وَ مِنْ دُمُوعِ مَلَكٍ يُقَالُ لَهُ إِبْرَاهِيمُ وَ مِنْ بِئْرِ طَيْبَةَ
و الحديث طويل أخذنا منه موضع الحاجة
137- حسين بن زيد گويد: شنيده ام كه خداى عز و جل اسب را از چهار چيز آفريده است از دنياى بزرگى كه دور زمين را گرفته و از آتش و از اشك چشم فرشته اى كه ابراهيم اش گويند و از چاه پاكيزه اى حديث طولانى است مورد نياز را نقل كرديم .
شرح :
حديث بودن اين خبر معلوم نيست .


41 بخش

بادهاى چهارگانه
 الرياح الاربع
138 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ وَ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي بَصِيرٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنِ الرِّيَاحِ الْأَرْبَعِ الشَّمَالِ وَ الْجَنُوبِ وَ الدَّبُورِ وَ الصَّبَا وَ قُلْتُ لَهُ إِنَّ النَّاسَ يَذْكُرُونَ أَنَّ الشَّمَالَ مِنَ الْجَنَّةِ وَ الْجَنُوبَ مِنَ النَّارِ فَقَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ جُنُوداً مِنْ رِيَاحٍ يُعَذِّبُ بِهَا مَنْ يَشَاءُ مِمَّنْ عَصَاهُ وَ لِكُلِّ رِيحٍ مِنْهَا مَلَكٌ مُوَكَّلٌ بِهَا فَإِذَا أَرَادَ اللَّهُ عَزَّ وَ جَلَّ أَنْ يُعَذِّبَ قَوْماً بِنَوْعٍ مِنَ الْعَذَابِ أَوْحَى إِلَى الْمَلَكِ الْمُوَكَّلَ بِذَلِكَ النَّوْعِ مِنَ الرِّيحِ الَّتِي يُرِيدُ أَنْ يُعَذِّبَهُمْ بِهَا قَالَ فَأَمَرَهَا الْمَلَكُ فَتَهِيجُ كَمَا يَهِيجُ الْأَسَدُ الْمُغْضَبُ وَ لِكُلِّ رِيحٍ مِنْهَا اسْمٌ أَ مَا تَسْمَعُ قَوْلَهُ عَزَّ وَ جَلَّ كَذَّبَتْ عادٌ فَكَيْفَ كانَ عَذابِي وَ نُذُرِ وَ ذَكَرَ رِيَاحاً فِي الْعَذَابِ ثُمَّ قَالَ فَرِيحُ الشَّمَالِ وَ رِيحُ الصَّبَا وَ رِيحُ الْجَنُوبِ وَ رِيحُ الدَّبُورِ أَيْضاً تُضَافُ إِلَى الْمَلَائِكَةِ الْمُوَكَّلِينَ بِهَا
138- ابى بصير گويد: بادهاى چهارگانه : شمال و جنوب و غربى و شرقى را از امام باقر پرسيدم و عرض كردم كه مردم ميگويند نسيم شمال از بهشت است و باد جنوب از دوزخ فرمود: خداى را عز و جل لشكرهائى است از بادها و هر كس از گنهكاران را كه بخواهد با آن بادها شكنجه ميدهد و براى هر يك از آن بادها فرشته اى گماشته شده است كه چون خداوند بخواهد گروهى را بطورى عذاب كند بفرشته اى كه بر آن طور از عذاب كه ميخواهد عذابشان كند گماشته شده است وحى ميكند امام فرمود:
فرشته بر آن باد دستور ميدهد پس آن باد همچون شيرى خشمناك مى جنبد و هر بادى نامى دارد مگر گفتار خداى عز و جل را نشنيده اى كه ميفرمايد: قوم عاد تكذيب كردند پس عذاب من و ترسانندگان چگونه بودند؟ و بادهائى را در باره عذاب ياد كرد سپس فرمود باد شمال و باد صبا و باد جنوب و باد غربى بفرشتگانى كه بر آنها گماشته شده اند منسوبند.
شرح :
استاد شعرانى در حاشيه شرح كافى بيانى دارد كه معنايش چنين است : اين حديث كه هم از حيث سند صحيح است و هم از نظر معنا باعتبار نزديك است ما را بطريقه ائمه عليهم السلام در اين گونه مسائل طبيعى متوجه مينمايد زيرا از سؤ ال سائل كه ميگويد: (مردم ميگويند) پيداست كه ذهن مردم متوجه بسبب طبيعى بادها بوده است كه از كجا بوجود مى آيد و چرا بعضى از بادها سرد است و پاره اى گرم و بيش از اين براى آنان قابل فهم نبوده كه نسيم شمال چون خنك است از بهشت است و باد جنوب چون گرم است از آتش برميخيزد و امام (ع) در پاسخ ميخواهد ذهن او را از تحقيق اين جهت از امام منصرف نمايد زيرا غرض از فرستادن پيغمبران و نازل كردن كتابهاى آسمانى نه اين است كه امور طبيعى براى مردم كشف گردد.
زيرا اگر مقصود اين بود بطور مسلم بسيارى از نيازمنديهاى بشر را بيان مى كردند از قبيل داروى بيماريها مانند سل و سرطان و خواص بقيه مركبات و در قرآن نيز بعلت خسوف و كسوف مثلا مكرر اشاره ميشد همان طور كه زكاة و نماز و توحيد خداوند و رسالت پيغمبران مكرر گفته شده است و همان طور كه در روايات بطور متواتر موضوع امامت و ولايت و معاد و بهشت و دوزخ گفته شده است در باره گاو و ماهى كه زمين بر پشت او قرار گرفته است !! و يا اجزائى كه آب را تشكيل ميدهد و مانند اينها نيز بطور مكرر ياد آورى ميشد با اينكه مى بينيم اين گونه چيزها نه در قرآن است و نه در سنت متواتر و اگر هست يا در بعضى از روايات ضعيفه نامعتبر وارد شده و يا طورى است كه احتمال ميرود راوى تحريف و يا سهو. نموده باشد در صورتى كه بناى شارع مقدس بر اين است كه آنچه در نظر شارع اهميت دارد و بايستى مردم آن را بدانند بوسيله امامان بلكه خود پيغمبر نيز آن مطلب را كاملا ثابت و مسجل ميكنند كه نه جاى ترديدى باشد و نه مجال تأ ويلى بارى چون امام (ع) از سؤ ال سائل متوجه شد كه مردم در مورد سؤ ال تمام توجه شان بجهات طبيعى است خواست كه آنان را از اين جهت منصرف نمايد و بر حسب وظيفه روحانى اش كسى را كه ميخواهد در باره بادها نظرى كند بجهت روحانى و معنوى بادها متوجه فرمايد و كيفيت عبرت گرفتن و پند پذيرفتن را ياد دهد خواه از بهشت بوزد خواه از شام يا افريقا و يا يمن پس نخستين چيزى كه مى بايست متوجه بود اين است كه همه عوامل طبيعى در تحت اراده الهى مسخراند و خداوند بر هر يك فرشته اى گماشته است و اين جسم ملكى در تحت نفوذ و قدرت آن مجرد ملكوتى است كه از عوارض ماده و ماديات دور است چنانچه در محل خود ثابت شده است كه ماده بصورت بر پا است و صورت بوسيله عقل مفارق بر پا است و نكته مهمى كه در اين حديث است و پيدا است كه حديث صحيح است و از معصوم صادر شده است همين نكته است كه گفته شد و در مرحله دوم لازم است كه از عذابهائى كه بوسيله بادها بر امت هاى گذشته رسيده است آدمى عبرت بگيرد و منافعى را كه مترتب بر آنها است متوجه شود پس آنچه بر يكفرد مسلمان لازم است از تفكر در امور طبيعيه اين سنخ جهات معنوى و الهى آنها است

مردم چهار صنف اند
 الناس على أربعة أصناف
139 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ الْمُقْرِئُ قَالَ حَدَّثَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرٍ الْمُقْرِئُ الْجُرْجَانِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْحَسَنِ الْمَوْصِلِيُّ بِبَغْدَادَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَاصِمٍ الطَّرِيفِيُّ قَالَ حَدَّثَنَا أَبُو زَيْدٍ عَيَّاشُ بْنُ زَيْدِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ الْكَحَّالُ مَوْلَى زَيْدِ بْنِ عَلِيٍّ قَالَ أَخْبَرَنِي زَيْدُ بْنُ الْحَسَنِ قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ النَّاسُ عَلَى أَرْبَعَةِ أَصْنَافٍ جَاهِلٌ متردي ((مُتَرَدٍّ مُعَانِقٌ لِهَوَاهُ وَ عَابِدٌ متقوي ((مُتَقَوٍّ كُلَّمَا ازْدَادَ عِبَادَةً ازْدَادَ كِبْراً وَ عَالِمٌ يُرِيدُ أَنْ يُوطَأَ عُقْبَاهُ وَ يُحِبُّ مَحْمَدَةَ النَّاسِ وَ عَارِفٌ عَلَى طَرِيقِ الْحَقِّ يُحِبُّ الْقِيَامَ بِهِ فَهُوَ عَاجِزٌ أَوْ مَغْلُوبٌ فَهَذَا أَمْثَلُ أَهْلِ زَمَانِكَ وَ أَرْجَحُهُمْ عَقْلًا
139- امام صادق (ع) فرمود: مردم چهار صنف اند.
1- نادان هلاك شده هوا پرست .
2- عابد رياكار و متقى نما كه هر چه عبادت بيشتر كند تكبرش افزونتر شود.
3- دانشمندى كه ميخواهد بدنبالش راه روند و دوست دارد كه مردم ستايش اش كنند.
4- شناساى راه حق كه دوست دارد قيام بحق كند ولى ناتوان است يا شكست خورده اين چنين شخص از همه مردم زمان تو بهتر است و خردمندتر.

خواب بر چهار گونه است
 النوم على أربعة وجوه
140 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ بِإِيَلَاقَ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَأَلَهُ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ لَهُ أَخْبِرْنِي عَنِ النَّوْمِ عَلَى كَمْ وَجْهٍ هُوَ فَقَالَ النَّوْمُ عَلَى أَرْبَعَةِ أَوْجُهٍ الْأَنْبِيَاءُ ع تَنَامُ عَلَى أَقْفِيَتِهِمْ مُسْتَلْقِينَ وَ أَعْيُنُهُمْ لَا تَنَامُ مُتَوَقِّعَةً لِوَحْيِ اللَّهِ عَزَّ وَ جَلَّ وَ الْمُؤْمِنُ يَنَامُ عَلَى يَمِينِهِ مُسْتَقْبِلَ الْقِبْلَةِ وَ الْمُلُوكُ وَ أَبْنَاؤُهَا تَنَامُ عَلَى شَمَائِلِهَا لِيَسْتَمْرِءُوا مَا يَأْكُلُونَ وَ إِبْلِيسُ وَ إِخْوَانُهُ وَ كُلُّ مَجْنُونٍ وَ ذُو عَاهَةٍ يَنَامُ عَلَى وَجْهِهِ مُنْبَطِحاً
140- امام حسين (ع) فرمود: امير المؤمنين در مسجد كوفه بود كه مردى از اهل شام بپا خواست و سؤ الاتى نمود كه از جمله اين بود كه عرض كرد بيان بفرمائيد كه خواب بر چند گونه است فرمود:
خواب بر چهار گونه است پيغمبران عليهم السلام بر پشت ميخوابند و چشمشان نميخوابد و بانتظار روحى الهى بيدار است و مؤمن بپهلوى راست ميخوابد روى بقبله و پادشاهان و شاهزادگان بپهلوى چپ ميخوابند تا عمل گوارش غذا بخوبى انجام گيرد و شيطان و برادرانش و هر ديوانه و هر بيمارى برو ميخوابد.

شيطان چهار بار ناله كرد
 رن إبليس لعنه الله أربع رنات
141 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ رَنَّ إِبْلِيسُ أَرْبَعَ رَنَّاتٍ أَوَّلُهُنَّ يَوْمَ لُعِنَ وَ حِينَ أُهْبِطَ إِلَى الْأَرْضِ وَ حِينَ بُعِثَ مُحَمَّدٌ ص عَلَى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ وَ حِينَ أُنْزِلَتْ أُمُّ الْكِتَابِ وَ نَخَرَ نَخْرَتَيْنِ حِينَ أَكَلَ آدَمُ مِنَ الشَّجَرَةِ وَ حِينَ أُهْبِطَ مِنَ الْجَنَّةِ
141- امام صادق (ع) فرمود: ابليس چهار بار ناله كرد اولين ناله اش روزى بود كه از رحمت خدا دور شد 2- هنگامى كه بزمين فرود شد 3- وقتى كه محمد (ص) بهنگام خاموشى چراغ هدايت پيغمبران به پيغمبرى مبعوث گرديد 4- موقعى كه سوره فاتحة بر پيغمبر (ص) فرود آمد و دو بار از شادى باد در بينى انداخت 1- هنگامى كه آدم بار درخت خورد 2- هنگامى كه آدم از بهشت فرود آمد.

چهار چيز بهدر ميرود
 أَرْبَعَةٌ يَذْهَبْنَ ضَيَاعاً
142 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى بْنِ جَعْفَرِ بْنِ أَبِي جَعْفَرٍ الْكُمَيْدَانِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ يَذْهَبْنَ ضَيَاعاً الْبَذْرُ فِي السَّبَخَةِ وَ السِّرَاجُ فِي الْقَمَرِ وَ الْأَكْلُ عَلَى الشِّبَعِ وَ الْمَعْرُوفُ إِلَى مَنْ لَيْسَ بِأَهْلِهِ
142- امام صادق (ع) فرمود: چهار چيز بهدر ميرود تخم در شوره زار، و چراغ در مهتاب ، و خوردن بر سيرى و نيكى به نااهل .
143 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ أَرْبَعَةٌ يَذْهَبْنَ ضَيَاعاً الْأَكْلُ بَعْدَ الشِّبَعِ وَ السِّرَاجُ فِي الْقَمَرِ وَ الزَّرْعُ فِي السَّبَخَةِ وَ الصَّنِيعَةُ عِنْدَ غَيْرِ أَهْلِهَا
143- رسول خدا (ص) ضمن وصيتش بامير المؤمنين فرمود: يا على چهار چيز است كه هدر مى شود خوردن سر سيرى و چراغ در مهتاب و كشت در شوره زار و نيكى در نزد نااهل .
144 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ الْوَاسِطِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةُ يَذْهَبْنَ ضَيَاعاً مَوَدَّةٌ تَمْنَحُهَا مَنْ لَا وَفَاءَ لَهُ وَ مَعْرُوفٌ عِنْدَ مَنْ لَا يَشْكُرُ لَهُ وَ عِلْمٌ عِنْدَ مَنْ لَا اسْتِمَاعَ لَهُ وَ سِرٌّ تُودِعُهُ عِنْدَ مَنْ لَا حَصَانَةَ لَهُ
144- امام صادق (ع) فرمود: چهار چيز بيهوده از دست ميرود بذل محبت به بى وفا و نيكى نزد شخص ناسپاس و آموزش نزد كسى كه گوش شنوا ندارد و رازى كه بسپارى بر كسى كه راز نگهدار نباشد.

قول الصادق ع للمسلمين أربعة أعياد
 فرمايش امام صادق كه مسلمانان را چهار عيد است
145 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْكُوفِيُّ قَالَ حَدَّثَنِي الْحُسَيْنُ بْنُ عُبَيْدِ اللَّهِ الْأَشْعَرِيُّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع كَمْ لِلْمُسْلِمِينَ مِنْ عِيدٍ فَقَالَ أَرْبَعَةُ أَعْيَادٍ قَالَ قُلْتُ قَدْ عَرَفْتُ الْعِيدَيْنِ وَ الْجُمُعَةَ فَقَالَ لِي أَعْظَمُهَا وَ أَشْرَفُهَا يَوْمُ الثَّامِنَ عَشَرَ مِنْ ذِي الْحِجَّةِ وَ هُوَ الْيَوْمُ الَّذِي أَقَامَ فِيهِ رَسُولُ اللَّهِ ص أَمِيرَ الْمُؤْمِنِينَ ع وَ نَصَبَهُ لِلنَّاسِ عَلَماً قَالَ قُلْتُ مَا يَجِبُ عَلَيْنَا فِي ذَلِكَ الْيَوْمِ قَالَ يَجِبُ عَلَيْكُمْ صِيَامُهُ شُكْراً لِلَّهِ وَ حَمْداً لَهُ مَعَ أَنَّهُ أَهْلٌ أَنْ يُشْكَرَ كُلَّ سَاعَةٍ وَ كَذَلِكَ أَمَرَتِ الْأَنْبِيَاءُ أَوْصِيَاءَهَا أَنْ يَصُومُوا الْيَوْمَ الَّذِي يُقَامُ فِيهِ الْوَصِيُّ يَتَّخِذُونَهُ عِيداً وَ مَنْ صَامَهُ كَانَ أَفْضَلَ مِنْ عَمَلِ سِتِّينَ سَنَةً
145- مفضل بن عمر گويد: بامام صادق عرض كردم مسلمانان را چند عيد است ؟ فرمود: چهار عيد، عرض كردم : دو عيد (فطر و قربان) را با روز جمعه ميدانم بمن فرمود: بزرگترين و شريف ترين عيدها روز هيجدهم از ماه ذى الحجة است همان روزى كه رسول خدا در آن روز امير المؤمنين را بپا داشت و رهبر و راهنمايش ساخت ، گويد: عرض كردم در چنين روزى ما را وظيفه چيست ؟ فرمود: بر شما لازم است كه آن روز را بشكرانه و ستايش ‍ خداوند روزه بگيريد با توجه باينكه خداوند همه وقت شايسته سپاسگزارى است چنانچه همه پيغمبران بجانشينان خود دستور دادند روزى را كه جانشين شان رسماً معرفى شده است روزه بدارند و عيدش كنند و هر كس اين روز را روزه بدارد ثوابش از عبادت شصت سال برتر است .

قول الله عز و جل لا براهيم ع فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ الا ية
 گفتار خداى عز و جل بابراهيم كه چهار پرنده بگير و سپس آنان را در گرد خود قرار بده
146 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ قَالَ حَدَّثَنِي أَبُو سُمَيْنَةَ مُحَمَّدُ بْنُ عَلِيٍّ الْكُوفِيُّ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ صَالِحِ بْنِ سَهْلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً الاْيَةَ قَالَ أَخَذَ الْهُدْهُدَ وَ الصُّرَدَ وَ الطَّاوُسَ وَ الْغُرَابَ فَذَبَحَهُنَّ وَ عَزَلَ رُءُوسَهُنَّ ثُمَّ نَحَزَ أَبْدَانَهُمْ فِي الْمُنْحَازِ بِرِيشِهِنَّ وَ لُحُومِهِنَّ وَ عِظَامِهِنَّ حَتَّى اخْتَلَطَتْ ثُمَّ جَزَّأَهُنَّ عَشْرَةَ أَجْزَاءٍ عَلَى عَشْرَةِ أَجْبُلٍ ثُمَّ وَضَعَ عِنْدَهُ حَبّاً وَ مَاءً ثُمَّ جَعَلَ مَنَاقِيرَهُنَّ بَيْنَ أَصَابِعِهِ ثُمَّ قَالَ ائْتِينَ سَعْياً بِإِذْنِ اللَّهِ عَزَّ وَ جَلَّ فَتَطَايَرَ بَعْضُهَا إِلَى بَعْضِ اللُّحُومِ وَ الرِّيشِ وَ الْعِظَامِ حَتَّى اسْتَوَتِ الْأَبْدَانُ كَمَا كَانَتْ وَ جَاءَ كُلُّ بَدَنٍ حَتَّى الْتَزَقَ بِرَقَبَتِهِ الَّتِي فِيهَا رَأْسُهُ وَ الْمِنْقَارُ فَخَلَّى إِبْرَاهِيمُ عَنْ مَنَاقِيرِهِنَّ فَوَقَعْنَ وَ شَرِبْنَ مِنْ ذَلِكَ الْمَاءِ وَ الْتَقَطْنَ مِنْ ذَلِكَ الْحَبِّ ثُمَّ قُلْنَ يَا نَبِيَّ اللَّهِ أَحْيَيْتَنَا أَحْيَاكَ اللَّهُ فَقَالَ إِبْرَاهِيمُ بَلِ اللَّهُ يُحْيِي وَ يُمِيتُ فَهَذَا تَفْسِيرُ الظَّاهِرِ قَالَ ع وَ تَفْسِيرُهُ فِي الْبَاطِنِ خُذْ أَرْبَعَةً مِمَّنْ يَحْتَمِلُ الْكَلَامَ فَاسْتَوْدِعْهُمْ عِلْمَكَ ثُمَّ ابْعَثْهُمْ فِي أَطْرَافِ الْأَرَضِينَ حُجَجاً لَكَ عَلَى النَّاسِ وَ إِذَا أَرَدْتَ أَنْ يَأْتُوكَ دَعَوْتَهُمْ بِالاسْمِ الْأَكْبَرِ يَأْتُونَكَ سَعْياً بِإِذْنِ اللَّهِ عَزَّ وَ جَلَّ
قَالَ مُصَنِّفُ هَذَا الْكِتَابِ رَضِيَ اللَّهُ عَنْهُ الَّذِي عِنْدِي فِي ذَلِكَ أَنَّهُ ع أُمِرَ بِالْأَمْرَيْنِ جَمِيعاً وَ رُوِيَ أَنَّ الطُّيُورَ الَّتِي أُمِرَ بِأَخْذِهَا الطَّاوُسُ وَ النَّسْرُ وَ الدِّيكُ وَ الْبَطُّ وَ سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ طَيْفُورٍ يَقُولُ فِي قَوْلِ إِبْرَاهِيمَ ع رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتى الاْيَةَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَ إِبْرَاهِيمَ أَنْ يَزُورَ عَبْداً مِنْ عِبَادِهِ الصَّالِحِينَ فَزَارَهُ فَلَمَّا كَلَّمَهُ قَالَ إِنَّ لِلَّهِ تَبَارَكَ وَ تَعَالَى فِي الدُّنْيَا عَبْداً يُقَالُ لَهُ إِبْرَاهِيمُ اتَّخَذَهُ خَلِيلًا قَالَ إِبْرَاهِيمُ وَ مَا عَلَامَةُ ذَلِكَ الْعَبْدِ قَالَ يُحْيَى لَهُ الْمَوْتَى فَوَقَّعَ لِإِبْرَاهِيمَ أَنَّهُ هُوَ فَسَأَلَهُ أَنْ يُحْيِيَ لَهُ الْمَوْتَى قالَ أَ وَ لَمْ تُؤْمِنْ قالَ بَلى وَ لكِنْ لِيَطْمَئِنَّ قَلْبِي يَعْنِي عَلَى الْخَلَّةِ وَ يُقَالُ إِنَّهُ أَرَادَ أَنْ يَكُونَ لَهُ فِي ذَلِكَ مُعْجِزَةٌ كَمَا كَانَتْ لِلرُّسُلِ وَ إِنَّ إِبْرَاهِيمَ ع سَأَلَ رَبَّهُ أَنْ يُحْيِيَ لَهُ الْمَيِّتَ فَأَمَرَهُ اللَّهُ عَزَّ وَ جَلَّ أَنْ يُمِيتَ لِأَجْلِهِ الْحَيَّ سَوَاءً بِسَوَاءٍ وَ هُوَ أَنَّهُ لَمَّا أَمَرَهُ بِذَبْحِ ابْنِهِ إِسْمَاعِيلَ وَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَ إِبْرَاهِيمَ ع أَنْ يَذْبَحَ أَرْبَعَةً
مِنَ الطَّيْرِ طَاوُساً وَ نَسْراً وَ دِيكاً وَ بَطّاً فَالطَّاوُسُ يُرِيدُ بِهِ زِينَةَ الدُّنْيَا وَ النَّسْرُ يُرِيدُ بِهِ الْأَمَلَ الطَّوِيلَ وَ الْبَطُّ يُرِيدُ بِهِ الْحِرْصَ وَ الدِّيكُّ يُرِيدُ بِهِ الشَّهْوَةَ يَقُولُ اللَّهُ عَزَّ وَ جَلَّ إِنْ أَحْبَبْتَ أَنْ يَحْيَى قَلْبُكَ وَ يَطْمَئِنَّ مَعِي فَاخْرُجْ عَنْ هَذِهِ الْأَشْيَاءِ الْأَرْبَعَةِ فَإِنَّهُ إِذَا كَانَتْ هَذِهِ الْأَشْيَاءُ فِي قَلْبٍ فَإِنَّهُ لَا يَطْمَئِنُّ مَعِي وَ سَأَلْتُهُ كَيْفَ قَالَ أَ وَ لَمْ تُؤْمِنْ مَعَ عِلْمِهِ بِسِرِّهِ وَ حَالِهِ فَقَالَ إِنَّهُ لَمَّا قَالَ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتى كَانَ ظَاهِرُ هَذِهِ اللَّفْظَةِ تَوْهِيماً ((تُوهِمُ أَنَّهُ لَمْ يَكُنْ يَتَيَقَّنُ فَقَرَّرَهُ اللَّهُ عَزَّ وَ جَلَّ بِسُؤَالِهِ عَنْهُ إِسْقَاطاً لِلتُّهَمَةِ عَنْهُ وَ تَنْزِيهاً لَهُ مِنَ الشَّكِّ
146- امام صادق (ع) فرمود: بيان گفتار خداى عز و جل كه فرمود: چهار پرنده براى خود بگير و آنان را برگرد خود قرار بده و بهر كوهى پاره اى از آنان بگذار فرمود: ابراهيم ، هدهد و صرد و طاوس و كلاغ را گرفت و سربريد و سرشان را بيك سو نهاد سپس پيكرشان را با پرها و گوشت و استخوان در هاون كوبيد تا بهم در آميخت سپس آنها را ده قسمت كرد و بر ده كوه گذاشت سپس آب و دانه اى در كنار خود نهاد و نوك پرنده ها را بميان انگشتان خود گرفت سپس گفت : باذن خداى عز و جل هر چه زودتر نزد من آئيد گوشتها و پرها و استخوانها بسوى يك ديگر به پرش در آمدند تا پيكرها بصورت اوليه درست شد و هر پيكرى آمده و بگردنى كه سر و منقارش در آن بود چسبيد ابراهيم نوك هاى پرنده ها را رها كرد پرنده ها بر كنار آب فرود آمدند و آب آشاميدند و دانه برچيدند سپس گفتند: اى پيغمبر خدا هم چنان كه ما را زنده كردى خداى زنده ات نگهدارد ابراهيم فرمود: بلكه خداوند زنده ميكند و ميميراند اين تفسير ظاهر آيه است امام (ع) فرمود: و تفسير آيه از نظر باطن اين است كه چهار نفر از سخن سنجان را انتخاب كن و دانش خود را ب آنان بياموز و سپس آنان را بنمايندگى از طرف خود باطراف زمين بفرست و هر گاه خواستى كه نزدت آيند بنام بزرگ خدا آنان را ميخوانى كه باذن خدا شتابان نزد تو خواهند آمد.
كلام مصنف
مصنف اين كتاب گويد: بعقيده من در اين باره آن حضرت بهر دو جهت مأ مور بود و روايت شده است پرنده هائى كه دستور گرفتنشان را داشت طاوس بود و كركس و خروس و مرغابى و شنيدم از محمد بن عبد اللّه بن محمد بن طيفور در بيان گفتار ابراهيم كه عرض كرد پروردگارا مرا بنما كه مردگان را چگونه زنده ميكنى ميگفت كه خداى عز و جل دستور داد كه ابراهيم بنده اى از بندگان شايسته خدا را زيارت كند ابراهيم آن بنده را ديد و چون با او سخن گفت ابراهيم را گفت كه خداى تبارك و تعالى را بنده اى است كه ابراهيمش خوانند خداوند او را بدوستى خود مفتخر فرموده است .
ابراهيم گفت اين بنده را نشان چيست ؟ گفت : نشانه اش اينكه خداوند مرده را براى او زنده خواهد كرد ابراهيم را بخاطر رسيد كه آن بنده خود او است از اين جهت از خداوند خواست كه مرده را براى او زنده گرداند خدا فرمود: مگر زنده شدن مردگان را باور ندارى ؟ عرض كرد: چرا ولى براى اينكه دلم مطمئن گردد و مقصودش اطمينان بدوستى خداوند بود و گفته شده است كه ابراهيم مى خواست او نيز اين معجزه را داشته باشد مانند ساير پيغمبران كه معجزه داشتند و از خداوند خواست كه مرده را براى او زنده كند خداوند بابراهيم دستور داد كه در برابر اين كرامت بايستى او نيز زنده اى را بكشد و اين دستور همان هنگام بود كه مأ مور شد فرزندش اسماعيل را سر ببرد و خداى عز و جل بابراهيم دستور داد كه چهار پرنده را سر ببرد طاوس و كركس و خروس و مرغابى و غرض خداوند از طاوس آرايش دنيا بود و از كركس مقصود آرزوى دراز و مرغابى كناية از حرص و خروس اشارة بشهوت بود خداى عز و جل ميفرمود اگر دوست دارى كه دلت زنده شود و آرام دلت من باشم از اين چهار چيز بيرون شو كه اگر اين چيزها در دلى باشد آن دل بمن آرام نخواهد گرفت پرسيدم اش خداوند چرا فرمود: مگر باور ندارى ؟ با اينكه از حال و دلش آگاه بود گفت : چون ابراهيم گفت پروردگارا بمن بنما مردگان را چگونه زنده ميكنى و ظاهر اين گفتار، ديگران را بگمان مى انداخت كه ابراهيم يقين ندارد خداوند اين پرسش را از او فرمود تا اين تهمت از او بيفتد و دامن اش از آلايش بترديد پاك گردد.

چهار خصلت هر كرا باشد خداوند دشمنش ميدارد
 أربع خصال يبغض الله عز و جل من كن فيه
147 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ الْقَاضِي قَالَ أَخْبَرَنَا ابْنُ صَاعِدٍ قَالَ حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ نَصْرِ بْنِ حَاجِبٍ قَالَ حَدَّثَنَا وَرْقَاءُ بْنُ عُمَرَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُبْغِضُ الْفَاحِشَ الْبَذِي ءَ السَّائِلَ الْمُلْحِفَ
147- رسول خدا (ص) فرمود: خداى عز و جل شخص ياوه گوى هرزه دراى گداى طبع پر رو را دشمن ميدارد.


42 بخش

باب الخمسة (باب خصلتهاى پنجگانه)
خمس ما أثقلهن في الميزان
 پنج چيز است كه در ميزان عمل چه قدر سنگين اند
1 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّائِغُ قَالَ حَدَّثَنَا عَمْرُو بْنُ سَهْلِ بْنِ زَنْجَلَةَ الرَّازِيُّ قَالَ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ عَنِ الْأَوْزَاعِيِّ عَنْ أَبِي سَلَّامِ الْأَسْوَدِ عَنْ أَبِي سَالِمٍ رَاعِي رَسُولِ اللَّهِ ص أَنَّهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ خَمْسٌ مَا أَثْقَلَهُنَّ فِي الْمِيزَانِ سُبْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ وَ الْوَلَدُ الصَّالِحُ يُتَوَفَّى لِمُسْلِمٍ فَيَصْبِرُ وَ يَحْتَسِبُ
1- ابى سالم چوپان رسول خدا: گويد: شنيدم از پيغمبر كه ميفرمود: پنج چيز است كه در ميزان عمل چقدر سنگين اند گفتن تسبيحات اربعه :
سبحان اللّه و الحمد للّه و لا اله الا اللّه و اللّه اكبر و فرزند شايسته اى كه از مسلمانى بميرد و او در مرگ آن فرزند دامن صبر از دست ندهد و بحساب خداوند منظور بدارد.

خداوند بيكى از پيغمبرانش در باره پنج چيز به پنج عمل مختلف دستور فرموده
 خمسة أشياء أمر الله عز و جل فيها نبيا من أنبيائه بخمسة أشياء مختلفة
2 حَدَّثَنَا أَبُو الْفَضْلِ تَمِيمُ بْنُ عَبْدِ اللَّهِ بْنِ تَمِيمٍ الْقُرَشِيُّ الْحِيرِيُّ قَالَ أَخْبَرَنَا أَبُو عَلِيٍّ أَحْمَدُ بْنُ عَلِيٍّ الْأَنْصَارِيُّ بِنَيْسَابُورَ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنَا أَبُو الصَّلْتِ عَبْدُ السَّلَامِ بْنُ صَالِحٍ الْهَرَوِيُّ قَالَ سَمِعْتُ عَلِيَّ بْنَ مُوسَى الرِّضَا ع يَقُولُ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى نَبِيٍّ مِنْ أَنْبِيَائِهِ إِذَا أَصْبَحْتَ فَأَوَّلُ شَيْءٍ يَسْتَقْبِلُكَ فَكُلْهُ وَ الثَّانِي فَاكْتُمْهُ وَ الثَّالِثُ فَاقْبَلْهُ وَ الرَّابِعُ فَلَا تُؤْيِسْهُ وَ الْخَامِسُ
فَاهْرُبْ مِنْهُ قَالَ فَلَمَّا أَصْبَحَ مَضَى فَاسْتَقْبَلَهُ جَبَلٌ أَسْوَدُ عَظِيمٌ فَوَقَفَ فَقَالَ أَمَرَنِي رَبِّي عَزَّ وَ جَلَّ أَنْ آكُلَ هَذَا وَ بَقِيَ مُتَحَيِّراً ثُمَّ رَجَعَ إِلَى نَفْسِهِ فَقَالَ إِنَّ رَبِّي جَلَّ جَلَالُهُ لَا يَأْمُرُنِي إِلَّا بِمَا أُطِيقُ فَمَشَى إِلَيْهِ لِيَأْكُلَهُ فَلَمَّا دَنَا مِنْهُ صَغُرَ حَتَّى انْتَهَى إِلَيْهِ فَوَجَدَهُ لُقْمَةً فَأَكَلَهَا فَوَجَدَهَا أَطْيَبَ شَيْءٍ أَكَلَهُ ثُمَّ مَضَى فَوَجَدَ طَسْتاً مِنْ ذَهَبٍ فَقَالَ أَمَرَنِي عَزَّ وَ جَلَّ أَنْ أَكْتُمَ هَذَا فَحَفَرَ
لَهُ وَ جَعَلَهُ فِيهِ وَ أَلْقَى عَلَيْهِ التُّرَابَ ثُمَّ مَضَى فَالْتَفَتَ فَإِذَا الطَّسْتُ قَدْ ظَهَرَ فَقَالَ قَدْ فَعَلْتُ مَا أَمَرَنِي رَبِّي عَزَّ وَ جَلَّ فَمَضَى فَإِذَا هُوَ بِطَيْرٍ وَ خَلْفَهُ بَازِي فَطَافَ الطَّيْرُ حَوْلَهُ فَقَالَ أَمَرَنِي رَبِّي عَزَّ وَ جَلَّ أَنْ أَقْبَلَ هَذَا فَفَتَحَ كُمَّهُ فَدَخَلَ الطَّيْرُ فِيهِ فَقَالَ لَهُ الْبَازِي أَخَذْتَ مِنِّي صَيْدِي وَ أَنَا خَلْفَهُ مُنْذُ أَيَّامٍ فَقَالَ أَمَرَنِي رَبِّي عَزَّ وَ جَلَّ أَنْ لَا أُويِسَ هَذَا فَقَطَعَ مِنْ فَخِذِهِ قِطْعَةً فَأَلْقَاهَا إِلَيْهِ ثُمَّ مَضَى فَلَمَّا مَضَى فَإِذَا هُوَ بِلَحْمِ مَيْتَةٍ مُنْتِنٍ مَدُودٍ فَقَالَ أَمَرَنِي رَبِّي عَزَّ وَ جَلَّ أَنْ أَهْرُبَ مِنْ هَذَا فَهَرَبَ مِنْهُ وَ رَجَعَ فَرَأَى فِي الْمَنَامِ كَأَنَّهُ قَدْ قِيلَ لَهُ إِنَّكَ قَدْ فَعَلْتَ مَا أُمِرْتَ بِهِ فَهَلْ تَدْرِي مَا ذَا كَانَ قَالَ لَا قِيلَ لَهُ أَمَّا الْجَبَلُ فَهُوَ الْغَضَبُ إِنَّ الْعَبْدَ إِذَا غَضِبَ لَمْ يَرَ نَفْسَهُ وَ جَهِلَ قَدْرَهُ مِنْ عِظَمِ الْغَضَبِ فَإِذَا حَفِظَ نَفْسَهُ وَ عَرَفَ قَدْرَهُ وَ سَكَنَ غَضَبُهُ كَانَتْ عَاقِبَتُهُ كَاللُّقْمَةِ الطَّيِّبَةِ الَّتِي أَكَلْتَهَا وَ أَمَّا الطَّسْتُ فَهُوَ الْعَمَلُ الصَّالِحُ إِذَا كَتَمَهُ الْعَبْدُ وَ أَخْفَاهُ أَبَى اللَّهُ عَزَّ وَ جَلَّ إِلَّا أَنْ يُظْهِرَهُ لِيُزَيِّنَهُ بِهِ مَعَ مَا يَدَّخِرُ لَهُ مِنْ ثَوَابِ الاْخِرَةِ وَ أَمَّا الطَّيْرُ فَهُوَ الرَّجُلُ الَّذِي يَأْتِيكَ بِنَصِيحَةٍ فَاقْبَلْهُ وَ اقْبَلْ نَصِيحَتَهُ وَ أَمَّا الْبَازِي فَهُوَ الرَّجُلُ الَّذِي يَأْتِيكَ فِي حَاجَةٍ فَلَا تُؤْيِسْهُ وَ أَمَّا اللَّحْمُ الْمُنْتِنُ فَهِيَ الْغِيبَةُ فَاهْرُبْ مِنْهَا
2- ابو الصلت هروى گويد: شنيدم از امام رضا عليه السّلام كه ميفرمود خداوند بيكى از پيغمبرانش وحى كرد كه چون بامداد شود اول چيزى را كه پيشت آمد بخور و دومى را پنهان كن و سومى را بپذير و چهارمى را نااميد مكن و از پنجمى بگريز حضرت فرمود چون صبح شد پيغمبر بدنبال كار خود رفت كوه سياه بزرگى پيش اش آمد ايستاده و با خود گفت پروردگار من عز و جل فرمود كه اين كوه را بخورم و به حيرت فرورفت سپس بخود آمده و گفت پروردگار من جل جلاله جز بر چيزى كه توانائيش را داشته باشم فرمانم ندهد پس سوى آن كوه روان شد تا آن را بخورد هر چه نزديكتر ميشد كوچكتر مينمود تا بپاى كوه رسيد آن را لقمه غذائى يافت و خورد لذيذترين غذائى بود كه در عمرش خورده بود سپس از آنجا گذشت و طشتى از طلا يافت با خود گفت پروردگار من عز و جل دستورم داده است كه اين را پنهان كنم پس گودالى براى طشت كند و طشت را در آن نهاد و خاك بر آن ريخت و روانه شد و چون باز پس نگريست ديد كه طشت پيدا است با خود گفت : من مأ موريت خود را كه از جانب پروردگار داشتم انجام دادم و روانه شد بناگاه پرنده اى ديد كه بازش بدنبال است پرنده بدور پيغمبر چرخيدن گرفت با خود گفت پروردگارم بمن دستور داد. كه اين را بپذيرم پس آستين خود را گشود و پرنده بدرون آستين رفت باز به پيغمبر عرض كرد شكار مرا كه چند روز است بدنبال آنم از من گرفتى ؟ پيغمبر با خود گفت :
پروردگار من مرا فرمان داد، كه اين را نوميد نكنم از ران خود پاره گوشتى بريد و به پيش باز انداخت و روان شد كه ناگاه گوشت مردار گنديده كرم افتاده اى ديد و با خود گفت : كه پروردگار من فرمانم داده از اين بگريزم پس ‍ از آن گريخت و بازگشت پس بخواب ديد گوئى باو گفته شد كه مأ موريت خود را انجام دادى آيا ميدانى چه بود؟ گفت نه ، باو گفته شد اما كوه صورت خشم بود كه بنده چون خشمناك گردد از عظمت خشم ، خود را نبيند و قدر خود نشناسد و چون خويشتن دارى كند و قدر خود بشناسد و آتش ‍ خشمش فرو نشيند سرانجامش مانند همان لقمه گوارا است كه خوردى و اما طشت آن عمل شايسته است كه چون بنده اى آن را بپوشاند و پنهانش ‍ كند خداوند نگذارد جز آنكه آشكارش سازد تا بنده را با آن بيارايد علاوه بر پاداش آخرت كه براى او ذخيره فرموده است و اما پرنده مرديست كه پندى برايت آورد او را و پندش را بپذير و اما باز آن مردى است كه از پى حاجتى بنزد تو آيد نوميدش مكن و اما گوشت گنديده آن غيبت است از آن بگريز.

در شانه زدن پنج خاصيت است
 في المشط خمس خصال
3 حَدَّثَنَا إِسْمَاعِيلُ بْنُ مَنْصُورِ بْنِ أَحْمَدَ الْقَصَّارُ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ جَعْفَرِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْأَنْصَارِيُّ أَبُو عَلِيٍّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَجَّاجٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ قَالَ الْمَشْطُ فَإِنَّ الْمَشْطَ يَجْلِبُ الرِّزْقَ وَ يُحَسِّنُ الشَّعْرَ وَ يُنْجِزُ الْحَاجَةَ وَ يَزِيدُ فِي مَاءِ الصُّلْبِ وَ يَقْطَعُ الْبَلْغَمَ وَ كَانَ رَسُولُ اللَّهِ ص يُسَرِّحُ تَحْتَ لِحْيَتِهِ أَرْبَعِينَ مَرَّةً وَ مِنْ فَوْقِهَا سَبْعَ مَرَّاتٍ وَ يَقُولُ إِنَّهُ يَزِيدُ فِي الذِّهْنِ وَ يَقْطَعُ الْبَلْغَمَ
3- امام صادق عليه السّلام فرمود: در بيان آيه شريفه خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ (هر گاه بمسجد شويد خود را آرايش كنيد) فرمود مقصود از آرايش ‍ شانه زدن است شانه زدن جلب روزى كند و موى را زيبا گرداند و حاجت روا سازد و منى را بيفزايد و بلغم را ببرد رسول خدا را شيوه آن بود كه زير ريش خود را چهل بار شانه ميزد و از بالاى ريش هفت بار و ميفرمود: كه اين چنين شانه زدن هوش را زياد ميكند و بلغم را مى برد.

نشانه هاى ايمان پنج چيز است
 علامات المؤمن خمس
4 حَدَّثَنَا عَبْدُ اللَّهِ بْنُ النَّضْرِ بْنِ سِمْعَانَ التَّمِيمِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ جَعْفَرُ بْنُ مُحَمَّدٍ الْمَكِّيُّ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ ((بْنِ عُمَرَ الخراني عَنْ صَالِحِ بْنِ زِيَادٍ عَنْ أَبِي عُثْمَانَ عَبْدِ بْنِ مَيْمُونٍ السَّكُونِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَعْنٍ الْأَزْدِيِّ عَنْ عِمْرَانَ بْنِ سُلَيْمَانَ عَنْ طَاوُسِ بْنِ الْيَمَانِ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع يَقُولُ عَلَامَاتُ الْمُؤْمِنِ خَمْسٌ قُلْتُ وَ مَا هُنَّ يَا ابْنَ رَسُولِ اللَّهِ قَالَ الْوَرَعُ فِي الْخَلْوَةِ وَ الصَّدَقَةُ فِي الْقِلَّةِ وَ الصَّبْرُ عِنْدَ الْمُصِيبَةِ وَ الْحِلْمُ عِنْدَ الْغَضَبِ وَ الصِّدْقُ عِنْدَ الْخَوْفِ
4- طاوس يمانى گويد: شنيدم از امام زين العابدين عليه السّلام كه ميفرمود نشانه هاى مؤمن پنج است عرض كردم يا ابن رسول اللّه آن پنج نشانه كدام است ؟ فرمود پرهيزكارى در خلوت و صدقه دادن در تنگدستى و شكيبائى در ناگوارى و بردبارى در حال خشم و راست گفتن بهنگام ترس .

پنج چيز از پنج كس نشدنى است
 خمس من خمسة محال
5 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ خَمْسٌ مِنْ خَمْسَةٍ مُحَالٌ النَّصِيحَةُ مِنَ الْحَاسِدِ مُحَالٌ وَ الشَّفَقَةُ مِنَ الْعَدُوِّ مُحَالٌ وَ الْحُرْمَةُ مِنَ الْفَاسِقِ مُحَالٌ وَ الْوَفَاءُ مِنَ الْمَرْأَةِ مُحَالٌ وَ الْهَيْبَةُ مِنَ الْفَقِيرِ مُحَالٌ
5- امام صادق عليه السّلام فرمود: پنج چيز از پنج كس نشدنى است اندرز از حسود نشدنى است مهربانى از دشمن نشدنى است . احترام از فاسق نشدنى است وفاء از زن نشدنى است . هيبت از فقير نشدنى است .

پنج بجاى پنجاه
 خمس بخمسين
6 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنِي أَبُو الْقَاسِمِ سَعِيدُ بْنُ أَحْمَدَ بْنِ أَبِي سَالِمٍ قَالَ حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ الْفَضْلِ الْوَرَّاقُ قَالَ حَدَّثَنَا يَحْيَى بْنُ مُوسَى قَالَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ قَالَ أَخْبَرَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ قَالَ فُرِضَتْ عَلَى النَّبِيِّ ص لَيْلَةَ أُسْرِيَ بِهِ الصَّلَاةُ خَمْسِينَ ثُمَّ نُقِصَتْ فَجُعِلَتْ خَمْساً ثُمَّ نُودِيَ يَا مُحَمَّدُ إِنَّهُ لَا يُبَدَّلُ الْقَوْلُ لَدَيَّ بِأَنَّ لَكَ بِهَذِهِ الْخَمْسِ خَمْسِينَ
6- انس گويد: شبى كه رسول خدا بمعراج رفت پنجاه نماز بر پيغمبر واجب آمد سپس كم شد و پنج نماز مقرر گرديد پس پيغمبر را آواز رسيد كه اى محمد گفته من تغيير نپذيرد همين نماز پنجگانه براى تو بجاى پنجاه نماز محسوب ميگردد.
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ مُعَاوِيَةَ بْنِ حُكَيْمٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْحَسَنِ الْأَزْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمَّا خَفَّفَ اللَّهُ عَزَّ وَ جَلَّ عَنِ النَّبِيِّ ص حَتَّى صَارَتْ خَمْسَ صَلَوَاتٍ أَوْحَى اللَّهُ إِلَيْهِ يَا مُحَمَّدُ خَمْسٌ بِخَمْسِينَ
7- امام صادق (ع) فرمود: چون خداى عز و جل تكليف پيغمبر را بنماز سبك كرد تا آنكه نماز به پنج وقت رسيد خداى به پيغمبر وحى فرمود: اى محمد پنجى است كه بجاى پنجاه است .

الكلمات التي تلقاها آدم من ربه فَتابَ عَلَيْهِ خمس
 كلماتى كه آدم از پروردگار دريافت نمود و خداوند توبه اش را پذيرفت پنج كلمة بود
8 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ الْفَضْلِ بْنِ الْعَبَّاسِ الْبَغْدَادِيُّ قَالَ قَرَأْتُ عَلَى أَحْمَدَ بْنِ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ الْحَارِثِ قُلْتُ حَدَّثَكُمْ مُحَمَّدُ بْنُ عَلِيِّ بْنِ خَلَفٍ الْعَطَّارُ قَالَ حَدَّثَنَا حُسَيْنٌ الْأَشْقَرُ قَالَ حَدَّثَنَا عَمْرُو بْنُ أَبِي الْمِقْدَامِ عَنْ أَبِيهِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ سَأَلْتُ النَّبِيَّ ص عَنِ الْكَلِمَاتِ الَّتِي تَلَقَّاهَا آدَمُ مِنْ رَبِّهِ فَتابَ عَلَيْهِ قَالَ سَأَلَهُ بِحَقِّ مُحَمَّدٍ وَ عَلِيٍّ وَ فَاطِمَةَ وَ الْحَسَنِ وَ الْحُسَيْنِ إِلَّا تُبْتَ عَلَيَّ فَتَابَ عَلَيْهِ
و قد أخرجت ما رويته في هذا المعنى في تفسير القرآن
8- ابن عباس گويد: از پيغمبر پرسيدم كلماتى كه آدم از پروردگار خود دريافت نمود و ببركت آن كلمات خداوند توبه آدم را پذيرفت چه بود؟
فرمود: از خداوند درخواست كرد كه بار الها بحق محمد و على و فاطمة و حسن و حسين كه توبه ام بپذير و خداوند توبه اش را پذيرفت .
روايتى را كه در اين معنى بمن رسيده است در تفسير قرآن گفته ام .

پنج خصلت كه پيسى آورند
 خمس خصال تورث البرص
9 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَامِرٍ قَالَ حَدَّثَنَا أَبُو عَامِرٍ قَالَ حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ زِيَادٍ الْأَزْدِيُّ عَنْ أَبَانِ بْنِ عُثْمَانَ الْأَحْمَرِ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص خَمْسُ خِصَالٍ تُورِثُ الْبَرَصَ النُّورَةُ يَوْمَ الْجُمُعَةِ وَ يَوْمَ الْأَرْبِعَاءِ وَ التَّوَضُّؤُ وَ الِاغْتِسَالُ بِالْمَاءِ الَّذِي تُسَخِّنُهُ الشَّمْسُ وَ الْأَكْلُ عَلَى الْجَنَابَةِ وَ غِشْيَانُ الْمَرْأَةِ فِي أَيَّامِ حَيْضِهَا وَ الْأَكْلُ عَلَى الشِّبَعِ
9- رسول خدا (ص) فرمود: پنج خصلت اند كه پيسى آورند روزهاى جمعه و چهارشنبه نوره گذاشتن ، با آبى كه آفتاب گرمش نموده وضو ساختن و غسل نمودن ، با حال جنابت غذا خوردن ، با زن در ايام عادتش هم بستر شدن و در حال سيرى غذا خوردن .

گفتار امام صادق : پنج چيز چنان است كه من ميگويم
 قول الصادق ع خمس هن كما أقول
10 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ عَنْ أَبِي عَلِيِّ بْنِ رَاشِدٍ رَفَعَهُ إِلَى الصَّادِقِ ع أَنَّهُ قَالَ خَمْسٌ هُنَّ كَمَا أَقُولُ لَيْسَتْ لِبَخِيلٍ رَاحَةٌ وَ لَا لِحَسُودٍ لَذَّةٌ وَ لَا لملوك (( لِمَمْلُوكٍ وَفَاءٌ وَ لَا لِكَذَّابٍ مُرُوءَةٌ وَ لَا يَسُودُ سَفِيهٌ
10- امام صادق (ع) فرمود: پنج چيز چنان است كه من ميگويم بخيل را آسايش نيست و حسود را لذتى نيست و پادشاه را وفا نباشد و دروغگو جوانمردى ندارد و كم عقل به مهترى نرسد.

روش پيغمبران نسبت به سر پنج بود و نسبت ببدن پنج
 خمس من السنن في الرأ س و خمس في الجسد
11 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ قَالَ أَبُو الْحَسَنِ مُوسَى بْنُ جَعْفَرٍ ع خَمْسٌ مِنَ السُّنَنِ فِي الرَّأْسِ وَ خَمْسٌ فِي الْجَسَدِ فَأَمَّا الَّتِي فِي الرَّأْسِ فَالسِّوَاكُ وَ أَخْذُ الشَّارِبِ وَ فَرْقُ الشَّعْرِ وَ الْمَضْمَضَةُ وَ الِاسْتِنْشَاقُ وَ أَمَّا الَّتِي فِي الْجَسَدِ فَالْخِتَانُ وَ حَلْقُ الْعَانَةِ وَ نَتْفُ الْإِبْطَيْنِ وَ تَقْلِيمُ الْأَظْفَارِ وَ الِاسْتِنْجَاءُ
11- موسى بن جعفر (ع) فرمود: از روش پيغمبران پنج در سر است و پنج در بدن آنچه در سر است مسواك كردن و شارب گرفتن و موى سر را از ميان دو نيم كردن دهن را و بينى را با آب شستن و آنچه در تن است ، ختنه كردن موى زير شكم تراشيدن و موى زير بغل ها كندن و ناخنها را گرفتن و محل بول و غايط را پاكيزه نمودن .

گفتار پيغمبر كه پنج چيز را تا دم مرگ رها نكنم
 قول النبي ص خمس لا أدعهن حتى الممات
12 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ وَ صَفْوَانَ بْنِ يَحْيَى جَمِيعاً عَنِ الْحُسَيْنِ بْنِ مُصْعَبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُ أَبِي يُحَدِّثُ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ خَمْسٌ لَا أَدَعُهُنَّ حَتَّى الْمَمَاتِ الْأَكْلُ عَلَى الْحَضِيضِ مَعَ الْعَبِيدِ وَ رُكُوبِيَ الْحِمَارَ مُؤْكَفاً وَ حَلَبَ الْعَنْزِ بِيَدِي وَ لُبْسُ الصُّوفِ وَ التَّسْلِيمُ عَلَى الصِّبْيَانِ لِتَكُونَ سُنَّةً مِنْ بَعْدِي
12- رسول خدا (ص) فرمود: پنج چيز را تا دم مرگ رها نكنم با غلامان بر روى زمين غذا خوردن و بر دراز گوش پالان شده سوار شدن و با دست خويش شير از پستان بز دوشيدن و لباس پشمينه به تن كردن و بر كودكان سلام نمودن تا اين كارها پس از من روش همگانى گردد.
13 حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْبَغْدَادِيُّ الْحَافِظُ قَالَ حَدَّثَنِي أَبُو الْقَاسِمِ إِسْحَاقُ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ حَدَّثَنِي أَبِي جَعْفَرُ بْنُ مُحَمَّدٍ الْعَلَوِيُّ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ الْعَلَوِيُّ الْمَعْرُوفُ بِالْمُشَلَّلِ قَالَ أَخْبَرَنِي سُلَيْمَانُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَمْسٌ لَسْتُ بِتَارِكِهِنَّ حَتَّى الْمَمَاتِ لِبَاسُ الصُّوفِ وَ رُكُوبِيَ الْحِمَارَ مُؤْكَفاً وَ أَكْلِي مَعَ الْعَبِيدِ وَ خَصْفِيَ النَّعْلَ بِيَدِي وَ تَسْلِيمِي عَلَى الصِّبْيَانِ لِتَكُونَ سُنَّةً مِنْ بَعْدِي
13- رسول خدا (ص) فرمود: پنج چيز را تا دم باز پسين ترك نكنم لباس ‍ پشمينه و سوارى دراز گوش پالان شده و هم غذا شدن با غلامان و پاره دوزى كفش با دست خود و سلام دادن بر كودكان تا اين كارها پس از من روش عمومى شود.

شومى براى مسافر در پنج چيز است
 الشؤ م للمسافر في خمسة
14 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ الشُّؤْمُ فِي خَمْسَةٍ لِلْمُسَافِرِ فِي طَرِيقِهِ الْغُرَابُ النَّاعِقُ عَنْ يَمِينِهِ وَ الْكَلْبُ النَّاشِرُ لِذَنَبِهِ وَ الذِّئْبُ الْعَاوِي الَّذِي يَعْوِي فِي وَجْهِ الرَّجُلِ وَ هُوَ مُقْعٍ عَلَى ذَنَبِهِ يَعْوِي ثُمَّ يَرْتَفِعُ ثُمَّ يَنْخَفِضُ ثَلَاثاً وَ الظَّبْيُ السَّانِحُ عَنْ يَمِينٍ إِلَى شِمَالٍ وَ الْبُومَةُ الصَّارِخَةُ وَ الْمَرْأَةُ الشَّمْطَاءُ تُلْقَى فَرْجُهَا وَ الْأَتَانُ الْعَضْبَاءُ يَعْنِي الْجَدْعَاءَ فَمَنْ أَوْجَسَ فِي نَفْسِهِ مِنْ ذَلِكَ شَيْئاً فَلْيَقُلْ اعْتَصَمْتُ بِكَ يَا رَبِّ مِنْ شَرِّ مَا أَجِدُ فِي نَفْسِي فَاعْصِمْنِي مِنْ ذَلِكَ
14- سليمان جعفرى گويد: از موسى بن جعفر شنيدم كه ميفرمود: پنج چيز بر سر راه مسافر ميمنت ندارد كلاغى كه از سمت راست مسافر بانگ برآرد و دمش را باز كرده باشد و گرگى كه سر دم نشسته و نگاهش را بر مسافر دوخته تا سه بار زوزه بلند و كوتاه بكشد و آهوئى كه از جانب راست هويدا شود و بجانب چپ برود و جغدى كه ناله كند و زنى كه موى سفيد و سياه دارد و فرجش در چشم انداز مسافر باشد و ماده الاغى كه عضباء باشد هر كس از ديدن اين چيزها بد دل شود بگويد پروردگارا از شر اين بد دلى كه در خود مى يابم بتو پناهنده ام مرا از شر آن نگهدارى فرما.
شرح -
عصباء حيوانى را گويند كه گوش يا بينى يا لب يا دست آن بريده باشد و ظاهر اين است كه در آن زمان مردمان جاهل برخورد باين چيزها را بفال بد ميگرفتند و روايت بيان حال آنان ميكند نه آنكه واقعا تأ ثيرى داشته باشد و دعاى آخر روايت نيز مؤ يد اين معنا است و اللّه العالم .

پنج تن گريه فراوان داشتند
 البكاءون خمسة
15 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي الْعَبَّاسُ بْنُ مَعْرُوفٍ عَنْ مُحَمَّدِ بْنِ سَهْلٍ الْبَحْرَانِيِّ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ الْبَكَّاءُونَ خَمْسَةٌ آدَمُ وَ يَعْقُوبُ وَ يُوسُفُ وَ فَاطِمَةُ بِنْتُ مُحَمَّدٍ وَ عَلِيُّ بْنُ الْحُسَيْنِ ع فَأَمَّا آدَمُ فَبَكَى عَلَى الْجَنَّةِ حَتَّى صَارَ فِي خَدَّيْهِ أَمْثَالُ الْأَوْدِيَةِ وَ أَمَّا يَعْقُوبُ فَبَكَى عَلَى يُوسُفَ حَتَّى ذَهَبَ بَصَرُهُ وَ حَتَّى قِيلَ لَهُ تَاللّهِ تَفْتَؤُا تَذْكُرُ يُوسُفَ حَتّى تَكُونَ حَرَضاً أَوْ تَكُونَ مِنَ الْهالِكِينَ وَ أَمَّا يُوسُفُ فَبَكَى عَلَى يَعْقُوبَ حَتَّى تَأَذَّى بِهِ أَهْلُ السِّجْنِ فَقَالُوا لَهُ إِمَّا أَنْ تَبْكِيَ اللَّيْلَ وَ تَسْكُتَ بِالنَّهَارِ وَ إِمَّا أَنْ تَبْكِيَ النَّهَارَ وَ تَسْكُتَ بِاللَّيْلِ فَصَالَحَهُمْ عَلَى وَاحِدٍ مِنْهُمَا أَمَّا فَاطِمَةُ فَبَكَتْ عَلَى رَسُولِ اللَّهِ ص حَتَّى تَأَذَّى بِهَا أَهْلُ الْمَدِينَةِ فَقَالُوا لَهَا قَدْ آذَيْتِنَا بِكَثْرَةِ بُكَائِكِ فَكَانَتْ تَخْرُجُ إِلَى الْمَقَابِرِ مَقَابِرِ الشُّهَدَاءِ فَتَبْكِي حَتَّى تَقْضِيَ حَاجَتَهَا ثُمَّ تَنْصَرِفُ وَ أَمَّا عَلِيُّ بْنُ الْحُسَيْنِ فَبَكَى عَلَى الْحُسَيْنِ ع عِشْرِينَ سَنَةً أَوْ أَرْبَعِينَ سَنَةً مَا وُضِعَ بَيْنَ يَدَيْهِ طَعَامٌ إِلَّا بَكَى حَتَّى قَالَ لَهُ مَوْلًى لَهُ جُعِلْتُ فِدَاكَ يَا ابْنَ رَسُولِ اللَّهِ إِنِّي أَخَافُ عَلَيْكَ أَنْ تَكُونَ مِنَ الْهالِكِينَ قالَ إِنَّما أَشْكُوا بَثِّي وَ حُزْنِي إِلَى اللّهِ وَ أَعْلَمُ مِنَ اللّهِ ما لاتَعْلَمُونَ إِنِّي مَا أَذْكُرُ مَصْرَعَ بَنِي فَاطِمَةَ إِلَّا خَنَقَتْنِي لِذَلِكَ عَبْرَةٌ
15- امام صادق (ع) فرمود: پنج تن گريه فراوان كردند آدم و يعقوب و يوسف و فاطمة دختر محمد (ص) و على بن الحسين (ع) اما آدم براى دورى از بهشت آن چنان گريست كه اثر اشك همچون رودخانه برخسارش ‍ نمايان شد و اما يعقوب بر فراق يوسف باندازه اى گريست كه چشمش از دست رفت و او را گفتند اين چنين كه تو پيوسته بياد يوسف هستى بخدا از بيمارى لاغر و نحيف گردى و يا خود را نابود خواهى نمود.
اما يوسف از دورى يعقوب آن چنان گريست كه زندانيان ناراحت شدند و يوسف را گفتند يا شب گريه كن و روز آرام باش و يا روز گريه كن و شب آرام بگير يوسف نيز با پيشنهاد آنان ساخت كه در يكى از شبانه روز بگريد و اما فاطمة براى رسول خدا باندازه اى گريست كه اهل مدينة ناراحت شدند و بحضرتش عرض كردند از بس گريستى ما را آزرده نمودى پس از اين تذكر فاطمة از مدينة بيرون ميرفت و در گورستان شهر هر چه ميخواست گريه ميكرد و سپس باز ميگشت و اما على بن الحسين بيست سال و يا چهل سال بر مصيبت پدرش گريست هر چه خوراك به پيش آن حضرت مينهادند ميگريست تا آنكه يكى از غلامانش عرض كرد يا بن رسول اللّ ه من بفدايت ، ميترسم كه شما خود را هلاك سازيد.
فرمود: شكوه غم و اندوه فراوان خود را فقط بنزد خداوند برم و من از جانب خداوند چيزى مى دانم كه شما از آن آگاه نيستيد خاطره قتلگاه فرزندان فاطمة را هر گاه كه بياد مى آورم گريه راه گلويم را ميگيرد.


43 بخش

گناهان بزرگ پنج گناه است
 الكبائر خمس
16 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَيُّوبَ بْنِ نُوحٍ وَ إِبْرَاهِيمَ بْنِ هَاشِمٍ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ وَجَدْنَا فِي كِتَابِ عَلِيٍّ ع أَنَّ الْكَبَائِرَ خَمْسٌ الشِّرْكُ بِاللَّهِ عَزَّ وَ جَلَّ وَ عُقُوقُ الْوَالِدَيْنِ وَ أَكْلُ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ الْفِرَارُ مِنَ الزَّحْفِ وَ التَّعَرُّبُ بَعْدَ الْهِجْرَةِ
16- امام صادق (ع) فرمود: در كتاب على (ع) يافتيم كه گناهان كبيرة پنج است : براى خداى عز و جل شريك قرار دادن و نافرمانى پدر و مادر و رباخوارى پس از آنكه بداند حرام است و فرار از جنگ و بازگشت بمحيط كفر پس از مهاجرت بمحيط اسلام .
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ الْعَزِيزِ الْعَبْدِيِّ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَخْبِرْنِي عَنِ الْكَبَائِرِ فَقَالَ هُنَّ خَمْسٌ وَ هُنَّ مِمَّا أَوْجَبَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهِنَّ النَّارَ قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوالَ الْيَتامى ظُلْماً إِنَّما يَأْكُلُونَ فِي بُطُونِهِمْ ناراً وَ سَيَصْلَوْنَ سَعِيراً وَ قَالَ يا أَيُّهَا الَّذِينَ آمَنُوا إِذا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبارَ إِلَى آخِرِ الاْيَةِ وَ قَوْلُهُ يا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللّهَ وَ ذَرُوا ما بَقِيَ مِنَ الرِّبا إِلَى آخِرِ الاْيَةِ وَ رَمْيُ الْمُحْصَناتِ الْغافِلاتِ وَ قَتْلُ الْمُؤْمِنِ مُتَعَمِّداً عَلَى دِينِهِ
17- عبيد بن زرارة : بامام صادق (ع) عرض كردم از گناهان كبيره آگاهم بفرمائيد فرمود:
آنها پنج گناه اند و همانند كه خداى عز و جل بكيفرشان آتش مقرر فرموده است خداى عز و جل فرموده است آنان كه بستم از ثروت يتيمان استفاده ميكنند فقط آتش بجان خود ميكنند و بزودى بدوزخ خواهند رفت و فرموده اى كسانى كه ايمان آورده ايد هنگامى كه در جبهه جنگ با كفار برخورديد پشت بر جنگ نكنيد تا آخر آيه و فرموده خداوند اى كسانى كه ايمان آورده ايد از خداوند بپرهيزيد و رباخوارى را واگذاريد تا آخر آيه و زنان شوهر دار پاكدامن را متهم بزنا نمودن و شخص مؤمن را بخاطر دين اش ‍ از روى عمد كشتن .

پيغمبر با پنج شمشير برانگيخته شد
 بعث الله النبي ص بخمسة أسياف
18 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ الْأَصْبَهَانِيُّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلَ رَجُلٌ أَبَا عَبْدِ اللَّهِ عَنْ حُرُوبِ أَمِيرِ الْمُؤْمِنِينَ ع وَ كَانَ السَّائِلُ مِنْ مُحِبِّينَا فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ عَزَّ وَ جَلَّ بَعَثَ مُحَمَّداً ص ‍ بِخَمْسَةِ أَسْيَافٍ ثَلَاثَةٌ مِنْهَا شَاهِرَةٌ لَا تُغْمَدُ إِلَى أَنْ تَضَعَ الْحَرْبُ أَوْزارَها وَ لَنْ تَضَعَ الْحَرْبُ أَوْزَارَهَا حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا فَإِذَا طَلَعَتِ الشَّمْسُ مِنْ مَغْرِبِهَا آمَنَ النَّاسُ كُلُّهُمْ فِي ذَلِكَ الْيَوْمِ فَيَوْمَئِذٍ لا يَنْفَعُ نَفْساً إِيمانُها لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمانِها خَيْراً وَ سَيْفٌ مِنْهَا مَلْفُوفٌ وَ سَيْفٌ مِنْهَا مَغْمُودٌ سَلُّهُ إِلَى غَيْرِنَا وَ حُكْمُهُ إِلَيْنَا فَأَمَّا السُّيُوفُ الثَّلَاثَةُ الشَّاهِرَةُ فَسَيْفٌ عَلَى مُشْرِكِي الْعَرَبِ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَ خُذُوهُمْ وَ احْصُرُوهُمْ وَ اقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تابُوا يَعْنِي فَإِنْ آمَنُوا فَإِخْوانُكُمْ فِي الدِّينِ ... وَ أَقامُوا الصَّلاةَ وَ آتَوُا الزَّكاةَ
فَهَؤُلَاءِ لَا يُقْبَلُ مِنْهُمْ إِلَّا السَّيْفُ وَ الْقَتْلُ أَوِ الدُّخُولُ فِي الْإِسْلَامِ وَ مَا لَهُمْ فَيْءٌ وَ ذَرَارِيُّهُمْ سَبْيٌ عَلَى مَا سَبَى رَسُولُ اللَّهِ ص فَإِنَّهُ سَبَى وَ عَفَا وَ قَبِلَ الْفِدَاءَ وَ السَّيْفُ الثَّانِي عَلَى أَهْلِ الذِّمَّةِ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ قُولُوا لِلنّاسِ حُسْناً نَزَلَتْ فِي أَهْلِ الذِّمَّةِ ثُمَّ نَسَخَهَا قَوْلُهُ قاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللّهِ وَ لا بِالْيَوْمِ الاْخِرِ وَ لا يُحَرِّمُونَ ما حَرَّمَ اللّهُ وَ رَسُولُهُ وَ لا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتابَ حَتّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَ هُمْ صاغِرُونَ فَمَنْ كَانَ مِنْهُمْ فِي دَارِ الْإِسْلَامِ لَمْ يُقْبَلْ مِنْهُ إِلَّا الْجِزْيَةُ أَوِ الْقَتْلُ فَإِذَا قَبِلُوا الْجِزْيَةَ عَلَى أَنْفُسِهِمْ حَرُمَ عَلَيْنَا سَبْيُهُمْ وَ حَرُمَتْ أَمْوَالُهُمْ وَ حَلَّ لَنَا مُنَاكَحَتُهُمْ وَ مَنْ كَانَ مِنْهُمْ فِي دَارِ الْحَرْبِ حَلَّ لَنَا سَبْيُهُمْ وَ أَمْوَالُهُمْ وَ لَمْ يَحِلَّ لَنَا نِكَاحُهُمْ وَ لَمْ يُقْبَلْ مِنْهُمْ إِلَّا الْقَتْلُ أَوِ الدُّخُولُ فِي الْإِسْلَامِ وَ سَيْفٌ عَلَى مُشْرِكِي الْعَجَمِ يَعْنِي التُّرْكَ وَ الدَّيْلَمَ وَ الْخَزَرَ قَالَ اللَّهُ عَزَّ وَ جَلَّ فِي سُورَةِ الَّذِينَ كَفَرُوا فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقابِ حَتّى إِذا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثاقَ فَإِمّا مَنًّا بَعْدُ وَ إِمّا فِداءً يَعْنِي الْمُفَادَاةَ بَيْنَهُمْ وَ بَيْنَ أَهْلِ الْإِسْلَامِ فَهَؤُلَاءِ لَا يُقْبَلُ مِنْهُمْ إِلَّا الْقَتْلُ أَوِ الدُّخُولُ فِي الْإِسْلَامِ وَ لَا يَحِلُّ لَنَا نِكَاحُهُمْ مَا دَامُوا فِي دَارِ الْحَرْبِ وَ أَمَّا السَّيْفُ الْمَلْفُوفُ فَسَيْفٌ عَلَى أَهْلِ الْبَغْيِ وَ التَّأْوِيلِ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ إِنْ طائِفَتانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُما فَإِنْ بَغَتْ إِحْداهُما عَلَى الْأُخْرى فَقاتِلُوا الَّتِي تَبْغِي حَتّى تَفِي ءَ إِلى أَمْرِ اللّهِ وَ لَمَّا نَزَلَتْ هَذِهِ الاْيَةُ قَالَ رَسُولُ اللَّهِ ص
إِنَّ فِيكُمْ مَنْ يُقَاتِلُ بَعْدِي عَلَى التَّأْوِيلِ كَمَا قَاتَلْتُ عَلَى التَّنْزِيلِ قِيلَ يَا رَسُولَ اللَّهِ مَنْ هُوَ قَالَ خَاصِفُ النَّعْلِ يَعْنِي أَمِيرَ الْمُؤْمِنِينَ ع وَ قَالَ عَمَّارُ بْنُ يَاسِرٍ قَاتَلْتُ تَحْتَ هَذِهِ الرَّايَةِ مَعَ رَسُولِ اللَّهِ ص وَ أَهْلِ بَيْتِهِ ثَلَاثاً وَ هَذِهِ هِيَ وَ اللَّهِ الرَّابِعَةُ وَ اللَّهِ لَوْ ضَرَبُونَا حَتَّى يَبْلُغُوا بِنَا السَّعَفَاتِ مِنْ هَجَرَ لَعَلِمْنَا أَنَّا عَلَى الْحَقِّ وَ أَنَّهُمْ عَلَى الْبَاطِلِ وَ كَانَتِ السِّيرَةُ فِيهِمْ مِنْ أَمِيرِ الْمُؤْمِنِينَ مَا كَانَ مِنْ رَسُولِ اللَّهِ فِي أَهْلِ مَكَّةَ يَوْمَ فَتْحِ مَكَّةَ فَإِنَّهُ لَمْ يَسْبِ لَهُمْ ذُرِّيَّةً وَ قَالَ مَنْ أَغْلَقَ بَابَهُ وَ أَلْقَى سِلَاحَهُ أَوْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ وَ كَذَلِكَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فِيهِمْ يَوْمَ الْبَصْرَةِ لَا تَسْبُوا لَهُمْ ذُرِّيَّةً وَ لَا تُجْهِزُوا عَلَى جَرِيحٍ وَ لَا تَتْبَعُوا مُدْبِراً وَ مَنْ أَغْلَقَ بَابَهُ وَ أَلْقَى سِلَاحَهُ فَهُوَ آمِنٌ وَ أَمَّا السَّيْفُ الْمَغْمُودُ فَالسَّيْفُ الَّذِي يُقَامُ بِهِ الْقِصَاصُ قَالَ اللَّهُ عَزَّ وَ جَلَّ النَّفْسَ بِالنَّفْسِ فَسَلُّهُ إِلَى أَوْلِيَاءِ الْمَقْتُولِ وَ حُكْمُهُ إِلَيْنَا فَهَذِهِ السُّيُوفُ الَّتِي بَعَثَ اللَّهُ عَزَّ وَ جَلَّ بِهَا نَبِيَّهُ ص فَمَنْ جَحَدَهَا أَوْ جَحَدَ شَيْئاً مِنْهَا أَوْ مِنْ سِيَرِهَا وَ أَحْكَامِهَا فَقَدْ كَفَرَ بِمَا أَنْزَلَ اللَّهُ عَلَى مُحَمَّدٍ ص
18- حفص بن غياث گويد: شخصى از امام صادق از جنگهاى امير المؤمنين پرسيد و سئوال كننده از دوستان ما بود امام صادق او را فرمود: خداى عز و جل محمد (ص) را با پنج شمشير برانگيخت سه شمشير از آن شمشيرها برهنه و از غلاف كشيده است تا جنگ پايان يابد و هرگز جنگ پايان نيابد تا آفتاب از مغرب خود بتابد و چون آفتاب از مغربش سر برآرد آن روز امنيت عمومى بر همه مردم حكومت كند آن روز است كه ايمان كسى كه از پيش ايمان نياورده باشد و يا از ايمانش بهره بردارى نكرده است سودى بحالش ندهد و يك شمشير از آن شمشيرها پيچيده است و يكى در نيام كه بروى ديگران كشيده مى شود ولى حكمش بدست ما است اما آن سه شمشير كشيده شده :
يكى بروى مشركين عرب بود كه خداوند تبارك و تعالى فرمود مشركان را هرجا يافتيد بكشيد و در بند كنيد و محاصره شان كنيد و همه جا در كمينگاهشان بنشينيد اگر باز گشتند يعنى اگر ايمان آوردند برادران دينى شما خواهند بود و بايد نماز بخوانند و زكاة بدهند از اين گروه جز تن بكشته شدن دادن و يا مسلمان شدن هيچ پذيرفته نيست ثروتشان مال مسلمانان است و فرزندانشان اسير بهمان منوال كه رسول خدا اسير كرد آن حضرت پاره اى را در اسارت نگه ميداشت و از پاره اى در ميگذشت و از بعضى فدا ميگرفت و آزاد ميكرد.
شمشير دوم بروى اهل ذمة است خداى تعالى فرمود با مردم به نيكوئى سخن بگوئيد اين آية در باره اهل ذمة فرود آمد ولى پس از چندى با آيه ديگر نسخ شد و آن اين بود كه فرمود با كسانى كه ايمان بخدا و روز باز پسين ندارند و حرام خدا و رسولش را حرام نميدانند و اين حق را نمى پذيرند از آن گروه مردمى كه آنان كتاب داده شد بجنگيد تا از دست خود با خوارى جزية بدهند هر كس از آنان كه در كشور اسلامى باشد جز به جزية دادن و يا كشته شدن هيچ پذيرفته نيست اگر جزية را بر خود پذيرفتند اسير كردنشان بر ما حرام است و اموالشان محترم و زن گرفتن از آنان براى ما حلال و هر كس از آنان در كشورى باشد كه با اسلام بجنگند اسير كردنشان و تاراج اموالشان بر ما حلال است ولى زن گرفتن از آنان جايز نيست و بجز كشته شدن و يا مسلمان شدن هيچ از آنان پذيرفته نگردد.
شمشير سوم بروى مشركين عجم است كه ترك و ديلم و خزر باشند، خداى عز و جل در سوره اى كه با آيه الذين كفروا شروع مى شود (سوره محمد) فرموده است با كافران كه برخورديد دستور، گردن زدن است تا آنجا كه از پايشان در آوريد و در بند محكمشان كشيد كه يا منت بپذيرند و يا فداء دهند و آزاد گردند يعنى بمسلمانان بهاى سر بدهند و از كشته شدن نجات يابند از اينان نيز جز كشته شدن و يا مسلمان شدن هيچ پذيرفته نگردد و تا در كشور كفر هستند زن گرفتن از آنان براى ما روا نيست .
و اما شمشير چهارم كه پيچيده است شمشيرى است كه بروى مردم ستمگر و ماجراجو كشيده شود خداى تبارك و تعالى ميفرمايد اگر دو گروه از مسلمانان با هم جنگيدند ميانشان صلح بدهيد و اگر يكى از اين دو گروه بر ديگرى ستم كرد و حاضر بصلح نشد با آن دسته ستمكار بجنگيد تا ب آنچه خداوند دستور داده باز گردد.
و چون اين آية فرود آمد رسول خدا فرمود: در ميان شما كسى هست كه پس از من بحكم تاويل قرآن مى جنگد چنانچه من بحكم ظاهر قرآن جنگيدم . عرض شد يا رسول اللّه آن شخص كيست ؟ فرمود:
كسى كه مشغول پاره دوزى كفش خويش است و مقصودش امير المؤمنين عليه السّلام بود.
و عمار ياسر (در جنگ صفين) گفت زير همين پرچم در ركاب رسول خدا و خاندانش سه بار جنگيده ام و بخدا قسم اين چهارمين بار است بخدا سوگند اگر آن قدر شمشير بر ما بزنند كه ما را تا نخلستان هجر (شهرى است در يمن) عقب برانند ما بهتر خواهيم دانست كه ما بر حقيم و آنان بر باطل و روش امير المؤمنين با دشمنان خود در جنگ همان روش رسول خدا بوده در باره اهل مكة روزى كه مكة را فتح فرمود كه هيچ از فرزندان شان اسير نگرفت و فرمود هر كس در خانه اش را بست و اسلحه بر زمين گذاشت يا بميان خانه ابى سفيان درآمد در امان است . امير المؤمنين هم روز جنگ بصرة بدشمنان خود چنين فرمود: فرزندى را از آنان باسيرى نگيريد و زخمدارى را نكشيد و فرارى را تعقيب نكنيد و هر كس در خانه اش را بست و اسلحه بر زمين انداخت در امان است .
و اما شمشيرى كه در نيام است شمشيرى است كه با آن حكم قصاص اجرا مى شود خداى عز و جل فرموده است : قصاص جان بجان است اختيار كشيدن اين شمشير بدست اولياء مقتول است ولى صدور حكمش بدست ما است .
اين بود شمشيرهائى كه خداى عز و جل پيغمبرش را با آنها بر انگيخت كسى كه آنها را انكار كند و يا چيزى از روش و احكام آنها را انكار كند همانا بر قرآنى كه خدا بر محمد فرو فرستاده كافر شده است .

دوستى پنج شرط دارد
 حدود الصداقة خمسة
19 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْهَيْثَمُ بْنُ أَبِي مَسْرُوقٍ النَّهْدِيُّ عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ الْوَاسِطِيِّ عَنْ أَبِي خَالِدٍ السِّجِسْتَانِيِّ عَنْ يَزِيدَ بْنِ خَالِدٍ النَّيْسَابُورِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الصَّدَاقَةُ مَحْدُودَةٌ فَمَنْ لَمْ تَكُنْ فِيهِ تِلْكَ الْحُدُودُ فَلَا تَنْسُبْهُ إِلَى كَمَالِ الصَّدَاقَةِ وَ مَنْ لَمْ يَكُنْ فِيهِ شَيْءٌ مِنْ تِلْكَ الْحُدُودِ فَلَا تَنْسُبْهُ إِلَى شَيْءٍ مِنَ الصَّدَاقَةِ أَوَّلُهَا أَنْ يَكُونَ سَرِيرَتُهُ وَ عَلَانِيَتُهُ لَكَ وَاحِدَةً وَ الثَّانِيَةُ أَنْ يَرَى زَيْنَكَ زَيْنَهُ وَ شَيْنَكَ شَيْنَهُ وَ الثَّالِثَةُ أَنْ لَا يُغَيِّرَهُ مَالٌ وَ لَا وِلَايَةٌ وَ الرَّابِعَةُ أَنْ لَا يَمْنَعَكَ شَيْئاً مِمَّا تَصِلُ إِلَيْهِ مَقْدُرَتُهُ وَ الْخَامِسَةُ أَنْ لَا يُسْلِمَكَ عِنْدَ النَّكَبَاتِ
19- امام صادق عليه السّلام فرمود: دوستى را شرايطى است كسى كه همه اين شرايط در او نيست او را دوست كامل مشمار و كسى كه هيچ يك از اين شرايط در او نيست او را بهيچ مرتبه از دوستى نسبت مده ، شرط اول آنكه پنهان و آشكارش براى تو يكى باشد.
دوم آنكه آراستگى تو را آراستگى خود بداند و سرافكندگى تو را سرافكندگى خودش .
سوم آنكه ثروت و مقام روحيه او را تغيير ندهد.
چهارم آنكه از آنچه در دسترس توانائى او است از تو دريغ ندارد و پنجم آنكه در سختيهاى روزگار تو را رها نكند.

مؤمن در ميان پنج نور ميغلطد
 المؤمن يتقلب في خمسة من النور
20 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ الْمُؤْمِنُ يَتَقَلَّبُ فِي خَمْسَةٍ مِنَ النُّورِ مَدْخَلُهُ نُورٌ وَ مَخْرَجُهُ نُورٌ وَ عِلْمُهُ نُورٌ وَ كَلَامُهُ نُورٌ وَ مَنْظَرُهُ يَوْمَ الْقِيَامَةِ إِلَى النُّورِ
20- امير المؤمنين (ع) فرمود: مؤمن در ميان پنج نور ميغلطد در آمدنش ‍ نور است و بيرون شدنش نور است و دانشش نور است و سخنش نور است و چشم اندازش در روز رستاخيز نور است .

پايه هاى اساسى كاخ اسلام پنج است
 الدعائم التي بني عليها الا سلام خمس
21 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْقَاسِمِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يَقْطِينٍ عَنِ ابْنِ أَبِي نَجْرَانَ وَ جَعْفَرِ بْنِ سُلَيْمَانَ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ قَالَ قَالَ أَبُو جَعْفَرٍ ع بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ إِقَامِ الصَّلَاةِ وَ إِيتَاءِ الزَّكَاةِ وَ حِجِّ الْبَيْتِ وَ صَوْمِ شَهْرِ رَمَضَانَ وَ الْوَلَايَةِ لَنَا أَهْلَ الْبَيْتِ فَجُعِلَ فِي أَرْبَعٍ مِنْهَا رُخْصَةٌ وَ لَمْ يُجْعَلْ فِي الْوَلَايَةِ رُخْصَةٌ مَنْ لَمْ يَكُنْ لَهُ مَالٌ لَمْ يَكُنْ عَلَيْهِ الزَّكَاةُ وَ مَنْ لَمْ يَكُنْ عِنْدَهُ مَالٌ فَلَيْسَ عَلَيْهِ حَجٌّ وَ مَنْ كَانَ مَرِيضاً صَلَّى قَاعِداً وَ أَفْطَرَ شَهْرَ رَمَضَانَ وَ الْوَلَايَةُ صَحِيحاً كَانَ أَوْ مَرِيضاً أَوْ ذَا مَالٍ أَوْ لَا مَالَ لَهُ فَهِيَ لَازِمَةٌ وَاجِبَةٌ
21- امام باقر (ع) فرمود: كاخ اسلام بر پنج پايه اساسى استوار است ، برپاداشتن نماز، بمصرف رساندن زكاة ، حج خانه كعبة ، روزه ماه رمضان ، دوستى ما خاندان ، در چهار قسمت از اين احكام تخفيفى منظور شده است ولى در دوستى ما تخفيفى نيست ، كسى كه ثروت اش نباشد زكاة بر او نيست و كسى كه هزينه موجود نداشته باشد حج بر او واجب نيست كسى كه بيمار باشد بايد نماز را نشسته بخواند و روزه ماه رمضان را افطار كند ولى پا بند بودن بر ولايت . تندرست و بيمار و ثروتمند و درويش را لازم است .

مكة را پنج نام است
 أسماء مكة خمسة
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ قَالَ حَدَّثَنَا أَيْمَنُ بْنُ مُحْرِزٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَسْمَاءُ مَكَّةَ خَمْسَةٌ أُمُّ الْقُرَى وَ مَكَّةُ وَ بَكَّةُ وَ الْبَسَّاسَةُ كَانُوا إِذَا ظَلَمُوا بِهَا بَسَّتْهُمْ أَيْ أَخْرَجَتْهُمْ وَ أَهْلَكَتْهُمْ وَ أُمُّ رُحْمٍ كَانُوا إِذَا لَزِمُوهَا رُحِمُوا
22- امام صادق (ع) فرمود: مكة را پنج نام است : ام القرى و مكة و بكة و بساسة (بساسه اش ميگفتند براى اينكه) هر گاه آن جا ستم ميگردند ستمگران را از خود بيرون مى كرد و نابودشان مينمود و نام ديگرش ام رحم است چون هر گاه پاى بند باين شهر ميشدند مورد رحمت الهى مى شدند.

خداى عز و جل بر بندگان در شبانه روز پنج نماز واجب فرموده است
 فرض الله عز و جل على العباد في اليوم و الليلة خمس صلوات
23 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ قَالَ حَدَّثَنَا حَمَّادُ بْنُ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ فَرَضَ عَلَيْكُمُ الصَّلَوَاتِ الْخَمْسَ فِي أَفْضَلِ السَّاعَاتِ فَعَلَيْكُمْ بِالدُّعَاءِ فِي أَدْبَارِ الصَّلَوَاتِ
23- امام صادق (ع) فرمود: خداى عز و جل نمازهاى پنجگانه را در بهترين ساعت بر شما واجب فرموده است بر شما است كه پس از نمازها از دعا غفلت نكنيد.

افرادى كه پيغمبر را مسخره ميكردند پنج نفر بودند
 المستهزءون بالنبي ص خمسة
24 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ
بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ الْأَحْمَرِ رَفَعَهُ قَالَ الْمُسْتَهْزِءُونَ بِرَسُولِ اللَّهِ ص خَمْسَةٌ الْوَلِيدُ بْنُ الْمُغِيرَةِ الْمَخْزُومِيُّ وَ الْعَاصُ بْنُ وَائِلٍ السَّهْمِيُّ وَ الْأَسْوَدُ بْنُ عَبْدِ يَغُوثٍ الزُّهْرِيُّ وَ الْأَسْوَدُ بْنُ الْمُطَّلِبِ وَ الْحَارِثُ بْنُ الطَّلَاطِلَةُ الثَّقَفِيُّ
24- ابان بن احمر گويد: كسانى كه پيغمبر را مسخره ميكردند پنج نفر بودند: وليد بن مغيرة مخزومى . عاص بن وائل سهمى ، اسود بن عبد يغوث زهرى ، اسود بن مطلب ، حارث بن طلاطلة ثقفى .


44 بخش

25 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْحَسَنِيُّ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ عَلِيٍّ الْخُرَاسَانِيُّ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ سَهْلُ بْنُ صَالِحٍ الْعَبَّاسِيُّ عَنْ أَبِيهِ وَ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ الْأَيْلِيِّ قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ حَدَّثَنِي أَبِي مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنِي أَبِي عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي أَبِي الْحُسَيْنُ بْنُ عَلِيٍّ ع أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ لِيَهُودِيٍّ مِنْ يَهُودِ الشَّامِ وَ أَحْبَارِهِمْ فِيمَا أَجَابَهُ عَنْهُ مِنْ جَوَابِ مَسَائِلِهِ فَأَمَّا الْمُسْتَهْزِءُونَ فَقَالَ اللَّهُ عَزَّ وَ جَلَّ لَهُ إِنّا كَفَيْناكَ الْمُسْتَهْزِئِينَ فَقَتَلَ اللَّهُ خَمْسَتَهُمْ قَدْ قَتَلَ كُلَّ وَاحِدٍ مِنْهُمْ بِغَيْرِ قِتْلَةِ صَاحِبِهِ فِي يَوْمٍ وَاحِدٍ أَمَّا الْوَلِيدُ بْنُ الْمُغِيرَةِ فَإِنَّهُ مَرَّ بِنَبْلٍ لِرَجُلٍ مِنْ بَنِي خُزَاعَةَ قَدْ رَاشَهُ فِي الطَّرِيقِ فَأَصَابَتْهُ شَظِيَّةٌ مِنْهُ فَانْقَطَعَ أَكْحَلُهُ حَتَّى أَدْمَاهُ فَمَاتَ وَ هُوَ يَقُولُ قَتَلَنِي رَبُّ مُحَمَّدٍ وَ أَمَّا الْعَاصُ بْنُ وَائِلٍ السَّهْمِيُّ فَإِنَّهُ خَرَجَ فِي حَاجَةٍ لَهُ إِلَى كَدَاءَ فَتَدَهْدَهَ تَحْتَهُ حَجَرٌ فَسَقَطَ فَتَقَطَّعَ قِطْعَةً قِطْعَةً فَمَاتَ وَ هُوَ يَقُولُ قَتَلَنِي رَبُّ مُحَمَّدٍ وَ أَمَّا الْأَسْوَدُ بْنُ عَبْدِ يَغُوثٍ فَإِنَّهُ خَرَجَ يَسْتَقْبِلُ ابْنَهُ زَمْعَةَ وَ مَعَهُ غُلَامٌ لَهُ فَاسْتَظَلَّ بِشَجَرَةٍ تَحْتَ كدَاءَ فَأَتَاهُ جَبْرَئِيلُ ع فَأَخَذَ رَأْسَهُ فَنَطَحَ بِهِ الشَّجَرَةَ فَقَالَ لِغُلَامِهِ امْنَعْ هَذَا عَنِّي فَقَالَ مَا أَرَى أَحَداً يَصْنَعُ بِكَ شَيْئاً إِلَّا نَفْسُكَ فَقَتَلَهُ وَ هُوَ يَقُولُ قَتَلَنِي رَبُّ مُحَمَّدٍ: قال مصنف هذا الكتاب رضي الله عنه و يقال فِي خَبَرٍ آخَرَ فِي الْأَسْوَدِ قَوْلٌ آخَرُ يُقَالُ إِنَّ النَّبِيَّ ص كَانَ قَدْ دَعَا عَلَيْهِ أَنْ يُعْمِيَ اللَّهُ بَصَرَهُ وَ أَنْ يُثْكِلَهُ وُلْدَهُ فَلَمَّا كَانَ فِي ذَلِكَ الْيَوْمِ جَاءَ حَتَّى صَارَ إِلَى كَدَاءَ فَأَتَاهُ جَبْرَئِيلُ ع بِوَرَقَةٍ خَضْرَاءَ فَضَرَبَ بِهَا وَجْهَهُ فَعَمِيَ وَ بَقِيَ حَتَّى أَثْكَلَهُ اللَّهُ عَزَّ وَ جَلَّ وُلْدَهُ يَوْمَ بَدْرٍ ثُمَّ مَاتَ وَ أَمَّا الْحَارِثُ بْنُ الطَّلَاطِلَةُ فَإِنَّهُ خَرَجَ مِنْ بَيْتِهِ فِي السَّمُومِ فَتَحَوَّلَ حَبَشِيّاً فَرَجَعَ إِلَى أَهْلِهِ فَقَالَ أَنَا الْحَارِثُ فَغَضِبُوا عَلَيْهِ فَقَتَلُوهُ وَ هُوَ يَقُولُ قَتَلَنِي رَبُّ مُحَمَّدٍ وَ أَمَّا الْأَسْوَدُ بْنُ الْمُطَّلِبِ فَإِنَّهُ أَكَلَ حُوتاً مَالِحاً فَأَصَابَهُ غَلَبَةُ الْعَطَشِ فَلَمْ يَزَلْ يَشْرَبُ الْمَاءَ حَتَّى انْشَقَّ بَطْنُهُ فَمَاتَ وَ هُوَ يَقُولُ قَتَلَنِي رَبُّ مُحَمَّدٍ كُلُّ ذَلِكَ فِي سَاعَةٍ وَاحِدَةٍ وَ ذَلِكَ أَنَّهُمْ كَانُوا بَيْنَ يَدَيْ رَسُولِ اللَّهِ ص فَقَالُوا لَهُ يَا مُحَمَّدُ نَنْتَظِرُ بِكَ إِلَى الظُّهْرِ فَإِنْ رَجَعْتَ عَنْ قَوْلِكَ وَ إِلَّا قَتَلْنَاكَ فَدَخَلَ النَّبِيُّ ص مَنْزِلَهُ فَأَغْلَقَ عَلَيْهِ بَابَهُ مُغْتَمّاً بِقَوْلِهِمْ فَأَتَاهُ جَبْرَئِيلُ ع سَاعَتَهُ فَقَالَ لَهُ يَا مُحَمَّدُ السَّلَامُ يُقْرِئُكَ السَّلَامَ وَ هُوَ يَقُولُ فَاصْدَعْ بِما تُؤْمَرُ يَعْنِي أَظْهِرْ أَمْرَكَ لِأَهْلِ مَكَّةَ وَ ادْعُ وَ أَعْرِضْ عَنِ الْمُشْرِكِينَ قَالَ يَا جَبْرَئِيلُ كَيْفَ أَصْنَعُ بِالْمُسْتَهْزِءِينَ وَ مَا أَوْعَدُونِي قَالَ لَهُ إِنّا كَفَيْناكَ الْمُسْتَهْزِئِينَ قَالَ يَا جَبْرَئِيلُ كَانُوا عِنْدِي السَّاعَةَ بَيْنَ يَدَيَّ فَقَالَ قَدْ كُفِيتَهُم فَأَظْهَرَ أَمْرَهُ عِنْدَ ذَلِكَ.
و الحديث طويل أخذنا منه موضع الحاجة و قد أخرجته بتمامه في آخر الجزء الرابع من كتاب النبوة
25- حسين بن على عليه السّلام فرمود: يكى از دانشمندان يهوديان شام از امير المؤمنين پرسشهائى نمود حضرت در پاسخ يكى از سؤ الات او فرمود: اما آنان كه مسخرة كردند خداوند در اين باره به پيغمبر فرمود: (ما بجاى تو از مسخرة كنندگان دفاع كافى نموديم) خداوند هر پنج نفرشان را در يك روز كشت و كشتن هر يك بطور مخصوص بخودش انجام گرفت .
اما وليد بن مغيرة جريانش چنين بود كه مردى از قبيله خزاعة را در كنار راه ديد كه براى تيرهاى خود پره ميساخت يكى از پره هاى تير برك دست وليد (كه ظاهرا با آن مرد همكارى ميكرد) سخت برخورد بطورى كه رگ اصلى آن را بريد و آن قدر خون از رگش رفت تا مرد و او همى ميگفت : پروردگار محمد مرا كشت .
و اما عاص بن وائل سهمى : براى انجام كارى به كدا (كه كوهى است در ارتفاعات مكة) رفت سنگى كه روى آن نشسته بود از زيرش غلطيد و از كوه پرت شد و پاره پاره شد و مرد و همى ناله مى كرد كه پروردگار محمد مرا كشت .
و اما اسود بن عبد يغوث بهمراه غلامش به پيشواز فرزندش زمعة بيرون شد و زير درختى كه در دامنه كوه كدا بود بسايه نشست جبرئيل به نزد وى آمد و سر او را گرفته و بدرخت كوبيد اسود بغلام خود گفت مگذار اين شخص با من چنين كند غلام گفت : من كسى را جز تو نمى بينم كه كارى با تو كند آنقدر سر خود بدرخت كوبيد كه مرد و همى فرياد ميكرد پروردگار محمد مرا كشت .
(مصنف) اين كتاب گويد:
در باره اسود قول ديگرى نيز طبق خبر ديگرى گفته شده است و آن اينكه پيغمبر باو نفرين كرد كه خداوند چشمش را كور كند و داغ فرزندش را بدلش ‍ نهد و آن روز كه باستقبال فرزند به كدا رفته بود جبرئيل به نزدش آمد و برگ سبزى بر روى او زد كه كور شد و بهمان حال ماند تا روز بدر داغ فرزندش را ديد و سپس مرد.
و اما حارث بن طلاطلة از خانه اش بيرون شد و باد گرمى ميوزيد چون بخانه بازگشت مانند مرد حبشى سياه شده بود و گفت من حارث هستم خانواده او بر او خشمناك شدند و او را كشتند و او همى فرياد ميزد مرا پروردگار محمد كشت .
و اما اسود بن حرث ، ماهى شورى خورد و تشنگى سختى او را گرفت كه پياپى آب نوشيد تا شكمش تركيد و مرد و همى ميگفت پروردگار محمد مرا كشت همه اين پيش آمدها در يك ساعت بوده و سبب اش اين بود كه اينان در محضر رسول خدا بودند بحضرتش عرض كردند اى محمد تا ظهر مهلتت ميدهيم اگر از گفته خود باز گشتى كه چه بهتر و گر نه تو را خواهيم كشت پيغمبر باندرون خانه اش رفت و در را بروى خود بست و از گفته آنان سخت غمناك بود كه جبرئيل همان دم به نزد پيغمبر آمد و عرض كرد يا محمد خداى سلام بتو سلام ميرساند و ميفرمايد مأ موريت خود را آشكارا و بى پروا انجام بده يعنى دعوت خود را بر اهل مكة آشكار كن و از مشركين روى بگردان فرمود اى جبرئيل با آنان كه مرا بمسخره گرفته اند چه سازم كه مرا تهديد نموده اند جبرئيل عرض كرد، بجاى تو كسانى را كه مسخرة ميكردند كفايت كرديم فرمود اى جبرئيل آنان در همين ساعت نزد من بودند عرض كرد من كفايت شان كردم در اين هنگام پيغمبر بكار دعوت آشكارا قيام فرمود حديث طولانى است آنچه مورد نياز بود از حديث نقل كرديم و تمامى آن را در آخر جزو چهارم از كتاب نبوت نقل كرده ام .

نماز بر جنازة را پنج تكبير است
 الصلاة على الميت خمس تكبيرات
26 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ عَبْدِ الْمَلِكِ الْحَضْرَمِيِّ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لِي يَا أَبَا بَكْرٍ أَ تَدْرِي كَمِ الصَّلَاةُ عَلَى الْمَيِّتِ قُلْتُ لَا قَالَ خَمْسُ تَكْبِيرَاتٍ أَ فَتَدْرِي مِنْ أَيْنَ أُخِذَتِ الْخُمُسُ قُلْتُ لَا قَالَ أُخِذَتِ الْخُمُسُ مِنْ خَمْسِ صَلَوَاتٍ مِنْ كُلِّ وَاحِدَةٍ تَكْبِيرَةً
26- ابى بكر حضر مى گويد: امام باقر عليه السّلام بمن فرمود اى ابا بكر آيا ميدانى نماز ميت چند تكبير است ؟ عرض كردم نه ، فرمود: پنج تكبير است آيا ميدانى شماره پنج از كجا گرفته شده است ؟
عرض كردم نه فرمود: از نمازهاى پنجگانه گرفته شده است از هر نماز يك تكبير.
27 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ جَمِيعاً عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ سُفْيَانَ بْنِ السِّمْطِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ آدَمَ ع اشْتَكَى فَاشْتَهَى فَاكِهَةً فَانْطَلَقَ هِبَةُ اللَّهِ يَطْلُبُ لَهُ فَاكِهَةً فَاسْتَقْبَلَهُ جَبْرَئِيلُ فَقَالَ لَهُ أَيْنَ تَذْهَبُ يَا هِبَةَ اللَّهِ فَقَالَ إِنَّ آدَمَ يَشْتَكِي وَ إِنَّهُ اشْتَهَى فَاكِهَةً قَالَ لَهُ فَارْجِعْ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ قَبَضَ رُوحَهُ قَالَ فَرَجَعَ فَوَجَدَهُ قَدْ قَبَضَهُ اللَّهُ فَغَسَّلَتْهُ الْمَلَائِكَةُ ثُمَّ وُضِعَ وَ أُمِرَ هِبَةُ اللَّهِ أَنْ يَتَقَدَّمَ وَ يُصَلِّيَ عَلَيْهِ فَتَقَدَّمَ وَ صَلَّى عَلَيْهِ وَ الْمَلَائِكَةُ خَلْفَهُ وَ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ أَنْ يُكَبِّرَ عَلَيْهِ خَمْساً وَ أَنْ يَسُلَّهُ وَ أَنْ يُسَوِّيَ قَبْرَهُ ثُمَّ قَالَ هَكَذَا فَاصْنَعُوا بِمَوْتَاكُمْ
27- امام صادق عليه السّلام فرمود: آدم (ع) بيمار شد و دلش ميوه اى خواست هبة اللّه (فرزندش) رفت تا ميوه اى بدست آورد جبرئيل اش پيش ‍ آمد و گفتش اى هبة اللّه كجا ميروى ؟ گفت : آدم از درد مينالد و ميل بميوه اى پيدا كرده است جبرئيل گفت : باز گرد كه خداى عز و جل جان آدم را گرفت فرمود: بازگشت و ديد خدا جانش را گرفته است فرشتگان اش شستند و جنازه اش بر زمين گذاشته شد و هبة اللّه مأ مور شد كه جلو بايستد و نماز بر او بخواند پس هبة اللّه پيشاپيش فرشتگان و فرشتگان بدنبالش بر آدم نماز خواندند و خداى عز و جل بر او وحى كرد كه پنج تكبير بر جنازة بگويد و از طرف پائين با مدارا بميان قبرش بگذارند و قبر را با زمين مسطح و مساوى نمايد سپس فرمود شما نيز با مردگان خود اين چنين رفتار كنيد.

ترس از خدا بر پنج قسم است
 أنواع الخوف خمسة
خوف و خشية و وجل و رهبة و هيبة فالخوف للعاصين و الخشية للعالمين و الوجل للمخبتين و الرهبة للعابدين و الهيبة للعارفين . أما الخوف فلا جل الذنوب قال الله عز و جل وَ لِمَنْ خافَ مَقامَ رَبِّهِ جَنَّتانِ و الخشية لا جل رؤ ية التقصير قال الله عز و جل إِنَّما يَخْشَى اللّهَ مِنْ عِبادِهِ الْعُلَماءُ. و أما الوجل فلا جل ترك الخدمة قال الله عز و جل الَّذِينَ إِذا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ.
و الرهبة لرؤ ية التقصير قال الله عز و جل وَ يَدْعُونَنا رَغَباً وَ رَهَباً. و الهيبة لا جل شهادة الحق عند كشف الا سرار أسرار العارفين قال الله عز و جل وَ يُحَذِّرُكُمُ اللّهُ نَفْسَهُ يشير إلى هذا المعنى .
وَ رُوِيَ عَنِ النَّبِيِّ ص أَنَّهُ كَانَ إِذَا صَلَّى سُمِعَ لِصَدْرِهِ أَزِيزٌ كَأَزِيزِ الْمِرْجَلِ مِنَ الْهَيْبَةِ: حدثنا بذلك أبو محمد عبد الله بن حامد رفعه إلى بعض الصالحين ع
خوف و خشية و وجل و رهبة و هيبة گنهكاران را خوف است و دانشمندان را خشية و فروتنان و شكسته دلان را وجل و عبادت پيشه گان را رهبة و مردان عارف را هيبة .
اما خوف كه براى گناهان است خداوند فرمايد كسى كه از پروردگارش ‍ بترسد بهشت پاداش او است و اما خشية براى اين است كه خود را مقصر به بيند خداوند فرمايد از ميان بندگان خدا فقط بندگان دانشمند از خداوند به خشيت اند. و اما وجل براى اين است كه از خدمت باز مانده است خداى عز و جل فرمايد آنانى كه چون خداى بيادشان افتد دلهايشان ميلرزد و رهبة براى اين است كه خود را مقصر مى بيند خداوند عز و جل فرمايد ما را از روى شوق و ترس مى خوانند و هيبت براى اين است كه چون پرده از روى اسرار بر عارفان برداشته شود حق را به عيان بينند خدا كه ميفرمايد خداوند شما را از خويش ميترساند باين معنى اشاره فرمايد و از پيغمبر روايت شده است كه چون بنماز ميايستاد از هيبت حق آواز جوشش ‍ سينه اش كه همچون ديگ در جوش و خروش بود بگوش ميرسيد.
اين روايت را ابو محمد عبد اللّه بن حامد از بعضى از امامان براى ما نقل كرد،

پنج خصلت را خداى عز و جل و رسولش دوست دارند
 خمس خصال يحبها الله عز و جل و رسوله ص
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ أُتِيَ النَّبِيُّ ص بِأُسَارَى فَأَمَرَ بِقَتْلِهِمْ وَ خَلَّى رَجُلًا مِنْ بَيْنِهِمْ فَقَالَ الرَّجُلُ يَا نَبِيَّ اللَّهِ كَيْفَ أَطْلَقْتَ عَنِّي مِنْ بَيْنِهِمْ فَقَالَ أَخْبَرَنِي جَبْرَئِيلُ عَنِ اللَّهِ جَلَّ جَلَالُهُ أَنَّ فِيكَ خَمْسَ خِصَالٍ يُحِبُّهَا اللَّهُ وَ رَسُولُهُ الْغَيْرَةَ الشَّدِيدَةَ عَلَى حَرَمِكَ وَ السَّخَاءَ وَ حُسْنَ الْخُلُقِ وَ صِدْقَ اللِّسَانِ وَ الشَّجَاعَةَ فَلَمَّا سَمِعَهَا الرَّجُلُ أَسْلَمَ وَ حَسُنَ إِسْلَامُهُ وَ قَاتَلَ مَعَ رَسُولِ اللَّهِ ص قِتَالًا شَدِيداً حَتَّى اسْتُشْهِدَ
29- امام باقر عليه السّلام فرمود: اسيرانى چند به نزد پيغمبر آوردند پيغمبر دستور فرموده آنان را بكشند و مردى را از ميان آنان رها فرمود آن مرد عرض ‍ كرد اى پيغمبر خداى براى چه مرا از ميان اينان رها فرمودى فرمود: جبرئيل مرا از جانب خداوند خبر داد كه تو را پنج خصلت است خصلتهائى كه خدا و رسولش آنها را دوست ميدارد نسبت باهل و عيالت سخت غيرتمندى و سخاوت و خوش خلقى و راستگوئى و شجاعت دارى چون آن مرد اين سخن شنيد اسلام آورد و نيكو مسلمانى شد و در ركاب رسول خدا جنگ سختى نمود تا بدرجه شهادت رسيد.

ثروت اندوخته نشود مگر با پنج خصلت
 لا يجتمع المال إلا بخصال خمس
30 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ لَا يَجْتَمِعُ الْمَالُ إِلَّا بِخِصَالٍ خَمْسٍ بِبُخْلٍ شَدِيدٍ وَ أَمَلٍ طَوِيلٍ وَ حِرْصٍ غَالِبٍ وَ قَطِيعَةِ الرَّحِمِ وَ إِيثَارِ الدُّنْيَا عَلَى الاْخِرَةِ
30- محمد بن اسماعيل بن بزيع گويد: شنيدم از امام رضا عليه السّلام كه ميفرمود ثروت اندوخته نشود مگر با پنج خصلت : بخلى فراوان و آرزوئى دراز و آزى زياد از حد و گسستن از خويشان و بر گزيدن دنيا بر آخرت .

پاداش كسى كه پنج بار عمل حج بجا آورد
 ثواب من حج خمس حجج
31 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْمُعَاذِيُّ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الطَّيَالِسِيِّ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع مَا لِمَنْ حَجَّ خَمْسَ حِجَجٍ قَالَ مَنْ حَجَّ خَمْسَ حِجَجٍ لَمْ يُعَذِّبْهُ اللَّهُ أَبَداً
31- ابى بكر حضر مى گويد: بامام صادق عليه السّلام عرض كردم كسى كه پنج بار عمل حج بجا آورد چه پاداشى دارد؟ فرمود كسى كه پنج بار حج كند خداوند هرگز عذابش ‍ نكند.

خداى عز و جل روز رستاخيز بر پنج طائفه حجت تمام كند
 يحتج الله عز و جل يوم القيامة على خمسة
32 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ احْتَجَّ اللَّهُ عَزَّ وَ جَلَّ عَلَى خَمْسَةٍ عَلَى الطِّفْلِ وَ الَّذِي مَاتَ بَيْنَ النَّبِيَّيْنِ وَ الَّذِي أَدْرَكَ النَّبِيَّ وَ هُوَ لَا يَعْقِلُ وَ الْأَبْلَهِ وَ الْمَجْنُونِ الَّذِي لَا يَعْقِلُ وَ الْأَصَمِّ وَ الْأَبْكَمِ فَكُلُّ وَاحِدٍ مِنْهُمْ يَحْتَجُّ عَلَى اللَّهِ عَزَّ وَ جَلَّ قَالَ فَيَبْعَثُ اللَّهُ عَلَيْهِمْ رَسُولًا فَيُؤَجِّجُ لَهُمْ نَاراً فَيَقُولُ لَهُمْ رَبُّكُمْ يَأْمُرُكُمْ أَنْ تَثِبُوا فِيهَا فَمَنْ وَثَبَ فِيهَا كَانَتْ عَلَيْهِ بَرْداً وَ سَلَاماً وَ مَنْ عَصَى سِيقَ إِلَى النَّارِ
قال مصنف هذا الكتاب رضي الله عنه إن قوما من أصحاب الكلام ينكرون ذلك و يقولون إنه لا يجوز أن يكون في دار الجزاء تكليف و دار الجزاء للمؤمنين إنما هي الجنة و دار الجزاء للكافرين إنما هي النار و إنما يكون هذا التكليف من عند الله عز و جل لهم في غير الجنة و النار فلا يكون كلفهم في دار الجزاء ثم يصيرهم إلى الدار التي يستحقونها بطاعتهم أو معصيتهم فلا وجه لا نكار ذلك و لا قُوَّةَ إِلاّ بِاللّهِ
32- امام باقر عليه السّلام فرمود: چون روز قيامت شود خداوند به پنج طائفة حجت را تمام كند بر كودك و آنكه در فاصله دو پيغمبر از دنيا رفته است (زمان فترت) و كسى كه زمان پيغمبر را درك كرده ولى (در اثر زيادى سن) شعور خود را از دست داده و سفيه و ديوانه اى كه (در دوره سال) عاقل نگردد و كر و لال كه هر يك از اينان در پيشگاه الهى براى بى گناهى خود دليل مى آوردند آن حضرت فرمود كه خداوند پيغمبرى بر آنان مبعوث ميفرمايد آن پيغمبر آتشى براى آنان ميفروزد و ب آنان پيشنهاد ميكند كه بميان اين آتش بجهيد پس هر كس در آتش جهيد آن آتش بر او سرد و سلامت گردد و هر كس سرپيچى نمود بدوزخ رانده شود.
(مصنف) اين كتاب گويد:
طائفه از متكلمين اين جريان را انكار كنند و ميگويند كه در عالم جزاء تكليف نبايد باشد باينان بايد گفت كه عالم پاداش براى مؤمنين بهشت است و براى كافران دوزخ و اين تكليف كه از طرف خداوند بر اين گروه مى شود نه در بهشت است و نه در جهنم پس در دار جزاء تكليفى ب آنان نكرده است بلكه پس از تكليف با توجه بفرمانبرى و سرپيچى شان آنان را بجائى مى برد كه سزاوار آن باشند.
بنا بر اين انكار اين حديث وجهى ندارد و لا قوة الا باللّه .

خوردن پنج عضو گوسفند بد است
 يكره أكل خمسة أشياء من الشاة
33 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ هِلَالٍ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص كَانَ يَكْرَهُ أَكْلَ خَمْسَةٍ الطِّحَالِ وَ الْقَضِيبِ وَ الْأُنْثَيَيْنِ وَ الْحَيَاءِ وَ آذَانِ الْقَلْبِ
33- امير المؤمنين عليه السلام فرمود: رسول خدا را خوردن پنج چيز (از گوسفند) خوش آيند نبود 1- سپرز 2- آلت نرى - 3- خايه ها 4- فرج 5- و گوشه هاى دل .

هر كس يكى از پنج خصلت را نداشته باشد بهره فراوانى نخواهد داشت
 خمس خصال من لم تكن فيه واحدة منهن فليس فيه كثير مستمتع
34 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ سِجَادَةَ عَنْ دُرُسْتَ عَنْ أَبِي خَالِدٍ السِّجِسْتَانِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسُ خِصَالٍ مَنْ لَمْ تَكُنْ فِيهِ خَصْلَةٌ مِنْهَا فَلَيْسَ فِيهِ كَثِيرُ مُسْتَمْتَعٍ أَوَّلُهَا الْوَفَاءُ وَ الثَّانِيَةُ التَّدْبِيرُ وَ الثَّالِثَةُ الْحَيَاءُ وَ الرَّابِعَةُ حُسْنُ الْخُلُقِ وَ الْخَامِسَةُ وَ هِيَ تَجْمَعُ هَذِهِ الْخِصَالَ الْحُرِّيَّةُ
34- امام صادق (ع) فرمود: پنج خصلت است كه در هر كس يكى از آن پنج نباشد بهره فراوانى ندارد نخست وفا است دوم تدبير سوم حياء چهارم خوش خلقى پنجم كه جامع همه اين صفات است آزادى است
35 وَ قَالَ ع خَمْسُ خِصَالٍ مَنْ فَقَدَ وَاحِدَةً مِنْهُنَّ لَمْ يَزَلْ نَاقِصَ الْعَيْشِ زَائِلَ الْعَقْلِ مَشْغُولَ الْقَلْبِ فَأَوَّلُهَا صِحَّةُ الْبَدَنِ وَ الثَّانِيَةُ الْأَمْنُ وَ الثَّالِثَةُ السَّعَةُ فِي الرِّزْقِ وَ الرَّابِعَةُ الْأَنِيسُ الْمُوَافِقُ قُلْتُ وَ مَا الْأَنِيسُ الْمُوَافِقُ قَالَ الزَّوْجَةُ الصَّالِحَةُ وَ الْوَلَدُ الصَّالِحُ وَ الْخَلِيطُ الصَّالِحُ وَ الْخَامِسَةُ وَ هِيَ تَجْمَعُ هَذِهِ الْخِصَالَ الدَّعَةُ
35و فرمود: پنج خصلت است كه هر كس يكى از آن پنج را نداشته باشد هميشه كار زندگى اش ناتمام و عقلش از دست رفته و خواطرش پريشان است .
نخست تندرستى دوم امنيت سوم وسعت روزى چهارم همدم موافق عرض كردم همدم موافق چيست فرمود همسر شايسته و فرزند شايسته و همنشين شايسته پنجم كه جامع همه اين خصلتها است آسايش ‍ است .

لا تعاد الصلاة إلا من خمسة
 نماز را نبايد دوباره خواند مگر در صورتى كه يكى از پنج چيز كم داشته باشد
36 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا تُعَادُ الصَّلَاةُ إِلَّا مِنْ خَمْسَةٍ الطَّهُورِ وَ الْوَقْتِ وَ الْقِبْلَةِ وَ الرُّكُوعِ وَ السُّجُودِ ثُمَّ قَالَ ع الْقِرَاءَةُ سُنَّةٌ وَ التَّشَهُّدُ سُنَّةٌ وَ التَّكْبِيرُ سُنَّةٌ وَ لَا تَنْقُضُ السُّنَّةُ الْفَرِيضَةَ
36- امام صادق (ع) فرمود: نماز را نبايد دوباره خواند مگر از پنج چيز كسرى داشته باشد طهارت و وقت و قبله و ركوع و سجود و سپس فرمود حمد و سوره خواندن در نماز سنت است و تشهد سنت است و تكبير سنت است و نبايد فريضه سنت را در هم شكند.
(شرح)
سنت حكمى را گويند كه از دستور پيغمبر استفاده شده باشد و فريضه حكمى است كه از قرآن استفاده شود.

لم يقسم بين العباد أقل من خمس خصال
 هيچ خصلتى كمتر از پنج خصلت قسمت بندگان نشده است
37 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمْ يُقْسَمْ بَيْنَ الْعِبَادِ أَقَلُّ مِنْ خَمْسٍ الْيَقِينِ وَ الْقُنُوعِ وَ الصَّبْرِ وَ الشُّكْرِ وَ الَّذِي يَكْمُلُ لَهُ هَذَا كُلَّهُ الْعَقْلُ
37- امام صادق عليه السّلام فرمود: در ميان بندگان كمتر از پنج خصلت قسمت نشده است .
1- يقين 2- قناعت 3- شكيبائى 4- شكرگزارى 5- و آنچه همه اينها را براى انسان تكميل ميكند يعنى خرد.

خمسة أشياء ليس لا بليس لعنه الله فيهن حيلة
 شيطان ملعون در پنج كس راه چاره اى ندارد
38 حَدَّثَنَا أَحْمَدُ بْنُ هَارُونَ الْفَامِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ قَالَ إِبْلِيسُ خَمْسَةُ أَشْيَاءَ لَيْسَ لِي فِيهِنَّ حِيلَةٌ وَ سَائِرُ النَّاسِ فِي قَبْضَتِي مَنِ اعْتَصَمَ بِاللَّهِ عَنْ نِيَّةٍ صَادِقَةٍ وَ اتَّكَلَ عَلَيْهِ فِي جَمِيعِ أُمُورِهِ وَ مَنْ كَثُرَ تَسْبِيحُهُ فِي لَيْلِهِ وَ نَهَارِهِ وَ مَنْ رَضِيَ لِأَخِيهِ الْمُؤْمِنِ بِمَا يَرْضَاهُ لِنَفْسِهِ وَ مَنْ لَمْ يَجْزَعْ عَلَى الْمُصِيبَةِ حِينَ تُصِيبُهُ وَ مَنْ رَضِيَ بِمَا قَسَمَ اللَّهُ لَهُ وَ لَمْ يَهْتَمَّ لِرِزْقِهِ
38- امام صادق (ع) فرمود شيطان گويد كه مرا به پنج كس راه چاره اى نيست ولى ديگران در چنگ منند كسى كه با صدق نيت پناهنده بخدا شود و در همه كارهايش بخدا توكل كند و كسى كه در شبانه روزش فراوان تسبيح خدا را گويد و كسى كه براى برادر مؤمنش آنچه را پسندد كه براى خود مى پسندد و كسى كه بهنگام مصيبت بى تابى نكند و كسى كه خشنود باشد ب آنچه خداوند براى او قسمت فرموده و ديگر غم روزى خويش ‍ نخورد

من اتجر فليجتنب خمس خصال
 كسى كه بازرگانى كند بايد از پنج خصلت دورى كند
39 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ هَاشِمٍ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ بَاعَ وَ اشْتَرَى فَلْيَجْتَنِبْ خَمْسَ خِصَالٍ وَ إِلَّا فَلَا يَبِيعَنَّ وَ لَا يَشْتَرِيَنَّ الرِّبَا وَ الْحَلْفَ وَ كِتْمَانَ الْعَيْبِ وَ الْمَدْحَ إِذَا بَاعَ وَ الذَّمَّ إِذَا اشْتَرَى
39- رسول خدا (ص) فرمود: هر كه خريد و فروش كند بايد از پنج خصلت اجتناب نمايد و گر نه حتما نبايد نه چيزى بفروشد و نه چيزى بخرد: ربا و سوگند و پوشاندن عيب جنس و ستايش جنس بهنگام فروش و بدگوئى از آن بهنگام خريد.
(شرح)
ربا: يعنى بر زيادتى فروختن دو چيز هم جنس كه هر دو با كيل و يا وزن فروخته شود.

خمسة أشياء تفطر الصائم
 پنج چيز روزه را باطل ميكند
40 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسَةُ أَشْيَاءَ تُفَطِّرُ الصَّائِمَ الْأَكْلُ وَ الشُّرْبُ وَ الْجِمَاعُ وَ الِارْتِمَاسُ فِي الْمَاءِ وَ الْكَذِبُ عَلَى اللَّهِ وَ عَلَى رَسُولِهِ وَ عَلَى الْأَئِمَّةِ
40- امام صادق (ع) فرمود: پنج چيز روزه روزه دار را باطل ميكند: خوردن و آشاميدن و انجام امر جنسى و سر زير آب فرو بردن و بر خدا و رسول و امامان دروغ بستن .

قول علي ع خصصنا بخمسة
 فرمايش على ع كه پنج چيز ويژه ما است
40 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَلِيٍّ الْعَدَوِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ خَلِيلَانِ بْنِ عَلِيٍّ الْعَبَّاسِيُّ قَالَ حَدَّثَنَا أَبِي خَلِيلَانِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ آبَائِهِ قَالَ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع خُصِّصْنَا بِخَمْسَةٍ بِفَصَاحَةٍ وَ صَبَاحَةٍ وَ سَمَاحَةٍ وَ نَجْدَةٍ وَ حُظْوَةٍ عِنْدَ النِّسَاءِ
40- على (ع) فرمود: پنج چيز ويژه ما است گفتار شيوا صورت زيبا جوانمردى و دليرى و بهره مندى از زنان .


45 بخش

پنج دسته با طبع آتشين آفريده شده اند
 خمسة خلقوا ناريين
41 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسَةٌ خُلِقُوا نَارِيِّينَ الطَّوِيلُ الذَّاهِبُ وَ الْقَصِيرُ الْقَمِي ءُ وَ الْأَزْرَقُ بِخُضْرَةٍ وَ الزَّائِدُ وَ النَّاقِصُ
41- امام صادق (ع) فرمود: پنج دسته آتشين طبع آفريده شده اند شخص ‍ بسيار بلند قامت و كوتاه قد ريز اندام و چشم آبى سبزه رو و كسى كه از خلقت اصلى عضوى زياد و يا كم داشته باشد.

از پنج كس در هر حال بايد اجتناب شود
 خمسة يجتنبون على كل حال
42 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ عَنْ أَبِي إِبْرَاهِيمَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَمْسَةٌ يُجْتَنَبُونَ عَلَى كُلِّ حَالٍ الْمَجْذُومُ وَ الْأَبْرَصُ وَ الْمَجْنُونُ وَ وَلَدُ الزِّنَا وَ الْأَعْرَابِيُّ
42- رسول خدا (ص) فرمود: از پنج كس در هر حال بايد اجتناب شود مبتلا به بيمارى خوره و ديوانه و زنا زاده و عرب بيابانى .

دانش را پنج درجه است
 درجات العلم خمسة
43 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص ‍ فَقَالَ يَا رَسُولَ اللَّهِ مَا الْعِلْمُ قَالَ الْإِنْصَاتُ قَالَ ثُمَّ مَهْ قَالَ الِاسْتِمَاعُ لَهُ قَالَ ثُمَّ مَهْ قَالَ الْحِفْظُ لَهُ قَالَ ثُمَّ مَهْ قَالَ الْعَمَلُ بِهِ قَالَ ثُمَّ مَهْ قَالَ ثُمَّ نَشْرُهُ
43- امام باقر عليه السّلام فرمود: مردى بخدمت پيغمبر رسيد و عرضكرد يا رسول اللّه دانش چيست ؟
فرمود: خاموشى براى فرا گرفتنش عرض كرد سپس چيست ؟ فرمود: گوش ‍ فرا دادن براى دانش عرض كرد سپس چيست ؟ فرمود: بخاطر سپردن عرضكرد سپس چيست ؟ فرمود: عمل كردن ب آنچه فرا گرفته است عرضكرد: سپس چيست ؟ فرمود: سپس پخش كردن دانشى كه فرا گرفته است .

پنج كار و پيشه زشت و ناپسند است
 خمس صناعات مكروهة
44 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فَقَالَ يَا رَسُولَ اللَّهِ قَدْ عَلَّمْتُ ابْنِي هَذَا الْكِتَابَةَ فَفِي أَيِّ شَيْءٍ أُسْلِمُهُ قَالَ أَسْلِمْهُ لِلَّهِ أَبُوكَ وَ لَا تُسْلِمْهُ فِي خَمْسٍ لَا تُسْلِمْهُ سَبَّاءً وَ لَا صَائِغاً وَ لَا قَصَّاباً وَ لَا حَنَّاطاً وَ لَا نَخَّاساً فَقَالَ يَا رَسُولَ اللَّهِ وَ مَا السَّبَّاءُ فَقَالَ الَّذِي يَبِيعُ الْأَكْفَانَ وَ يَتَمَنَّى مَوْتَ أُمَّتِي وَ لَلْمَوْلُودُ مِنْ أُمَّتِي أَحَبُّ إِلَيَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ وَ أَمَّا الصَّائِغُ فَإِنَّهُ يُعَالِجُ غَبْنَ أُمَّتِي وَ أَمَّا الْقَصَّابُ فَإِنَّهُ يَذْبَحُ حَتَّى تَذْهَبَ الرَّحْمَةُ مِنْ قَلْبِهِ وَ أَمَّا الْحَنَّاطُ فَإِنَّهُ يَحْتَكِرُ الطَّعَامَ عَلَى أُمَّتِي وَ لَأَنْ يَلْقَى اللَّهُ الْعَبْدَ سَارِقاً أَحَبُّ إِلَيْهِ مِنْ أَنْ يَلْقَاهُ قَدِ احْتَكَرَ طَعَاماً أَرْبَعِينَ يَوْماً وَ أَمَّا النَّخَّاسُ فَإِنَّهُ قَدْ أَتَانِي جَبْرَئِيلُ ع فَقَالَ يَا مُحَمَّدُ إِنَّ شِرَارَ أُمَّتِكَ الَّذِينَ يَبِيعُونَ النَّاس
44- موسى بن جعفر (ع) فرمود: مردى خدمت پيغمبر رسيد عرضكرد يا رسول اللّه من باين فرزندم نوشتن را آموختم بچه كارى بگذارمش فرمود: بهر كارى كه خواهى اش وادار، مرد محترم ، ولى به پنج كارش مگذار سباء و زرگر و قصاب و گندم فروش و بنده فروشش مكن عرضكرد: يا رسول اللّه سباء كيست ؟ فرمود: آنكه كفن فروشى كند و در آرزوى مرگ امت من است در صورتى كه من يك نوزاد از امت خودم را دوست تر دارم از آنچه آفتاب بر آن ميتابد و اما زرگر براى اينكه او همواره با زيان امتم دست بگريبان است و اما قصاب براى اينكه آنقدر سر ميبرد تا رحم از دلش ميرود و اما گندم فروشى براى اينكه مواد خوراكى امت مرا انبار ميكند و اگر بنده اى با دزد پيشه گى بميرد بهتر است كه با انبار دارى چهل روز خوار و بار، و اما برده فروشى براى اينكه جبرئيل نزد من آمد و گفت يا محمد براستى بدترين افراد امت تو برده فروشانند.

به پنج كس زكاة نميرسد
 خمسة لا يعطون من الزكاة
45 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي إِسْحَاقَ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِي طَالِبٍ عَبْدِ اللَّهِ بْنِ الصَّلْتِ الْقُمِّيِّ عَنْ عِدَّةٍ مِنْ أَصْحَابِنَا يَرْفَعُونَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ خَمْسَةٌ لَا يُعْطَوْنَ مِنَ الزَّكَاةِ الْوَلَدُ وَ الْوَالِدَانِ وَ الْمَرْأَةُ وَ الْمَمْلُوكُ لِأَنَّهُ يُجْبَرُ الرَّجُلُ عَلَى النَّفَقَةِ عَلَيْهِمْ
45- امام صادق (ع) فرمود: به پنج كس زكاة نرسد فرزند و پدر و مادر و همسر و بنده براى اينكه شخص بايستى مخارج اينان را به پردازد.

نماز جماعت با كمتر از پنج نفر صحيح نيست
 لا يكون جماعة بأ قل من خمسة
46 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ عَاصِمِ بْنِ عَبْدِ الْحَمِيدِ الْحَنَّاطِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَا تَكُونُ جَمَاعَةٌ بِأَقَلَّ مِنْ خَمْسَةٍ
46- امام باقر (ع) فرمود: نماز جماعت با كمتر از پنج نفر صحيح نيست .
(شرح)
مقصود نماز جمعه است چنانچه در روايت ديگر تصريح شده است .

از ميوه هاى بهشتى پنج ميوه در دنيا است
 خمس من فاكهة الجنة في الدنيا
47 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَحْمَدَ بْنِ سُلَيْمَانَ الْكُوفِيِّ عَنْ أَحْمَدَ بْنِ يَحْيَى الطَّحَّانِ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسٌ مِنْ فَاكِهَةِ الْجَنَّةِ فِي الدُّنْيَا الرُّمَّانُ الْإِمْلِيسِيُّ وَ التُّفَّاحُ وَ السَّفَرْجَلُ وَ الْعِنَبُ وَ الرُّطَبُ الْمُشَانُ
47- امام صادق (ع) فرمود: از ميوه هاى بهشتى پنج نمونه در دنيا است انار دشتى و سيب و به و انگور و خرماى تازه مشان .
(شرح)
مشان نوعى است از بهترين نوع خرما

رسول خدا پنج چيز را غدقن فرموده است
 نهى رسول الله ص عن خمسة أشياء
48 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ وَ عَبْدِ اللَّهِ ابْنَيْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ عَلِيٌّ ع نَهَانِي رَسُولُ اللَّهِ ص وَ لَا أَقُولُ نَهَاكُمْ عَنِ التَّخَتُّمِ بِالذَّهَبِ وَ عَنْ ثِيَابِ الْقَسِّيِّ وَ عَنْ مَيَاثِرِ الْأُرْجُوَانِ وَ عَنِ الْمَلَاحِفِ الْمُفْدَمَةِ وَ عَنِ الْقِرَاءَةِ وَ أَنَا رَاكِعٌ
قال مصنف هذا الكتاب رضي الله عنه ثياب القسي هي ثياب يؤ تى بها من مصر يخالطها الحرير
48- امام صادق (ع) فرمود: على (ع) فرمود: رسول خدا مرا نهى كرد (و نمى گويم شما را نهى كرد) از انگشتر طلا بدست كردن و از پوشيدن جامه هاى قسى و از زين پوش هاى سرخ رنگ و از روپوش هاى بسيار سرخ و از قرآن خواندن در حال ركوع .
(مصنف) اين كتاب گويد:
جامه هاى قسى جامه هائى است كه از مصرش مى آورند و مخلوط با حرير يافته شده است .

پنج چيز است كه خداوند هيچ كس از آفريدگان را بر آن آگاه نكرده است
 خمسة لم يطلع الله عليها أحدا من خلقه
49 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي أُسَامَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لِي أَبِي أَ لَا أُخْبِرُكَ بِخَمْسَةٍ لَمْ يُطْلِعِ اللَّهُ عَلَيْهَا أَحَداً مِنْ خَلْقِهِ قُلْتُ بَلَى قَالَ إِنَّ اللّهَ عِنْدَهُ عِلْمُ السّاعَةِ وَ يُنَزِّلُ الْغَيْثَ وَ يَعْلَمُ ما فِي الْأَرْحامِ وَ ما تَدْرِي نَفْسٌ ما ذا تَكْسِبُ غَداً وَ ما تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللّهَ عَلِيمٌ خَبِيرٌ
49- امام صادق (ع) فرمود: پدرم مرا فرمود: آيا تو را آگاه نكنم از پنج چيزى كه خداوند هيچ يك از آفريدگان را بر آن آگاه نكرده است ؟ گفتم : چرا، فرمود: براستى كه آگاهى از روز رستاخيز فقط نزد خدا است و خداوند، باران فرود مى آورد و آگاه است از آنچه در رحم مادران است و كس چه داند كه فردا چكار خواهد كرد و كس چه داند در چه سرزمينى خواهد مرد براستى كه خداوند بسى دانا و آگاه هست .

كامل بودن دين مسلمان از پنج خصلت شناخته مى شود
 يعرف كمال دين المسلم بخمس خصال
50 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي وَلَّادٍ الْحَنَّاطِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ إِنَّ الْمَعْرِفَةَ بِكَمَالِ دِينِ الْمُسْلِمِ تَرْكُهُ الْكَلَامَ فِيمَا لَا يَعْنِيهِ وَ قِلَّةُ الْمِرَاءِ وَ حِلْمُهُ وَ صَبْرُهُ وَ حُسْنُ خُلُقِهِ
50- امام صادق (ع) فرمود: امام زين العابدين (ع) همواره ميفرمود: كه راه شناسائى بكمال دين مسلمان سخن بيهوده نگفتن و در گفتار كمتر خود نمائى كردن و بردبارى و شكيبائى و خوش خلقى او است .

پنج چيز است كه خمس در آنها واجب است
 ما يجب فيه الخمس ((خمس))
51 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ فِيمَا يُخْرَجُ مِنَ الْمَعَادِنِ وَ الْبَحْرِ وَ الْغَنِيمَةِ وَ الْحَلَالِ الْمُخْتَلِطِ بِالْحَرَامِ إِذَا لَمْ يُعْرَفْ صَاحِبُهُ وَ الْكُنُوزِ الْخُمُسُ
51- عمار بن مروان گويد: شنيدم از امام صادق كه ميفرمود: در آنچه از معدن و يا دريا استخراج گردد و غنيمت جنگى و مال حلالى كه بمال كس ‍ ديگر از راه حرام آميخته شود و آن كس : (صاحب مال) شناخته نشود و در گنجها خمس دادن واجب است .
52 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنِ الْيَعْقُوبِيِّ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْعَلَوِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ ع قَالَ إِنَّ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ لَمَّا حَرَّمَ عَلَيْنَا الصَّدَقَةَ أَنْزَلَ لَنَا الْخُمُسَ فَالصَّدَقَةُ عَلَيْنَا حَرَامٌ وَ الْخُمُسُ لَنَا فَرِيضَةٌ وَ الْكَرَامَةُ لَنَا حَلَالٌ
52- امام صادق (ع) فرمود: براستى ، آن خدائى كه به جز او معبود بر حقى نيست چون زكاة گرفتن را بر ما روا نداشت آيه خمس را در باره ما فرو فرستاد پس زكاة بر ما حرام است و خمس براى ما از طرف خداوند واجب شده است و گرفتن پيشكشى بر ما حلال است .
53 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْخُمُسُ عَلَى خَمْسَةِ أَشْيَاءَ عَلَى الْكُنُوزِ وَ الْمَعَادِنِ وَ الْغَوْصِ وَ الْغَنِيمَةِ وَ نَسِيَ ابْنُ أَبِي عُمَيْرٍ الْخَامِسَ
قال مصنف هذا الكتاب رضي الله عنه أظن الخامس الذي نسيه ابن أبي عمير ما لا يرثه الرجل و هو يعلم أن فيه من الحلال و الحرام و لا يعرف أصحاب الحرام فيؤ ديه إليهم و لا يعرف الحرام بعينه فيجتنبه فيخرج منه الخمس
53- امام صادق (ع) فرمود: خمس بر پنج چيز است بر گنجها و كان ها و آنچه بغواصى از دريا و يا بغنيمت از جنگ بدست آيد و ابن ابى عمير (كه راوى خبر است) پنجمى را فراموش كرده بود.
(مصنف) اين كتاب گويد: بگمانم پنجمى كه ابن ابى عمير فراموشش نموده مالى است كه بشخصى بارث رسيده باشد و او ميداند كه در آن حلال و حرام بهم آميخته است نه صاحب مال حرام را ميشناسد و نه خود مال مشخص است تا از آن كناره گيرد كه از چنين مالى بايد خمس ‍ بپردازد.

خمسة أنهار في الا رض كراها جبرئيل ع برجله
 پنج رود روى زمين را جبرئيل با پاى خود كند
54 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ جَبْرَئِيلَ كَرَى بِرِجْلِهِ خَمْسَةَ أَنْهَارٍ وَ لِسَانُ الْمَاءِ يَتْبَعُهُ الْفُرَاتُ وَ الدِّجْلَةُ وَ نِيلُ مِصْرَ وَ مِهْرَانُ وَ نَهْرُ بَلْخٍ فَمَا سَقَتْ أَوْ سُقِيَ مِنْهَا فَلِلْإِمَامِ وَ الْبَحْرُ الْمُطِيفُ بِالدُّنْيَا
54- امام صادق (ع) فرمود: جبرئيل با پاى خود پنج رودخانه كند كه دهانه آب بدنبال او كشيده ميشد، فرات و دجله و نيل مصر و مهران ورود بلخ هر زمينى را كه اين رودها سيراب كنند و يا با آب گيرى از اين رودها سيراب شود و دريائى كه گرداگرد جهان را فرا گرفته است از آن امام است .

از جانب پنج نفر يك گاو قربانى بس است زيرا كسانى كه در بنى اسرائيل دستور كشتن گاو يافتند پنج نفر بودند
 البقرة في الا ضحية تجزي عن خمسة لا ن الذين أمرهم الله عز و جل بذبح البقرة في بني إ سرائيل كانوا خمسة
55 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنِ الْحُسَيْنِ بْنِ خَالِدٍ عَنْ أَبِي الْحَسَنِ ع قَالَ قُلْتُ لَهُ عَنْ كَمْ تُجْزِي الْبَدَنَةُ قَالَ عَنْ نَفْسٍ وَاحِدَةٍ قُلْتُ فَالْبَقَرَةُ قَالَ تُجْزِي عَنْ خَمْسَةٍ إِذَا كَانُوا يَأْكُلُونَ عَلَى مَائِدَةٍ وَاحِدَةٍ قُلْتُ كَيْفَ صَارَتِ الْبَدَنَةُ لَا تُجْزِي إِلَّا عَنْ وَاحِدٍ وَ الْبَقَرَةُ تُجْزِي عَنْ خَمْسَةٍ قَالَ لِأَنَّ الْبَدَنَةَ لَمْ يَكُنْ فِيهَا مِنَ الْعِلَّةِ مَا كَانَ فِي الْبَقَرَةِ إِنَّ الَّذِينَ أَمَرُوا قَوْمَ مُوسَى ع بِعِبَادَةِ الْعِجْلِ كَانُوا خَمْسَةَ أَنْفُسٍ وَ كَانُوا أَهْلَ بَيْتٍ يَأْكُلُونَ عَلَى خِوَانٍ وَاحِدٍ وَ هُمْ أذينوه وَ أَخُوهُ مبذويه وَ ابْنُ أَخِيهِ وَ ابْنَتُهُ وَ امْرَأَتُهُ وَ هُمُ الَّذِينَ ذَبَحُوا الْبَقَرَةَ الَّتِي أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِذَبْحِهَا
قال مصنف هذا الكتاب رضي الله عنه جاء هذا الحديث هكذا فأ وردته لما فيه من ذكر الخمسة و الذي أفتي به في البدنة أنها تجزي عن سبعة و كذلك البقرة تجزي عن سبعة متفرقين و ليست هذه الا خبار بمختلفة لا ن ما تجزي عن سبعة تجزي عن واحد و تجزي عن خمسة أيضا و ليس في هذا الحديث أن البدنة لا تجزي إلا عن واحد و لا فيه أن البقرة لا تجزي إلا عن خمسة
55- حسين بن خالد گويد: بامام موسى بن جعفر عرضكردم از جانب چند نفر يك شتر قربانى بس است ؟ فرمود از جانب يك نفر عرضكردم بنا بر اين يك گاو هم از يك نفر؟ فرمود: از جانب پنج نفر كافى است بشرط اينكه همگى نان خور يك سفره باشند عرضكردم چگونه است كه يك شتر فقط از يك نفر كافى است ولى يك گاو از پنج نفر؟ فرمود: براى آنكه جهتى كه در گاو هست در شتر نيست زيرا آنان كه قوم موسى را به گوساله پرستى واداشتند پنج نفر بودند كه همگى از يك خانواده و بر سر يك سفره مى نشستند آنان اذينوه و برادرش مبذويه و پسر برادرش و دخترش و همسرش بودند و هم اينان بودند كه گاوى را كه خداوند دستور كشتنش را داده بود كشتند.
(مصنف) اين كتاب گويد:
در اين حديث چنين آمده است و من كه آن را در اين كتاب نوشتم براى اينست كه در مضمونش كلمه پنج گفته شده است ولى فتواى من در باره شتر قربانى اين است كه يك شتر از جانب هفت نفر براى قربانى بس است و همچنين يك گاو از هفت نفر گرچه از خانواده هاى جداگانه باشند و اين اخبار كه مضمون هاى مختلف دارند در حقيقت اختلافى با يك ديگر ندارند زيرا آنچه از هفت تن كافى باشد از يك نفر هم كافى است و از پنج تن هم كافى است و مضمون روايت اين نيست كه يك شتر بيش از يك نفر را كافى نيست و يا اين نيست كه يك گاو بيش از پنج نفر را كافى نيست تا با يك ديگر اختلاف پيدا كنند
(مترجم) گويد:
قاعده حمل ظاهر بر نص كه فقها، فرموده اند در محل خود صحيح است ولى در خصوص اين روايت درست نيايد چون جمله امام كه فرمود شتر از يك نفر كافى است بدنبال سؤ ال راوى است كه مى پرسد از چند نفر كافى است و اين چنين جمله را نتوان بر معناى نص ديگر حمل كرد مخصوصا با ملاحظه اينكه راوى معناى ظاهر جمله را مجددا بطور نص و صريح سؤ ال كرده كه چگونه شتر از بيش از يك نفر كافى نيست و امام بدون انكار فهم راوى علت را بيان فرموده است .

پيغمبر را پنج چيز عطا شده است كه بهيچ كس پيش از او عطا نشده است
 أعطي النبي ص خمسا لم يعطها أحد قبله
56 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ وَ سَعْدُ بْنُ عَبْدِ اللَّهِ جَمِيعاً عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ زِيَادِ بْنِ الْمُنْذِرِ أَبِي الْجَارُودِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص أُعْطِيتُ خَمْساً لَمْ يُعْطَهَا أَحَدٌ قَبْلِي جُعِلَتْ لِيَ الْأَرْضُ مَسْجِداً وَ طَهُوراً وَ نُصِرْتُ بِالرُّعْبِ وَ أُحِلَّ لِيَ الْمَغْنَمُ وَ أُعْطِيتُ جَوَامِعَ الْكَلِمِ وَ أُعْطِيتُ الشَّفَاعَةَ
56- رسول خدا (ص) فرمود: پنج چيز بمن داده شده است كه پيش از من به هيچ كس داده نشده است ، روى زمين سجده گاه و پاك كننده براى من مقرر شده است و هراسى كه از من بدل دشمن است ياور من گرديد، و غنيمت بر من حلال شد و كلمات جامع و پر معنى بمن داده شد و شفاعت بمن عطا گرديد.

خداى عز و جل به پيغمبرش پنج چيز عطا فرمود و بعلى پنج چيز
 أعطى الله عز و جل نبيه محمدا ص خمسا و أعطى عليا ع خمسا
57 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُوسَى بْنِ هَارُونَ الْمُفْتِي قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَرْزَمِيُّ قَالَ حَدَّثَنَا الْمُعَلَّى بْنُ هِلَالٍ عَنِ الْكَلْبِيِّ عَنْ أَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَعْطَانِي اللَّهُ تَبَارَكَ وَ تَعَالَى خَمْساً وَ أَعْطَى عَلِيّاً خَمْساً أَعْطَانِي جَوَامِعَ الْكَلِمِ وَ أَعْطَى عَلِيّاً جَوَامِعَ الْعِلْمِ وَ جَعَلَنِي نَبِيّاً وَ جَعَلَهُ وَصِيّاً وَ أَعْطَانِي الْكَوْثَرَ وَ أَعْطَاهُ السَّلْسَبِيلَ وَ أَعْطَانِي الْوَحْيَ وَ أَعْطَاهُ الْإِلْهَامَ وَ أَسْرَى بِي إِلَيْهِ وَ فَتَحَ لَهُ أَبْوَابَ السَّمَاوَاتِ وَ الْحُجُبَ حَتَّى نَظَرَ إِلَى مَا نَظَرْتُ إِلَيْهِ
و الحديث طويل أخذنا منه موضع الحاجة و قد أخرجته بتمامه في كتاب المعراج
57- ابن عباس گويد: شنيدم از پيغمبر كه مى فرمود: خداى تبارك و تعالى پنج چيز بمن عطا فرمود و پنج چيز بعلى (ع) گفتارهاى پر مغز بمن عطا فرموده و دانش پر مغز بعلى مرا پيغمبر قرار داد و او را جانشين ، مرا كوثر داد، و او را سلسبيل بمن وحى عنايت فرمود باو الهام مرا بعالم بالا برد و براى او درهاى آسمانها را گشود و حجابها برداشت كه هر چه من ديدم او هم ديد حديث طولانى است مورد نيازش نقل شد
و تمام آن را در كتاب معراج آورده ام .

حياى واقعى از خداوند در پنج خصلت است
 حق الحياء من الله عز و جل في خمس خصال
58 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص اسْتَحْيُوا مِنَ اللَّهِ حَقَّ الْحَيَاءِ قَالُوا وَ مَا نَفْعَلُ يَا رَسُولَ اللَّهِ قَالَ فَإِنْ كُنْتُمْ فَاعِلِينَ فَلَا يَبِيتَنَّ أَحَدُكُمْ إِلَّا وَ أَجَلُهُ بَيْنَ عَيْنَيْهِ وَ لْيَحْفَظِ الرَّأْسَ وَ مَا وَعَى وَ الْبَطْنَ وَ مَا حَوَى وَ لْيَذْكُرِ الْقَبْرَ وَ الْبِلَى وَ مَنْ أَرَادَ الاْخِرَةَ فَلْيَدَعْ زِينَةَ الْحَيَاةِ الدُّنْيَا
58- رسول خدا (ص) فرمود: از روى حقيقت از خداوند حيا كنيد عرضكردند يا رسول اللّ ه چه كنيم ؟ فرمود: اگر اين كاره هستيد پس حتما نبايد هيچ يك از شما بخوابد مگر آنكه آن خواب را پايان زندگى خود بداند و بايد سر و قوائى را كه در سر است (از چشم و گوش و زبان) نگاهدارد و اندرون شكم را از حرام خالى نگهدارد و قبر و پوسيدن در زير خاك را فراموش نكند و هر كه آخرت را بخواهد بايد آرايش دنيا را رها كند.


46 بخش

خداوند به پيغمبرش در باره پنج كس اجازه شفاعت داده است
 شفع الله عز و جل نبيه ص في خمسة
59 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَبُو مُحَمَّدٍ الْفَضْلُ الْيَمَانِيُّ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ جُمْهُورٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ هَبَطَ جَبْرَئِيلُ عَلَى رَسُولِ اللَّهِ ص فَقَالَ يَا مُحَمَّدُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ شَفَّعَكَ فِي خَمْسَةٍ فِي بَطْنٍ حَمَلَكَ وَ هِيَ آمِنَةُ بِنْتُ وَهْبِ بْنِ عَبْدِ مَنَافٍ وَ فِي صُلْبٍ أَنْزَلَكَ وَ هُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْمُطَّلِبِ وَ فِي حَجْرٍ كَفَلَكَ وَ هُوَ عَبْدُ الْمُطَّلِبِ بْنُ هَاشِمٍ وَ فِي بَيْتٍ آوَاكَ وَ هُوَ عَبْدُ مَنَافِ بْنُ عَبْدِ الْمُطَّلِبِ أَبُو طَالِبٍ وَ فِي أَخٍ كَانَ لَكَ فِي الْجَاهِلِيَّةِ قِيلَ يَا رَسُولَ اللَّهِ مَنْ هَذَا الْأَخُ فَقَالَ كَانَ أُنْسِي وَ كُنْتُ أُنْسَهُ وَ كَانَ سَخِيّاً يُطْعِمُ الطَّعَامَ
قال مصنف هذا الكتاب رضي الله عنه اسم هذا الا خ الجلاس بن علقمة
59- امام صادق عليه السّلام فرمود: جبرئيل به حضور پيغمبر فرود آمد و عرضكرد يا محمد براستى كه خداى عز و جل در باره پنج كس تو را اجازه شفاعت داده است در باره شكمى كه تو را بار داشت كه آمنة دختر وهب بن عبد المطلب بن هاشم بود و در باره پشتى كه تو را فرود آورد كه عبد اللّه بن عبد المطلب بود و در باره دامنى كه نگهدارى تو را بعهده گرفت و آن عبد المطلب بن هاشم بود و در باره خاندانى كه تو را پناه داد و آن عبد مناف بن عبد المطلب بود يعنى ابو طالب و در باره كسى كه در دوران جاهليت برادر وار با تو بود عرض شد يا رسول اللّه او كه بود؟ فرمود كسى بود كه مرا با او انسى بود و او نيز بمن دلبستگى داشت و مرد با سخاوتى بود و سفره گشاده اى داشت .
(مصنف) اين كتاب گويد:
نام اين برادر دوست آن حضرت جلاس بن علقمة بود.

فرمايش پيغمبر: هر كس براى من عهده دار پنج چيز شود من هم براى او بهشت را تعهد ميكنم
 قول النبي ص من يضمن لي خمسا أضمن له الجنة
60 حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ حَامِدٍ الْبَلْخِيُّ قَالَ حَدَّثَنَا أَبُو الْفَضْلِ الْعَبَّاسُ بْنُ طَاهِرِ بْنِ طَاهِرِ بْنِ ظُهَيْرٍ وَ كَانَ مِنَ الْأَفَاضِلِ رَحِمَهُ اللَّهُ قَالَ حَدَّثَنَا النَّصْرُ بْنُ الْأَصْبَغِ بْنِ مَنْصُورٍ الْبَغْدَادِيُّ الْمُقِيمُ بِبَلْخٍ قَالَ حَدَّثَنَا مُوسَى بْنُ هِلَالٍ عَنْ هِشَامِ بْنِ حَسَّانَ عَنِ الْحَسَنِ عَنْ تَمِيمٍ الدَّارِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ يَضْمَنْ لِي خَمْساً أَضْمَنْ لَهُ الْجَنَّةَ قِيلَ وَ مَا هِيَ يَا رَسُولَ اللَّهِ قَالَ النَّصِيحَةُ لِلَّهِ عَزَّ وَ جَلَّ وَ النَّصِيحَةُ لِرَسُولِهِ وَ النَّصِيحَةُ لِكِتَابِ اللَّهِ وَ النَّصِيحَةُ لِدِينِ اللَّهِ وَ النَّصِيحَةُ لِجَمَاعَةِ الْمُسْلِمِينَ
60- رسول خدا (ص) فرمود: هر كس براى من عهده دار پنج چيز شود من نيز براى او بهشت را تعهد ميكنم عرض شد يا رسول اللّه آنها چيست ؟ فرمود: خير خواهى براى خداى عز و جل و خير خواهى براى رسول خدا و خير خواهى براى كتاب خدا و خير خواهى براى دين خدا و خير خواهى براى اجتماع مسلمانان .

فرمايش پيغمبر: در باره على ع پنج چيز بمن عطا شده است
 قول النبي ص أعطيت في علي خمسا
61 أَخْبَرَنِي أَبُو الْعَبَّاسِ الْفَضْلُ بْنُ الْفَضْلِ بْنِ الْعَبَّاسِ الْكِنْدِيُّ الْهَمَذَانِيُّ فِيمَا أَجَازَهُ لِي بِهَمَذَانَ سَنَةَ أَرْبَعٍ وَ خَمْسِينَ وَ ثَلَاثِمِائَةٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الضَّحَّاكِ عَنْ مُجَالِدٍ النَّبَّالِ قَالَ أَخْبَرَنَا سُلَيْمَانُ بْنُ فَرْخَانَ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا ابْنُ أَبِي سُلَيْمَانَ عَنْ عَطِيَّةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنِ النَّبِيِّ ص قَالَ أُعْطِيتُ فِي عَلِيٍّ خَمْساً أَمَّا وَاحِدَةٌ فَيُوَارِي عَوْرَتِي وَ أَمَّا الثَّانِيَةُ فَيَقْضِي دَيْنِي وَ أَمَّا الثَّالِثَةُ فَهُوَ مُتَّكَأٌ لِي يَوْمَ الْقِيَامَةِ فِي طُولِ الْمَوْقِفِ وَ أَمَّا الرَّابِعَةُ فَهُوَ عَوْنِي عَلَى عُقْرِ حَوْضِي وَ أَمَّا الْخَامِسَةُ فَإِنِّي لَا أَخَافُ عَلَيْهِ أَنْ يَرْجِعَ كَافِراً بَعْدَ إِيمَانٍ وَ لَا زَانِياً بَعْدَ إِحْصَانٍ
61- رسول خدا (ص) فرمود: در باره على عليه السّلام پنج چيز بمن عطا شده است يكى آنكه او مرا بخاك خواهد سپرد دوم آنكه قرض مرا ادا خواهد نمود سوم آنكه روز قيامت تكيه گاه من است تا روز بلند بپايان برسد چهارم در كنار حوض كوثر مددكار منست پنجم آنكه بر او نميترسم كه پس از ايمان داشتن كافر شود و پس از پاكدامن بودن زنا كند.

خوشا بحال كسى كه پنج خصلت در او باشد
 طوبى لمن كان فيه خمس خصال
62 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ عِيسَى بْنُ مَرْيَمَ ع طُوبَى لِمَنْ كَانَ صَمْتُهُ فِكْراً وَ نَظَرُهُ عَبْراً وَ وَسِعَهُ بَيْتُهُ وَ بَكَى عَلَى خَطِيئَتِهِ وَ سَلِمَ النَّاسُ مِنْ يَدِهِ وَ لِسَانِهِ
62- عيسى بن مريم (ع) فرمود: خوشا بحال كسى كه خاموشيش توأ م با تفكر و نگاهش همراه با عبرت باشد و در خانه اش بنشيند و بر گناه خود بگريد و مردم از دست و زبان او سالم بمانند.

پيرو جعفر بن محمد ع كسى است كه پنج خصلت در او باشد
 شيعة جعفر بن محمد ع من اجتمع فيه خمس خصال
63 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّمَا شِيعَةُ جَعْفَرٍ مَنْ عَفَّ بَطْنُهُ وَ فَرْجُهُ وَ اشْتَدَّ جِهَادُهُ وَ عَمِلَ لِخَالِقِهِ وَ رَجَا ثَوَابَهُ وَ خَافَ عِقَابَهُ فَإِذَا رَأَيْتَ أُولَئِكَ فَأُولَئِكَ شِيعَةُ جَعْفَرٍ
و قد أخرجت ما رويته في هذا المعنى في كتاب صفات الشيعة
63- امام صادق (ع) فرمود: پيرو جعفر تنها كسى است كه شكم و دامن خود را از حرام نگهدارد و بسيار كوشا باشد و براى آفريننده خودكار كند و باميد پاداش از او و ترسناك از كيفر او باشد چون چنين افراد را ديدى شيعيان جعفر آنانند-
كلام مصنف
رواياتى كه در اين معنى بمن رسيده است در كتاب صفات - الشيعة نقل كرده ام

پنج كس به بى خوابى دچاراند
 خمسة لا ينامون
64 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ جَعْفَرٍ الْبَغْدَادِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُرْوَةَ عَنْ شُعَيْبٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسَةٌ لَا يَنَامُونَ الْهَامُّ بِدَمٍ يَسْفِكُهُ وَ ذُو الْمَالِ الْكَثِيرِ لَا أَمِينَ لَهُ وَ الْقَائِلُ فِي النَّاسِ الزُّورَ وَ الْبُهْتَانَ عَنْ عَرَضٍ مِنَ الدُّنْيَا يَنَالُهُ وَ الْمَأْخُوذُ بِالْمَالِ الْكَثِيرِ وَ لَا مَالَ لَهُ وَ الْمُحِبُّ حَبِيباً يَتَوَقَّعُ فِرَاقَهُ
64- امام صادق (ع) فرمود: پنج كس دچار بى خوابى هستند كسى كه آهنگ ريختن خونى كرده است و آنكه ثروت فراوانى دارد ولى نگهبان امينى براى ثروت خود ندارد و آنكه براى بدست آوردن حيثيت اجتماعى متوسل بدروغ و بهتان گردد و آنكه بدهى زيادى گردن گيرش شده است و مالى ندارد تا ادا كند و عاشقى كه در معرض جدائى از معشوق خويش ‍ است .

در دوزخ آسيائى است كه پنج كس را آرد ميكند
 في جهنم رحى تطحن خمسة
65 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنِي هَارُونُ بْنُ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ ع أَنَّ عَلِيّاً ع قَالَ إِنَّ فِي جَهَنَّمَ رَحًى تَطْحَنُ خَمْساً أَ فَلَا تَسْأَلُونَ مَا طَحْنُهَا فَقِيلَ لَهُ فَمَا طَحْنُهَا يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ الْعُلَمَاءُ الْفَجَرَةُ وَ الْقُرَّاءُ الْفَسَقَةُ وَ الْجَبَابِرَةُ الظَّلَمَةُ وَ الْوُزَرَاءُ الْخَوَنَةُ وَ الْعُرَفَاءُ الْكَذَبَةُ وَ إِنَّ فِي النَّارِ لَمَدِينَةً يُقَالُ لَهَا الْحَصِينَةُ أَ فَلَا تَسْأَلُونِّي مَا فِيهَا فَقِيلَ وَ مَا فِيهَا يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ فِيهَا أَيْدِي النَّاكِثِينَ
65- امير المؤمنين (ع) فرمود: براستى كه در دوزخ آسيائى است كه پنج كس را آرد ميكند از من نمى پرسيد كه آردش چيست ؟ عرض شد آردش ‍ چيست ؟ يا امير المؤمنين ؟ فرمود: دانشمندان بدكردار و سخنوران گنهكار و زورداران ستمكار و وزيران خيانت كار و عرفا و نمايندگان دروغ گفتار و راستى كه در دوزخ شهرى است كه آن را حصينة گويند از من نمى پرسيد در آن شهر چيست ؟ عرض شد يا امير المؤمنين چه در آن است ؟ فرمود دستهاى پيمان شكنان .
(شرح)
عرفا جمع عريف است نه عارف و عريف كسى را گويند كه از طرف جمعيت و قبيله اى در دربار امير باشد و معرف آنان و بازگوى نيازمنديهاى آنان گردد و اختصاص دست بجهت آن است كه بيعت با دست مى شود.

غدقن از كشتن پنج حيوان و دستور كشتن پنج حيوان ديگر
 النهي عن قتل خمسة و الا مر بقتل خمسة
66 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاشَانِيِّ عَنْ أَبِي أَيُّوبَ الْمَدِينِيِّ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنِ الرِّضَا عَنْ آبَائِهِ عَنْ عَلِيٍّ ع أَنَّ رَسُولَ اللَّهِ ص ‍ نَهَى عَنْ قَتْلِ خَمْسَةٍ الصُّرَدِ الصُّوَّامِ وَ الْهُدْهُدِ وَ النَّحْلَةِ وَ النَّمْلَةِ وَ الضِّفْدِعِ وَ أَمَرَ بِقَتْلِ خَمْسَةٍ الْغُرَابِ وَ الْحِدَأَةِ وَ الْحَيَّةِ وَ الْعَقْرَبِ وَ الْكَلْبِ الْعَقُورِ
قال مصنف هذا الكتاب رضي الله عنه هذا أمر إطلاق و رخصة لا أمر وجوب و فرض
66- على (ع) فرمود: رسول خدا كشتن پنج حيوان را غدقن فرمود صرد و هدهد و زنبور عسل و مورچه
و قورباغه و دستور كشتن پنج حيوان را داد كلاغ و زغن و مار و عقرب و سگ گزنده .
(مصنف) اين كتاب گويد:
اين دستور متضمن اجازه كشتن است نه آنكه كشتن واجب باشد.

پنج كس از رحمت خدا دورند
 خمسة ملعونون
67 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ عَنْ نَصْرِ بْنِ قَابُوسَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ الْمُنَجِّمُ مَلْعُونٌ وَ الْكَاهِنُ مَلْعُونٌ وَ السَّاحِرُ مَلْعُونٌ وَ الْمُغَنِّيَةُ مَلْعُونَةٌ وَ مَنْ آوَاهَا وَ أَكَلَ كَسْبَهَا مَلْعُونٌ وَ قَالَ ع الْمُنَجِّمُ كَالْكَاهِنِ وَ الْكَاهِنُ كَالسَّاحِرِ وَ السَّاحِرُ كَالْكَافِرِ وَ الْكَافِرُ فِي النَّارِ
قال مصنف هذا الكتاب رضي الله عنه المنجم الملعون هو الذي يقول بقدم الفلك و لا يقول بمفلكه و خالقه عز و جل
67- نصر بن قاموس گويد: شنيدم از امام صادق ميفرمود: ستاره شناس از رحمت خدا دور است و پيش گو از رحمت خدا دور است و جادوگر از رحمت خدا دور است و زن آوازه خوان از رحمت خدا دور است و آن كس ‍ كه بزن آوازه خوان جاى دهد و از مزد كسب او بخورد از رحمت خدا دور است و فرمود: ستاره شناس مانند پيش گو است و پيش گو مانند جادوگر و جادوگر مانند كافر و كافر جايش در دوزخ است .
(مصنف) اين كتاب گويد:
منجمى كه ملعون است آن ستاره شناسى است كه طبيعى باشد و بخدائى كه آنها را آفريده است معتقد نباشد.

روز عيد قربان هيچ كارى بهتر از پنج كار نيست
 ما من عمل يوم النحر أفضل من خمس خصال
68 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ الْإِيَادِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ أَبَانِ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ ع قَالَ مَا مِنْ عَمَلٍ أَفْضَلَ يَوْمَ النَّحْرِ مِنْ دَمٍ مَسْفُوكٍ أَوْ مَشْيٍ فِي بِرِّ الْوَالِدَيْنِ أَوْ ذِي رَحِمٍ قَاطِعٍ يَأْخُذُ عَلَيْهِ بِالْفَضْلِ وَ يَبْدَؤُهُ بِالسَّلَامِ أَوْ رَجُلٍ أَطْعَمَ مِنْ صَالِحِ نُسُكِهِ وَ دَعَا إِلَى بَقِيَّتِهَا جِيرَانَهُ مِنَ الْيَتَامَى وَ أَهْلِ الْمَسْكَنَةِ وَ الْمَمْلُوكِ وَ تَعَاهَدَ الْأُسَرَاءَ
68- امام باقر (ع) فرمود: در روز عيد قربان هيچ كارى بهتر از اين نيست كه خونى ريخته شود: (قربانى) و يا در راه نيكوئى بر پدر و مادر قدم برداشته شود و يا از فاميلى كه قطع رابطه نموده دلجوئى شود بكمك مالى از ما زاد زندگى و دلجوئى زبانى كه بر او سلام كند.
و يا كسى از قربانى خود بخورد و همسايگان يتيم و بى چيز و بنده را براى خوردن باقيمانده اش دعوت كند و كسى كه باسيران سركشى نموده و بوضعشان رسيدگى نمايد.

پنج خصلت در هر كس نباشد بهره فراوانى از او برده نشود
 خمس خصال من عدمت فيه لم يكن فيه كثير مستمتع
69 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ إِسْمَاعِيلَ بْنِ قُتَيْبَةَ الْبَصْرِيِّ عَنْ أَبِي خَالِدٍ الْعَجَمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسٌ مَنْ لَمْ تَكُنْ فِيهِ لَمْ يَكُنْ فِيهِ كَثِيرُ مُسْتَمْتَعٍ الدِّينُ وَ الْعَقْلُ وَ الْأَدَبُ وَ الْحُرِّيَّةُ وَ حُسْنُ الْخُلُقِ
69- امام صادق (ع) فرمود: پنج چيز است كه در هر كس نباشد بهره فراوانى در او نيست دين و خرد و ادب و آزادگى و خوش خلقى .

در خروس سفيد پنج خصلت است
 في الديك الا بيض خمس خصال
70 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ حَمَّوَيْهِ عَنْ مُحَمَّدِ بْنِ عِيسَى الْيَقْطِينِيِّ قَالَ قَالَ الرِّضَا ع فِي الدِّيكِ الْأَبْيَضِ خَمْسُ خِصَالٍ مِنْ خِصَالِ الْأَنْبِيَاءِ ع مَعْرِفَتُهُ بِأَوْقَاتِ الصَّلَاةِ وَ الْغَيْرَةُ وَ السَّخَاءُ وَ الشَّجَاعَةُ وَ كَثْرَةُ الطَّرُوقَةِ
70- امام رضا (ع) فرمود: در خروس سفيد پنج خصلت از خصلتهاى پيغمبران است شناختنش وقت نماز را و غيرت و سخاوت و شجاعت و آميزش جنسى فراوان .

دعاى پنج نفر مستجاب نگردد
 خمسة لا يستجاب لهم
71 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَلِيٍّ الْكُوفِيِّ وَ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ حَمَّادٍ الْحَارِثِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَمْسَةٌ لَا يُسْتَجَابُ لَهُمْ رَجُلٌ جَعَلَ اللَّهُ بِيَدِهِ طَلَاقَ امْرَأَتِهِ فَهِيَ تُؤْذِيهِ وَ عِنْدَهُ مَا يُعْطِيهَا وَ لَمْ يُخَلِّ سَبِيلَهَا وَ رَجُلٌ أَبَقَ مَمْلُوكُهُ ثَلَاثَ مَرَّاتٍ وَ لَمْ يَبِعْهُ وَ رَجُلٌ مَرَّ بِحَائِطٍ مَائِلٍ وَ هُوَ يُقْبِلُ إِلَيْهِ وَ لَمْ يُسْرِعِ الْمَشْيَ حَتَّى سَقَطَ عَلَيْهِ وَ رَجُلٌ أَقْرَضَ رَجُلًا مَالًا فَلَمْ يَشْهَدْ عَلَيْهِ وَ رَجُلٌ جَلَسَ فِي بَيْتِهِ وَ قَالَ اللَّهُمَّ ارْزُقْنِي وَ لَمْ يَطْلُبْ
71- رسول خدا (ص) فرمود: پنج كس را دعا مستجاب نشود: مرديكه خداوند اختيار طلاق همسرش را بدست او سپرده است و همسرش باو آزار ميدهد و با اينكه ميتواند مخارج طلاق او را بدهد او را رها نكند و مرديكه بنده اش سه بار گريخته باشد و او را نفروشد و مرديكه از كنار ديوار شكسته اى بگذرد و با اينكه به بيند ديوار در حال فرو ريختن است تندتر نرود تا آنكه ديوار بر سرش فرو ريزد و مرديكه بكسى قرض بدهد و گواهى بر قرض نگيرد و مرديكه در خانه خود نشسته بگويد بار الها روزى مرا برسان و بدنبال روزى نرود (دعاى اينان براى رفع اين گرفتاريها مستجاب نيست .)

دستور اعتراف ببزرگوارى خداى عز و جل در پنج جملة
 الا مر بتمجيد الله عز و جل في خمس كلمات
72 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ السَّيَّارِيِّ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قُلْتُ قَوْلُكَ مَجِّدُوا اللَّهَ فِي خَمْسِ كَلِمَاتٍ مَا هِيَ قَالَ إِذَا قُلْتَ سُبْحَانَ اللَّهِ وَ بِحَمْدِهِ رَفَعْتَ اللَّهَ تَبَارَكَ وَ تَعَالَى عَمَّا يَقُولُ الْعَادِلُونَ بِهِ فَإِذَا قُلْتَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ فَهِيَ كَلِمَةُ الْإِخْلَاصِ الَّتِي لَا يَقُولُهَا عَبْدٌ إِلَّا أَعْتَقَهُ اللَّهُ مِنَ النَّارِ إِلَّا الْمُسْتَكْبِرِينَ وَ الْجَبَّارِينَ وَ مَنْ قَالَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ فَوَّضَ الْأَمْرَ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ قَالَ أَسْتَغْفِرُ اللَّهَ وَ أَتُوبُ إِلَيْهِ فَلَيْسَ بِمُسْتَكْبِرٍ وَ لَا جَبَّارٍ إِنَّ الْمُسْتَكْبِرَ الَّذِي يُصِرُّ عَلَى الذَّنْبِ الَّذِي قَدْ غَلَبَهُ هَوَاهُ فِيهِ وَ آثَرَ دُنْيَاهُ عَلَى آخِرَتِهِ وَ مَنْ قَالَ الْحَمْدُ لِلَّهِ فَقَدْ أَدَّى شُكْرَ كُلِّ نِعْمَةٍ لِلَّهِ عَزَّ وَ جَلَّ عَلَيْهِ
72- ابى حمزة ثمالى گويد: امام زين العابدين را عرضكردم پنج جمله اى را كه فرموديد بزرگوارى خداوند را در آنها ادا كنيد چيست ؟ فرمود چون سبحان اللّه و بحمده گوئى مقام خداى تبارك و تعالى را از آنچه بت پرستان قائلند بالاتر برده اى و چون لا اله الا اللّه وحده لا شريك له گوئى كلمه اخلاص را ادا كرده اى كلمه اى كه بجز گردنكشان و ستمگران هيچ بنده اى آن را نگويد مگر آنكه خداوند از آتش دوزخش آزاد فرمايد و كسى كه بگويد لا حول و لا قوة الا باللّه كار را بخداى عز و جل واگذار نموده است و كسى كه بگويد استغفر اللّه و اتوب اليه نه گردنكش است و نه ستمگر زيرا گردنكش كسى است كه اصرار بگناه ورزد كسى است كه هواى نفس اش بر او چيره گشته و دنياى خود را بر آخرتش مقدم داشته باشد و كسى كه بگويد الحمد للّه از تمام نعمتهائى كه خداى عز و جل باو عنايت فرموده سپاسگزارى كرده است .

پيغمبران اولو العزم پنج اند
 أُولُوا الْعَزْمِ مِنَ الرُّسُلِ خمسة
73 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ بْنِ أَبَانٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ إِسْمَاعِيلَ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ خَمْسَةٌ نُوحٌ وَ إِبْرَاهِيمُ وَ مُوسَى وَ عِيسَى وَ مُحَمَّدٌ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ
73- امام باقر (ع) فرمود: پيغمبران اولو العزم (كه دين تازه آوردند) پنج كس ‍ بودند نوح و ابراهيم و موسى و عيسى و محمد.

خمسة ينتظر بهم إلى أن يتغيروا
 پنج كس را تا تغيير حالت نداده اند نبايد دفن كرد
74 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْخَالِقِ ابْنِ أَخِي شِهَابِ بْنِ عَبْدِ رَبِّهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع خَمْسَةٌ يُنْتَظَرُ بِهِمْ إِلَى أَنْ يَتَغَيَّرُوا الْغَرِيقُ وَ الْمَصْعُوقُ وَ الْمَبْطُونُ وَ الْمَهْدُومُ وَ الْمُدَخَّنُ
74- امام صادق (ع) فرمود: از دفن پنج كس بايد دست نگاه داشت تا تغيير كنند آنكه در آب خفه شده و آنكه سكته كرده و آنكه اسهال گرفته و آنكه زير آوار مانده و آنكه دود گرفتگى پيدا كرده است .

خمسة مساجد بالكوفة ملعونة و خمسة مباركة
 در كوفه پنج مسجد ملعون است و پنج مسجد فرخنده
75 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي إِسْحَاقَ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ عُذَافِرٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع أَنَّهُ قَالَ بِالْكُوفَةِ مَسَاجِدُ مَلْعُونَةٌ وَ مَسَاجِدُ مُبَارَكَةٌ فَأَمَّا الْمُبَارَكَةُ فَمَسْجِدُ غَنِيٍّ وَ اللَّهِ إِنَّ قِبْلَتَهُ لَقَاسِطَةٌ وَ إِنَّ طِينَتَهُ لَطَيِّبَةٌ وَ لَقَدْ بَنَاهُ رَجُلٌ مُؤْمِنٌ وَ لَا تَذْهَبُ الدُّنْيَا حَتَّى يَنْفَجِرَ عِنْدَهُ عَيْنَانِ وَ يَكُونَ فِيهِمَا جَنَّتَانِ وَ أَهْلُهُ مَلْعُونُونَ وَ هُوَ مَسْلُوبٌ مِنْهُمْ وَ مَسْجِدُ بَنِي ظَفَرٍ وَ مَسْجِدُ السَّهْلَةِ وَ مَسْجِدٌ بِالْخَمْرَاءِ وَ مَسْجِدُ جُعْفِيٍّ- وَ لَيْسَ هُوَ مَسْجِدُهُمُ الْيَوْمَ وَ يُقَالُ دُرِسَ وَ أَمَّا الْمَسَاجِدُ الْمَلْعُونَةُ فَمَسْجِدُ ثَقِيفٍ وَ مَسْجِدُ الْأَشْعَثِ وَ مَسْجِدُ جَرِيرٍ الْبَجَلِيِّ وَ مَسْجِدُ سِمَاكٍ وَ مَسْجِدٌ بِالْخَمْرَاءِ بُنِيَ عَلَى قَبْرِ فِرْعَوْنٍ مِنَ الْفَرَاعِنَةِ
75- امام باقر (ع) فرمود: در كوفه چند مسجد ملعون هست و چند مسجد فرخنده آنها كه فرخنده اند يكى مسجد غنى است كه بخدا قسم قبله اش ‍ درست و خاكش پاكيزه است و مرد با ايمانى آن را ساخته دنيا بپايان نرسيده دو چشمه در كنار آن مسجد بجوشد كه در كنار هر يك باغى بعمل آيد ولى اهل آن مسجد از رحمت خدا دورند و مسجد از دست آنان گرفته شود و ديگر مسجد بنى ظفر و مسجد سهلة و مسجد بالخمراء: (مسجد يونس بن متى) و مسجد جعفى نه آن مسجدى كه امروزه در دست آنان است و ميگويند كه اين همان است ولى كهنه و مخروبه شده است و اما مسجدهاى ملعون يكى مسجد ثقيف است و ديگر مسجد اشعث و مسجد جرير بجلى و مسجد سماك و مسجد بالخمراء كه بر قبر پادشاه ستمگرى از ستمگران ساخته شده است .


47 بخش

النهي عن الصلاة في خمسة مساجد بالكوفة
 در پنج مسجد كوفه نبايد نماز خواند
76 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ قَالَ حَدَّثَنِي صَفْوَانُ بْنُ يَحْيَى عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ أَمِيرَ الْمُؤْمِنِينَ ع نَهَى عَنِ الصَّلَاةِ فِي خَمْسَةِ مَسَاجِدَ بِالْكُوفَةِ مَسْجِدِ الْأَشْعَثِ بْنِ قَيْسٍ الْكِنْدِيِّ وَ مَسْجِدِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ وَ مَسْجِدِ سِمَاكِ بْنِ مَخْرَمَةَ وَ مَسْجِدِ شَبَثِ بْنِ رِبْعِيٍّ وَ مَسْجِدِ تَيْمٍ قَالَ وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع إِذَا نَظَرَ إِلَى مَسْجِدِهِمْ قَالَ هَذِهِ بُقْعَةُ تَيْمٍ وَ مَعْنَاهُ أَنَّهُمْ قَعَدُوا عَنْهُ لَا يُصَلُّونَ مَعَهُ عَدَاوَةً لَهُ وَ بُغْضاً لَعَنَهُمُ اللَّهُ
76- امام صادق (ع) فرمود: امير المؤمنين از نماز خواندن در پنج مسجد كه در كوفه است نهى فرمود مسجد اشعث بن قيس كندى و مسجد جرير بن عبد اللّه بجلى و مسجد سماك بن مخرمة و مسجد شبث بن ربعى و مسجد تيم امام صادق فرموده : هر وقت امير المؤمنين نگاهش ب آن مسجد مى افتاد ميفرمود:
اين چهار ديوار تيم است و غرض حضرت اين بود كه قبيله تيم از يارى آن حضرت دست كشيده بودند و از كينه اى كه داشتند با حضرت نماز نميخواندند (و اين چهار ديوار را بعنوان مسجد ساخته بودند) خداى لعنت شان كند.
(شرح)
شيث بن ربيعى يربوعى كنيه اش ابو عبد القدوس بود و اذان گوى سجاح بود سپس اسلام آورد و سپس از آنانى بود كه عليه عثمان قيام كرد و سپس ‍ از اصحاب على شد و سپس از خوارج شد و سپس توبه كرد و بعد در صحراى كربلا در صف قاتلان حسين عليه السّلام بود سپس از آنانى بود كه بخونخواهى حسين (ع) برخاستند و بهمراهى مختار بود و سپس رئيس ‍ شهربانى كوفه شد و سپس در كشتن مختار شركت كرد و در حدود سال 80 هجرى وفات نمود و اگر گفته شود كه اين مسجدها را پس از امير المؤمنين ساختند چگونه آن حضرت از نماز خواندن در آنها نهى فرموده است ؟ گوئيم : اساس اين مساجد در زمان حضرت امير بوده ولى چون كهنه شده بود بعدها تجديد بنا شد چنانچه در خبر عيسى بن هشام از سالم از امام باقر (ع) تصريح شده است كه فرمود: چهار مسجد در كوفه بشادباش كشتن حسين (ع) تجديد بنا شد مسجد الاشعث و مسجد جرير و مسجد سماك و مسجد شيث بن ربعى .

خمسة يجب عليهم التمام في السفر
 پنج كس بايستى نماز را در سفر تمام بخوانند
77 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسَةٌ يُتِمُّونَ فِي سَفَرٍ كَانُوا أَوْ فِي حَضَرٍ الْمُكَارِي وَ الْكَرِيُّ وَ الْأَشْتَقَانُ وَ هُوَ الْبَرِيدُ وَ الرَّاعِي وَ الْمَلَّاحُ لِأَنَّهُ عَمَلُهُمْ
77- امام صادق (ع) فرمود: پنج كس بايستى نماز را تمام بخوانند در سفر باشند يا در شهر خودشان 1- آنكه چارپا كرايه ميدهد.
2- كسى كه خود را كرايه ميدهد براى راه پيمائى .
3- نامه رسان و قاصد.
4- چوپان - 5- كشتيبان براى اينكه كار و پيشه اينان سفر است .

للرجل أن يرى من المرأ ة التي ليست له بمحرم خمسة أشياء
 مرد ميتواند به پنج عضو زن نامحرم نگاه كند
78 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مَرْوَكِ بْنِ عُبَيْدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا لِلرَّجُلِ أَنْ يَرَى مِنَ الْمَرْأَةِ إِذَا لَمْ يَكُنْ لَهَا بِمَحْرَمٍ قَالَ الْوَجْهَ وَ الْكَفَّيْنِ وَ الْقَدَمَيْنِ
78- يكى از اصحاب ما گويد: بامام صادق (ع) عرضكردم آنچه مرد ميتواند از زن نامحرم به بيند چيست ؟ جواب فرمود: صورت و دو دست و دو قدم .

تفتح أبواب السماء في خمسة مواقيت
 درهاى آسمان در پنج هنگام باز مى شود
79 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِي بَصِيرٍ وَ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ حَدَّثَنِي أَبِي عَنْ جَدِّي عَنْ آبَائِهِ ع أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ فِيمَا عَلَّمَ أَصْحَابَهُ تُفَتَّحُ أَبْوَابُ السَّمَاءِ فِي خَمْسَةِ مَوَاقِيتَ عِنْدَ نُزُولِ الْغَيْثِ وَ عِنْدَ الزَّحْفِ وَ عِنْدَ الْأَذَانِ وَ عِنْدَ قِرَاءَةِ الْقُرْآنِ وَ مَعَ زَوَالِ الشَّمْسِ وَ عِنْدَ طُلُوعِ الْفَجْرِ
79- امام صادق (ع) فرمود: امير المؤمنين (ع) ضمن تعليماتى كه بيارانش ‍ ميداد فرمود درهاى آسمان در پنج هنگام باز مى شود هنگام آمدن باران و هنگام جهاد با دشمنان و هنگام گفتن اذان و موقع خواندن قرآن و اول ظهر و هنگام دميدن سپيده بامدادان .

الجنة تشتاق إلى خمسة
 بهشت شوق ديدار پنج كس را دارد
80 حَدَّثَنَا الْقَاضِي مُحَمَّدُ بْنُ عُمَرَ بْنِ مُحَمَّدِ بْنِ سَالِمِ بْنِ الْبَرَاءِ الْحَافِظُ الْبَغْدَادِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْعَبَّاسِ الرَّازِيُّ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنِي سَيِّدِي عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ عَلِيٍّ ع قَالَ قَالَ النَّبِيُّ ص الْجَنَّةُ تَشْتَاقُ إِلَيْكَ وَ إِلَى عَمَّارٍ وَ إِلَى سَلْمَانَ وَ أَبِي ذَرٍّ وَ الْمِقْدَادِ
80- رسول خدا (ص) بعلى (ع) فرمود: بهشت شوق ديدار تو را دارد و شوق ديدار عمار و سلمان و ابى ذر و مقداد را.

پنج زن را در هر حال ميتوان طلاق داد
 خمس يطلقن على كل حال
81 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسٌ يُطَلَّقْنَ عَلَى كُلِّ حَالٍ الْحَامِلُ وَ الَّتِي قَدْ يَئِسَتْ مِنَ الْمَحِيضِ وَ الَّتِي لَمْ يُدْخَلْ بِهَا وَ الْغَائِبُ عَنْهَا زَوْجُهَا وَ الَّتِي لَمْ تَبْلُغِ الْمَحِيضَ
81- امام صادق (ع) فرمود: پنج زن را در هر حال ميتوان طلاق داد زن آبستن و زن يائسة و زنى كه شوهرش با او هم بستر نشده باشد و زنى كه شوهرش غايب است و زنى كه بحد بلوغ نرسيده باشد.

خروج امام قائم پنج علامت دارد
 علامات خروج القائم ع خمس
82 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ حَكِيمٍ عَنْ مَيْمُونٍ الْبَانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَمْسٌ قَبْلَ قِيَامِ الْقَائِمِ خُرُوجُ الْيَمَانِيِّ وَ السُّفْيَانِيِّ وَ الْمُنَادِي يُنَادِي مِنَ السَّمَاءِ وَ خَسْفُ الْبَيْدَاءِ وَ قَتْلُ النَّفْسِ الزَّكِيَّةِ
82- امام صادق (ع) فرمود: پنج حادثه پيش از ظهور امام قائم اتفاق مى افتد 1 و 2- خروج يمانى و سفيانى 3- آواز دهنده اى از آسمان آواز دهد 4- فرورفتن زمين در بيداء (سرزمينى ميان مكة و مدينة) 5- كشته شدن كسى كه نفس زكيه اش گويند.

ميان پنج طايفه از زنان و شوهرانشان حكم ملاعنة نيست
 ليس بين خمس من النساء و بين أزواجهن ملاعنة
83 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ وَ عَبْدُ اللَّهِ ابْنَا مُحَمَّدِ بْنِ عِيسَى عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنْ عَلِيِّ بْنِ دَاوُدَ الْيَعْقُوبِيِّ عَنْ سُلَيْمَانَ بْنِ حَفْصٍ الْبَصْرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع أَنَّ عَلِيّاً ع قَالَ لَيْسَ بَيْنَ خَمْسٍ مِنَ النِّسَاءِ وَ بَيْنَ أَزْوَاجِهِنَّ مُلَاعَنَةٌ الْيَهُودِيَّةُ تَكُونُ تَحْتَ الْمُسْلِمِ وَ النَّصْرَانِيَّةُ وَ الْأَمَةُ تَكُونَانِ تَحْتَ الْحُرِّ فَيَقْذِفُهُمَا وَ الْحُرَّةُ تَكُونُ تَحْتَ الْعَبْدِ فَيَقْذِفُهَا وَ الْمَجْلُودُ فِي الْفِرْيَةِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ لا تَقْبَلُوا لَهُمْ شَهادَةً أَبَداً وَ الْخَرْسَاءُ لَيْسَ بَيْنَهَا وَ بَيْنَ زَوْجِهَا لِعَانٌ إِنَّمَا اللِّعَانُ بِاللِّسَانِ
83- امير المؤمنين (ع) فرمود: ميان پنج طايفه از زنان و شوهرانشان حكم ملاعنة نيست .
1- زن يهودى كه شوهرش مسلمان باشد.
2- زن مسيحى و كنيز كه شوهرشان مسلمان و آزاد باشد و نسبت زنا ب آنان بدهد.
3- زن آزادى كه همسر برده اى باشد و برده زن خود را متهم بزنا كند.
4- مرديكه پيشتر براى متهم ساختن ديگرى با تازيانه حد بر او جارى شده باشد كه خداى عز و جل در باره اش ميفرمايد هرگز گواهى آنان را نپذيرد.
5- زن گنگ كه ميان او و شوهرش نيز لعان جارى نگردد و لعان فقط با زبان است .
(شرح)
موقعى كه شوهرى زن خود را متهم نمود و گواه بر دعوى خود نداشت در محكمه شرع مقرراتى اجرا مى شود و زن و شوهر يك ديگر را به ترتيب خاصى كه در آيات الهى مقرر است لعن ميكند و سپس از يك ديگر جدا ميشوند اجراء اين مقررات را ملاعنة و لعان گويند.
و براى توضيح بيشتر بكتب فقهيه مراجعة شود.

كلماتى كه خداوند ابراهيم را با آنها آزمود و ابراهيم آنها را بپايان رسانيد پنج كلمه بود
 الكلمات التي ابْتَلى إِبْراهِيمَ رَبُّهُ بهن فَأَتَمَّهُنَّ خمس
84 حَدّثَنَا عَلِيّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللّهُ عَنْهُ قَالَ حَدّثَنَا حَمْزَةُ بْنُ الْقَاسِمِ الْعَلَوِيّ الْعَبّاسِيّ قَالَ حَدّثَنَا جَعْفَرُ بْنُ مُحَمّدِ بْنِ مَالِكٍ الْكُوفِيّ الْفَزَارِيّ قَالَ حَدّثَنَا مُحَمّدُ بْنُ الْحُسَيْنِ بْنِ زَيْدٍ الزّيّاتُ قَالَ حَدّثَنَا مُحَمّدُ بْنُ زِيَادٍ الْأَزْدِيّ عَنِ الْمُفَضّلِ بْنِ عُمَرَ عَنِ الصّادِقِ جَعْفَرِ بْنِ مُحَمّدٍ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ إِذِ ابْتَلى إِبْراهِيمَ رَبّهُ بِكَلِماتٍ مَا هَذِهِ الْكَلِمَاتُ قَالَ هِيَ الْكَلِمَاتُ الّتِي تَلَقّاهَا آدَمُ مِنْ رَبّهِ فَتابَ عَلَيْهِ وَ هُوَ أَنّهُ قَالَ يَا رَبّ أَسْأَلُكَ بِحَقّ مُحَمّدٍ وَ عَلِيّ‏ٍ وَ فَاطِمَةَ وَ الْحَسَنِ وَ الْحُسَيْنِ إِلّا تُبْتَ عَلَيّ فَتَابَ اللّهُ عَلَيْهِ إِنّهُ هُوَ التّوّابُ الرّحِيمُ فَقُلْتُ لَهُ يَا ابْنَ رَسُولِ اللّهِ فَمَا يَعْنِي عَزّ وَ جَلّ بِقَوْلِهِ فَأَتَمّهُنّ قَالَ يَعْنِي فَأَتَمّهُنّ إِلَى الْقَائِمِ ع اثْنَيْ عَشَرَ إِمَاماً تِسْعَةٌ مِنْ وُلْدِ الْحُسَيْنِ قَالَ الْمُفَضّلُ فَقُلْتُ لَهُ يَا ابْنَ رَسُولِ اللّهِ فَأَخْبِرْنِي عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ جَعَلَها كَلِمَةً باقِيَةً فِي عَقِبِهِ قَالَ يَعْنِي بِذَلِكَ الْإِمَامَةَ جَعَلَهَا اللّهُ فِي عَقِبِ الْحُسَيْنِ إِلَى يَوْمِ الْقِيَامَةِ قَالَ فَقُلْتُ لَهُ يَا ابْنَ رَسُولِ اللّهِ فَكَيْفَ صَارَتِ الْإِمَامَةُ فِي وُلْدِ الْحُسَيْنِ دُونَ وُلْدِ الْحَسَنِ ع وَ هُمَا جَمِيعاً وَلَدَا رَسُولِ اللّهِ ص وَ سِبْطَاهُ وَ سَيّدَا شَبَابِ أَهْلِ الْجَنّةِ فَقَالَ ع إِنّ مُوسَى وَ هَارُونَ كَانَا نَبِيّيْنِ مُرْسَلَيْنِ أَخَوَيْنِ فَجَعَلَ اللّهُ النّبُوّةَ فِي صُلْبِ هَارُونَ دُونَ صُلْبِ مُوسَى وَ لَمْ يَكُنْ لِأَحَدٍ أَنْ يَقُولَ لِمَ فَعَلَ اللّهُ ذَلِكَ وَ إِنّ الْإِمَامَةَ خِلَافَةٌ مِنَ اللّهِ عَزّ وَ جَلّ لَيْسَ لِأَحَدٍ أَنْ يَقُولَ لِمَ جَعَلَهَا اللّهُ فِي صُلْبِ الْحُسَيْنِ دُونَ صُلْبِ الْحَسَنِ لِأَنّ اللّهَ هُوَ الْحَكِيمُ فِي أَفْعَالِهِ لايُسْئَلُ عَمّ ا يَفْعَلُ وَ هُمْ يُسْئَلُونَ وَ لِقَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى وَ إِذِ ابْتَلى إِبْراهِيمَ رَبّهُ بِكَلِماتٍ فَأَتَمّهُنّ وَجْهٌ آخَرُ وَ مَا ذَكَرْنَاهُ أَصْلُهُ وَ الِابْتِلَاءُ عَلَى ضَرْبَيْنِ أَحَدُهُمَا يَسْتَحِيلُ عَلَى اللّهِ تَعَالَى ذِكْرُهُ وَ الآْخَرُ جَائِزٌ فَأَمّا مَا يَسْتَحِيلُ فَهُوَ أَنْ يَخْتَبِرَهُ لِيَعْلَمَ مَا تَكْشِفُ الْأَيّامُ عَنْهُ وَ هَذَا مَا لَا يَصِحّ لَهُ لِأَنّهُ عَزّ وَ جَلّ عَلّامُ الْغُيُوبِ وَ الضّرْبُ الآْخَرُ مِنَ الِابْتِلَاءِ أَنْ يَبْتَلِيَهُ حَتّى يَصْبِرَ فِيمَا يَبْتَلِيهِ بِهِ فَيَكُونَ مَا يُعْطِيهِ مِنَ الْعَطَاءِ عَلَى سَبِيلِ الِاسْتِحْقَاقِ وَ لِيَنْظُرَ إِلَيْهِ النّاظِرُ فَيَقْتَدِيَ بِهِ فَيُعْلَمُ مِنْ حِكْمَةِ اللّهِ عَزّ وَ جَلّ أَنّهُ لَمْ يَكِلْ أَسْبَابَ الْإِمَامَةِ إِلّا إِلَى الْكَافِي الْمُسْتَقِلّ الّذِي كَشَفَتِ الْأَيّامُ عَنْهُ بِخَبَرِهِ فَأَمّا الْكَلِمَاتُ فَمِنْهَا مَا ذَكَرْنَاهُ وَ مِنْهَا الْيَقِينُ وَ ذَلِكَ قَوْلُ اللّهِ عَزّ وَ جَلّ وَ كَذلِكَ نُرِي إِبْراهِيمَ مَلَكُوتَ السّماواتِ وَ الْأَرْضِ وَ لِيَكُونَ مِنَ الْمُوقِنِينَ. وَ مِنْهَا الْمَعْرِفَةُ بِقِدَمِ بَارِيهِ وَ تَوْحِيدِهِ وَ تَنْزِيهِهِ عَنِ التّشْبِيهِ حِينَ نَظَرَ إِلَى الْكَوْكَبِ وَ الْقَمَرِ وَ الشّمْسِ فَاسْتَدَلّ بِأُفُولِ كُلّ وَاحِدٍ مِنْهَا عَلَى حَدَثِهِ وَ بِحَدَثِهِ عَلَى مُحْدِثِهِ ثُمّ عِلْمُهُ ع بِأَنّ الْحُكْمَ بِالنّجُومِ خَطَأٌ فِي قَوْلِهِ عَزّ وَ جَلّ فَنَظَرَ نَظْرَةً فِي النّجُومِ فَقالَ إِنّي سَقِيمٌ وَ إِنّمَا قَيّدَهُ اللّهُ سبحان سُبْحَانَهُ بِالنّظْرَةِ الْوَاحِدَةِ لِأَنّ النّظْرَةَ الْوَاحِدَةَ لَا تُوجِبُ الْخَطَأَ إِلّا بَعْدَ النّظْرَةِ الثّانِيَةِ بِدَلَالَةِ قَوْلِ النّبِيّ ص لَمّا قَالَ لِأَمِيرِ الْمُؤْمِنِينَ ع يَا عَلِيّ أَوّلُ النّظْرَةِ لَكَ وَ الثّانِيَةُ عَلَيْكَ لَا لَكَ وَ مِنْهَا الشّجَاعَةُ وَ قَدْ كَشَفَتِ الْأَيّامُ عَنْهُ بِدَلَالَةِ قَوْلِهِ عَزّ وَ جَلّ إِذْ قالَ لِأَبِيهِ وَ قَوْمِهِ ما هذِهِ التّماثِيلُ الّتِي أَنْتُمْ لَها عاكِفُونَ قالُوا وَجَدْنا آباءَنا لَها عابِدِينَ قالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَ آباؤُكُمْ فِي ضَلالٍ مُبِينٍ قالُوا أَ جِئْتَنا بِالْحَقّ أَمْ أَنْتَ مِنَ اللاّعِبِينَ قالَ بَلْ رَبّكُمْ رَبّ السّماواتِ وَ الْأَرْضِ الّذِي فَطَرَهُنّ وَ أَنَا عَلى ذلِكُمْ مِنَ الشّاهِدِينَ وَ تَاللّهِ لَأَكِيدَنّ أَصْنامَكُمْ بَعْدَ أَنْ تُوَلّوا مُدْبِرِينَ فَجَعَلَهُمْ جُذاذاً إِلاّ كَبِيراً لَهُمْ لَعَلّهُمْ إِلَيْهِ يَرْجِعُونَ‏
وَ مُقَاوَمَةُ الرّجُلِ الْوَاحِدِ أُلُوفاً مِنْ أَعْدَاءِ اللّهِ عَزّ وَ جَلّ تَمَامُ الشّجَاعَةِ ثُمّ الْحِلْمُ مُضَمّنٌ مَعْنَاهُ فِي قَوْلِهِ عَزّ وَ جَلّ إِنّ إِبْراهِيمَ لَحَلِيمٌ أَوّاهٌ مُنِيبٌ ثُمّ السّخَاءُ وَ بَيَانُهُ فِي حَدِيثِ ضَيْفِ إِبْراهِيمَ الْمُكْرَمِينَ ثُمّ الْعُزْلَةُ عَنْ أَهْلِ الْبَيْتِ وَ الْعَشِيرَةِ مُضَمّنٌ مَعْنَاهُ فِي قَوْلِهِ وَ أَعْتَزِلُكُمْ وَ ما تَدْعُونَ مِنْ دُونِ اللّهِ الآْيَةَ وَ الْأَمْرُ بِالْمَعْرُوفِ وَ النّهْيُ عَنِ الْمُنْكَرِ بَيَانُ ذَلِكَ فِي قَوْلِهِ عَزّ وَ جَلّ يا أَبَتِ لِمَ تَعْبُدُ ما لا يَسْمَعُ وَ لا يُبْصِرُ وَ لا يُغْنِي عَنْكَ شَيْئاً يا أَبَتِ إِنّي قَدْ جاءَنِي مِنَ الْعِلْمِ ما لَمْ يَأْتِكَ فَاتّبِعْنِي أَهْدِكَ صِراطاً سَوِيّا يا أَبَتِ لا تَعْبُدِ الشّيْطانَ إِنّ الشّيْطانَ كانَ لِلرّحْمنِ عَصِيّا يا أَبَتِ إِنّي أَخافُ أَنْ يَمَسّكَ عَذابٌ مِنَ الرّحْمنِ فَتَكُونَ لِلشّيْطانِ وَلِيّا وَ دَفَعَ السّيّئَةَ بِالْحَسَنَةِ وَ ذَلِكَ لَمّا قَالَ لَهُ أَبُوهُ أَ راغِبٌ أَنْتَ عَنْ آلِهَتِي يا إِبْراهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنّكَ وَ اهْجُرْنِي مَلِيّا فَقَالَ فِي جَوَابِ أَبِيهِ سَأَسْتَغْفِرُ لَكَ رَبّي إِنّهُ كانَ بِي حَفِيّا وَ التّوَكّلُ بَيَانُ ذَلِكَ فِي قَوْلِهِ الّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَ الّذِي هُوَ يُطْعِمُنِي وَ يَسْقِينِ وَ إِذا مَرِضْتُ فَهُوَ يَشْفِينِ وَ الّذِي يُمِيتُنِي ثُمّ يُحْيِينِ وَ الّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدّينِ ثُمّ الْحُكْمُ وَ الِانْتِمَاءُ إِلَى الصّالِحِينَ فِي قَوْلِهِ رَبّ هَبْ لِي حُكْماً وَ أَلْحِقْنِي بِالصّالِحِينَ يَعْنِي بِالصّالِحِينَ الّذِينَ لَا يَحْكُمُونَ إِلّا بِحُكْمِ اللّهِ عَزّ وَ جَلّ وَ لَا يَحْكُمُونَ بِالآْرَاءِ وَ الْمَقَايِيسِ حَتّى يَشْهَدَ لَهُ مَنْ يَكُونُ بَعْدَهُ مِنَ الْحُجَجِ بِالصّدْقِ بَيَانُ ذَلِكَ فِي قَوْلِهِ وَ اجْعَلْ لِي لِسانَ صِدْقٍ فِي الآْخِرِينَ أَرَادَ بِهِ هَذِهِ الْأُمّةَ الْفَاضِلَةَ فَأَجَابَهُ اللّهُ وَ جَعَلَ لَهُ وَ لِغَيْرِهِ مِنْ أَنْبِيَائِهِ لِسانَ صِدْقٍ فِي الآْخِرِينَ وَ هُوَ عَلِيّ بْنُ أَبِي طَالِبٍ ع وَ ذَلِكَ قَوْلُهُ عَزّ وَ جَلّ وَ جَعَلْنا لَهُمْ لِسانَ صِدْقٍ عَلِيّا وَ الْمِحْنَةُ فِي النّفْسِ حِينَ جُعِلَ فِي الْمَنْجَنِيقِ وَ قُذِفَ بِهِ فِي النّارِ ثُمّ الْمِحْنَةُ فِي الْوَلَدِ حِينَ أُمِرَ بِذَبْحِ ابْنِهِ إِسْمَاعِيلَ ثُمّ الْمِحْنَةُ بِالْأَهْلِ حِينَ خَلّصَ اللّهُ عَزّ وَ جَلّ حُرْمَتَهُ مِنْ عَزَازَةِ الْقِبْطِيّ الْمَذْكُورِ فِي هَذِهِ الْقِصّةِ ثُمّ الصّبْرُ عَلَى سُوءِ خُلُقِ سَارَةَ ثُمّ اسْتِقْصَارُ النّفْسِ فِي الطّاعَةِ فِي قَوْلِهِ وَ لا تُخْزِنِي يَوْمَ يُبْعَثُونَ ثُمّ‏
النّزَاهَةُ فِي قَوْلِهِ عَزّ وَ جَلّ ما كانَ إِبْراهِيمُ يَهُودِيّا وَ لا نَصْرانِيّا وَ لكِنْ كانَ حَنِيفاً مُسْلِماً وَ ما كانَ مِنَ الْمُشْرِكِينَ ثُمّ الْجَمْعُ لِأَشْرَاطِ الْكَلِمَاتِ فِي قَوْلِهِ إِنّ صَلاتِي وَ نُسُكِي وَ مَحْيايَ وَ مَماتِي لِلّهِ رَبّ الْعالَمِينَ لا شَرِيكَ لَهُ وَ بِذلِكَ أُمِرْتُ وَ أَنَا أَوّلُ الْمُسْلِمِينَ فَقَدْ جُمِعَ فِي قَوْلِهِ مَحْيايَ وَ مَماتِي لِلّهِ رَبّ الْعالَمِينَ جَمِيعُ أَشْرَاطِ الطّاعَاتِ كُلّهَا حَتّى لَا تَعْزُبَ عَنْهَا عَازِبَةٌ وَ لَا تَغِيبَ عَنْ مَعَانِيهَا غَائِبَةً. ثُمّ اسْتِجَابَةُ اللّهِ دَعْوَتَهُ حِينَ قَالَ رَبّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتى وَ هَذِهِ آيَةٌ مُتَشَابِهَةٌ مَعْنَاهَا أَنّهُ سَأَلَ عَنِ الْكَيْفِيّةِ وَ الْكَيْفِيّةُ مِنْ فِعْلِ اللّهِ عَزّ وَ جَلّ مَتَى لَمْ يَعْلَمْهَا الْعَالِمُ لَمْ يَلْحَقْهُ عَيْبٌ وَ لَا عَرَضَ فِي تَوْحِيدِهِ نَقْصٌ فَقَالَ اللّهُ عَزّ وَ جَلّ أَ وَ لَمْ تُؤْمِنْ قالَ بَلى هَذَا شَرْطُ عَامّةِ مَنْ آمَنَ بِهِ مَتَى سُئِلَ وَاحِدٌ مِنْهُمْ أَ وَ لَمْ تُؤْمِنْ وَجَبَ أَنْ يَقُولَ بَلى كَمَا قَالَ إِبْرَاهِيمُ وَ لَمّا قَالَ اللّهُ عَزّ وَ جَلّ لِجَمِيعِ أَرْوَاحِ بَنِي آدَمَ أَ لَسْتُ بِرَبّكُمْ قالُوا بَلى قَالَ أَوّلُ مَنْ قَالَ بَلَى مُحَمّدٌ ص فَصَارَ بِسَبْقِهِ إِلَى بَلى سَيّدَ الْأَوّلِينَ وَ الآْخِرِينَ وَ أَفْضَلَ النّبِيّينَ وَ الْمُرْسَلِينَ فَمَنْ لَمْ يُجِبْ عَنْ هَذِهِ الْمَسْأَلَةِ بِجَوَابِ إِبْرَاهِيمَ فَقَدْ رَغِبَ عَنْ مِلّتِهِ قَالَ اللّهُ عَزّ وَ جَلّ وَ مَنْ يَرْغَبُ عَنْ مِلّةِ إِبْراهِيمَ إِلاّ مَنْ سَفِهَ نَفْسَهُ ثُمّ اصْطِفَاءُ اللّهِ عَزّ وَ جَلّ إِيّاهُ فِي الدّنْيَا ثُمّ شَهَادَتُهُ لَهُ فِي الْعَاقِبَةِ أَنّهُ مِنَ الصّالِحِينَ فِي قَوْلِهِ عَزّ وَ جَلّ وَ لَقَدِ اصْطَفَيْناهُ فِي الدّنْيا وَ إِنّهُ فِي الآْخِرَةِ لَمِنَ الصّالِحِينَ وَ الصّالِحُونَ هُمُ النّبِيّ وَ الْأَئِمّةُ صَلَوَاتُ اللّهِ عَلَيْهِمْ أَجْمَعِينَ الآْخِذُونَ عَنِ اللّهِ عَزّ وَ جَلّ أَمْرَهُ وَ نَهْيَهُ وَ الْمُلْتَمِسُونَ لِلصّلَاحِ مِنْ عِنْدِهِ وَ الْمُجْتَنِبُونَ لِلرّأْيِ وَ الْقِيَاسِ فِي دِينِهِ فِي قَوْلِهِ إِذْ قالَ لَهُ رَبّهُ أَسْلِمْ قالَ أَسْلَمْتُ لِرَبّ الْعالَمِينَ ثُمّ اقْتِدَاءٌ مِنْ بَعْدِهِ مِنَ الْأَنْبِيَاءِ ع بِهِ فِي قَوْلِهِ عَزّ وَ جَلّ وَ وَصّى بِها إِبْراهِيمُ بَنِيهِ وَ يَعْقُوبُ يا بَنِيّ إِنّ اللّهَ اصْطَفى لَكُمُ الدّينَ فَلا تَمُوتُنّ إِلاّ وَ أَنْتُمْ مُسْلِمُونَ وَ فِي قَوْلِهِ عَزّ وَ جَلّ لِنَبِيّهِ ص ثُمّ أَوْحَيْنا إِلَيْكَ أَنِ اتّبِعْ مِلّةَ إِبْراهِيمَ حَنِيفاً وَ ما كانَ مِنَ الْمُشْرِكِينَ وَ فِي قَوْلِهِ عَزّ وَ جَلّ مِلّةَ أَبِيكُمْ إِبْراهِيمَ هُوَ سَمّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَ أَشْرَاطُ كَلِمَاتِ الْإِمَامِ مَأْخُوذَةٌ مِمّا تَحْتَاجُ إِلَيْهِ الْأُمّةُ مِنْ جِهَتِهِ مِنْ مَصَالِحِ الدّنْيَا وَ الآْخِرَةِ وَ قَوْلُ إِبْرَاهِيمَ ع وَ مِنْ ذُرّيّتِي مِنْ حَرْفُ تَبْعِيضٍ لِيُعْلَمَ أَنّ مِنَ الذّرّيّةِ مَنْ يَسْتَحِقّ الْإِمَامَةَ وَ مِنْهُمْ مَنْ لَا يَسْتَحِقّ الْإِمَامَةَ هَذَا مِنْ جُمْلَةِ الْمُسْلِمِينَ وَ ذَلِكَ أَنّهُ يَسْتَحِيلُ أَنْ يَدْعُوَ إِبْرَاهِيمُ بِالْإِمَامَةِ لِلْكَافِرِ أَوْ لِلْمُسْلِمِ الّذِي لَيْسَ بِمَعْصُومٍ فَصَحّ أَنّ بَابَ التّبْعِيضِ وَقَعَ عَلَى خَوَاصّ الْمُؤْمِنِينَ وَ الْخَوَاصّ إِنّمَا صَارُوا خَوَاصّاً بِالْبُعْدِ عَنِ الْكُفْرِ ثُمّ مَنِ اجْتَنَبَ الْكَبَائِرَ صَارَ مِنْ جُمْلَةِ الْخَوَاصّ أَخَصّ ثُمّ الْمَعْصُومُ هُوَ الْخَاصّ الْأَخَصّ وَ لَوْ كَانَ لِلتّخْصِيصِ صُورَةٌ أَرْبَى عَلَيْهِ لَجَعَلَ ذَلِكَ مِنْ أَوْصَافِ الْإِمَامِ وَ قَدْ سَمّى اللّهُ عَزّ وَ جَلّ عِيسَى مِنْ ذُرّيّةِ إِبْرَاهِيمَ وَ كَانَ ابْنُ ابْنَتِهِ مِنْ بَعْدِهِ وَ لِمَا صَحّ أَنّ ابْنَ الْبِنْتِ ذُرّيّةٌ وَ دَعَا إِبْرَاهِيمُ لِذُرّيَتِهِ بِالْإِمَامَةِ وَجَبَ عَلَى مُحَمّدٍ ص الِاقْتِدَاءُ بِهِ فِي وَضْعِ الْإِمَامَةِ فِي الْمَعْصُومِينَ مِنْ ذُرّيّتِهِ حَذْوَ النّعْلِ بِالنّعْلِ بَعْدَ مَا أَوْحَى اللّهُ عَزّ وَ جَلّ إِلَيْهِ وَ حَكَمَ عَلَيْهِ بِقَوْلِهِ ثُمّ أَوْحَيْنا إِلَيْكَ أَنِ اتّبِعْ مِلّةَ إِبْراهِيمَ حَنِيفاً الآْيَةَ وَ لَوْ خَالَفَ ذَلِكَ لَكَانَ دَاخِلًا فِي قَوْلِهِ عَزّ وَ جَلّ وَ مَنْ يَرْغَبُ عَنْ مِلّةِ إِبْراهِيمَ إِلاّ مَنْ سَفِهَ نَفْسَهُ جَلّ نَبِيّ اللّهِ عَنْ ذَلِكَ وَ قَالَ اللّهُ عَزّ وَ جَلّ إِنّ أَوْلَى النّاسِ بِإِبْراهِيمَ لَلّذِينَ اتّبَعُوهُ وَ هذَا النّبِيّ وَ الّذِينَ آمَنُوا وَ أَمِيرُ الْمُؤْمِنِينَ ع أَبُو ذُرّيّةِ النّبِيّ ص وَ وَضْعُ‏
الْإِمَامَةَ فِيهِ وَضْعُهَا فِي ذُرّيّتِهِ الْمَعْصُومِينَ وَ قَوْلُهُ عَزّ وَ جَلّ لا يَنالُ عَهْدِي الظّالِمِينَ عَنَى بِهِ أَنّ الْإِمَامَةَ لَا تَصْلُحُ لِمَنْ قَدْ عَبَدَ صَنَماً أَوْ وَثَناً أَوْ أَشْرَكَ بِاللّهِ طَرْفَةَ عَيْنٍ وَ إِنْ أَسْلَمَ بَعْدَ ذَلِكَ وَ الظّلْمُ وَضْعُ الشّيْ‏ءِ فِي غَيْرِ مَوْضِعِهِ وَ أَعْظَمُ الظّلْمِ الشّرْكُ قَالَ اللّهُ عَزّ وَ جَلّ إِنّ الشّرْكَ لَظُلْمٌ عَظِيمٌ وَ كَذَلِكَ لَا تَصْلُحُ الْإِمَامَةُ لِمَنْ قَدِ ارْتَكَبَ مِنَ الْمَحَارِمِ شَيْئاً صَغِيراً كَانَ أَوْ كَبِيراً وَ إِنْ تَابَ مِنْهُ بَعْدَ ذَلِكَ وَ كَذَلِكَ لَا يُقِيمُ الْحَدّ مَنْ فِي جَنْبِهِ حَدٌّ فَإِذَا لَا يَكُونُ الْإِمَامُ إِلّا مَعْصُوماً وَ لَا تُعْلَمُ عِصْمَتُهُ إِلّا بِنَصّ اللّهِ عَزّ وَ جَلّ عَلَيْهِ عَلَى لِسَانِ نَبِيّهِ ص لِأَنّ الْعِصْمَةَ لَيْسَتْ فِي ظَاهِرِ الْخِلْقَةِ فَتَرَى كَالسّوَادِ وَ الْبَيَاضِ وَ مَا أَشْبَهَ ذَلِكَ وَ هِيَ مَغِيبَةٌ لَا تُعْرَفُ إِلّا بِتَعْرِيفِ عَلّامِ الْغُيُوبِ عَزّ وَ جَلّ‏

84- مفضل بن عمر گويد: از امام صادق (ع) پرسيدم كه خداى عز و جل در آيه شريفه ميفرمايد:
هنگامى كه ابراهيم را پروردگارش به كلماتى آزمود آن كلمات كدامند؟ فرمود: همان كلماتى است كه آدم آنها را از پروردگارش دريافت نمود و توبه اش پذيرفته شد و آن اينكه عرضكرد پروردگارا بحق محمد و على و فاطمة و حسن و حسين از تو مسأ لت دارم كه توبه ام را به پذيرى و خداوند نيز توبه او را پذيرفت كه او توبه پذير و مهربان است ، عرضكردم يا ابن رسول اللّه مقصود خداوند از اينكه ميفرمايد ابراهيم كلمات را به پايان رسانيد چيست ؟ فرمود يعنى تا حضرت قائم تا پايان دوازده امام كه نه نفرشان از فرزندان حسين اند خدا را قسم داد مفضل گويد: عرضكردم اش يا ابن رسول اللّه مرا از معناى فرمايش خداى عز و جل آگاه فرما كه مى فرمايد (خداوند آن را در فرزندان ابراهيم كلمه اى پايدار مقرر فرمود).
فرمود مقصود امام است كه خداوند آن را در فرزندان حسين تا روز قيامت مقرر فرمود:
مفضل گويد عرضكردم اش يا ابن رسول اللّه چگونه امامت در فرزندان حسين مقرر شد نه فرزندان حسن با اينكه هر دو فرزندان رسول خدايند و نواده گان پيغمبر و سرور جوانان بهشتى ؟ فرمود: همانا موسى و هارون هر دو پيغمبر فرستاده شده از جانب خدا بودند و هر دو برادر يك ديگر ولى خداوند نبوت را در نژاد هرون قرار داد و نه نژاد موسى و كسى را نرسد كه بگويد چرا خداوند اين چنين كرد امامت نيز منصب جانشينى از جانب خدا است كسى را نرسد كه بگويد چرا خداوند آن را در نژاد حسين قرار داد نه نژاد حسن زيرا خداوند تنها خود به حكومت كارهاى خويش واقف است و مسئوليتى در كارهايش ندارد بلكه مردم مسئول كردارشان هستند و براى آيه شريفه وَ إِذِ ابْتَلى إِبْراهِيمَ رَبُّهُ بِكَلِماتٍ فَأَتَمَّهُنَّ (كه ترجمه اش گذشت) معناى ديگرى هم هست ولى مطلب اساسى همان است كه ما ذكر كرديم .
و آزمايش بر دو نوع است كه يكى نسبت بخدا محال است و ديگرى روا است اما آنچه كه محال است اين است كه آزمايش كند تا بفهمد كه گردش ‍ روزگار چگونه پرده از روى كار شخص مورد آزمايش بر ميدارد اين گونه آزمايش صحيح نيست زيرا خداى عز و جل بهمه امور پنهانى كاملا آگاه است و نوع ديگر از آزمايش اين است كه آزمايش ميكند تا شخص در مورد آزمايش شكيبا باشد و پاداشى را كه خداوند عطا مى فرمايد از راه استحقاق باشد و ديگرى كه او را بنگرد در صبر و شكيبائى از او پيروى كند و معلوم گردد كه خداوند از روى حكمت و مصلحت اسباب امامت را واگذار نكند مگر بكسى كه با كفايت و با شخصيت باشد و پرونده سياهى در زندگى نداشته باشد.
اين بود معناى آزمايش و اما معناى كلمات يكى همان معنائى بود كه گفتيم :
و يكى از معانى آن يقين است و اشارة است ب آيه شريفه كه فرمايد اين چنين ملكوت آسمانها و زمين را بابراهيم وانموديم تا از صاحبان يقين گردد و يكى از معانى آن شناسائى بازليت حضرت بارى تعالى و يگانگى او است و دور ساختن ساحت مقدسش از اينكه مانند ممكنات باشد.
هنگامى كه ابراهيم بستاره و ماه و خورشيد خيره شد و از ناپديد شدن هر يك از آنان استدلال كرد كه حادثند و از حدوث آنها متوجه شد كه آفريننده اى دارند سپس ابراهيم متوجه شد كه بمبناى ستاره شناسى حكم كردن خطا است آنجا كه خدا فرمايد: نگاهى به ستارگان كرد و گفت من بيمارم و اينكه خداوند نگاه ابراهيم را بيك بار مقيد فرموده است از اين جهت است كه يك بار نگاه موجب گناه و خطا نيست بلكه نگاه دوم است كه گناه شمرده شود بدليل آنكه پيغمبر بامير المؤمنين فرمود يا على نگاه اول بسود تو است ولى نگاه دوم بزيان تو است (و چون ابراهيم يك بار نگاه كرده است استفاده مى شود كه نگاه كردن به ستارگان را بعنوان استدلال جايز نميدانسته و اعتقادى به ستاره شناسى نداشته است).
و يكى از معانى آن شفاعت است كه گذشت روزگار پرده از روى آن برداشت بدليل فرموده خداى عز و جل كه فرمايد چون ابراهيم به پدرش و خويشانش گفت اين پيكره ها چيست كه شما شب و روز در پيشگاه آنها پرستش داريد؟ گفتند ما پدران خود را نيز اين چنين يافتيم كه همين بت ها را مى پرستيدند فرمود حقيقتا كه خود و پدرانتان در گمراهى آشكارى بوده ايد گفتند حقيقتى را براى ما آورده اى يا ما را ببازى گرفته اى گفت بلكه پروردگار شما پروردگار آسمانها و زمين است همان خدائى كه آسمان و زمين را آفريد و من خود يكى از گواهانم كه بحقانيت اين طلب گواهى ميدهم و بخدا سوگند كه پس از بازگشت شما تدبيرى در باره بتهاى شما خواهم انديشيد سپس همه بتها را قطعة قطعة كرد مگر بت بزرگشان را تا مگر بسوى او باز گردند پيداست كه ايستادگى يك تن در برابر هزاران تن از دشمنان خداى عز و جل كمال شجاعت است سپس بردبارى آن حضرت كه در گفتار خداى عز و جل باين معنى اشاره شده است (سوره هود آيه 77) براستى كه ابراهيم برد بار و نالان و اهل توبة و انابة است .
سپس سخاوت آن جناب كه در ضمن داستان مهمانان عزيز ابراهيم بيان شده است .
سپس كناره جوئى اش از خاندان و قبيله كه در (سوره مريم) آيه 48) ب آن معنا اشارت رفته است كه ميفرمايد من از شما و از هر چه جز خدا مى پرستيد كناره خواهم گرفت و ديگر امر بمعروف و نهى از منكر كه بيانش ‍ در آيه شريفه (42- 45 سوره اى پدر چرا چيزى را كه ناشنوا و نابينا و بى فائده است مى پرستى پدرم مرا دانشى عنايت شده است كه ترا آن نيست از من پيروى كن تا تو را براه راست رهبرى كنم پدرم شيطان را نپرست كه شيطان در بارگاه خداى رحمان پرونده بسيار سياهى دارد پدرم من ميترسم كه تازيانه عذاب خداى مهربان بر تو فرود آيد و تو دوست و هم مسلك شيطان گردى ، و ديگر كردار بد ديگرى را با كار خوب پاسخ گفتن ، و اين چنان بود كه چون پدرش باو گفت اى ابراهيم مگر از خدايان من تو روى گردانى ؟ اگر از اين كار باز نايستى حتما سنگسارت ميكنم ديگر نزد من مباش و دير زمانى از من دور باش او در پاسخ پدرش فرمود من بهمين زودى آمرزش تو را از پروردگار خود خواهم خواست كه ميدانم او را با من نظر مهر و عطوفت است .
ديگر توكل آن جناب است و بيان اين مطلب در آيه شريفه است كه مى فرمايد خدائى كه مرا آفريده است هم او راهنماى من است همان خدائى كه مرا از گرسنگى و تشنگى نجات مى بخشد و چون بيمار گردم شفايم دهد خدائى كه مرا مى ميراند و سپس زنده ام ميكند خدائى كه چشم طمع من در روز جزا ب آمرزش گناهم بسوى او است .
سپس منصب قضاوت و انتسابش بمردمان شايسته آنجا كه عرض ميكند پروردگارا بمن منصب قضاوت را ارزانى دار و مرا به شايستگان به پيوند.
مقصودش از شايستگان آنانى است كه بجز بحكم خدا قضاوت نكنند و پايه قضاوت آنان نه آراء شخصى و نه قياس هاى بى مورد است ابراهيم از خداوند اين درخواست را بدين منظور كرد تا حجتهاى الهى كه پس از او بيايند براستى او گواهى دهند چنانچه خود آن جناب بيان ميكند كه پروردگارا مقرر فرما كه آيندگان را در باره من زبان بتصديق باشد نه بانكار.
مقصودش از آيندگان اين امت بود كه خداوند دعايش را مستجاب كرد و براى او و ديگر پيغمبران زبان تصديق در آيندگان مقرر فرمود و آن على بن ابى طالب بود زيرا كه خداوند فرمايد على را براى آن زبان تصديق مقرر كرديم .
ديگر ابتلاى جانى است هنگامى كه حضرتش در منجنيق گذاشته شده و ب آتش انداخته شد سپس ابتلاى در باره فرزندش كه مأ مور شد سر فرزندش ‍ اسماعيل را ببرد سپس ابتلاى خانواده گى اش بود كه خداوند همسرش را از دست عزازة قبطى كه در داستان گرفتارى ابراهيم نام او برده مى شود رها كرده ديگر بردبارى اش بكج خلقى همسرش سارة .
سپس مقصر شمردن خود را در فرمانبردارى حق كه عرض ميكند مرا در روز رستاخيز رسوا مكن سپس پاكى عقيده آن حضرت كه خدا فرمايد ابراهيم نه يهودى بود نه نصرانى و لكن مسلمانى بود با اخلاص و از مشركان نبود ديگر آنكه آن جناب همه شرائطى را كه براى ابتلاء بكلمات الهى لازم بود در برداشت آنجا كه فرمايد براستى كه نماز من و همه عبادتهاى من و زندگى و مرگم براى خداى پروردگار جهانيان است كه شريكى ندارد و دستورم اين است كه چنين باشم و اولين مسلمانم ، كه در جمله (زندگى و مرگم براى خداى پروردگار جهانيان است) همگى شرايط همه عبادتها را يك جا فرموده است بطورى كه كوچكترين چيز فرو گذار نشده و از معناى واقعى عبادت چيزى پنهان نمانده است .
ديگر آنكه خداوند دعاى حضرتش را مستجاب كرد هنگامى كه عرض كرد پروردگارا بر من بنما كه مردگان را چگونه زنده خواهى كرد و معناى اين آيه روشن نيست زيرا ابراهيم از چگونگى زنده كردن مردگان را چگونه زنده خواهى كرد و معناى اين آيه روشن نيست زيرا ابراهيم از چگونگى زنده كردن مردگان سؤ ال نموده و مورد سؤ ال از كارهاى اختصاصى خداى عز و جل است كه اگر دانشمندى از آن اطلاع نداشته باشد نه عيبى دارد و نه در اساس يگانه پرستى اش خللى وارد آيد لذا خداى عز و جل فرمود مگر ايمان نياورده اى ؟ عرض كرد: چرا و اين چنين پاسخ بر هر فردى كه بخدا ايمان آورده باشد لازم است كه هر گاه از يكى از آنان سؤ ال شود، مگر ايمان نياورده اى بايد بگويد: چرا، چنان كه ابراهيم گفت و وقتى هم كه خدا بهمه ارواح بنى آدم فرمود مگر من پروردگار شما نيستم ؟ همه گفتند: چرا، و نخستين كسى كه جواب مثبت داد محمد صلى اللّه عليه و آله بود و بخواطر همين پيشدستى در جواب بود كه سرور اولين و آخرين گرديد و از همه پيغمبران و مرسلين والاتر و بالاتر شد و آن كس كه از اين سؤ ال همانند ابراهيم پاسخ نگويد از ملت او روى گردان است و خداى عز و جل فرمايد بجز آنكه جان خود را بهلاكت اندازد كسى از ملت ابراهيم روى گردان نشود.
سپس آنكه خداى عز و جل اش در دنيا برگزيد و سپس گواهى داد كه در آخرت يكى از بندگان شايسته است آنجا كه فرمايد: براستى كه ما ابراهيم را در دنيا برگزيديم و همانا در آخرت از افراد شايسته است و شايستگان همان پيغمبر و امامان هستند كه بامر و نهى خداى عز و جل عمل ميكنند و شايستگى را در بندگى او ميدانند و از پيروى راى و قياس در دين خدا دورى مينمايند زيرا آنجا كه خدا بابراهيم فرمود تسليم باش عرض كرد در برابر پروردگار جهانيان سر تسليم فرمود آوردم و ديگر آنكه پيغمبران پس از وى همگى از او پيروى كردند آنجا كه فرمايد (سوره بقره آيه 132) ابراهيم بفرزندانش و هم چنين يعقوب بدان سفارش كرد اى فرزندان من براستى كه خداوند براى شما اين دين را برگزيده است حتما كارى كنيد كه جز بدين اسلام از دنيا نرويد و در آيه شريفه سوره نحل 122 فرمود به پيغمبرش ‍ سپس ما بتو وحى كرديم كه از ملت ابراهيم پيروى كن كه يگانه پرست بود و از مشركين نبود و در آيه شريفه (سوره حج آيه 78) فرمود ملت پدر شما ابراهيم است او شما را از پيش مسلمان ناميده است و كلمات (بهمان معانى كه ذكر شد) از اين جهت در امامت شرط گرديد كه امت از نظر مصالح دنيا و آخرت بدانها نيازمند است و اينكه ابراهيم (پس از دريافت بشارت امامت خويش از خداوند تعالى) عرض كرد (و من ذريتى): (از نسل من نيز امام باشند) كلمه (من) بمعناى (از) براى تبعيض بود تا معلوم شود كه در ميان افراد نسل كسانى خواهند بود كه شايستگى امامت را خواهند داشت و كسانى كه اين شايستگى را نخواهند داشت گر چه مسلمان باشند و استفاده تبعيض از كلمه (من) براى اين است كه محال است ابراهيم دعا كند كه كافر و يا مسلمانى كه معصوم نيست بامامت برسد پس صحيح است كه بگوئيم اين خواسته براى بعضى از خواص مؤمنين است و خواص از اين جهت مخصوص شدند كه از راه كفر بدور هستند سپس آنان كه از گناهان كبيره كناره گيرند از ميان خاصان نيز مخصوص تراند و سپس معصوم (كه هرگز گناه و خطا از او سر نزند) از ميان اين مخصوصان نيز مخصوص تر گشتند و اگر براى اختصاص بمقام امامت چهره اى زيباتر از اين فرض ميشد همان از شرايط امامت منظور ميگرديد.
(مطلب قابل توجه اينكه) خداوند حضرت عيسى را بنام ذرية و نسل ابراهيم ناميده است در صورتى كه عيسى فرزند دختر ابراهيم بود حال كه فرزند دختر را ذرية ناميدن صحيح است و ابراهيم براى ذرية خويش ‍ درخواست امامت نموده است بر محمد (صلى اللّه عليه و آله) واجب بود كه پيرو ابراهيم گردد و امامت را در ذريه معصوم خود قرار بدهد تا پس از دريافت دستور پيروى از ابراهيم كه خداوند فرمود: (سپس ما بتو وحى كرديم كه از ملت ابراهيم يگانه پرست پيروى كن) مو بمو اين دستور را اجرا كرده باشد و اگر امامت را در ذريه معصوم خود قرار نميداد با مخالفت اين دستور در زمره كسانى بود كه خداوند ميفرمايد (بجز كسانى كه خود را بهلاكت اندازند چه كسى از ملت ابراهيم روى گردان مى شود؟).
(و معاذ اللّه) مقام پيغمبر خدا والاتر از اين است كه مشمول اين آيه گردد كه خداوند در باره او فرموده است (سوره آل عمران آيه 67) وابسته ترين افراد بابراهيم آنانند كه پيرو او بودند و اين پيغمبر است و مؤمنين هستند و امير المؤمنين پدر بزرگوار ذريه پيغمبر است كه امامت در او قرار داده شد بهمان طور كه در ذريه معصوم او قرار داده شد و اينكه خداى عز و جل فرمود (مردم ستمكار بمقام ولايت عهدى من نخواهند رسيد) مقصود خداوند اين است كه شايسته مقام امامت آن كس نيست كه بتى را و يا معبود غير خدا را پرستيده باشد و يا يك چشم بر هم زدن براى خدا شريك قرار داده باشد گرچه پس از آن مسلمان شده باشد كه ظلم آن است كه چيزى را نه در جاى خودش قرار دهى و بزرگترين ستم شريك دانستن براى خدا است كه خداوند فرمايد براستى كه شرك ظلم بزرگى است و هم چنين شايسته امامت نيست كسى كه مرتكب يك گناه بشود چه كوچك و چه بزرگ گرچه بعد از آن توبه كند و هم چنين كسى كه خود حد بگردن دارد نميتواند بر ديگرى حد جارى كند بنا بر اين جز معصوم كسى را نرسد كه امام شود و راهى براى شناختن عصمت نيست جز آنكه خداى عز و جل از زبان پيغمبرش بيان بفرمايد زيرا عصمت را از قيافه ظاهرى نتوان شناخت چنانچه سفيدى و سياهى و مانند آنها شناخته شوند بلكه صفتى است پنهانى كه جز با تعريف خدائى كه از همه پنهانى ها آگاه است شناخته نشود.


48 بخش

امير المؤمنين بفرمانداران حكومت خود پنج دستور كتبى داد
 كتب أمير المؤمنين ع إلى عماله بخمس خصال
85 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي سَهْلُ بْنُ زِيَادٍ الاْدَمِيُّ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ النَّوْفَلِيِّ رَفَعَهُ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ أَنَّهُ ذَكَرَ عَنْ آبَائِهِ ع أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع كَتَبَ إِلَى عُمَّالِهِ أَدِقُّوا أَقْلَامَكُمْ وَ قَارِبُوا بَيْنَ سُطُورِكُمْ وَ احْذِفُوا عَنِّي فُضُولَكُمْ وَ اقْصِدُوا قَصْدَ الْمَعَانِي وَ إِيَّاكُمْ وَ الْإِكْثَارَ فَإِنَّ أَمْوَالَ الْمُسْلِمِينَ لَا تَحْتَمِلُ الْإِضْرَارَ
85- امام صادق عليه السّلام فرمود: امير المؤمنين بفرمانداران حكومت خود نوشت كه قلم هاى خود را ريز بتراشيد و فاصله سطرها را كمتر كنيد و جملات اضافى را حذف كنيد و اصل مطلب را بعبارت مختصر بنويسيد و مبادا قلم فرسائى كنيد كه ببودجه ملت مسلمان نبايد زيانى متوجه شود.

پنج كار مطابق فطرة است
 خمس من الفطرة
86 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُوحٍ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَمَّادٍ مِنْ أَهْلِ قُومَسَ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عَلِيٍّ الْحُلْوَانِيُّ قَالَ حَدَّثَنَا بِشْرُ بْنُ عُمَرَ قَالَ حَدَّثَنَا مَالِكُ بْنُ أَنَسٍ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص خَمْسٌ مِنَ الْفِطْرَةِ تَقْلِيمُ الْأَظْفَارِ وَ قَصُّ الشَّارِبِ وَ نَتْفُ الْإِبْطِ وَ حَلْقُ الْعَانَةِ وَ الِاخْتِتَانُ
86- رسول خدا (ص) فرمود: پنج كار مطابق فطرت است ناخن گرفتن و شارب چيدن و موى زير بغل ستردن و موهاى زهار تراشيدن و ختنه كردن .

پنج امتياز كه مخصوص امير المؤمنين بود
 خمس مناقب لا مير المؤمنين ع
87 حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ أَحْمَدَ الْأَسْتَرْآبَادِيُّ الْعَدْلُ بِبَلْخٍ قَالَ أَخْبَرَنَا جَدِّي قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْجُرْجَانِيُّ قَالَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَانٍ قَالَ حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ عَنْ إِسْرَائِيلَ عَنْ عُبَيْدِ اللَّهِ بْنِ شَرِيكٍ الْعَامِرِيِّ عَنِ الْحَارِثِ بْنِ ثَعْلَبَةَ قَالَ قُلْتُ لِسَعْدٍ أَ شَهِدْتَ شَيْئاً مِنْ مَنَاقِبِ عَلِيٍّ ع قَالَ نَعَمْ شَهِدْتُ لَهُ أَرْبَعَ مَنَاقِبَ وَ الْخَامِسَةَ قَدْ شَهِدْتُهَا لَأَنْ يَكُونَ لِي وَاحِدَةٌ مِنْهُنَّ أَحَبُّ إِلَيَّ مِنْ حُمْرِ النَّعَمِ بَعَثَ رَسُولُ اللَّهِ ص أَبَا بَكْرٍ بِبَرَاءَةَ ثُمَّ أَرْسَلَ عَلِيّاً ع فَأَخَذَهَا مِنْهُ فَرَجَعَ أَبُو بَكْرٍ فَقَالَ يَا رَسُولَ اللَّهِ أَ نَزَلَ فِيَّ شَيْءٌ قَالَ لَا إِلَّا أَنَّهُ لَا يَبْلُغُ عَنِّي إِلَّا رَجُلٌ مِنِّي وَ سَدَّ رَسُولُ اللَّهِ ص أَبْوَاباً كَانَتْ فِي الْمَسْجِدِ وَ تَرَكَ بَابَ عَلِيٍّ ع فَقَالُوا سَدَدْتَ الْأَبْوَابَ وَ تَرَكْتَ بَابَهُ فَقَالَ ص مَا أَنَا سَدَدْتُهَا وَ لَا أَنَا تَرَكْتُهُ قَالَ وَ بَعَثَ رَسُولُ اللَّهِ ص عُمَرَ بْنَ الْخَطَّابِ وَ رَجُلًا آخَرَ إِلَى خَيْبَرَ فَرَجَعَا مُنْهَزِمَيْنِ فَقَالَ النَّبِيُّ ص لَأُعْطِيَنَّ الرَّايَةَ غَداً رَجُلًا يُحِبُّ اللَّهَ وَ رَسُولَهُ وَ يُحِبُّهُ اللَّهُ وَ رَسُولُهُ فِي ثَنَاءٍ كَثِيرٍ قَالَ فَتَعَرَّضَ لَهَا غَيْرُ وَاحِدٍ فَدَعَا عَلِيّاً فَأَعْطَاهُ الرَّايَةَ فَلَمْ يَرْجِعْ حَتَّى فَتَحَ اللَّهُ لَهُ وَ الرَّابِعَةُ يَوْمَ غَدِيرِ خُمٍّ أَخَذَ رَسُولُ اللَّهِ ص ‍ بِيَدِ عَلِيٍّ ع فَرَفَعَهَا حَتَّى رُئِيَ بَيَاضُ آبَاطِهِمَا فَقَالَ النَّبِيُّ ص أَ لَسْتُ أَوْلَى بِكُمْ مِنْ أَنْفُسِكُمْ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ فَمَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ وَ الْخَامِسَةُ خَلَّفَهُ رَسُولُ اللَّهِ ص فِي أَهْلِهِ ثُمَّ لَحِقَ بِهِ فَقَالَ لَهُ أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي
87- حارث بن ثعلبة گويد: سعد را گفتم از امتيازاتى كه نصيب على گشت چيزى را شاهد بودى (و بچشم خود ديدى)؟ گفت آرى چهار منقبت او را شاهد بودم و پنجمى را نيز شاهد بودم كه اگر يكى از آن امتيازات مرا بود دوست تر داشتم از شتران سرخ موى .
1- رسول خدا ابو بكر را مأ مور ابلاغ سوره برائت فرمود سپس على را فرستاد و على آيات را از ابى بكر گرفت وى بازگشت و عرض كرد يا رسول اللّه مگر در باره من چيزى از عالم بالا نازل شد؟ فرمود:
نه جز اينكه اين آيات را بايستى كسى ابلاغ كند كه از خود من باشد.
2- رسول خدا در خانه ها را كه بمسجد باز ميشد همه را بست و در خانه على را هم چنان باقى گذاشت عرض كردند همه درها را بستى و در خانه على را بحال خود گذاشتى ؟ فرمود: نه بستن آن درها از ناحيه من بود و نه بازگذاشتن اين (بلكه هر دو بدستور خدا بود).
3- رسول خدا عمر را با يك مرد ديگر براى گشودن خيبر فرستاد و هر دو شكست خورده باز گشتند پيغمبر فرمود فردا پرچم را بايد بدست كسى بدهم كه خدا و رسولش را دوست دارد و خدا و رسولش او را دوست دارند و ستايش فراوانى فرمود گويد چندين نفر خود را براى پرچمدارى كانديد كردند ولى پيغمبر على را خواست و پرچم را بدو سپرد و على از ميدان بازنگشت تا خداوند فتح و پيروزى را نصيبش فرمود.
چهارمين امتياز در روز عيد غدير بود كه رسول خدا دست على را گرفت و آنقدر بلند كرد كه سفيدى زير بغل هاى هر دو نمايان گرديد و پيغمبر فرمود آيا من بشما از خود شما حكم فرماتر نيستم ؟ گفتند چرا يا رسول اللّه فرمود بنا بر اين بهر كه مولا منم على است مولاى او.
پنجم اينكه رسول خدا على را براى خانواده خود جانشين كرد سپس على ب آن حضرت پيوست پيغمبرش فرمود نسبت تو بمن نسبت هرون است بموسى جز اينكه پس از من پيغمبرى مبعوث نخواهد شد.

در پنج مورد بر قاضى لازم است كه بر طبق ظاهر حكم كند
 خمسة أشياء يجب الا خذ فيها على القاضي بظاهر الحكم
88 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِي جَعْفَرٍ الْمُقْرِئِ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع خَمْسَةُ أَشْيَاءَ يَجِبُ عَلَى الْقَاضِي الْأَخْذُ فِيهَا بِظَاهِرِ الْحُكْمِ الْوَلَايَةُ وَ الْمَنَاكِحُ وَ الْمَوَارِيثُ وَ الذَّبَائِحُ وَ الشَّهَادَاتُ إِذَا كَانَ ظَاهِرُ الشُّهُودِ مَأْمُوناً جَازَتْ شَهَادَتُهُمْ وَ لَا يُسْأَلُ عَنْ بَاطِنِهِمْ
88- امير المؤمنين عليه السّلام فرمود: پنج مورد است كه بر قاضى لازم است در آن موارد بر طبق ظاهر قضية حكم كند مورد ولايت و زناشوئى وارث و كشتار حيوانات و مورد گواهى دادن كه اگر گواهان بظاهر مورد اعتماد باشند گواهى شان پذيرفته شود و نبايد از باطن كارشان باز پرسى كرد.

پيش آهنگان پنج نفراند
 السباق الخمسة
89 أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ إِسْمَاعِيلَ قَالَ حَدَّثَنَا البجيري قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَرْبٍ الْوَاسِطِيُّ قَالَ حَدَّثَنِي يَزِيدُ بْنُ هَارُونَ عَنْ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا رَجُلٌ مِنْ هَمْدَانَ عَنْ أَبِيهِ قَالَ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع السُّبَّاقُ خَمْسَةٌ فَأَنَا سَابِقُ الْعَرَبِ وَ سَلْمَانُ سَابِقُ فَارِسَ وَ صُهَيْبٌ سَابِقُ الرُّومِ وَ بِلَالٌ سَابِقُ الْحَبَشِ وَ خَبَّابٌ سَابِقُ النَّبْطِ
89- امير المؤمنين عليه السّلام فرمود: پيش آهنگان پنج نفراند من پيش ‍ آهنگ عربم و سلمان پيش آهنگ پارسيان و صهيب پيش آهنگ روم و بلال پيش آهنگ حبشه و خباب پيش آهنگ نبط! (طايفه اى كه ميان كوفه و بصره منزل داشتند).


49 بخش

عبد المطلب پنج رسم در زمان جاهليت نهاد كه خداى عز و جل آن رسوم را در اسلام اجرا فرمود:
 سن عبد المطلب في الجاهلية خمس سنن أجراها الله عز و جل في الا سلام
90 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ إِنَّ عَبْدَ الْمُطَّلِبِ سَنَّ فِي الْجَاهِلِيَّةِ خَمْسَ سُنَنٍ أَجْرَاهَا اللَّهُ لَهُ فِي الْإِسْلَامِ حَرَّمَ نِسَاءَ الاْبَاءِ عَلَى الْأَبْنَاءِ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ وَ لا تَنْكِحُوا ما نَكَحَ آباؤُكُمْ مِنَ النِّساءِ وَ وَجَدَ كَنْزاً فَأَخْرَجَ مِنْهُ الْخُمُسَ وَ تَصَدَّقَ بِهِ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ وَ اعْلَمُوا أَنَّما غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ الاْيَةَ وَ لَمَّا حَفَرَ زَمْزَمَ سَمَّاهَا سِقَايَةَ الْحَاجِّ فَأَنْزَلَ اللَّهُ أَ جَعَلْتُمْ سِقايَةَ الْحاجِّ وَ عِمارَةَ الْمَسْجِدِ الْحَرامِ كَمَنْ آمَنَ بِاللّهِ وَ الْيَوْمِ الاْخِرِ الاْيَةَ وَ سَنَّ فِي الْقَتْلِ مِائَةً مِنَ الْإِبِلِ فَأَجْرَى اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ فِي الْإِسْلَامِ وَ لَمْ يَكُنْ لِلطَّوَافِ عَدَدٌ عِنْدَ قُرَيْشٍ فَسَنَّ فِيهِمْ عَبْدُ الْمُطَّلِبِ سَبْعَةَ أَشْوَاطٍ فَأَجْرَى اللَّهُ ذَلِكَ فِي الْإِسْلَامِ يَا عَلِيُّ إِنَّ عَبْدَ الْمُطَّلِبِ كَانَ لَا يَسْتَقْسِمُ بِالْأَزْلَامِ وَ لَا يَعْبُدُ الْأَصْنَامَ وَ لَا يَأْكُلُ مَا ذُبِحَ عَلَى النُّصُبِ وَ يَقُولُ أَنَا عَلَى دِينِ أَبِي إِبْرَاهِيمَ
90- پيغمبر (ص) ضمن وصيتى بعلى فرمود: يا على راستى كه عبد المطلب در زمان جاهليت پنج رسم نهاد كه خداوند آن رسوم را در اسلام اجرا فرمود:
1- زن پدر را بر پسر حرام كرد خداوند عز و جل در اين باره آيه فرستاد كه زنانى را كه پدرانتان بهمسرى خود گرفته اند شما همسر خود نگيريد. 2- گنجى يافت پنج يك آن را كنار گذاشت و در راه خدا بديگران داد خداى عز و جل در اين باره آيه فرستاد (بدانيد كه هر چه بغنيمت بدست شما برسد پنج يك آن از آن خدا است (تا آخر آيه).
3- چون چاه زمزم را كند آن را سقاية الحاج ناميد خداى عز و جل آيه فرو فرستاد آيا سقاية حاج (سيراب كردن حاجيان) و آباد ساختن مسجد حرام را در رديف ايمان بخدا و روز قيامت قرار ميدهيد؟ 4- جريمه كشتن را صد شتر قرار داد خداى عز و جل همان را در اسلام اجرا فرمود:
5- براى طواف خانه خدا شماره معينى نزد قريش نبود عبد المطلب هفت بار گرد خانه گشتن را ميان آنان رسم كرد و خداوند همان را در اسلام اجرا فرمود.
يا على براستى كه عبد المطلب نه بوسيله چوبه هاى قمار قرعه ميزد و نه بتها را پرستش مينمود و نه از گوشت قربانى بتها ميخورد و ميگفت من پيرو دين پدرم ابراهيم هستم .

وليمه فقط در پنج مورد است
 لا وليمة إلا في خمس
91 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ سِجَادَةَ الْعَابِدِ وَ اسْمُهُ الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ مُوسَى بْنِ بَكْرٍ قَالَ قَالَ أَبُو الْحَسَنِ الْأَوَّلُ ع قَالَ رَسُولُ اللَّهِ ص لَا وَلِيمَةَ إِلَّا فِي خَمْسٍ فِي عُرْسٍ أَوْ خُرْسٍ أَوْ عِذَارٍ أَوْ وِكَارٍ أَوْ رِكَازٍ فَأَمَّا الْعُرْسُ فَالتَّزْوِيجُ وَ الْخُرْسُ النِّفَاسُ بِالْوَلَدِ وَ الْعِذَارُ الْخِتَانُ وَ الْوِكَارُ الرَّجُلُ يَشْتَرِي الدَّارَ وَ الرِّكَازُ الَّذِي يَقْدَمُ مِنْ مَكَّةَ
91- رسول خدا (ص) فرمود: وليمه فقط در پنج مورد است در جشن عروسى و در جشن ولادت در ختنه كردن و در خريد خانه در بازگشت از حج .
92 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص ‍ أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ لَا وَلِيمَةَ إِلَّا فِي خَمْسٍ فِي عُرْسٍ أَوْ خُرْسٍ أَوْ عِذَارٍ أَوْ وِكَارٍ أَوْ رِكَازٍ وَ الْعُرْسُ التَّزْوِيجُ وَ الْخُرْسُ النِّفَاسُ بِالْوَلَدِ وَ الْعِذَارُ الْخِتَانُ وَ الْوِكَارُ فِي شِرَاءِ الدَّارِ وَ الرِّكَازُ الَّذِي يَقْدَمُ مِنْ مَكَّةَ
قال مصنف هذا الكتاب رضي الله عنه يقال للطعام الذي يدعى إليه الناس ‍ عند بناء الدار أو شرائها الوكيرة و الوكار منه و يقال للطعام الذي يتخذ للقادم من السفر النقيعة و الركاز الغنيمة كأ نه يريد أن في اتخاذ الطعام للقدوم من مكة غنيمة لصاحبه من الثواب الجزيل و منه قَوْلُ النَّبِيِّ ص الصَّوْمُ فِي الشِّتَاءِ الْغَنِيمَةُ الْبَارِدَةُ
92- رسول خدا (ص) در ضمن وصيتش بامير المؤمنين (ع) فرمود: يا على وليمة فقط در پنج مورد است موارد روايت 91.
(مصنف) اين كتاب گويد
بغذائى كه براى ساختمان خانه نو و يا خريد آن تهيه و مردم را دعوت ميكنند عرب (وكير) گويد و وكار كه در روايت گفته شده است ريشه اش از آن است و غذائى كه براى رسيدن مسافر تهيه مى شود نقيعه گويند و ركاز بمعناى غنيمت است و اينكه در روايت بجاى نقيعه ركاز گفته شده است باين مناسبت است كه گوئى بستگان مسافر با تهيه غذا غنيمتى براى مسافر بدست مى آورند كه همان ثواب و پاداش باشد و فرمايش رسول خدا نيز بهمين معنا است كه فرمود روزه زمستان غنيمت سردى است .

رسول خدا ص از پروردگار خود در باره على عليه السّلام پنج چيز درخواست كرد
 سأ ل رسول الله ص ربه عز و جل في علي ع خمس خصال
93 حَدَّثَنَا أَبُو مَنْصُورٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ بَكْرٍ قَالَ حَدَّثَنَا زَيْدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الطَّائِيُّ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ سَأَلْتُ رَبِّي فِيكَ خَمْسَ خِصَالٍ فَأَعْطَانِي أَمَّا أَوَّلُهَا فَسَأَلْتُ رَبِّي أَنْ أَكُونَ أَوَّلَ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ وَ أَنْفُضَ التُّرَابَ عَنْ رَأْسِي وَ أَنْتَ مَعِي فَأَعْطَانِي وَ أَمَّا الثَّانِيَةُ فَسَأَلْتُ رَبِّي أَنْ يَقِفَنِي عِنْدَ كِفَّةِ الْمِيزَانِ وَ أَنْتَ مَعِي فَأَعْطَانِي وَ أَمَّا الثَّالِثَةُ فَسَأَلْتُ رَبِّي أَنْ يَجْعَلَكَ فِي الْقِيَامَةِ صَاحِبَ لِوَائِي فَأَعْطَانِي وَ أَمَّا الرَّابِعَةُ فَسَأَلْتُ رَبِّي أَنْ يَسْقِيَ أُمَّتِي مِنْ حَوْضِي بِيَدِكَ فَأَعْطَانِي وَ أَمَّا الْخَامِسَةُ فَسَأَلْتُ رَبِّي أَنْ يَجْعَلَكَ قَائِدَ أُمَّتِي إِلَى الْجَنَّةِ فَأَعْطَانِي فَالْحَمْدُ اللَّهِ الَّذِي مَنَّ عَلَيَّ بِذَلِكَ
93- رسول خدا (ص) بعلى (ع) فرمود: يا على از پروردگار خود در باره تو پنج چيز درخواست كردم و بمن عطا فرمود: نخستين درخواستم اين بود كه اولين كسى كه از شكاف زمين بيرون شود و خاك از سر خود بيفشاند من باشم و تو نيز با من باشى خداوند اين خواسته را بمن عطا فرمود.
دومين در خواستم از پروردگارم اين بود كه مرا اجازه دهد تا در كنار كفه ترازوى اعمال بايستم و تو نيز با من باشى و اين درخواستم را نيز بمن عطا فرمود.
سومين درخواستم از پروردگارم اين بود كه تو را در روز رستاخيز پرچمدار من قرار دهد و درخواستم را بمن عطا فرمود.
چهارمين درخواستم از پروردگارم اين بود كه امت مرا با دست تو از حوضم سيراب فرمايد و درخواستم را بمن عطا فرمود.
پنجمين درخواستم از پروردگارم اين بود كه تو را پيشرو قافله امتم به بهشت قرار دهد و درخواستم را بمن عطا فرمود:
سپاس خداى را كه با پذيرش اين درخواستها بر من منت نهاد.
94 حَدَّثَنَا الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ نَاتَانَةَ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامٍ الْمُكَتِّبُ وَ أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ وَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ يَاسِرٍ الْخَادِمِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ إِنِّي سَأَلْتُ رَبِّي عَزَّ وَ جَلَّ فِيكَ خَمْسَ خِصَالٍ فَأَعْطَانِي أَمَّا أَوَّلُهَا فَإِنِّي سَأَلْتُهُ أَنْ تَنْشَقَّ الْأَرْضُ عَنِّي فَأَنْفُضَ التُّرَابَ عَنْ رَأْسِي وَ أَنْتَ مَعِي فَأَعْطَانِي وَ أَمَّا الثَّانِيَةُ فَإِنِّي سَأَلْتُهُ أَنْ يَقِفَنِي عِنْدَ كِفَّةِ الْمِيزَانِ وَ أَنْتَ مَعِي فَأَعْطَانِي وَ أَمَّا الثَّالِثَةُ فَسَأَلْتُ رَبِّي عَزَّ وَ جَلَّ أَنْ يَجْعَلَكَ حَامِلَ
لِوَائِي وَ هُوَ لِوَاءُ اللَّهِ الْأَكْبَرُ عَلَيْهِ مَكْتُوبٌ الْمُفْلِحُونَ الْفَائِزُونَ بِالْجَنَّةِ فَأَعْطَانِي وَ أَمَّا الرَّابِعَةُ فَإِنِّي سَأَلْتُهُ أَنْ يَسْقِيَ أُمَّتِي مِنْ حَوْضِي بِيَدِكَ فَأَعْطَانِي وَ أَمَّا الْخَامِسَةُ فَإِنِّي سَأَلْتُهُ أَنْ يَجْعَلَكَ قَائِدَ أُمَّتِي إِلَى الْجَنَّةِ فَأَعْطَانِي وَ الْحَمْدُ اللَّهِ الَّذِي مَنَّ عَلَيَّ بِهِ
94- رسول خدا (ص) بعلى (ع) فرمود: مضمون روايت 93 است با اين تفاوت كه در سومين درخواست : (پرچمدارى على) اضافه شده است : و آن بزرگترين پرچمهاى الهى است كه بدست تو است و بر آن نوشته شده است رستگاران كسانى هستند كه به بهشت رسيده اند.

پنج موعظه است كه اگر مردم در آن باره كوچ كنند مانند آنها را نيابند
 خمسة لو رحل الناس فيهن ما قدروا على مثلهن
95 حَدَّثَنَا أَبُو مَنْصُورٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا زَيْدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ ع قَالَ قَالَ عَلِيٌّ ع خَمْسٌ لَوْ رَحَلْتُمْ فِيهِنَّ مَا قَدَرْتُمْ عَلَى مِثْلِهِنَّ لَا يَخَافُ عَبْدٌ إِلَّا ذَنْبَهُ وَ لَا يَرْجُوَ إِلَّا رَبَّهُ عَزَّ وَ جَلَّ وَ لَا يَسْتَحْيِي الْجَاهِلُ إِذَا سُئِلَ عَمَّا لَا يَعْلَمُ أَنْ يَتَعَلَّمَ وَ لَا يَسْتَحْيِي أَحَدُكُمْ إِذَا سُئِلَ عَمَّا لَا يَعْلَمُ أَنْ يَقُولَ لَا أَعْلَمُ وَ الصَّبْرُ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ وَ لَا إِيمَانَ لِمَنْ لَا صَبْرَ لَهُ
95- على (ع) فرمود: پنج موعظة است كه اگر در طلب آن از ديار خود كوچ كنيد مانند آنها را نيابيد بنده بجز از گناه خويش نترسد و جز به پروردگار خويش اميد نه بندد و چيزى را كه از نادان مى پرسند و نميداند بدون خجالت آن را فرا بگيرد و شكيبائى براى پيكره ايمان همچون سر است براى بدن و كسى كه شكيبائى ندارد ايمانش نيست .
96 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ بِالْكُوفَةِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا سَعِيدُ بْنُ عَمْرٍو الْأَشْعَثِيُّ قَالَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنِ السَّرِيِّ عَنِ الشَّعْبِيِّ قَالَ قَالَ عَلِيٌّ ع خُذُوا عَنِّي كَلِمَاتٍ لَوْ رَكِبْتُمُ الْمَطِيَّ فَأَنْضَيْتُمُوهَا لَمْ تُصِيبُوا مِثْلَهُنَّ أَلَا لَا يَرْجُو أَحَدٌ إِلَّا رَبَّهُ وَ لَا يَخَافَنَّ إِلَّا ذَنْبَهُ وَ لَا يَسْتَحْيِي الْعَالِمُ إِذَا لَمْ يَعْلَمْ أَنْ يَتَعَلَّمَ وَ لَا يَسْتَحْيِي إِذَا سُئِلَ عَمَّا لَا يَعْلَمُ أَنْ يَقُولَ اللَّهُ أَعْلَمُ وَ اعْلَمُوا أَنَّ الصَّبْرَ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ وَ لَا خَيْرَ فِي جَسَدٍ لَا رَأْسَ لَهُ
96- على (ع) فرمود: كلماتى از من فرا گيريد كه اگر بر چهار پايان سوار شويد و در راه پيمائى آنها را از پاى درآوريد مانند آن كلمات را نخواهيد يافت هان كه هيچ كس جز به پروردگارش اميد نه بندد و بجز از گناه خويش ‍ نهراسد و چون چيزى نداند از فرا گرفتنش خجالت نكشد و چون چيزى از او سؤ ال شد كه نميداند خجالت نكشد و بگويد خدا بهتر ميداند و بدانيد كه شكيبائى براى پيكره ايمان همچون سر است براى بدن و بدنى كه سر ندارد خيرى در او نيست .

در روز جمعه پنج خصلت است
 في يوم الجمعة خمس خصال
97 حَدَّثَنَا أَبُو مُحَمَّدٍ عُبْدُوسُ بْنُ عَلِيِّ بْنِ الْعَبَّاسِ الْجُرْجَانِيُّ بِسَمَرْقَنْدَ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْمَعْرُوفُ بِابْنِ الشَّغَالِ قَالَ حَدَّثَنَا الْحَارِثُ بْنُ مُحَمَّدِ بْنِ أَبِي أُسَامَةَ قَالَ حَدَّثَنِي يَحْيَى بْنُ أَبِي بُكَيْرٍ قَالَ حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ أَبِي لُبَابَةَ بْنِ عَبْدِ الْمُنْذِرِ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ يَوْمَ الْجُمُعَةِ سَيِّدُ الْأَيَّامِ وَ أَعْظَمُ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ مِنْ يَوْمِ الْأَضْحَى وَ يَوْمِ الْفِطْرِ فِيهِ خَمْسُ خِصَالٍ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ فِيهِ آدَمَ ع وَ أَهْبَطَ اللَّهُ فِيهِ آدَمَ إِلَى الْأَرْضِ وَ فِيهِ تَوَفَّى اللَّهُ آدَمَ وَ فِيهِ سَاعَةٌ لَا يَسْأَلُ اللَّهَ الْعَبْدُ فِيهَا شَيْئاً إِلَّا آتَاهُ مَا لَمْ يَسْأَلْ حَرَاماً وَ مَا مِنْ مَلَكٍ مُقَرَّبٍ وَ لَا سَمَاءٍ وَ لَا أَرْضٍ وَ لَا رِيَاحٍ وَ لَا جِبَالٍ وَ لَا بَرٍّ وَ لَا بَحْرٍ إِلَّا وَ هُنَّ يَشْفَقْنَ مِنْ يَوْمِ الْجُمُعَةِ أَنْ تَقُومَ فِيهِ السَّاعَةُ
97- رسول خدا (ص) فرمود: براستى كه روز جمعه سر آمد روزها است و در پيشگاه الهى از روز عيد قربان و عيد ماه رمضان والاتر است پنج خصلت در آن است خداى عز و جل آدم را آن روز آفريد و در آن روز آدم را بزمين فرود آورد و در آن روز جان آدم را گرفت و در آن روز ساعتى است كه بنده در آن ساعت در خواستى از خدا نكند مگر آنكه خداوند درخواستش را باو ميدهد تا آنجا كه خواسته اش حرام نباشد و همه فرشتگان مقرب الهى و آسمانها و زمينها و بادها و كوهها و بيابانها و درياها روزها جمعه در هراسند از اينكه قيامت بر پا شود.

همسرى با پنج طائفة از زنان ناروا است
 كراهة التزويج بخمس
98 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرٍو الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ الْحَسَنِ بْنِ الْبُنْدَارِ التَّمِيمِيُّ الطَّبَرِيُّ بِأَسْفَرَايِينَ فِي الْجَامِعِ قَالَ حَدَّثَنَا أَبُو نَصْرٍ مُحَمَّدُ بْنُ يُوسُفَ الطُّوسِيُّ بطبران قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى السِّينَانِيُّ الْمَرْوَزِيُّ قَالَ قَالَ أَبُو حَنِيفَةَ النُّعْمَانُ بْنُ ثَابِتٍ أُفِيدُكَ حَدِيثاً طَرِيفاً لَمْ تَسْمَعْ أَطْرَفَ مِنْهُ قَالَ فَقُلْتُ نَعَمْ قَالَ أَبُو حَنِيفَةَ أَخْبَرَنِي حَمَّادُ بْنُ أَبِي سُلَيْمَانَ عَنْ إِبْرَاهِيمَ النَّخَعِيِّ عَنْ عَبْدِ اللَّهِ بْنِ بَحِينَةَ عَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ قَالَ لِي رَسُولُ اللَّهِ ص يَا زَيْدُ تَزَوَّجْتَ قَالَ قُلْتُ لَا قَالَ تَزَوَّجْ تَسْتَعِفَّ مَعَ عِفَّتِكَ وَ لَا تَزَوَّجْنَّ خَمْساً قَالَ زَيْدٌ مَنْ هُنَّ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ ص لَا تَزَوَّجَنَّ شَهْبَرَةً وَ لَا لَهْبَرَةً وَ لَا نَهْبَرَةً وَ لَا هَيْدَرَةً وَ لَا لَفُوتاً فَقَالَ زَيْدٌ يَا رَسُولَ اللَّهِ مَا عَرَفْتُ مِمَّا قُلْتَ شَيْئاً وَ إِنِّي بِأَمْرِهِنَّ لَجَاهِلٌ فَقَالَ رَسُولُ اللَّهِ ص أَ لَسْتُمْ عَرَباً أَمَّا الشَّهْبَرَةُ فَالزَّرْقَاءُ الْبَذِيَّةُ وَ أَمَّا اللَّهْبَرَةُ فَالطَّوِيلَةُ الْمَهْزُولَةُ وَ أَمَّا النَّهْبَرَةُ فَالْقَصِيرَةُ الدَّمِيمَةُ وَ أَمَّا الْهَيْدَرَةُ فَالْعَجُوزُ الْمُدْبِرَةُ وَ أَمَّا اللَّفُوتُ فَذَاتُ الْوَلَدِ مِنْ غَيْرِكَ
98- فضل بن موسى گويد: ابو حنيفة مرا گفت حديثى برايت بگويم كه حديث تازه و كم نظيرتر از آن نشنيده باشى گفتم آرى بگو، گفت : زيد بن ثابت گويد رسول خدا (ص) بمن فرمود: اى زيد همسر گرفته اى ؟ گويد گفتم نه ، فرمود: زن بگير تا عفتى كه دارى محفوظ نگهدارى ولى با پنج طائفة از زنان ازدواج مكن زيد گفت : آن زنان كيانند؟ فرمود حتماً ازدواج مكن با شهبره و لهبرة و نهبرة و هيدرة و لفوت زيد عرض كرد يا رسول اللّه هيچ نفهميدم چه فرموديد و معناى هيچ يك از اين لغات را نميدانم رسول خدا فرمود مگر شما عرب نيستيد؟
اما شهبره زن آبى چشم بد زبان است و اما لهبره زن بلند بالاى لاغر اندام و اما نهبره زن كوتاه قد بد سرشت و اما هيدرة پيرزن گوژپشت و اما لفوت زنى است كه از شوهر ديگر فرزند داشته باشد.

بهترين بندگان كسانى هستند كه پنج خصلت بجاى مى آورند
 خيار العباد الذين يفعلون خمس خصال
99 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ النَّخَعِيِّ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ وَ غَيْرِهِ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ ع قَالَ سُئِلَ رَسُولُ اللَّهِ ص عَنْ خِيَارِ الْعِبَادِ فَقَالَ الَّذِينَ إِذَا أَحْسَنُوا اسْتَبْشَرُوا وَ إِذَا أَسَاءُوا اسْتَغْفَرُوا وَ إِذَا أُعْطُوا شَكَرُوا وَ إِذَا ابْتُلُوا صَبَرُوا وَ إِذَا غَضِبُوا غَفَرُوا
99- امام باقر (ع) فرمود: از رسول خدا سؤ ال شد از بهترين بندگان فرمود: كسانى هستند كه چون نيكى كنند شاد گردند و چون بد كنند آمرزش بطلبند و چون چيزى ب آنان داده شود سپاسگزار باشند و چون گرفتار شوند شكيبائى كنند و چون خشم گيرند گذشت كنند.

گفتار نيك پنج نتيجة دارد
 في القول الحسن خمس خصال
100 حَدَّثَنَا يَحْيَى بْنُ زَيْدِ بْنِ الْعَبَّاسِ بْنِ الْوَلِيدِ الْبَزَّازُ بِالْكُوفَةِ قَالَ حَدَّثَنَا عَمِّي عَلِيُّ بْنُ الْعَبَّاسِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ بِشْرِ بْنِ خَالِدٍ الْعَبْدِيُّ قَالَ حَدَّثَنَا عَمْرُو بْنُ خَالِدٍ قَالَ حَدَّثَنَا أَبُو حَمْزَةَ الثُّمَالِيُّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ الْقَوْلُ الْحَسَنُ يُثْرِي الْمَالَ وَ يُنْمِي الرِّزْقَ وَ يُنْسِئُ فِي الْأَجَلِ وَ يُحَبِّبُ إِلَى الْأَهْلِ وَ يُدْخِلُ الْجَنَّة
100- امام زين العابدين (ع) فرمود: گفتار نيك ثروت را زياد كند و روزى را افزون گرداند و مرگ را بتأخير اندازد و صاحبش را نزد خانواده محبوب نمايد و او را داخل بهشت گرداند.

امت پيغمبر را پنج چيز در ماه رمضان داده شده است كه امت هيچ پيغمبرى را داده نشده است
 أعطيت أمة محمد ص في شهر رمضان خمسا لم يعطهن أمة نبي قبله
101 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرٍو الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو الْفَضْلِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حُمْدُونٍ النَّسَائِيُّ بِهَا قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَزْدِيُّ بِبَغْدَادَ وَ كَانَ ثِقَةً قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْوَهَّابِ بْنِ عَطَاءٍ قَالَ حَدَّثَنَا هُشَيْمٌ عَنْ أَبِي الْحَوَارِي زَيْدٍ الْعَمِّيِّ عَنْ أَبِي نَضْرَةَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنِ النَّبِيِّ ص قَالَ أُعْطِيَتْ أُمَّتِي فِي شَهْرِ رَمَضَانَ خَمْساً لَمْ يُعْطَهُنَّ أُمَّةُ نَبِيٍّ قَبْلِي أَمَّا وَاحِدَةٌ فَإِذَا كَانَ أَوَّلُ لَيْلَةٍ مِنْ شَهْرِ رَمَضَانَ نَظَرَ اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِمْ وَ مَنْ نَظَرَ اللَّهُ إِلَيْهِ لَمْ يُعَذِّبْهُ أَبَداً وَ أَمَّا الثَّانِيَةُ فَإِنَّ خَلُوفَ أَفْوَاهِهِمْ حِينَ يُمْسُونَ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَطْيَبُ مِنْ رِيحِ الْمِسْكِ وَ أَمَّا الثَّالِثَةُ فَإِنَّ الْمَلَائِكَةَ يَسْتَغْفِرُونَ لَهُمْ فِي لَيْلِهِمْ وَ نَهَارِهِمْ وَ أَمَّا الرَّابِعَةُ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَأْمُرُ جَنَّتَهُ أَنِ اسْتَغْفِرِي وَ تَزَيَّنِي لِعِبَادِي فَيُوشِكُ أَنْ يَذْهَبَ عَنْهُمْ نَصَبُ الدُّنْيَا وَ أَذَاهَا وَ يَصِيرُوا إِلَى جَنَّتِي وَ كَرَامَتِي وَ أَمَّا الْخَامِسَةُ فَإِذَا كَانَ آخِرُ لَيْلَةٍ غَفَرَ لَهُمْ جَمِيعاً فَقَالَ رَجُلٌ فِي لَيْلَةِ الْقَدْرِ يَا رَسُولَ اللَّهِ فَقَالَ أَ لَمْ تَرَ إِلَى الْعُمَّالِ إِذَا فَرَغُوا مِنْ أَعْمَالِهِمْ وُفُّوا
101- رسول خدا (ص) فرمود: پنج چيز بامت من در ماه رمضان عطا شده است كه بامت هيچ پيغمبرى پيش از من عطا نشده است يكى از آن پنج اين است كه چون شب اول ماه رمضان شود خداى عز و جل به آنان نظر كند و هر كس مورد توجه خداى شد هرگز او را عذاب نخواهد فرمود:
دوم آنكه بوى دهانشان بهنگام عصر نزد خداى عز و جل از مشك خوشبوتر باشد.
سوم آنكه فرشتگان شبانه روز براى آنان طلب آمرزش كنند.
چهارم آنكه خداى عز و جل بهشت را مأ مور فرمايد كه براى بندگانم آمرزش ‍ بطلب و خود را براى آنان بياراى تا مگر خستگى و آزار دنيا از جانشان بدر آيد و به بهشت و پذيرائى من در آيند.
پنجم آنكه چون شب آخر فرا رسد همگى آنان آمرزيده شوند مردى عرضكرد يا رسول اللّه در شب قدر آمرزيده شوند؟ فرمود: كارگران را نه بينى كه چون از كار فارغ شوند مزد خويش دريافت كنند.

روز قيامت پنج كس از پنج كس ميگريزد
 يفر يوم القيامة خمسة من خمسة
102 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ بِإِيلَاقٍ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَأَلَهُ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَ أُمِّهِ وَ أَبِيهِ وَ صاحِبَتِهِ وَ بَنِيهِ مَنْ هُمْ فَقَالَ ع قَابِيلُ يَفِرُّ مِنْ هَابِيلَ وَ الَّذِي يَفِرُّ مِنْ أُمِّهِ مُوسَى وَ الَّذِي يَفِرُّ مِنْ أَبِيهِ إِبْرَاهِيمُ وَ الَّذِي يَفِرُّ مِنْ صَاحِبَتِهِ لُوطٌ وَ الَّذِي يَفِرُّ مِنِ ابْنِهِ نُوحٌ يَفِرُّ مِنِ ابْنِهِ كَنْعَانَ
قال مصنف هذا الكتاب رضي الله عنه إنما يفر موسى من أمه خشية أن يكون قصر فيما وجب عليه من حقها و إبراهيم إنما يفر من الا ب المربي المشرك لا من الا ب الوالد و هو تارخ
102- حسين بن على (ع) فرمود: امير المؤمنين در مسجد كوفه بود كه ناگاه مردى از اهل شام برخاست و پرسشهائى از آن حضرت كرد و از جمله پرسشهايش اين بود كه عرض كرد بيان فرمائيد در آيه شريفه كه خدا ميفرمايد روزى كه مرد از برادر و مادر و پدر و همسر و فرزندان خويش ‍ ميگريزد اينان كيانند؟ فرمود قابيل از هابيل ميگريزد و آنكه از مادرش ‍ ميگريزد موسى است و آنكه از پدرش ميگريزد ابراهيم است و آنكه از همسرش ميگريزد لوط است و آنكه از پسرش ميگريزد نوح است كه از فرزندش كنعان ميگريزد.
(مصنف) اين كتاب گويد:
موسى براى اين جهت از مادرش ميگريزد كه ميترسد مبادا نسبت بحقى كه از مادر بر ذمة دارد كوتاهى كرده باشد و ابراهيم كه از پدر ميگريزد پدرى است مشرك كه او را تربيت كرده نه پدرى كه او را توليد نموده و نامش تاريخ بود.


50 بخش

پنج تن از پيغمبران بزبان عربى سخن گفتند
 خمسة من الا نبياء ع تكلموا بالعربية
103 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرٍو الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ آبَائِهِ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَأَلَهُ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ لَهُ أَخْبِرْنِي عَنْ خَمْسَةٍ مِنَ الْأَنْبِيَاءِ تَكَلَّمُوا بِالْعَرَبِيَّةِ فَقَالَ هُودٌ وَ صَالِحٌ وَ شُعَيْبٌ وَ إِسْمَاعِيلُ وَ مُحَمَّدٌ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ
103- حسين بن على (ع) فرمايد: امير المؤمنين در مسجد كوفه بود كه ناگاه مردى از اهل شام برخاست و پرسشهائى از آن حضرت نمود و از جمله پرسشها اين بود كه عرض كرد مرا آگاه فرما از پنج تن از پيغمبران كه بزبان عربى سخن گفتند فرمود هود و صالح و شعيب و اسماعيل و محمد بودند.

پنج تن از بدترين خلق خداى عز و جل اند
 خمسة من شر خلق الله عز و جل
104 حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ مُوسَى الدَّقَّاقُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنِي نُصَيْرُ بْنُ عُبَيْدٍ قَالَ حَدَّثَنَا نَصْرُ بْنُ مُزَاحِمٍ الْمِنْقَرِيُّ قَالَ حَدَّثَنِي يَحْيَى بْنُ يَعْلَى عَنْ يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ أَبِيهِ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ عَنْ رَجُلٍ مِنْ أَهْلِ الشَّامِ عَنْ أَبِيهِ قَالَ سَمِعْتُ النَّبِيَّ ص يَقُولُ مِنْ شَرِّ خَلْقِ اللَّهِ خَمْسَةٌ إِبْلِيسُ وَ ابْنُ آدَمَ الَّذِي قَتَلَ أَخَاهُ وَ فِرْعَوْنُ ذُو الْأَوْتَادِ وَ رَجُلٌ مِنْ بَنِي إِسْرَائِيلَ رَدَّهُمْ عَنْ دِينِهِمْ وَ رَجُلٌ مِنْ هَذِهِ الْأُمَّةِ يُبَايَعُ عَلَى كُفْرٍ عِنْدَ بَابِ لُدٍّ قَالَ ثُمَّ قَالَ إِنِّي لَمَّا رَأَيْتُ مُعَاوِيَةَ يُبَايَعُ عِنْدَ بَابِ لُدٍّ ذَكَرْتُ قَوْلَ رَسُولِ اللَّهِ ص فَلَحِقْتُ بِعَلِيٍّ ع فَكُنْتُ مَعَهُ
104- مردى از شام از پدرش نقل ميكند: شنيدم پيغمبر ميفرمود: از بدترين خلق خدا پنج تن اند ابليس و آن فرزند آدم كه برادرش را كشت و فرعون كه براى شكنجه مردم ميخهائى ساخته بود و مردى از بنى -
اسرائيل كه آنان را از دينشان برگردانيد و مردى از اين امت كه در نزد باب (لد) او را بيعت بكفر كنند راوى گويد هنگامى كه ديدم معاوية را در نزد باب لد بيعت ميكنند بياد فرمايش رسول خدا افتادم و بعلى (ع) پيوستم و ملازم خدمت او شدم .

باب الستة (باب خصلت هاى ششگانه)

شش خصلت مخصوص اين امت است
 في هذه الا مة ست خصال
1 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ أَبُو الْحُسَيْنِ الْفَقِيهُ بِمَرْوَ الرُّوذِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّزَّاقِ أَبُو إِسْحَاقَ الْأَنْطَاكِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ الْمُسْتَفَادِ قَالَ حَدَّثَنَا يَزِيدُ بْنُ سَلَمَةَ النُّمَيْرِيُّ قَالَ حَدَّثَنَا عِيسَى بْنُ يُونُسَ عَنْ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ عَنْ زَائِدَةَ عَنْ زَاذَانَ عَنْ زِرِّ بْنِ حُبَيْشٍ قَالَ سَمِعْتُ مُحَمَّدَ بْنَ الْحَنَفِيَّةِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ فِينَا سِتُّ خِصَالٍ لَمْ تَكُنْ فِي أَحَدٍ مِمَّنْ كَانَ قَبْلَنَا وَ لَا تَكُونُ فِي أَحَدٍ بَعْدَنَا مِنَّا مُحَمَّدٌ سَيِّدُ الْمُرْسَلِينَ وَ عَلِيٌّ سَيِّدُ الْوَصِيِّينَ وَ حَمْزَةُ سَيِّدُ الشُّهَدَاءِ وَ الْحَسَنُ وَ الْحُسَيْنُ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ وَ جَعْفَرُ بْنُ أَبِي طَالِبٍ الْمُزَيَّنُ بِالْجَنَاحَيْنِ يَطِيرُ بِهِمَا فِي الْجَنَّةِ حَيْثُ يَشَاءُ وَ مَهْدِيُّ هَذِهِ الْأُمَّةِ الَّذِي يُصَلِّي خَلْفَهُ عِيسَى ابْنُ مَرْيَم ع
1- محمد بن حنفية گويد: شش خصلت مخصوص ما است كه در هيچ كس از پيشينيان نبوده و در هيچ كس كه پس از ما است نخواهد بود: محمد بزرگترين پيغمبر مرسل و على سرور اوصياء و حمزة سالار شهيدان و حسن و حسين دو سيد جوانان اهل بهشت و جعفر بن ابى طالب كه با دو بال زينت بخش در بهشت بهر سوى كه خواهد پرواز ميكند و مهدى اين امت كه عيسى بن مريم در پشت سر او نماز خواهد خواند همگى از ما هستند

زنا شش نكبت ببار آورد
 في الزنا ست خصال
2 أَخْبَرَنَا أَبُو الْعَبَّاسِ الْفَضْلُ بْنُ الْفَضْلِ الْكِنْدِيُّ بِهَمَدَانَ مُنْصَرَفِي مِنَ الْحَجِّ قَالَ أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ سَعِيدٍ الدِّمَشْقِيُّ قَالَ حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ قَالَ حَدَّثَنَا مَسْلَمَةُ بْنُ عَلِيٍّ عَنِ الْأَعْمَشِ عَنْ شَقِيقٍ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ قَالَ قَالَ رَسُولُ اللَّهِ ص يَا مَعْشَرَ الْمُسْلِمِينَ إِيَّاكُمْ وَ الزِّنَا فَإِنَّ فِيهِ سِتَّ خِصَالٍ ثَلَاثٌ فِي الدُّنْيَا وَ ثَلَاثٌ فِي الاْخِرَةِ فَأَمَّا الَّتِي فِي الدُّنْيَا فَإِنَّهُ يَذْهَبُ بِالْبَهَاءِ وَ يُورِثُ الْفَقْرَ وَ يَنْقُصُ الْعُمُرَ وَ أَمَّا الَّتِي فِي الاْخِرَةِ فَإِنَّهُ يُوجِبُ سَخَطَ الرَّبِّ وَ سُوءَ الْحِسَابِ وَ الْخُلُودَ فِي النَّارِ ثُمَّ قَالَ النَّبِيُّ ص سَوَّلَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللّهُ عَلَيْهِمْ وَ فِي الْعَذابِ هُمْ خالِدُونَ
2- رسول خدا (ص) فرمود: اى گروه مسلمانان خود را از زنا دور نگهداريد كه شش نكبت در آن است سه در دنيا و سه در آخرت اما آن سه كه در دنيا است آبرو برد و تنگدستى آورد و عمر را كوتاه نمايد و اما نكبتهاى آخرت : خشم خدا و سخت گيرى در حساب و جاويد ماندن در آتش است سپس ‍ پيغمبر فرمود خشم خداى را بر آنان و عذاب جاويد را هواى نفس شان براى آنان بياراست .
3 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ فِي الزِّنَا سِتُّ خِصَالٍ ثَلَاثٌ مِنْهَا فِي الدُّنْيَا وَ ثَلَاثٌ فِي الاْخِرَةِ فَأَمَّا الَّتِي فِي الدُّنْيَا فَيَذْهَبُ بِالْبَهَاءِ وَ يُعَجِّلُ الْفَنَاءَ وَ يَقْطَعُ الرِّزْقَ وَ أَمَّا الَّتِي فِي الاْخِرَةِ فَسُوءُ الْحِسَابِ وَ سَخَطُ الرَّحْمَنِ وَ الْخُلُودُ فِي النَّارِ
3- رسول خدا (ص) در وصيتش بعلى (ع) فرمود: يا على در زنا شش ‍ خصلت است سه در دنيا و سه در آخرت اما آن چه در دنيا است آبرو برد و زودتر نابود سازد و رشته روزى ببرد و آنچه در آخرت است سخت گيرى بهنگام حساب و خشم خداى رحمان و جاويد ماندن در آتش .
4 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنِ ابْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لِلزَّانِي سِتُّ خِصَالٍ ثَلَاثٌ فِي الدُّنْيَا وَ ثَلَاثٌ فِي الاْخِرَةِ فَأَمَّا الَّتِي فِي الدُّنْيَا فَإِنَّهُ يَذْهَبُ بِنُورِ الْوَجْهِ وَ يُورِثُ الْفَقْرَ وَ يُعَجِّلُ الْفَنَاءَ وَ أَمَّا الَّتِي فِي الاْخِرَةِ فَسَخَطُ الرَّبِّ جَلَّ جَلَالُهُ وَ سُوءُ الْحِسَابِ وَ الْخُلُودُ فِي النَّارِ
4- امام صادق (ع) فرمود: شش وبال گردنگير شخص زناكار است سه در دنيا و سه در آخرت آنچه در دنيا است اين است كه چهره را بى نور كند و تنگدستى آورد و شخص را زودتر نابود سازد و آنچه در آخرت است خشم پروردگار جل جلاله و سخت گيرى در حساب و جاويد ماندن در آتش .

فرمايش پيغمبر: شما انجام شش عمل را براى من تعهد كنيد تا من بهشت را براى شما متعهد شوم
 قول النبي ص تقبلوا لي بست خصال أتقبل لكم بالجنة
5 حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ إِسْحَاقَ بْنِ بُهْلُولٍ الْقَاضِي فِي دَارِهِ بِمَدِينَةِ السَّلَامِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ يَزِيدَ الصَّدَائِيُّ عَنْ أَبِي شَيْبَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص تَقَبَّلُوا لِي بِسِتٍّ أَتَقَبَّلْ لَكُمْ بِالْجَنَّةِ إِذَا حَدَّثْتُمْ فَلَا تَكْذِبُوا وَ إِذَا وَعَدْتُمْ فَلَا تَخَلَّفُوا وَ إِذَا اؤْتُمِنْتُمْ فَلَا تَخُونُوا وَ غُضُّوا أَبْصَارَكُمْ وَ احْفَظُوا فُرُوجَكُمْ وَ كُفُّوا أَيْدِيَكُمْ وَ أَلْسِنَتَكُمْ
5- رسول خدا (ص) فرمود: شش عمل را براى من عهده دار شويد تا من بهشت را براى شما عهده دار شوم چون سخنى نقل كنيد دروغ نگوئيد و چون وعده دهيد تخلف نكنيد و چون بر چيزى امين شديد خيانت بامانت نكنيد و چشمان خود را از نامحرم بپوشيد و دامن خود را آلوده نكنيد و دست و زبان خود را نگهداريد

هر كس شش عمل را انجام دهد به بهشت خواهد رفت
 ست خصال من فعلهن دخل الجنة
6 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ جُمْهُورٍ الْحَمَّادِيُّ الْحَبَّالُ قَالَ حَدَّثَنَا أَبُو عَلِيٍّ صَالِحُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ بِبُخَارَى قَالَ حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ بْنِ كَثِيرِ بْنِ دِينَارٍ الْحِمَّصِيُّ قَالَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ شُرَحْبِيلَ بْنِ مُسْلِمٍ وَ مُحَمَّدِ بْنِ زِيَادٍ قَالا سَمِعْنَا أَبَا أُمَامَةَ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَيُّهَا النَّاسُ إِنَّهُ لَا نَبِيَّ بَعْدِي وَ لَا أُمَّةَ بَعْدَكُمْ أَلَا فَاعْبُدُوا رَبَّكُمْ وَ صَلُّوا خَمْسَكُمْ وَ صُومُوا شَهْرَكُمْ وَ حُجُّوا بَيْتَ رَبِّكُمْ وَ أَدُّوا زَكَاةَ أَمْوَالِكُمْ طَيِّبَةً بِهَا أَنْفُسُكُمْ وَ أَطِيعُوا وُلَاةَ أَمْرِكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ
6- ابا امامة گويد: شنيدم از رسول خدا كه ميفرمود: اى مردم نه پس از من پيغمبرى هست و نه بعد از شما امتى هان كه پروردگار خود را پرستيد و نمازهاى پنجگانه را بجا آريد و ماه روزه را روزه بگيريد و حج خانه پروردگار خود را كنيد زكاة مال خود را با ميل و رغبت بپردازيد از زمامداران امور دينى فرمان بردارى كنيد تا به بهشت پروردگار خود وارد شويد.

شش پيغمبر هر كدام بدو نام
 ستة من الا نبياء ع لكل واحد منهم اسمان
7 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَأَلَهُ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ أَخْبِرْنِي عَنْ سِتَّةٍ مِنَ الْأَنْبِيَاءِ لَهُمْ اسْمَانِ فَقَالَ يُوشَعُ بْنُ نُونٍ وَ هُوَ ذُو الْكِفْلِ وَ يَعْقُوبُ وَ هُوَ إِسْرَائِيلُ وَ الْخَضِرُ وَ هُوَ حلقيا وَ يُونُسُ وَ هُوَ ذُو النُّونِ وَ عِيسَى وَ هُوَ الْمَسِيحُ وَ مُحَمَّدٌ وَ هُوَ أَحْمَدُ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ
7- حسين بن على (ع) فرمود: على بن ابى طالب عليه السّلام در مسجد كوفه بود كه ناگاه مردى از اهل شام برخاست و پرسشهائى كرد و از جمله آنها اين بود كه عرض كرد مرا آگاه فرما از شش پيغمبر كه هر يك از آنان را دو نام بود فرمود: يوشع بن نون كه نامش ذو الكفل بود و يعقوب كه اسرائيل نام داشت و خضر كه حلقيايش ميخواندند و يونس كه ذو النون بود و عيسى كه مسيح بود و محمد كه نامش احمد بود صلى اللّه عليهم اجمعين .

شش چيزاند كه متولد شدند ولى نه از رحم مادر
 ستة لم يركضوا في رحم
8 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيٍّ الْبَصْرِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَأَلَهُ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ لَهُ أَخْبِرْنِي عَنْ سِتَّةٍ لَمْ يَرْكُضُوا فِي رَحِمٍ فَقَالَ آدَمُ وَ حَوَّاءُ وَ كَبْشُ إِبْرَاهِيمَ وَ عَصَا مُوسَى وَ نَاقَةُ صَالِحٍ وَ الْخُفَّاشُ الَّذِي عَمِلَهُ عِيسَى ابْنُ مَرْيَمَ فَطَارَ بِإِذْنِ اللَّهِ عَزَّ وَ جَلَّ
8- حسين بن على (ع) فرمايد: امير المؤمنين در مسجد كوفه بود كه مردى از اهل شام برخاست و پرسشهائى كرد و از جمله اينكه عرض كرد مرا آگاه فرما از شش چيز كه متولد شدند ولى نه از رحم مادر فرمود آدم بود و حواء و گوسفندى كه براى ابراهيم آمد و عصاى موسى (كه اژدها شد) و ناقه صالح و شب پره اى كه عيسى بن مريم اش ساخت و باذن خداى عز و جل پرگرفت .

مؤمن پس از مرگ هم از شش چيز بهره مند مى شود
 ست خصال ينتفع بها المؤمن بعد موته
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ شُعَيْبٍ الصَّيْرَفِيِّ عَنِ الْهَيْثَمِ أَبِي كَهْمَسٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سِتُّ خِصَالٍ يَنْتَفِعُ بِهَا الْمُؤْمِنُ بَعْدَ مَوْتِهِ وَلَدٌ صَالِحٌ يَسْتَغْفِرُ لَهُ وَ مُصْحَفٌ يَقْرَأُ فِيهِ وَ قَلِيبٌ يَحْفِرُهُ وَ غَرْسٌ يَغْرِسُهُ وَ صَدَقَةُ مَاءٍ يُجْرِيهِ وَ سُنَّةٌ حَسَنَةٌ يُؤْخَذُ بِهَا بَعْدَهُ
9- امام صادق (ع) فرمود: شش چيز است كه مؤمن پس از مرگ هم از آنها بهره مند مى شود فرزند شايسته اى كه براى پدر آمرزش بطلبد و قرآنى كه از آن او باشد و مورد استفاده قرار گيرد و چاه آبى كه مى كند و درختى كه مينشاند و چشمه آبى كه در راه خدا جارى ميكند و رويه نيكى كه از او بيادگار مانده و ديگران از او اتخاذ كنند.

شش كلمه اى كه بر در بهشت نوشته شده است
 ست كلمات مكتوبة على باب الجنة
10 حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَمْرٍو الْعَطَّارُ بِبَلْخٍ وَ كَانَ جَدُّهُ عَلِيُّ بْنُ عَمْرٍو صَاحِبَ عَلِيِّ بْنِ مُحَمَّدٍ الْعَسْكَرِيِّ ع وَ هُوَ الَّذِي خَرَجَ عَلَى يَدِهِ لَعْنُ فَارِسِ بْنِ حَاتِمِ بْنِ مَاهَوَيْهِ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ أَيُّوبَ الْمُطَّلِبِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدٍ الْمِصْرِيُّ قَالَ حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ بْنِ مُوسَى بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ أُدْخِلْتُ الْجَنَّةَ فَرَأَيْتُ عَلَى بَابِهَا مَكْتُوباً بِالذَّهَبِ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ حَبِيبُ اللَّهِ عَلِيٌّ وَلِيُّ اللَّهِ فَاطِمَةُ أَمَةُ اللَّهِ الْحَسَنُ وَ الْحُسَيْنُ صَفْوَةُ اللَّهِ عَلَى مُبْغِضِيهِمْ لَعْنَةُ اللَّهِ
10- رسول خدا (ص) فرمود: به بهشت كه مرا بردند ديدم بر در آن نوشته اند بزر كه معبود بحقى بجز خداى يكتا نيست و محمد دوست خدا است و على ولى خدا و فاطمة كنيز خدا است و حسن و حسين برگزيده خدا و بر دشمنانشان لعنت خداى باد.

شش خصلت از آثار جوانمردى است
 ست خصال من المروءة
11 حَدَّثَنَا أَبُو مَنْصُورٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ بَكْرٍ الْخُوزِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ زَيْدِ بْنِ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرِ بْنِ سُلَيْمَانَ الطَّائِيُّ بِالْبَصْرَةِ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص سِتٌّ مِنَ الْمُرُوءَةِ ثَلَاثٌ مِنْهَا فِي الْحَضَرِ وَ ثَلَاثٌ مِنْهَا فِي السَّفَرِ فَأَمَّا الَّتِي فِي الْحَضَرِ فَتِلَاوَةُ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ وَ عِمَارَةُ مَسَاجِدِ اللَّهِ وَ اتِّخَاذُ الْإِخْوَانِ فِي اللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الَّتِي فِي السَّفَرِ فَبَذْلُ الزَّادِ وَ حُسْنُ الْخُلُقِ وَ الْمِزَاحُ فِي غَيْرِ الْمَعَاصِي
11- رسول خدا (ص) فرمود: شش چيز از آثار جوانمردى است سه از آن شش در وطن و سه ديگر در سفر آن سه كه در وطن است قرآن خواندن و مسجدها را آباد نمودن و برادران الهى داشتن و آن سه كه در سفر است از توشه سفر بهم سفران دادن و شش كس را نشايد كه امام جماعت شوند و شش عمل در اين امت از خوش خلق بودن و خالى از گناه شوخى نمودن

خمس به شش قسمت ميگردد
 يقسم الخمس ستة أسهم
12 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي الْعَبَّاسِ عَنْ زَكَرِيَّا بْنِ مَالِكٍ الْجُعْفِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ سَأَلَهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ اعْلَمُوا أَنَّما غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذِي الْقُرْبى وَ الْيَتامى وَ الْمَساكِينِ وَ ابْنِ السَّبِيلِ قَالَ أَمَّا خُمُسُ اللَّهِ عَزَّ وَ جَلَّ فَلِلرَّسُولِ يَضَعُهُ حَيْثُ يَشَاءُ وَ أَمَّا خُمُسُ الرَّسُولِ فَلِأَقَارِبِهِ وَ خُمُسُ ذَوِي الْقُرْبَى فَهُمْ أَقْرِبَاؤُهُ وَ الْيَتَامَى يَتَامَى أَهْلِ بَيْتِهِ فَجَعَلَ هَذِهِ الْأَرْبَعَةَ الْأَسْهُمِ فِيهِمْ وَ أَمَّا الْمَسَاكِينُ وَ أَبْنَاءُ السَّبِيلِ فَقَدْ عَلِمْتَ أَنَّا لَا نَأْكُلُ الصَّدَقَةَ وَ لَا تَحِلُّ لَنَا فَهِيَ لِلْمَسَاكِينِ وَ أَبْنَاءِ السَّبِيلِ
12- زكريا بن مالك گويد: از امام صادق (ع) پرسيدم معناى اين آيه را (سوره انفال آيه 31) بدانيد كه چون غنيمت بدست شما برسد پنج يك آن از آن خدا است و از آن رسول و از آن خويشان پيغمبر و يتيمان و تهى دستان و آواره گان فرمود: اما سهم خداوند از خمس در اختيار پيغمبر است كه هر جا خواهد مصرف ميكند و اما سهم رسول از خمس از آن خويشان او است و سهم ذوى القربى كه خويشان پيغمبرند با سهم يتيمان كه مقصود يتيمان از خاندان پيغمبرند اين چهار سهم مخصوص خاندان پيغمبر است و اما سهم تهى دستان و آواره گان ميدانى كه ما صدقة (زكاة) نميخوريم و بر ما حلال نيست (و در عين حال رعايت حال مساكين و تهى دستان نيز لازم است) لذا دو سهم از خمس مخصوص تهى دستان و آواره گان از سادات است .

شش چيز است كه از اختيار بيرون است
 ستة أشياء ليس للعباد فيها صنع
13 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ جَعْفَرٍ الْبَغْدَادِيِّ عَنْ أَبِي عَبْدِ اللَّهِ الْأَصْبَهَانِيِّ عَنْ دُرُسْتَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سِتَّةُ أَشْيَاءَ لَيْسَ لِلْعِبَادِ فِيهَا صُنْعٌ الْمَعْرِفَةُ وَ الْجَهْلُ وَ الرِّضَا وَ الْغَضَبُ وَ النَّوْمُ وَ الْيَقَظَةُ
13- امام صادق (ع) فرمود: شش چيز است كه از اختيار بندگان بيرون است . شناسائى حق و نادانى و خشنودى و خشم و خواب و بيدارى .

خداى عز و جل شش طايفه را براى داشتن شش خصلت عذاب خواهد فرمود
 إن الله عز و جل يعذب ستة بست خصال
14 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ أَسْلَمَ الْجَبَلِيِّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُعَذِّبُ سِتَّةً بِسِتَّةِ الْعَرَبَ بِالْعَصَبِيَّةِ وَ الدَّهَاقِنَةَ بِالْكِبْرِ وَ الْأُمَرَاءَ بِالْجَوْرِ وَ الْفُقَهَاءَ بِالْحَسَدِ وَ التُّجَّارَ بِالْخِيَانَةِ وَ أَهْلَ الرُّسْتَاقِ بِالْجَهْلِ
14- امير المؤمنين (ع) فرمود: خداى عز و جل شش طايفه را براى داشتن شش خصلت عذاب خواهد فرمود عرب را براى داشتن تعصبات نژادى و كدخدايان را بسبب تكبر و فرمانداران را بخواطر ستم كردن و فقيهان را بجهت حسد و بازرگانان را بواسطه خيانت و روستائيان را بعلت نادانى .


51 بخش

شش خصلت در مؤمن نباشد
 ست خصال لا تكون في المؤمن
15 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ النَّضْرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ سِتَّةٌ لَا تَكُونُ فِي الْمُؤْمِنِ الْعُسْرُ وَ النَّكَدُ وَ اللَّجَاجَةُ وَ الْكَذِبُ وَ الْحَسَدُ وَ الْبَغْيُ
15- حارث بن مغيرة گويد: شنيدم از امام صادق (ع) كه ميفرمود شش ‍ خصلت در مؤمن نميباشد سخت گيرى و كارشكنى و لجبازى و دروغگوئى و حسدورزى و ستمكارى .

شش كس را نبايد سلام كرد
 ستة لا يسلم عليهم
16 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ بُنَانِ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ سِتَّةٌ لَا يُسَلَّمُ عَلَيْهِمْ الْيَهُودِيُّ وَ النَّصْرَانِيُّ وَ الْمَجُوسِيُّ وَ الرَّجُلُ عَلَى غَائِطِهِ وَ عَلَى مَوَائِدِ الْخَمْرِ وَ عَلَى الشَّاعِرِ الَّذِي يَقْذِفُ الْمُحْصَنَاتِ وَ عَلَى الْمُتَفَكِّهِينَ بِسَبِّ الْأُمَّهَاتِ
16- امام صادق (ع) از پدران بزرگوارش نقل ميفرمايد: شش كس را نبايد سلام كرد يهودى و آتش پرست و مسيحى و كسى را كه بقضاى حاجت نشسته است و يا بر سفره هاى شراب است و شاعرى را كه بزنان پاك دامن نسبت زنا ميدهد و كسانى را كه فكاهى و شوخى آنان دشنام بر مادران يك ديگر است .

شش چيز عجيب
 ست عجيبات
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنْ إِسْحَاقَ الضَّحَّاكِ عَنْ مُنْذِرِ الْجَوَّانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ سَلْمَانُ رَحْمَةُ اللَّهِ عَلَيْهِ عَجِبْتُ بِسِتِّ ثَلَاثٌ أَضْحَكَتْنِي وَ ثَلَاثٌ أَبْكَتْنِي فَأَمَّا الَّتِي أَبْكَتْنِي فَفِرَاقُ الْأَحِبَّةِ مُحَمَّدٍ وَ حِزْبِهِ وَ هَوْلُ الْمُطَّلَعِ وَ الْوُقُوفُ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الَّتِي أَضْحَكَتْنِي فَطَالِبُ الدُّنْيَا وَ الْمَوْتُ يَطْلُبُهُ وَ غَافِلٌ وَ لَيْسَ بِمَغْفُولٍ عَنْهُ وَ ضَاحِكٌ مِلْءَ فِيهِ لَا يَدْرِي أَ رَضِيَ اللَّهُ أَمْ سَخِطَ
17- امام صادق (ع) فرمود: سلمان خدايش رحمت كند گفته است از شش ‍ چيز در شگفتم بحدى كه سه تاى آنها مرا مى خندانند و سه ديگرم ميگريانند اما آن سه كه مرا بگريه آورد جدائى از دوستان يعنى محمد و طرفدارانش و هراس از روز آخرت و حضور در پيشگاه احديت و اما آن سه كه براى من خنده آور است حال كسى كه او دنيا را مى طلبد و مرگ او را و از خدا بى خبرى كه خداوند از او غافل نيست و آنكه بپرى دهان ميخندد و نميداند كه خداوند از او راضى است يا ناراضى .

دستور نكشتن شش حيوان
 النهي عن قتل ستة
18 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنِ الْحُسَيْنِ بْنِ زِيَادٍ عَنْ دَاوُدَ بْنِ كَثِيرٍ الرَّقِّيِّ قَالَ بَيْنَمَا نَحْنُ قُعُودٌ عِنْدَ أَبِي عَبْدِ اللَّهِ ص إِذْ مَرَّ بِنَا رَجُلٌ بِيَدِهِ خُطَّافٌ مَذْبُوحٌ فَوَثَبَ إِلَيْهِ أَبُو عَبْدِ اللَّهِ ع حَتَّى أَخَذَهُ مِنْ يَدِهِ ثُمَّ دَحَى بِهِ الْأَرْضَ ثُمَّ قَالَ أَ عَالِمُكُمْ أَمَرَكُمْ بِهَذَا أَمْ فَقِيهُكُمْ لَقَدْ أَخْبَرَنِي أَبِي عَنْ جَدِّي ع أَنَّ رَسُولَ اللَّهِ ص ‍ نَهَى عَنْ قَتْلِ سِتَّةٍ النَّحْلَةِ وَ النَّمْلَةِ وَ الضِّفْدِعِ وَ الصُّرَدِ وَ الْهُدْهُدِ وَ الْخُطَّافِ فَأَمَّا النَّحْلَةُ فَإِنَّهَا تَأْكُلُ طَيِّباً وَ تَضَعُ طَيِّباً وَ هِيَ الَّتِي أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهَا لَيْسَتْ مِنَ الْجِنِّ وَ لَا مِنَ الْإِنْسِ وَ أَمَّا النَّمْلَةُ فَإِنَّهُمْ قُحِطُوا عَلَى عَهْدِ سُلَيْمَانَ بْنِ دَاوُدَ ع فَخَرَجُوا يَسْتَسْقُونَ فَإِذَا هُمْ بِنَمْلَةٍ قَائِمَةٍ عَلَى رِجْلَيْهَا مَادَّةٍ يَدَهَا إِلَى السَّمَاءِ وَ هِيَ تَقُولُ اللَّهُمَّ إِنَّا خَلْقٌ مِنْ خَلْقِكَ لَا غِنَى بِنَا عَنْ فَضْلِكَ فَارْزُقْنَا مِنْ عِنْدِكَ وَ لَا تُؤَاخِذْنَا بِذُنُوبِ سُفَهَاءِ وُلْدِ آدَمَ فَقَالَ لَهُمْ سُلَيْمَانُ ارْجِعُوا إِلَى مَنَازِلِكُمْ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى قَدْ سَقَاكُمْ بِدُعَاءِ غَيْرِكُمْ وَ أَمَّا الضِّفْدِعُ فَإِنَّهُ لَمَّا أُضْرِمَتِ النَّارُ عَلَى إِبْرَاهِيمَ شَكَتْ هَوَامُّ الْأَرْضِ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ اسْتَأْذَنَتْهُ أَنْ تَصُبَّ عَلَيْهَا الْمَاءَ فَلَمْ يَأْذَنِ اللَّهُ عَزَّ وَ جَلَّ لِشَيْءٍ مِنْهَا إِلَّا الضِّفْدِعَ فَاحْتَرَقَ مِنْهُ الثُّلُثَانُ وَ بَقِيَ مِنْهُ الثُّلُثُ وَ أَمَّا الْهُدْهُدُ فَإِنَّهُ كَانَ دَلِيلَ سُلَيْمَانَ ع إِلَى مُلْكِ بِلْقِيسَ وَ أَمَّا الصُّرَدُ فَإِنَّهُ كَانَ دَلِيلَ آدَمَ ع مِنْ بِلَادِ سَرَانْدِيبَ إِلَى بِلَادِ جُدَّةَ شَهْراً وَ أَمَّا الْخُطَّافُ فَإِنَّ دَوَرَانَهُ فِي السَّمَاءِ أَسَفاً لِمَا فُعِلَ بِأَهْلِ بَيْتِ مُحَمَّدٍ ص وَ تَسْبِيحُهُ قِرَاءَةُ الْحَمْدُ لِلّهِ رَبِّ الْعالَمِينَ أَ لَا تَرَوْنَهُ وَ هُوَ يَقُولُ وَ لَا الضّالِّينَ
18- داود بن كثير رقى گويد: در محضر امام صادق (ع) نشسته بوديم در اين ميان مردى با پرستوئى سر بريده كه بدست داشت از كنار ما گذشت امام ششم از جا برجست تا آن پرستو را از دست او گرفت و بزمين پرتاب كرد سپس فرمود: دانشمند اجتماعى شما اين چنين دستور بشما داده يا دانشمند دينى شما؟
پدرم از جدم بمن خبر داد كه رسول خدا دستور فرموده است شش حيوان را كسى نكشد زنبور عسل و مورچه و قورباغه و وركاك (مرغى كه گنجشك را شكار ميكند) و هدهد و پرستو اما زنبور عسل براى آنكه غذاى پاكيزه ميخورد و غذاى پاكيزه از خود بجاى ميگذارد و آن همان است كه خداى عز و جل باو وحى كرد با اينكه نه از جن بوده و نه از انس ، اما مورچه براى اينكه در زمان سليمان بن داود سال قحطى شد و مردم از شهر بيرون آمده دست بدعا برداشتند و از خدا باران خواستند كه ناگاه ديدند مورچه اى بر دو پاى ايستاده و دستها را بسوى آسمان بلند كرده و ميگويد بار الها ما مورچه گان نيز از آفريدگان تو هستيم و از فضل تو بى نياز نيستيم روزى ما را از نزد خود برسان و ما را بكيفر گناهان بى خردان از فرزندان آدم گرفتار مكن سليمان بمردم فرمود بخانه هاى خود بازگرديد كه خداوند بواسطه دعاى ديگران بشما باران خواهد فرستاد، و اما قورباغه براى آنكه چون آتش براى سوزاندن ابراهيم برافروخته شد همه حشرات زمين بخداوند شكايت نمودند و اجازة خواستند كه آب بر آن آتش بريزند و خداى عز و جل بهيچ يك از آنان اجازة نفرمود مگر بقورباغه كه در راه انجام اين وظيفة دو سوم از پيكر او سوخت و يك سوم اش باقى ماند و اما هدهد براى اينكه راهنماى سليمان بود بكشور بلقيس و اما وركاك براى اينكه او يك ماه راهنماى آدم بود از نواحى سرانديب تا حوالى جدة و اما پرستو براى اينكه از شدت تأ ثر بر ستمهائى كه بر ما خاندان شد هميشه در فضا سرگردان است و تسبيحش ‍ خواندن سوره الحمد للّه رب العالمين است متوجه نيستيد كه و لا الضالين ميگويد؟

خداى عز و جل شش خصلت را براى پيغمبر خود و جانشينان پيغمبر كه فرزندان اويند و براى پيروان آنان روا ندانسته
 ست خصال كرهها الله عز و جل لنبيه ص و الا وصياء من ولده و أتباعهم ع
19 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ عَزَّ وَ جَلَّ كَرِهَ لِي سِتَّ خِصَالٍ وَ كَرِهَهُنَّ لِلْأَوْصِيَاءِ مِنْ وُلْدِي وَ أَتْبَاعِهِمْ مِنْ بَعْدِي الْعَبَثَ فِي الصَّلَاةِ وَ الرَّفَثَ فِي الصَّوْمِ وَ الْمَنَّ بَعْدَ الصَّدَقَةِ وَ إِتْيَانَ الْمَسْجِدِ جُنُباً وَ التَّطَلُّعَ فِي الدُّورِ وَ الضَّحِكَ بَيْنَ الْقُبُورِ
19- رسول خدا (ص) فرمود: همانا خداى عز و جل شش خصلت را بر من روا ندانسته و همانها را براى جانشينان من از فرزندانم و براى پيروانشان روا نشمرد: بازى در حال نماز و جماع در حال روزه و منت نهادن پس از صدقه دادن و با حال جنابت بمسجد رفتن و بخانه هاى مردم سركشى نمودن و در گورستان خنديدن

آئين آسان محمدى شش دستور اساسى دارد
 المحمدية السمحة ست خصال
20 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ سَهْلِ بْنِ زِيَادٍ الاْدَمِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ يُونُسَ بْنِ ظَبْيَانَ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع يَا يُونُسُ اتَّقُوا اللّهَ وَ آمِنُوا بِرَسُولِهِ قَالَ قُلْتُ آمَنَّا بِاللَّهِ وَ بِرَسُولِهِ فَقَالَ الْمُحَمَّدِيَّةُ السَّمْحَةُ إِقَامُ الصَّلَاةِ وَ إِيتَاءُ الزَّكَاةِ وَ صِيَامُ شَهْرِ رَمَضَانَ وَ حِجُّ الْبَيْتِ الْحَرَامِ وَ الطَّاعَةُ لِلْإِمَامِ وَ أَدَاءُ حُقُوقِ الْمُؤْمِنِ فَإِنَّ مَنْ حَبَسَ حَقَّ الْمُؤْمِنِ أَقَامَهُ اللَّهُ يَوْمَ الْقِيَامَةِ خَمْسَمِائَةِ عَامٍ عَلَى رِجْلَيْهِ حَتَّى يَسِيلَ مِنْ عَرَقِهِ أَوْدِيَةٌ ثُمَّ يُنَادِي مُنَادٍ مِنْ عِنْدِ اللَّهِ جَلَّ جَلَالُهُ هَذَا الظَّالِمُ الَّذِي حُبِسَ عَنِ اللَّهِ حَقُّهُ قَالَ فَيُوَبَّخُ أَرْبَعِينَ عَاماً ثُمَّ يُؤْمَرُ بِهِ إِلَى نَارِ جَهَنَّمَ
20- يونس بن ظبيان گويد: امام ششم مرا فرمود اى يونس از خداوند بترسيد و برسولش ايمان آوريد گويد عرض كردم بخدا و رسولش ايمان آورده ايم فرمود آئين آسان محمدى شش چيز است بپاداشتن نماز پرداختن زكاة و روزه ماه رمضان و حج خانه كعبة و فرمان بردارى از امام و پرداختن حقوقى كه از مؤمن بر ذمة دارد كه هر كس حقى را از مؤمن بر ذمة نگاه دارد خداوندش بروز قيامت پانصد سال بپاى حساب نگاه ميدارد تا از عرق او جويها روان گردد سپس منادى از جانب خدا ندا كند اين همان ستمگرى است كه حق خدا را نگه داشته و نپرداخته است فرمود چهل سال سرزنش ‍ شود سپس دستور صادر گردد كه ب آتش دوزخ ‌اش بيفكنيد.

شش طائفة نانجيب اند
 ستة لا ينجبون
21 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ سَعِيدِ بْنِ جَنَاحٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ سِتَّةٌ لَا يَنْجُبُونَ السِّنْدِيُّ وَ الزِّنْجِيُّ وَ التُّرْكِيُّ وَ الْكُرْدِيُّ وَ الْخُوزِيُّ وَ نَبْكُ الرَّيِّ
21- امام صادق (ع) فرمود: شش طائفة نجيب نباشند سندى و زنجى (گروهى از مردم سياه پوست) و تركى و كردى و خوزستانى و تهرانى خالص .
(شرح :)
روايت از لحاظ سند قابل اعتماد نيست و مرفوعه است و بفرض صدور شايد باهل زمان صدور نظر دارد كه غالبا اهالى اين شهرها كافر و مشرك بودند.

در شش صورت عزل روا است
 لا بأ س بالعزل في ستة وجوه
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ عَنْ يَعْقُوبَ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ لَا بَأْسَ بِالْعَزْلِ فِي سِتَّةِ وُجُوهٍ الْمَرْأَةِ الَّتِي أَيْقَنَتْ أَنَّهَا لَا تَلِدُ وَ الْمُسِنَّةِ وَ الْمَرْأَةِ السَّلِيطَةِ وَ الْبَذِيَّةِ وَ الْمَرْأَةِ الَّتِي لَا تُرْضِعُ وَلَدَهَا وَ الْأَمَة
22- يعقوب جعفرى گويد: شنيدم از امام موسى بن جعفر (ع) كه ميفرمود در شش صورت عزل :
(بيرون ريختن نطفه بخارج از رحم) اشكالى ندارد: در صورتى كه يقين داشته باشى زن نازا است يا سن زن زياد باشد يا بى شرم باشد يا بد زبان باشد يا زنى كه حاضر بشير دادن بچه خود نباشد يا كنيز باشد.

احتكار در شش چيز است
 الحكرة في ستة أشياء
23 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْحُكْرَةُ فِي سِتَّةِ أَشْيَاءَ فِي الْحِنْطَةِ وَ الشَّعِيرِ وَ التَّمْرِ وَ الزَّبِيبِ وَ السَّمْنِ وَ الزَّيْتِ
23- رسول خدا (ص) فرمود احتكار (انبار كردن آذوقه مردم) در شش چيز است در گندم و جو و خرما و كشمش و روغن حيوانى و روغن زيتون .

پناه بردن بخدا از شش چيز است
 التعوذ من ست خصال
24 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ جَعْفَرٍ الْبَغْدَادِيِّ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص ‍ يَتَعَوَّذُ فِي كُلِّ يَوْمٍ مِنْ سِتِّ خِصَالٍ مِنَ الشَّكِّ وَ الشِّرْكِ وَ الْحَمِيَّةِ وَ الْغَضَبِ وَ الْبَغْيِ وَ الْحَسَدِ
24- امام صادق (ع) فرمود: رسول خدا را عادت چنين بود كه هر روز از شش چيز بخدا پناه مى برد از شك و شرك و پابند بودن برسوم و عادات جاهلانه و خشم و ستم و رشك .

شش چيز حرام است
 ستة أشياء من السحت
25 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُوسَى بْنِ عُمَرَ عَنِ ابْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ السُّحْتُ ثَمَنُ الْمَيْتَةِ وَ ثَمَنُ الْكَلْبِ وَ ثَمَنُ الْخَمْرِ وَ مَهْرُ الْبَغِيِّ وَ الرِّشْوَةُ فِي الْحُكْمِ وَ أُجْرَةُ الْكَاهِنِ
25- امير المؤمنين (ع) فرمود: بهاى فروش مردار و سگ و شراب و كابين زنا و رشوه در مورد قضاوت و مزد پيشگوئى حرام است .

اولين بار كه گناه در پيشگاه الهى انجام گرفت بخواطر شش چيز بود
 أول ما عصي الله تبارك و تعالى به ست خصال
26 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ عَنْ عَمَّارِ بْنِ مَرْوَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع السُّحْتُ أَنْوَاعٌ كَثِيرَةٌ مِنْهَا مَا أُصِيبَ مِنْ أَعْمَالِ الْوُلَاةِ الظَّلَمَةِ وَ مِنْهَا أُجُورُ الْقُضَاةِ وَ أُجُورُ الْفَوَاجِرِ وَ ثَمَنُ الْخَمْرِ وَ النَّبِيذِ الْمُسْكِرِ وَ الرِّبَا بَعْدَ الْبَيِّنَةِ فَأَمَّا الرِّشَا يَا عَمَّارُ فِي الْأَحْكَامِ فَإِنَّ ذَلِكَ الْكُفْرُ بِاللَّهِ الْعَظِيمِ وَ بِرَسُولِهِ
26- امام صادق (ع) فرمود: حرام انواع فراوان دارد از جمله مالى است كه از كارمندى در دستگاه دولت و فرمانداران ستمكار بدست مى آيد و از جمله مزد قاضيان است و مزد زنان فاحشة و بهاى شراب فروشى و بهاى نبيذى كه مستى آورد و ربا خوارى پس از اينكه بفهمد حرام است اى عمار (راوى حديث است) اما رشوه گرفتن در قضاوت ها بمنزله كافر شدن بخداى بزرگ و رسول او است ،
27 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَوَّلُ مَا عُصِيَ اللَّهُ تَبَارَكَ وَ تَعَالَى بِسِتِّ خِصَالٍ حُبُّ الدُّنْيَا وَ حُبُّ الرِّئَاسَةِ وَ حُبُّ الطَّعَامِ وَ حُبُّ النِّسَاءِ وَ حُبُّ النَّوْمِ وَ حُبُّ الرَّاحَةِ
27- رسول خدا (ص) فرمود: اولين بار كه در پيشگاه خداى تبارك و تعالى گناه انجام گرفت بخواطر شش چيز بود دوستى دنيا و دوستى رياست و دوستى خوراك و دوستى زنان و دوستى خواب و دوستى آسايش .

چهار پايان شش حق بر ذمه صاحب خويش دارند
 للدابة على صاحبها ست خصال
28 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لِلدَّابَّةِ عَلَى صَاحِبِهَا سِتُّ خِصَالٍ يَبْدَأُ بِعَلَفِهَا إِذَا نَزَلَ وَ يَعْرِضُ عَلَيْهَا الْمَاءَ إِذَا مَرَّ بِهِ وَ لَا يَضْرِبُ وَجْهَهَا فَإِنَّهَا تُسَبِّحُ بِحَمْدِ رَبِّهَا وَ لَا يَقِفُ عَلَى ظَهْرِهَا إِلَّا فِي سَبِيلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَا يُحَمِّلُهَا فَوْقَ طَاقَتِهَا وَ لَا يُكَلِّفُهَا مِنَ الْمَشْيِ إِلَّا مَا تُطِيقُ
28- رسول خدا (ص) فرمود: چهار پايان را بر ذمه صاحبش شش حق است چون بمنزل رسيد پيش از هر كار علوفه او را بدهد و چون بر آبى ميگذرد در خوردن آب آزادش بگذارد و بر صورتش كتك نزند كه به تسبيح و ستايش پروردگار خويش مشغول است و بجز در راه خداى عز و جل بر پشت حيوان درنگ نكنند (يعنى هر وقت راه نمى پيمايد پياده شود مگر در راه خدا) و پيش از توانائيش بر او بار ننهد و بيش از اندازه با او راه پيمائى نكند؟

سلام دادن بر شش كس سزاوار نيست شش كس را نشايد كه امام جماعت شوند و شش عمل در اين امت از اخلاق قوم لوط است
 ستة لا ينبغي أن يسلم عليهم و ستة لا ينبغي لهم أن يؤ موا و ستة أشياء في هذه الا مة من أخلاق قوم لوط
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ
بْنِ عِيسَى عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ أَبِي جَمِيلَةَ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ سَمِعْتُ عَلِيّاً ع يَقُولُ سِتَّةٌ لَا يَنْبَغِي أَنْ يُسَلَّمَ عَلَيْهِمْ وَ سِتَّةٌ لَا يَنْبَغِي لَهُمْ أَنْ يَؤُمُّوا وَ سِتَّةٌ فِي هَذِهِ الْأُمَّةِ مِنْ أَخْلَاقِ قَوْمِ لُوطٍ فَأَمَّا الَّذِينَ لَا يَنْبَغِي أَنْ يُسَلَّمَ عَلَيْهِمْ- فَالْيَهُودُ وَ النَّصَارَى وَ أَصْحَابُ النَّرْدِ وَ الشِّطْرَنْجِ وَ أَصْحَابُ الْخَمْرِ وَ الْبَرْبَطِ وَ الطُّنْبُورِ وَ الْمُتَفَكِّهُونَ بِسَبِّ الْأُمَّهَاتِ وَ الشُّعَرَاءُ وَ أَمَّا الَّذِينَ لَا يَنْبَغِي أَنْ يَؤُمُّوا مِنَ النَّاسِ فَوَلَدُ الزِّنَا وَ الْمُرْتَدُّ وَ الْأَعْرَابِيُّ بَعْدَ الْهِجْرَةِ وَ شَارِبُ الْخَمْرِ وَ الْمَحْدُودُ وَ الْأَغْلَفُ وَ أَمَّا الَّتِي مِنْ أَخْلَاقِ قَوْمِ لُوطٍ فَالْجُلَاهِقُ وَ هُوَ الْبُنْدُقُ وَ الحذف ((الْخَذْفُ وَ مَضْغُ الْعِلْكِ وَ إِرْخَاءُ الْإِزَارِ خُيَلَاءَ وَ حَلُّ الْأَزْرَارِ مِنَ الْقَبَاءِ وَ الْقَمِيصِ
29- اصبغ بن نباتة گويد: شنيدم از امير المؤمنين كه ميفرمود: شش كس را نشايد سلام داد و شش كس را نشايد كه امام جماعت گردند و شش عمل در اين امت از اخلاق قوم لوط است اما آنان كه سلام بر آنان نشاند.
1- يهودى و نصارى .
2- نرد و شطرنج بازان .
3- ميگساران .
4- تار و تنبور زنان .
5- كسانى كه شوخيهاشان فهش بر مادر يك ديگر است .
6- شاعران و اما آنان كه امامت جماعت را نشايند زنا زاده و مرتد و عربى كه پس از هجرت بشهر اسلام دوباره بيابان نشين گردد و ميخواره و كسى كه حد شرعى بر او جارى شده باشد و كسى كه ختنه نشده باشد.
و اما كارهائى كه از اخلاق قوم لوط است بازى جلاهق و سنگريزه بانگشتان پرتاب نمودن و علك جويدن و از روى تكبر دامن بر زمين كشيدن و بند قبا و دكمه پيراهن باز گذاشتن .
(شرح :)
1- جلاهق يك نوع بازى است كه گلوله از گل و مانند آن بسازند و بر يك ديگر پرتاب كنند 2- هر چيزى كه جويده شود و از هم نپاشد آن را علك گويند مانند سقز و مصطكى و كندر و آدامس .

تفسير كلماتى كه الفبا را تشكيل ميدهند
 تفسير كلمات هن أصل الهجاء
30 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ وَ أَحْمَدَ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحُسَيْنِ بْنِ زَيْدٍ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ سَالِمٍ رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ عُثْمَانُ بْنُ عَفَّانَ يَا رَسُولَ اللَّهِ مَا تَفْسِيرُ أَبْجَدْ فَقَالَ رَسُولُ اللَّهِ ص تَعَلَّمُوا تَفْسِيرَ أَبْجَدْ فَإِنَّ فِيهِ الْأَعَاجِيبَ كُلَّهَا وَيْلٌ لِعَالِمٍ جَهِلَ تَفْسِيرَهُ فَقَالَ يَا رَسُولَ اللَّهِ ص مَا تَفْسِيرُ أَبْجَدْ قَالَ أَمَّا الْأَلِفُ فَآلَاءُ اللَّهِ حَرْفٌ مِنْ أَسْمَائِهِ وَ أَمَّا الْبَاءُ فَبَهْجَةُ اللَّهِ وَ أَمَّا الْجِيمُ فَجَنَّةُ اللَّهِ وَ جَمَالُ اللَّهِ وَ جَلَالُ اللَّهِ وَ أَمَّا الدَّالُ فَدِينُ اللَّهِ وَ أَمَّا هَوَّزْ فَالْهَاءُ هَاءُ الْهَاوِيَةِ فَوَيْلٌ لِمَنْ هَوَى فِي النَّارِ وَ أَمَّا الْوَاوُ فَوَيْلٌ لِأَهْلِ النَّارِ وَ أَمَّا الزَّايُ فَزَاوِيَةٌ فِي جَهَنَّمَ نَعُوذُ بِاللَّهِ مِمَّا فِي الزَّاوِيَةِ يَعْنِي زَوَايَا جَهَنَّمَ وَ أَمَّا حُطِّي فَالْحَاءُ حُطُوطُ الْخَطَايَا عَنِ الْمُسْتَغْفِرِينَ فِي لَيْلَةِ الْقَدْرِ وَ مَا نَزَلَ بِهِ جَبْرَئِيلُ ع مَعَ الْمَلَائِكَةِ إِلَى مَطْلَعِ الْفَجْرِ وَ أَمَّا الطَّاءُ فَ طُوبى لَهُمْ وَ حُسْنُ مَآبٍ وَ هِيَ شَجَرَةٌ غَرَسَهَا اللَّهُ عَزَّ وَ جَلَّ بِيَدِهِ وَ نَفَخَ فِيهَا مِنْ رُوحِهِ وَ إِنَّ أَغْصَانَهَا لَتُرَى مِنْ وَرَاءِ سُورِ الْجَنَّةِ تَنْبُتُ بِالْحُلِيِّ وَ الْحُلَلِ وَ الثِّمَارِ مُتَدَلِّيَةً عَلَى أَفْوَاهِهِمْ وَ أَمَّا الْيَاءُ فَيَدُ اللَّهِ فَوْقَ خَلْقِهِ سُبْحانَهُ وَ تَعالى عَمّا يُشْرِكُونَ وَ أَمَّا كَلَمَنْ فَالْكَافُ كَلَامُ اللَّهِ تَبْدِيلَ لِكَلِماتِ اللّهِ وَ لَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَداً وَ أَمَّا اللَّامُ فَإِلْمَامُ أَهْلِ الْجَنَّةِ بَيْنَهُمْ فِي الزِّيَارَةِ وَ التَّحِيَّةِ وَ السَّلَامِ وَ تَلَاوُمِ أَهْلِ النَّارِ فِيمَا بَيْنَهُمْ وَ أَمَّا الْمِيمُ فَمُلْكُ اللَّهِ الَّذِي لَا يَزُولُ وَ دَوَامُ اللَّهِ الَّذِي لَا يَفْنَى وَ أَمَّا النُّونُ فَ ن وَ الْقَلَمِ وَ ما يَسْطُرُونَ فَالْقَلَمُ قَلَمٌ مِنْ نُورٍ وَ كِتَابٌ مِنْ نُورٍ فِي لَوْحٍ مَحْفُوظٍ يَشْهَدُهُ الْمُقَرَّبُونَ وَ كَفى بِاللّهِ شَهِيداً أَمَّا سَعْفَصْ فَالصَّادُ صَاعٌ بِصَاعٍ يَعْنِي الْجَزَاءَ بِالْجَزَاءِ كَمَا تَدِينُ تُدَانُ إِنَّ اللَّهَ لَا يُرِيدُ ظُلْماً لِلْعِبادِ وَ أَمَّا قَرَشَتْ يَعْنِي قَرَشَهُمْ فَحَشَرَهُمْ وَ نَشَرَهُمْ إِلَى يَوْمِ الْقِيَامَةِ فَ قُضِيَ بَيْنَهُمْ بِالْحَقِّ وَ هُمْ لا يُظْلَمُونَ
و قد أخرجت ما رويته في هذا المعنى في تفسير حروف المعجم من كتاب معاني الا خبار
30- امير المؤمنين (ع) فرمود: عثمان بن عفان برسول خدا عرضكرد يا رسول اللّه تفسير ابجد چيست ؟ رسول خدا فرمود: تفسير ابجد را بياموزيد كه همه معانى شگفت انگيز در آن است و واى بدانشمندى كه تفسير ابجد را نداند.
عثمان عرضكرد يا رسول اللّه تفسير ابجد چيست ؟ فرمود الف اشاره به آلاء الهى است يعنى نعمتهاى او و حرفى است از نامهاى خداوند و باء اشارة است به بهجت و نشاط خداوند و جيم اشاره به جنت و جمال و جلال الهى است و دال اشارة بدين خدا است .
و اما كلمه هوز هاءاش رمزى است از هاويه و جهيم واى بحال كسى كه در آتش فرود افتد و واو هوز يعنى واى بر اهل آتش و زاء هوز اشاره است به زاويه دوزخ كه پناه بخدا مى بريم از آنچه در زاويه دوزخ است .
و اما كلمه حطى حاءاش اشارة است به (حطوط) و ريزش گناهان از آنانى كه در شب قدر استغفار ميكنند همان شبى كه جبرئيل با فرشتگان تا سپيده دم از آسمان بر زمين فرود مى آيند.
و طاء اشارة باين است كه طوبى از آن استغفاركنندگان در شب قدر است و سر انجام خوشى در انتظار آنان است و طوبى درختى است كه خداى عز و جل با دست قدرت خويش آن را كاشته و از روح خود در آن دميده است شاخه هاى اين درخت از پشت ديوار بهشت بچشم ميخورد با زيور و جامه هاى زينت بخش و ميوه هائى باز و راست كه در دسترس استفاده بهشتيان است .
و ياء اشارة بيد اللّه است و همان نيرو و قدرتى است كه خدا را بر آفريدگان است و خداوند پاك و برتر است از آنچه براى او شريك مى پندارند.
و اما كلمن كاف اشارة بكلام خدا است نه در كلماتش تبديلى است و نه هرگز به جز آستان حضرتش پناهى خواهى يافت و لام اشارة است بديد و بازديدهاى دوستانه اهل بهشت و سرزنش دوزخيان بر يك ديگر و ميم اشارت بملك بى زوال خداوندى و پايندگى فنا ناپذير است .
و اما نون اشارة است به نون و قلم و آنچه مينگارند قلم قلمى است از نور و كتابى است از نور در لوحى كه محفوظ است و فرشتگان مقرب نزد آن حاضرند و گواه و همان تنها گواهى خداوند كافى است .
و اما سعفص صادش اشارة باين است كه صاعى بصاعى يعنى پاداش در مقابل پاداش است هر طور كه با ديگران رفتار كنى و پاداش آنان دهى همان طور با تو رفتار شود و پاداشت داده شود كه خداوند براى بندگان ستم روا ندارد.
و اما قرشت بدين معنى است كه مردم را از اينجا و آنجا گرد آورد و زنده كند و در روز رستاخيز براى حساب وادارد و حكم دادگاه الهى مطابق حقيقت در باره آنان صادر شود و ستمى بر آنان نخواهد شد.
من آنچه در اين خصوص در تفسير حروف الفباء روايت داشتم در كتاب معانى الاخبار ياد كردم .


52 بخش

ديوانه كسى است كه شش خصلت در او باشد
 المجنون من فيه ست خصال
31 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ هَاشِمٍ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ الْفَارِسِيِّ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ مَرَّ رَسُولُ اللَّهِ ص عَلَى جَمَاعَةٍ فَقَالَ عَلَى مَا اجْتَمَعْتُمْ قَالُوا يَا رَسُولَ اللَّهِ هَذَا مَجْنُونٌ يُصْرَعُ فَاجْتَمَعْنَا عَلَيْهِ فَقَالَ لَيْسَ هَذَا بِمَجْنُونٍ وَ لَكِنَّهُ الْمُبْتَلَى ثُمَّ قَالَ أَ لَا أُخْبِرُكُمْ بِالْمَجْنُونِ حَقِّ الْمَجْنُونِ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ إِنَّ الْمَجْنُونَ حَقَّ الْمَجْنُونِ الْمُتَبَخْتِرُ فِي مِشْيَتِهِ النَّاظِرُ فِي عِطْفَيْهِ الْمُحَرِّكُ جَنْبَيْهِ بِمَنْكِبَيْهِ يَتَمَنَّى عَلَى اللَّهِ جَنَّتَهُ وَ هُوَ يَعْصِيهِ الَّذِي لَا يُؤْمَنُ شَرُّهُ وَ لَا يُرْجَى خَيْرُهُ فَذَلِكَ الْمَجْنُونُ وَ هَذَا الْمُبْتَلَى
31- امير المؤمنين (ع) فرمود: رسول خدا بر جمعيتى ميگذشت فرمود براى چه اجتماع كرده ايد؟
عرضكردند يا رسول اللّه اينك ديوانه اى است كه غش ميكند و ما گرد او جمع شده ايم فرمود غش كردن نه از ديوانگى است بلكه يك نوع بيمارى است سپس فرمود آيا شما را از ديوانه بمعناى واقعى آگاه نكنم ؟
عرضكردند چرا يا رسول اللّه فرمود براستى كه ديوانه بمفهوم واقعى كسى است كه خرامان و با ناز راه رود و نگاه براست و چپ خود كند و پهلوهاى خويش بهنگام راه رفتن مى جنباند با نگاهى كه ميكند از خداوند آرزوى بهشت دارد نه از شرش ايمنى هست و نه بخيرش اميد چنان شخصى را بايد گفت : ديوانه و اين را بيمار.

در شش نماز تكبيرات افتتاحيه و دعاى توجه مستحب است
 من السنة التوجه في ست صلوات
32 قال أبي رضي الله عنه في رسالته إلي إن من السنة التوجه في ست صلوات و هي أ ول ركعة من صلاة الليل و المفردة من الوتر و أول ركعتي الزوال و أول ركعة من ركعتي الا حرام و أ ول ركعة من نوافل المغرب و أول ركعة من الفريضة
32- پدرم در رساله اى كه بمن داده است گويد: مستحب است كه در شش ‍ نماز تكبيرات افتتاحيه و دعاى توجه خوانده شود نخستين ركعت از نماز شب و نماز يك ركعتى وتر و ركعت اول از دو ركعت نافله ظهر و ركعت اول از دو ركعت نماز احرام و ركعت اول از نافله هاى مغرب و ركعت اول نماز واجب .

از تن شهيد شش چيز بايد كنده شود و ديگر جامه هايش را نبايد بكنند
 ينزع عن الشهيد ستة أشياء و يترك عليه ما سوى ذلك
33 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِي الْجَوْزَاءِ الْمُنَبِّهِ بْنِ عَبْدِ اللَّهِ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ عَنْ عَمْرِو بْنِ خَالِدٍ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ يُنْزَعُ عَنِ الشَّهِيدِ الْفَرْوُ وَ الْخُفُّ وَ الْقَلَنْسُوَةُ وَ الْعِمَامَةُ وَ الْمِنْطَقَةُ وَ السَّرَاوِيلُ إِلَّا أَنْ يَكُونَ أَصَابَهُ دَمٌ فَيُتْرَكُ وَ لَا يُتْرَكُ عَلَيْهِ شَيْءٌ مَعْقُودٌ إِلَّا حُلَّ
33- امير المؤمنين (ع) فرمود: (براى دفن شهيد) پوستين و چكمه و كلاه و عمامه و كمربند و شلوار بايستى از تن شهيد كنده شود و اگر شلوارش خون آلود باشد نيازى بدرآوردنش نيست و هر چيزكه گره شده باشد گرهش را باز نموده و بخاكش ميسپارند.

مردم شش گروه اند
 الناس على ست فرق
34 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ الْأَهْوَازِيِّ عَنْ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ النَّاسُ عَلَى سِتِّ فِرَقٍ مُسْتَضْعَفٍ وَ مُؤَلَّفٍ وَ مُرْجًى وَ مُعْتَرِفٍ بِذَنْبِهِ وَ نَاصِبٍ وَ مُؤْمِنٍ
34- امام صادق (ع) فرمود: مردم شش گروه اند.
1- مستضعف : كسانى كه رشد فكرى براى تشخيص حق از باطل ندارند و دعوت حق بگوش آنان نرسيده است .
2- مؤ لف : كسانى كه در نتيجه مهربانى پيغمبر و يا مسلمانان علاقه مند بخدا و دين شده اند.
3- مرجى : كسانى در صف مسلمانان بوده اند ولى هنوز دلهاى آنان از حقيقت ايمان با خبر نشده است و باين حال از دنيا رفته اند كه نه مشرك بوده اند و نه مسلمان واقعى عاقبت كار چنين افراد با خدا است وَ آخَرُونَ مُرْجَوْنَ لِأَمْرِ اللّهِ إِمّا يُعَذِّبُهُمْ وَ إِمّا يَتُوبُ عَلَيْهِمْ.
4- مسلمان گنهكار كه بگناه خويش اقرار دارد 5- مسلمانى كه آشكارا با خاندان پيغمبر دشمنى بورزد 6- مؤمن .

كسى كه با كسى دوست است از انجام شش كار در باره او بايد دورى كند
 من أحب رجلا فليجتنب معه خصال ست
35 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي عَبْدِ اللَّهِ الرَّازِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عُثْمَانَ عَنْ أَحْمَدَ بْنِ نُوحٍ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ الْحَارِثُ الْأَعْوَرُ لِأَمِيرِ الْمُؤْمِنِينَ ع يَا أَمِيرَ الْمُؤْمِنِينَ أَنَا وَ اللَّهِ أُحِبُّكَ فَقَالَ لَهُ يَا حَارِثُ أَمَّا إِذَا أَحْبَبْتَنِي فَلَا تُخَاصِمْنِي وَ لَا تُلَاعِبْنِي وَ لَا تُجَارِينِي وَ لَا تُمَازِحْنِي وَ لَا تُوَاضِعْنِي وَ لَا تُرَافِعْنِي
35- امام صادق (ع) فرمود: حارث اعور بامير المؤمنين عرض كرد يا امير المؤمنين بخدا كه من شما را دوست ميدارم حضرت باو فرمود: اى حارث حال كه مرا دوست ميدارى پس با من دشمنى مكن و با من بازى مكن و مرا آزمايش مكن و با من شوخى مكن و مرا پست مكن و مرا از مقام خودم بالا مبر.

خداى عز و جل انگشترى بحضرت ابراهيم فرو فرستاد كه شش حرف آن بر آن نوشته شده بود
 أهبط الله عز و جل إلى إبراهيم ع خاتما فيه ستة أحرف
36 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الصَّيْرَفِيِّ عَنِ الْحُسَيْنِ بْنِ خَالِدٍ قَالَ قُلْتُ لِأَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع مَا كَانَ نَقْشُ خَاتَمِ آدَمَ فَقَالَ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ هَبَطَ بِهِ آدَمُ مَعَهُ مِنَ الْجَنَّةِ وَ إِنَّ نُوحاً ع لَمَّا رَكِبَ السَّفِينَةَ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا نُوحُ إِنْ خِفْتَ الْغَرَقَ فَهَلِّلْنِي أَلْفاً ثُمَّ سَلْنِي النَّجَاةَ أُنْجِكَ مِنَ الْغَرَقِ وَ مَنْ آمَنَ مَعَكَ قَالَ فَلَمَّا اسْتَوَى نُوحٌ وَ مَنْ مَعَهُ فِي السَّفِينَةِ وَ عَصَفَتْ عَلَيْهِمُ الرِّيحُ فَلَمْ يَأْمَنْ نُوحٌ مِنَ الْغَرَقِ فَأَعْجَلَتْهُ الرِّيحُ فَلَمْ يُدْرِكْ أَنْ يُهَلِّلَ أَلْفاً فَقَالَ بِالسُّرْيَانِيَّةِ هلوليا ألفا ألفا يا ماريا أتقن قَالَ فَاسْتَوَى الْقَلْسُ وَ اسْتَمَرَّتِ السَّفِينَةُ فَقَالَ نُوحٌ ع إِنَّ كَلَاماً نَجَّانِيَ اللَّهُ بِهِ مِنَ الْغَرَقِ لَحَقِيقٌ أَنْ لَا يُفَارِقَنِي فَنَقَشَ فِي خَاتَمِهِ لَا إِلَهَ إِلَّا اللَّهُ أَلْفَ مَرَّةٍ يَا رَبِّ أَصْلِحْنِي وَ كَانَ نَقْشُ خَاتَمِ سُلَيْمَانَ بْنِ دَاوُدَ ع سُبْحَانَ مَنْ أَلْجَمَ الْجِنَّ بِكَلِمَاتِهِ وَ إِنَّ إِبْرَاهِيمَ ع لَمَّا وُضِعَ فِي الْمَنْجَنِيقِ غَضِبَ جَبْرَئِيلُ ع فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا جَبْرَئِيلُ مَا يُغْضِبُكَ قَالَ يَا رَبِّ إِبْرَاهِيمُ خَلِيلُكَ لَيْسَ عَلَى وَجْهِ الْأَرْضِ أَحَدٌ يَعْبُدُكَ غَيْرَهُ سَلَّطْتَ عَلَيْهِ عَدُوَّكَ وَ عَدُوَّهُ فَأَوْحَى اللَّهُ إِلَيْهِ اسْكُتْ فَإِنَّمَا يَعْجَلُ الْعَبْدُ الَّذِي هُوَ مِثْلُكَ يَخَافُ الْفَوْتَ فَأَمَّا أَنَا فَهُوَ عَبْدِي آخُذُهُ إِذَا شِئْتُ قَالَ فَطَابَتْ نَفْسُ جَبْرَئِيلَ ثُمَّ الْتَفَتَ إِلَى إِبْرَاهِيمَ ع فَقَالَ هَلْ لَكَ مِنْ حَاجَةٍ فَقَالَ أَمَّا إِلَيْكَ فَلَا فَأَهْبَطَ اللَّهُ عَزَّ وَ جَلَّ عِنْدَهَا خَاتَماً فِيهِ سِتَّةُ أَحْرُفٍ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ فَوَّضْتُ أَمْرِي إِلَى اللَّهِ أَسْنَدْتُ ظَهْرِي إِلَى اللَّهِ حَسْبِيَ اللَّهُ قَالَ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ بِأَنْ تَخَتَّمْ بِهَذَا الْخَاتَمِ فَإِنِّي أَجْعَلُ النَّارَ عَلَيْكَ بَرْداً وَ سَلَاماً
36- حسين بن خالد گويد: بابى الحسن موسى بن جعفر (ع) عرض كردم نقش انگشتر آدم چه بود؟
فرمود:
لا اله الا اللّه محمد رسول اللّه بود آدم آن را از بهشت بهمراه خود آورده بود و چون نوح سوار كشتى ميشد خداى عز و جل باو وحى كرد كه اى نوح هر گاه از غرق شدن ترسيدى هزار بار لا اله الا اللّه بگو سپس نجات خويش را از من بخواه تا تو و كسانى را كه بتو ايمان آورده اند از غرق شدن نجات بخشم فرمود چون نوح و همراهانش در كشتى نشستند بادى طوفانى وزيدن گرفت نوح را ايمنى از غرق شدن نماند تند باد آنقدر بنوح مهلت نداد كه هزار بار لا اله الا اللّه بگويد بلغة سريانى گفت هلوليا الفا الفا يا ماريان اتقن (يعنى خدا را بيگانگى ياد ميكنم هزار بار هزار بار پروردگارا مرا اصلاح فرما) طناب كشتى از حركت باز ايستاد و كشتى بدون اضطراب براه افتاد نوح گفت : راستى ، كلامى را كه خداوند بواسطه آن مرا از غرق شدن نجات بخشيد سزاوار است كه از خويشتن جدايش نكنم پس در انگشتر خود نقش ‍ كرد لا اله الا اللّه الف مرة يا رب اصلحنى) و نقش نگين سليمان بن داود اين بود:
(سبحان من الجم الجن بكلماته) يعنى منزه است خدائى كه با كلمات خود جن را مهار كرده است و چون ابراهيم در ميان منجنيق گذاشته شد جبرئيل خشمگين شد خداى عز و جل باو وحى كرد كه اى جبرئيل سبب خشم تو چيست ؟ عرض كرد پروردگارا ابراهيم دوست تو است و بر روى زمين كسى جز او نيست كه تو را بپرستد دشمن خويش و او را بر وى مسلط فرمودى ؟ خداوند باو وحى كرد كه خاموش باش شتاب زدگى فقط مخصوص بنده اى همچو تو است كه ميترسد زمام كار از دست او بيرون شود اما من ، پس ‍ ابراهيم بنده من است هر گاه كه بخواهم او را از دست دشمن ميگيرم فرمود: جبرئيل را خاطر جمع شد و رو بابراهيم كرده و عرض كرد نيازى دارى ؟ فرمود بتو نه اين هنگام خداوند انگشترى فرو فرستاد كه شش جمله بر او نقش بود 1- لا اله الا اللّه 2- محمد رسول اللّه 3- لا حول و لا قوة الا باللّه 4- فوضت امرى الى اللّه 5- اسندت ظهرى الى اللّه 6- حسبى اللّه (نيست معبود بحقى بجز خداى يكتا و محمد فرستاده او است حركت و نيروئى نيست مگر به نيروى خدا كار خود را بخدا واگذار نمودم خداى را پشتيبان خود نمودم خداوند مرا بس).
فرمود خداى عز و جل بابراهيم وحى فرمود كه اين انگشتر را با انگشت خويش كن كه من آتش را بر تو سرد و سلامت خواهم نمود.

خداى عز و جل شيعه را از شش خصلت بسلامت نگه داشته است
 أعفى الله عز و جل الشيعة من ست خصال
37 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الاْدَمِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ السَّيَّارِيِّ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَزَّازِ عَمَّنْ أَخْبَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَعْفَى شِيعَتَنَا مِنْ سِتِّ خِصَالٍ مِنَ الْجُنُونِ وَ الْجُذَامِ وَ الْبَرَصِ وَ الْأُبْنَةِ وَ أَنْ يُولَدَ لَهُ مِنْ زِنًا وَ أَنْ يَسْأَلَ النَّاسَ بِكَفِّهِ
37- امام صادق (ع) فرمود: همانا خداى عز و جل شيعه ما را از شش پيش ‍ آمد بسلامت داشته است از ديوانگى و بيمارى خوره و پيسى و بيمارى ابنه و فرزند زنا آوردن و دست گدائى بسوى مردم دراز كردن .
38 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ زُرْعَةَ بْنِ مُحَمَّدٍ الْحَضْرَمِيِّ وَ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَلَا إِنَّ شِيعَتَنَا قَدْ أَعَاذَهُمُ اللَّهُ عَزَّ وَ جَلَّ مِنْ سِتٍّ مِنْ أَنْ يَطْمَعُوا طَمَعَ الْغُرَابِ أَوْ يَهِرُّوا هَرِيرَ الْكِلَابِ أَوْ يُنْكَحُوا فِي أَدْبَارِهِمْ أَوْ يَلِدُوا مِنَ الزِّنَا أَوْ يُولَدَ لَهُمْ مِنَ الزِّنَا أَوْ يَتَصَدَّقُوا عَلَى الْأَبْوَابِ
38- مفضل بن عمر گويد: شنيدم از امام صادق ميفرمود: هان گه شيعيان ما را خداوند عز و جل از شش خصلت پناه داده است از اينكه همچون كلاغ طمعكار باشند يا هم چون سگ پارس كنند (و دامن هر رهگذرى بدرند) و يا مفعول واقع شوند و يا اينكه فرزندى از زنا بياورند و يا فرزندى از زنا تحويل بگيرند (يعنى نه زنا كنند و نه كسى با عيال آنان زنا كند) يا بر در خانه ها گدائى كنند.

امير المؤمنين ع با مردم محاكمه كرد و با شش دليل پيروز گرديد
 خاصم أمير المؤمنين ع الناس بست خصال فخصمهم
39 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحُسَيْنِ بْنِ يُوسُفَ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ الْفَضْلِ الْأَهْوَازِيُّ قَالَ حَدَّثَنَا بَكْرُ بْنُ أَحْمَدَ الْقَصْرِيُّ قَالَ حَدَّثَنَا زَيْدُ بْنُ مُوسَى قَالَ حَدَّثَنِي أَبِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ خَرَجَ أَبُو بَكْرٍ وَ عُمَرُ وَ عُثْمَانُ وَ طَلْحَةُ وَ الزُّبَيْرُ وَ سَعْدٌ وَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَ غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ يَطْلُبُونَ النَّبِيَّ فِي بَيْتِ أُمِّ سَلَمَةَ فَوَجَدُونِي عَلَى الْبَابِ جَالِساً فَسَأَلُونِي عَنْهُ
فَقُلْتُ يَخْرُجُ السَّاعَةَ فَلَمْ يَلْبَثْ أَنْ خَرَجَ وَ ضَرَبَ بِيَدِهِ عَلَى ظَهْرِي فَقَالَ كَبِّرْ يَا ابْنَ أَبِي طَالِبٍ فَإِنَّكَ تُخَاصِمُ النَّاسَ بَعْدِي بِسِتِّ خِصَالٍ فَتَخْصِمُهُمْ لَيْسَتْ فِي قُرَيْشٍ مِنْهَا شَيْءٌ إِنَّكَ أَوَّلُهُمْ إِيمَاناً بِاللَّهِ وَ أَقْوَمُهُمْ بِأَمْرِ اللَّهِ عَزَّ وَ جَلَّ وَ أَوْفَاهُمْ بِعَهْدِ اللَّهِ وَ أَرْأَفُهُمْ بِالرَّعِيَّةِ وَ أَعْلَمُهُمْ بِالْقَضِيَّةِ وَ أَقْسَمُهُمْ بِالسَّوِيَّةِ وَ أَفْضَلُهُمْ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ حدثنا محمد بن أحمد البغدادي قال حدثنا أحمد بن الفضل الا هوازي قال حدثنا بكر بن أحمد القصري قال حدثنا أبو أحمد جعفر بن محمد بن عبد الله بن موسى قال حدثنا أبي قال حدثنا أبي موسى عن أبيه جعفر بن محمد ع و ساق الحديث بإ سناده مثله
39- امير المؤمنين (ع) فرمود: ابو بكر و عمر و عثمان و طلحة و زبير و سعد و عبد الرحمن بن عوف و چند نفر ديگر از اصحاب بجستجوى پيغمبر كه در خانه ام سلمه بود آمدند مرا ديدند كه بر در خانه نشسته ام سراغ آن حضرت را از من گرفتند گفتم همين لحظه بيرون تشريف خواهد آورد پيغمبر نيز بى درنگ تشريف آورد و دست بر پشت من زد و فرمود زنده و پاينده باشى اى پسر ابى طالب كه تو پس از من با مردم محاكمه كنى و با شش دليل بر آنان پيروز شوى كه هيچ يك از آن شش دليل را قريش ندارند و آن دليلها اين است كه تو نخستين كس از آنان هستى كه ايمان بخدا آورده اى و در اجراى دستورات از همه استوارتر و بر سر پيمان هاى خداوند از همه پايدارتر و به زيردستان از همه مهربانتر و در قضاوت از همه داناتر و در مراعات حق تساوى در تقسيم از همه دقيقتر و مقامت در پيشگاه الهى از همه والاتر است .

شش دعاى نامستجاب
 ستة دعوتهم مردودة
40 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنِ الرَّبِيعِ بْنِ مُحَمَّدٍ الْمُسْلِيِّ عَنْ عَبْدِ الْأَعْلَى عَنْ نَوْفٍ قَالَ بِتُّ لَيْلَةً عِنْدَ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ ع فَكَانَ يُصَلِّي اللَّيْلَ كُلَّهُ وَ يَخْرُجُ سَاعَةً بَعْدَ سَاعَةٍ فَيَنْظُرُ إِلَى السَّمَاءِ وَ يَتْلُو الْقُرْآنَ قَالَ فَمَرَّ بِي بَعْدَ هُدُوءٍ مِنَ اللَّيْلِ فَقَالَ يَا نَوْفُ أَ رَاقِدٌ أَنْتَ أَمْ رَامِقٌ قُلْتُ بَلْ رَامِقٌ أَرْمُقُكَ بِبَصَرِي يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ يَا نَوْفُ طُوبَى لِلزَّاهِدِينَ فِي الدُّنْيَا وَ الرَّاغِبِينَ فِي الاْخِرَةِ أُولَئِكَ الَّذِينَ اتَّخَذُوا الْأَرْضَ بِسَاطاً وَ تُرَابَهَا فِرَاشاً وَ مَاءَهَا طِيباً وَ الْقُرْآنَ دِثَاراً وَ الدُّعَاءَ شِعَاراً وَ قُرِّضُوا مِنَ الدُّنْيَا تَقْرِيضاً عَلَى مِنْهَاجِ عِيسَى ابْنِ مَرْيَمَ ع إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَوْحَى إِلَى عِيسَى ابْنِ مَرْيَمَ ع قُلْ لِلْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ لَا يَدْخُلُوا بَيْتاً مِنْ بُيُوتِي إِلَّا بِقُلُوبٍ طَاهِرَةٍ وَ أَبْصَارٍ خَاشِعَةٍ وَ أَكُفٍّ نَقِيَّةٍ وَ قُلْ لَهُمُ اعْلَمُوا أَنِّي غَيْرُ مُسْتَجِيبٍ لِأَحَدٍ مِنْكُمْ دَعْوَةً وَ لِأَحَدٍ مِنْ خَلْقِي قِبَلَهُ مَظْلِمَةٌ يَا نَوْفُ إِيَّاكَ أَنْ تَكُونَ عَشَّاراً أَوْ شَاعِراً أَوْ شُرْطِيّاً أَوْ عَرِيفاً أَوْ صَاحِبَ عَرْطَبَةٍ وَ هِيَ الطُّنْبُورُ أَوْ صَاحِبَ كُوبَةٍ وَ هُوَ الطَّبْلُ فَإِنَّ نَبِيَّ اللَّهِ ص خَرَجَ ذَاتَ لَيْلَةٍ فَنَظَرَ إِلَى السَّمَاءِ فَقَالَ إِنَّهَا السَّاعَةُ الَّتِي لَا تُرَدُّ فِيهَا دَعْوَةٌ إِلَّا دَعْوَةُ عَرِيفٍ أَوْ دَعْوَةُ شَاعِرٍ أَوْ دَعْوَةُ عَاشِرٍ أَوْ شُرْطِيٍّ أَوْ صَاحِبِ عَرْطَبَةٍ أَوْ صَاحِبِ كُوبَةٍ
40- نوف گويد: شبى در خدمت امير المؤمنين بسر بردم در تمام شب حضرتش مشغول نماز بود و ساعت بساعت بيرون مى آمد و ب آسمان نگاه ميكرد و قرآن تلاوت ميفرمود گويد چون پاسى از شب گذشت از كنار من بگذشت و فرمود اى نوف بخوابى يا بيدار؟ عرض كردم بيدارم و نگران شما يا امير المؤمنين فرمود خوشا بحال كسانى كه از دنيا روى برتافتند و ب آخرت روى آوردند آنان اند كه زمين را فرش زير پايشان و خاك آن را رختخواب و بالش شان و آب روى زمين را عطر و گلابشان انتخاب كردند جامه روئين شان قرآن و لباس تنشان دعا است از دنيا بريدند هم چنان كه عيسى بن مريم بريد خداى عز و جل بعيسى بن مريم وحى فرمود كه بجامعه بنى اسرائيل بگو كه نبايد بهيچ يك از خانه هاى من داخل شوند مگر با دلهائى پاك و ديدگانى ترسناك و دست هائى نيالوده بگناه و آنان را بگو كه من دعاى هيچ كس از شما را مستجاب نكنم مادامى كه يك نفر از مخلوقات مرا بر ذمه او حقى است اى نوف مبادا كه باج بگير و يا شاعر و يا عضو شهربانى و يا سر شمار و يا طنبورزن و يا طبل نواز باشى كه پيغمبر خدا شبى بيرون آمد و ب آسمان نگاه كرد و فرمود همان ساعتى است كه هيچ دعائى بر نميگردد مگر دعاى سر شمار قومى و يا دعاى شاعر و يا دعاى باج بگير و يا طنبور زن و يا طبل نواز.

شش طائفه گرفتار لعنت شده اند
 ستة ملعونون
41 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَمْدَانِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ الْحَسَنِ بْنِ جَعْفَرٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مَيْمُونٍ الْخَزَّازُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَيْمُونٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص سِتَّةٌ لَعَنَهُمُ اللَّهُ وَ كُلُّ نَبِيٍّ مُجَابٍ الزَّائِدُ فِي كِتَابِ اللَّهِ وَ الْمُكَذِّبُ بِقَدَرِ اللَّهِ وَ التَّارِكُ لِسُنَّتِي وَ الْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ وَ الْمُتَسَلِّطُ بِالْجَبَرُوتِ لِيُذِلَّ مَنْ أَعَزَّهُ اللَّهُ وَ يُعِزَّ مَنْ أَذَلَّهُ اللَّهُ وَ الْمُسْتَأْثِرُ بِفَيْءِ الْمُسْلِمِينَ الْمُسْتَحِلُّ لَهُ
41- رسول خدا (ص) فرمود: شش طائفه به لعنت خدا و لعنت هر پيغمبرى كه دعايش مستجاب است گرفتارند كسى كه بقرآن چيزى از خود بيفزايد و كسى كه دستورات مرا ترك كند و كسى كه حرمت خاندان مرا كه خدا لازمش دانسته نگه ندارد و كسى كه از سلطنت و قدرت خويش براى خوارى عزيز كرده خدا و يا عزت ذليل شده خدا استفادة كند و كسى كه خود را در مصرف بيت المال بر مسلمانان مقدم بر ديگران شمرده و آن را حلال خود بداند.


53 بخش

شش چيز مايه كمال مرد است
 كمال الرجل بست خصال
42 حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ الْوَلِيدِ السُّلَمِيُّ قَالَ حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ أَحْمَدَ الْكَاتِبُ النَّيْسَابُورِيُّ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ قَالَ كَمَالُ الرَّجُلِ بِسِتِّ خِصَالٍ بِأَصْغَرَيْهِ وَ أَكْبَرَيْهِ وَ هَيْئَتَيْهِ فَأَمَّا أَصْغَرَاهُ فَقَلْبُهُ وَ لِسَانُهُ إِنْ قَاتَلَ قَاتَلَ بِجِنَانٍ وَ إِنْ تَكَلَّمَ تَكَلَّمَ بِبَيَانٍ وَ أَمَّا أَكْبَرَاهُ فَعَقْلُهُ وَ هِمَّتُهُ وَ أَمَّا هَيْئَتَاهُ فَمَالُهُ وَ جَمَالُهُ
42- امير المؤمنين (ع) فرمود: شش چيز مايه كمال مرد است دو از كوچكترين عضوهايش و دو از بزرگترين قوايش و دو از موجبات هيبت اش ‍ اما آن دو عضو كوچكتر دل او است و زبان او كه در ميدان چنگ از قدرت دل و در صحنه سخن از نيروى بيان استفاده ميكند و اما آن دو قوه بزرگتر، عقل و همت او است و دو عامل هيبت بخش ثروت و زيبائى او است .

طبقات شش گانه مردم
 الناس على ست طبقات
43 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ بُطَّةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ يَرْفَعُهُ إِلَى زُرَارَةَ بْنِ أَوْفَى قَالَ دَخَلْتُ عَلَى عَلِيِّ بْنِ الْحُسَيْنِ ع فَقَالَ يَا زُرَارَةُ النَّاسُ فِي زَمَانِنَا عَلَى سِتِّ طَبَقَاتٍ أَسَدٍ وَ ذِئْبٍ وَ ثَعْلَبٍ وَ كَلْبٍ وَ خِنْزِيرٍ وَ شَاةٍ فَأَمَّا الْأَسَدُ فَمُلُوكُ الدُّنْيَا يُحِبُّ كُلُّ وَاحِدٍ مِنْهُمْ أَنْ يَغْلِبَ وَ لَا يُغْلَبَ وَ أَمَّا الذِّئْبُ فَتُجَّارُكُمْ يَذُمُّونَ إِذَا اشْتَرَوْا وَ يَمْدَحُونَ إِذَا بَاعُوا وَ أَمَّا الثَّعْلَبُ فَهَؤُلَاءِ الَّذِينَ يَأْكُلُونَ بِأَدْيَانِهِمْ وَ لَا يَكُونُ فِي قُلُوبِهِمْ مَا يَصِفُونَ بِأَلْسِنَتِهِمْ وَ أَمَّا الْكَلْبُ يَهِرُّ عَلَى النَّاسِ بِلِسَانِهِ وَ يُكْرِمُهُ النَّاسُ مِنْ شَرِّ لِسَانِهِ وَ أَمَّا الْخِنْزِيرُ فَهَؤُلَاءِ الْمُخَنَّثُونَ وَ أَشْبَاهُهُمْ لَا يُدْعَوْنَ إِلَى فَاحِشَةٍ إِلَّا أَجَابُوا وَ أَمَّا الشَّاةُ فَالْمُؤْمِنُونَ الَّذِينَ تُجَزُّ شُعُورُهُمْ وَ يُؤْكَلُ لُحُومُهُمْ وَ يُكْسَرُ عَظْمُهُمْ فَكَيْفَ تَصْنَعُ الشَّاةُ بَيْنَ أَسَدٍ وَ ذِئْبٍ وَ ثَعْلَبٍ وَ كَلْبٍ وَ خِنْزِيرٍ
43- زرارة بن اوفى گويد: خدمت امام زين العابدين (ع) رسيدم فرمود: اى زرارة مردم زمان شش طبقه اند شيراند و گرگ و روباه و سگ و خوك و گوسفند اما شير صفتان پادشاهان دنيا هستند كه هر يك ميخواهد او بر ديگران پيروز گردد نه ديگران بر او و اما گرگ طبيعت : بازرگانان شما هستند كه بهنگام خريد كالا را نكوهش كنند و بهنگام فروش از كالا ستايش نمايند و اما روبه صفتان همين افراد عوام فريبند كه از رهگذر دين نان ميخورند و در دل آنچه را كه بزبان توصيف ميكند باور ندارند و اما سگ ، همان فردى است كه با سخن گفتن خود هم چون سگ بر مردم پارس ميكند و بخواطر نيش زبان احترامى نزد مردم دارند و اما خوك همين نامردانند كه بهر پليدى تن در ميدهند و اما گوسفند، مؤمنانى هستند كه پشمهايشان را ميكنند و گوشتهايشان را ميخورند و استخوان شان را مى شكنند و از گوسفندى كه ميان شير و گرگ و روباه و سگ و خوك گرفتار است چه ساخته است ؟

باب السبعة (باب خصلتهاى هفتگانه)

رد الا مر بدفن سبعة أشياء
 بزير خاك نمودن هفت چيز دستور داده شده است
1 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارِ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مَسْعَدَةُ بْنُ أَسْمَعَ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ إِسْحَاقَ الْهَرَوِيُّ قَالَ حَدَّثَنَا الْفَضْلُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ قَالَ حَدَّثَنَا مَالِكُ بْنُ سُلَيْمَانَ عَنْ دَاوُدَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ ص كَانَ يَأْمُرُ بِدَفْنِ سَبْعَةِ أَشْيَاءَ مِنَ الْإِنْسَانِ الشَّعْرِ وَ الظُّفُرِ وَ الدَّمِ وَ الْحَيْضِ وَ الْمَشِيمَةِ وَ السِّنِّ وَ الْعَلَقَةِ
1- عايشة گويد: رسول خدا (ص): دستور ميفرمود كه هفت چيز از آدمى بايد در خاك دفن شود: مو و ناخن و خون و خون حيض و جفتى كه بهمراه نوزاد است و دندان و علقة .
(شرح :)
علقة خون بسته را گويند كه نطفة پس از چهل روز در رحم بدان صورت تبديل ميگردد.

رسول خدا هفت چيز را غدقن فرموده است و بهفت چيز دستور فرموده است
 نهى رسول الله ص عن سبع و أمر بسبع
2 أَخْبَرَنِي الْخَلِيلُ بْنُ أَحْمَدَ السِّجْزِيُّ قَالَ أَخْبَرَنَا أَبُو الْعَبَّاسِ الثَّقَفِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ قَالَ أَخْبَرَنَا جَرِيرٌ عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ الْمُحَارِبِيِّ عَنْ مُعَاوِيَةَ بْنِ سُوَيْدِ بْنِ مُقَرِّنٍ عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ نَهَى رَسُولُ اللَّهِ ص عَنْ سَبْعٍ وَ أَمَرَ بِسَبْعٍ نَهَانَا أَنْ نَتَخَتَّمَ بِالذَّهَبِ وَ عَنِ الشُّرْبِ فِي آنِيَةِ الذَّهَبِ وَ الْفِضَّةِ وَ قَالَ مَنْ شَرِبَ فِيهَا فِي الدُّنْيَا لَمْ يَشْرَبْ فِيهَا فِي الاْخِرَةِ وَ عَنْ رُكُوبِ الْمَيَاثِرِ وَ عَنْ لُبْسِ الْقَسِّيِّ وَ عَنْ لُبْسِ الْحَرِيرِ وَ الدِّيبَاجِ وَ الْإِسْتَبْرَقِ وَ أَمَرَنَا ع بِاتِّبَاعِ الْجَنَائِزِ وَ عِيَادَةِ الْمَرِيضِ وَ تَسْمِيتِ الْعَاطِسِ وَ نُصْرَةِ الْمَظْلُومِ وَ إِفْشَاءِ السَّلَامِ وَ إِجَابَةِ الدَّاعِي وَ إِبْرَارِ الْقَسَمِ قال الخليل بن أحمد لعل الصواب إبرار المقسم
2- براء بن عازب گويد: رسول خدا هفت چيز را غدقن فرموده است و بهفت چيز دستور فرمود بما غدقن فرموده كه انگشتر طلا بدست كنيم و از ظرف طلا و نقره آب بياشاميم و فرمود: كه هر كس در دنيا در ظرف طلا و نقره آب بياشامد از ظرفهاى طلا و نقره عالم آخرت نخواهد نوشيد و غدقن فرمود كه بر زين ابريشمين سوار نشويم و جامه پرنيان و ديبا و اطلس ‍ نپوشيم و دستور فرمود كه بدنبال جنازه ها و بالين بيمار حاضر شويم و عطسه كننده را دعا و ستمديده را يارى كنيم و سلام را آشكار و دعوت بپذيريم و در سوگند راستگو باشيم خليل بن احمد گفته است شايد بجاى كلمه : (قسم) كلمه (مقسم) درست تر باشد بنا بر اين معنى چنين مى شود كه در جاى سوگند راستگو باشيم .

خوردن هفت عضو از گوسفند حرام است
 حرم من الشاة سبعة أشياء
3 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنِ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ حُرِّمَ مِنَ الشَّاةِ سَبْعَةُ أَشْيَاءَ الدَّمُ وَ الْمَذَاكِيرُ وَ الْمَثَانَةُ وَ النُّخَاعُ وَ الْغُدَدُ وَ الطِّحَالُ وَ الْمَرَارَة
3- رسول خدا (ص) در ضمن وصيتش بعلى عليه السّلام فرمود: يا على خوردن هفت عضو از گوسفند حرام است : خون و آلت تناسلى و مثانه و مغز حرام كه ميان مهره هاى پشت است و غده ها و سپرز و زهره .
4 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ هَارُونَ عَنْ أَبِي يَحْيَى الْوَاسِطِيِّ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ مَرَّ بِالْقَصَّابِينَ فَنَهَاهُمْ عَنْ بَيْعِ سَبْعَةِ أَشْيَاءَ مِنَ الشَّاةِ نَهَاهُمْ عَنْ بَيْعِ الدَّمِ وَ الْغُدَدِ وَ آذَانِ الْفُؤَادِ وَ الطِّحَالِ وَ النُّخَاعِ وَ الْخُصَى وَ الْقَضِيبِ فَقَالَ لَهُ رَجُلٌ مِنَ الْقَصَّابِينَ يَا أَمِيرَ الْمُؤْمِنِينَ مَا الْكَبِدُ وَ الطِّحَالُ إِلَّا سَوَاءٌ فَقَالَ لَهُ كَذَبْتَ يَا لُكَعُ ائْتِنِي بِتَوْرَيْنِ مِنْ مَاءٍ آتِكَ بِخِلَافِ مَا بَيْنَهُمَا فَأُتِيَ بِكَبِدٍ وَ طِحَالٍ وَ تَوْرَيْنِ مِنْ مَاءٍ فَقَالَ امْرُسْ كُلَّ وَاحِدٍ مِنْهُمَا فِي إِنَاءٍ عَلَى حَدٍّ فَمَرَسَهُمَا جَمِيعاً كَمَا أَمَرَ بِهِ فَانْقَبَضَتِ الْكَبِدُ وَ لَمْ يَخْرُجْ مِنْهُ شَيْءٌ وَ لَمْ يَنْقَبِضِ الطِّحَالُ وَ خَرَجَ مَا فِيهِ كُلُّهُ وَ كَانَ دَماً كُلُّهُ وَ بَقِيَ جِلْدُهُ وَ عُرُوقُهُ فَقَالَ هَذَا خِلَافُ مَا بَيْنَهُمَا هَذَا لَحْمٌ وَ هَذَا دَمٌ
4- امير المؤمنين عليه السّلام بقصابها گذر كرد و فروش هفت چيز از گوسفند را بر آنان غدقن فرمود غدقنشان فرمود كه خون و غده ها و گوشه هاى دل و سپرز و مغز حرام و خايه و آلت تناسلى گوسفند را نفروشند.
مردى از قصابها عرض كرد يا امير المؤمنين جگر سياه و سپرز كه فرقى با هم ندارند.
فرمود: دروغ ميگوئى اى دروغگو دو كاسه آب بياور تا فرق اين دو را بتو بنمايانم . آن مرد يك جگر سياه و يك سپرز و دو جام از آب آورد حضرت فرمود هر يك از اينها را جداگانه در كاسه آب بمال آن مرد جگر سياه و سپرز را طبق دستور آن حضرت مالش داد جگر در هم فشرده شد و چيزى از آن بيرون نيامد ولى سپرز در هم فشرده نشد و هر چه در آن بود بيرون آمد و همه خون بود و از سپرز فقط پوست و رگش بجا ماند حضرت فرمود تفاوت ميان اين دو همين است كه اين گوشت است و آن ديگرى خون .

به پيغمبر در باره على هفت خصلت داده شد
 أعطي النبي ص في علي ع سبع خصال
5 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَعْطَانِي فِيكَ سَبْعَ خِصَالٍ أَنْتَ أَوَّلُ مَنْ يَنْشَقُّ عَنْهُ الْقَبْرُ مَعِي وَ أَنْتَ أَوَّلُ مَنْ يَقِفُ عَلَى الصِّرَاطِ مَعِي وَ أَنْتَ أَوَّلُ مَنْ يُكْسَى إِذَا كُسِيتُ وَ يَحْيَا إِذَا حَيِيتُ وَ أَنْتَ أَوَّلُ مَنْ يَسْكُنُ مَعِي فِي عِلِّيِّينَ وَ أَنْتَ أَوَّلُ مَنْ يَشْرَبُ مَعِي مِنَ الرَّحِيقِ الْمَخْتُومِ الَّذِي خِتامُهُ مِسْكٌ
5- رسول خدا (ص) در ضمن وصيتش بعلى (ع) فرمود: اى على خداى تبارك و تعالى بمن در باره تو هفت خصلت عطا فرموده است تو نخستين كسى هستى كه قبرش شكافته مى شود و همزمان با من سر از گور بر آورى و تو نخستين كسى هستى كه بهمراه من سر پل صراط بايستى و پس از آنكه من جامه بهشتى بپوشم تو نخستين كس باشى كه جامه بر تن كنى و پس از زنده شدن من نخستين فردى باشى كه زنده گردى و نخستين كسى باشى كه با من در عليين جايگزين شوى و نخستين كسى باشى كه با من از باده بى درد بهشتى كه با مشك سر بمهر است بنوشى .
شرح -
هفت خصلت تمام نيست شايد سقط از راوى و يا از نسخه باشد.

فرمايش پيغمبر: خوشا بحال آن كس باز خوشا بحال آن كس ((تا هفت بار)) كه مرا نديده بمن بگرود
 قول النبي ص طوبى ثم طوبى سبع مرات لمن لم يرني و آمن بي
6 حَدَّثَنَا مُحَمَّدُ بْنِ جَعْفَرٍ الْبُنْدَارِ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ قَالَ حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى قَالَ حَدَّثَنَا قَتَادَةُ عَنْ أَيْمَنَ عَنْ أَبِي أُمَامَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص طُوبَى لِمَنْ رَآنِي وَ آمَنَ بِي طُوبَى ثُمَّ طُوبَى يَقُولُهَا سَبْعاً لِمَنْ لَمْ يَرَنِي وَ آمَنَ بِي
6- رسول خدا (ص) فرمود: خوشا بحال كسى كه مرا ديد و بمن ايمان آورد و خوشا و ديگر بار خوشا (تا هفت بار فرمود خوشا) بحال كسى كه مرا نديده بمن گرويد.

بروز قيامت هفت صنف در سايه عرش خدا باشند
 سبعة في ظل عرش الله يوم القيامة
7 أَخْبَرَنَا الْخَلِيلُ بْنُ أَحْمَدَ قَالَ أَخْبَرَنَا ابْنُ مَنِيعٍ قَالَ حَدَّثَنَا مُصْعَبٌ قَالَ
حَدَّثَنِي مَالِكٌ عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَنْ حَفْصِ بْنِ عَاصِمٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَوْ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص سَبْعَةٌ يُظِلُّهُمُ اللَّهُ عَزَّ وَ جَلَّ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ إِمَامٌ عَادِلٌ وَ شَابٌّ نَشَأَ فِي عِبَادَةِ اللَّهِ عَزَّ وَ جَلَّ وَ رَجُلٌ قَلْبُهُ مُتَعَلِّقٌ بِالْمَسْجِدِ إِذَا خَرَجَ مِنْهُ حَتَّى يَعُودَ إِلَيْهِ وَ رَجُلَانِ كَانَا فِي طَاعَةِ اللَّهِ عَزَّ وَ جَلَّ فَاجْتَمَعَا عَلَى ذَلِكَ وَ تَفَرَّقَا وَ رَجُلٌ ذَكَرَ اللَّهَ عَزَّ وَ جَلَّ خَالِياً فَفَاضَتْ عَيْنَاهُ مِنْ خَشْيَةِ اللَّهِ عَزَّ وَ جَلَّ وَ رَجُلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ حَسَبٍ وَ جَمَالٍ فَقَالَ إِنِّي أَخَافُ اللَّهُ عَزَّ وَ جَلَّ وَ رَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا يَتَصَدَّقُ بِيَمِينِهِ
7- رسول خدا (ص) فرمود: خداى عز و جل هفت صنف را در سايه لطف خود جاى دهد روزى كه سايه اى بجز سايه لطفش نيست :
1- پيشواى دادگر.
2- جوانى كه در عبادت و پرستش خداى عز و جل ببار آمده .
3- مرديكه چون از مسجد بيرون رود دلش در بند آن است تا باز گردد.
4- دو مرد خدا پرست كه بمنظور خداپرستى گرد هم آيند و از هم جدا شوند.
5- مرديكه در جاى خلوت بياد خداى عز و جل بيفتد و از ترس خداى عز و جل اشك از ديدگانش جارى شود.
6- مرديكه زنى زيبا و آبرومند او را (بعمل جنسى) دعوت كند و مرد در پاسخ او بگويد كه من از خداى عز و جل ميترسم .
7- مرديكه صدقه اى بدهد و آن را چنان به پنهانى دهد كه دست چپش از آنچه بدست راست صدقه ميدهد خبردار نشود.

في الزبيب سبع خصال
 در كشمش هفت خاصيت است
8 حَدَّثَنَا الْمُظَفَّرِ بْنِ جَعْفَرِ بْنِ الْمُظَفَّرِ الْعَلَوِيِّ الْعَمْرِيَّ السَّمَرْقَنْدِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْعُودٍ الْعَيَّاشِيُّ عَنْ أَبِيهِ عَنِ الْحُسَيْنِ بْنِ إِشْكِيبَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ أَبِي جَمِيلَةَ الْأَسَدِيِّ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ رَفَعَهُ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ سَبْعَةٌ فِي ظِلِّ عَرْشِ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ إِمَامٌ عَادِلٌ وَ شَابٌّ نَشَأَ فِي عِبَادَةِ اللَّهِ عَزَّ وَ جَلَّ وَ رَجُلٌ تَصَدَّقَ بِيَمِينِهِ فَأَخْفَاهُ عَنْ شِمَالِهِ وَ رَجُلٌ ذَكَرَ اللَّهَ عَزَّ وَ جَلَّ خَالِياً فَفَاضَتْ عَيْنَاهُ مِنْ خَشْيَةِ اللَّهِ عَزَّ وَ جَلَّ وَ رَجُلٌ لَقِيَ أَخَاهُ الْمُؤْمِنَ فَقَالَ إِنِّي لَأُحِبُّكَ فِي اللَّهِ عَزَّ وَ جَلَّ وَ رَجُلٌ خَرَجَ مِنَ الْمَسْجِدِ وَ فِي نِيَّتِهِ أَنْ يَرْجِعَ إِلَيْهِ وَ رَجُلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ جَمَالٍ إِلَى نَفْسِهَا فَقَالَ إِنِّي أَخافُ اللّهَ رَبَّ الْعالَمِينَ
8- رسول خدا فرمود: هفت صنف در سايه عرش خدايند بروزى كه سايه اى بجز سايه عرش نيست 1- پيشواى دادگر. و جوانى كه در پرستش ‍ خداوند ببار آيد و مرديكه با دست راستش صدقه دهد بطورى كه از دست چپش پنهان بدارد. و مرديكه در جاى خلوت خداى عز و جل را ياد كند و از ترس او ديدگانش اشگ ريز شود و مرديكه برادر خود را ملاقات كند و باو بگويد من براى خدا تو را دوست ميدارم و مرديكه از مسجد بيرون رود و بدل تصميم بازگشت بمسجد داشته باشد و مرديكه زن زيبائى او را بخود خواند و او بپاسخ گويد. من از خدائى كه پروردگار جهانيان است ميترسم .
9 حَدَّثَنَا أَبُو مَنْصُورٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ بَكْرٍ الْخُوزِيُّ قَالَ حَدَّثَنَا زَيْدُ بْنُ
مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الطَّائِيُّ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص عَلَيْكُمْ بِالزَّبِيبِ فَإِنَّهُ يَكْشِفُ الْمِرَّةَ وَ يَذْهَبُ بِالْبَلْغَمِ وَ يَشُدُّ الْعَصَبَ وَ يَذْهَبُ بِالْإِعْيَاءِ وَ يُحَسِّنُ الْخُلُقَ وَ يُطَيِّبُ النَّفَسَ وَ يَذْهَبُ بِالْغَمِّ
9- رسول خدا (ص) فرمود: بخوردن كشمش مواظبت داشته باشيد كه صفرا ميبرد و بلغم مى برد و اعصاب را محكم سازد و رفع خستگى كند و خوش خلقى آورد و نفس را خوش بو كند و اندوه از دل بيرون كند.

هفت كوهى كه در روز تجلى حق بر موسى پراكنده شدند
 سبعة جبال تطايرت يوم موسى
10 حَدَّثَنَا أَبُو أَحْمَدَ الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَبْدَوَيْهِ السَّرَّاجُ بِهَمَدَانَ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ الْحَسَنِ بْنِ سَعِيدٍ الْبَزَّازُ قَالَ حَدَّثَنَا حَمِيدُ بْنُ زَنْجَوَيْهِ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ قَالَ حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ بْنِ صَبِيحٍ عَنْ طَلْحَةَ بْنِ عَمْرٍو الْحَضْرَمِيِّ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ ص أَنَّهُ قَالَ مِنَ الْجِبَالِ الَّتِي تَطَايَرَتْ يَوْمَ مُوسَى سَبْعَةُ أَجْبُلٍ فَلَحِقَتْ بِالْحِجَازِ وَ الْيَمَنِ مِنْهَا بِالْمَدِينَةِ أُحُدٌ وَ وَرِقَانُ وَ بِمَكَّةَ ثَوْرٌ وَ ثَبِيرٌ وَ حِرَاءُ وَ بِالْيَمَنِ صَبِرٌ وَ حُضُورُ
10- رسول خدا (ص) فرمود: از كوههائى كه در روز (تجلى حق بر) موسى پراكنده شدند هفت كوه است كه بسرزمين حجاز و يمن پيوستند آنچه از آنها در مدينة است كوه احد و ورقان است و در مكة ثور و ثبير و حراء است و در يمن صبر و حضور است .

نام آسمانهاى هفتگانه و رنگ شان
 أسماء السماوات السبع و ألوانها
11 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ بإ يلاق قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنَ عَلِيٍّ ع قَالَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ بِالْكُوفَةِ فِي الْجَامِعِ إِذْ قَامَ إِلَيْهِ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَأَلَهُ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ لَهُ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنِي عَنْ أَلْوَانِ السَّمَاوَاتِ وَ أَسْمَائِهَا فَقَالَ لَهُ إِنَّ اسْمَ السَّمَاءِ الدُّنْيَا رَفِيعٌ وَ هِيَ مِنْ مَاءٍ وَ دُخَانٍ وَ اسْمَ السَّمَاءِ الثَّانِيَةِ قَيْدُومٌ وَ هِيَ عَلَى لَوْنِ النُّحَاسِ وَ السَّمَاءُ الثَّالِثَةُ اسْمُهَا الْمَارُومُ وَ هِيَ عَلَى لَوْنِ الشَّبَهِ وَ السَّمَاءُ الرَّابِعَةُ اسْمُهَا أرقلون وَ هِيَ عَلَى لَوْنِ الْفِضَّةِ وَ السَّمَاءُ الْخَامِسَةُ اسْمُهَا هيفون وَ هِيَ عَلَى لَوْنِ الذَّهَبِ وَ السَّمَاءُ السَّادِسَةُ اسْمُهَا عَرُوسٌ وَ هِيَ يَاقُوتَةٌ خَضْرَاءُ وَ السَّمَاءُ السَّابِعَةُ اسْمُهَا عَجْمَاءُ وَ هِيَ دُرَّةٌ بَيْضَاءُ
و الحديث طويل أخذنا منه موضع الحاجة
11- حسين بن على عليه السّلام فرمود: على بن ابى طالب عليه السّلام در مسجد جامع كوفه بود كه مردى از اهل شام در برابرش بپاخواست و پرسشهائى از آن حضرت نمود و از آن جمله اين بود كه عرض كرد يا امير المؤمنين مرا از رنگهاى آسمانها و نامهايشان خبر ده حضرت باو فرمود: آسمان دنيا نامش رفيع است و از آب و دود آفريده شده است و آسمان دوم نامش قيدوم است كه برنگ مس است و آسمان سوم نامش ماروم است كه برنگ برنج است و آسمان چهارم نامش ارقلون و برنگ نقره است و آسمان پنجم نامش هيضمون (هيفون) و برنگ طلا است و آسمان ششم نامش ‍ عروس است و آن ياقوت سبزى است و آسمان هفتم نامش عجما است و درى است سفيد حديث طولانى است مورد نياز از آن را نقل كرديم .
شرح -
در سؤ الات امتحانيه طرف سؤ ال ناچار است آنچه را كه سائل نسبت بمورد سؤ ال معتقد است بيان كند و در غير اين صورت نقض غرض لازم خواهد آمد بنا بر اين بفرض صحت روايت و ثبوت خلاف مضمون روايت از نظر علمى شايد اين روايت نيز چنين توجيهى بشود و اللّه العالم .

رسول خدا به ابى ذر هفت چيز را سفارش فرمود
 أوصى رسول الله ص أبا ذر بسبع
12 حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مَحْمُودٍ قَالَ حَدَّثَنَا أَبُو سُلَيْمَانَ مُحَمَّدُ بْنُ مَنْصُورٍ الْفَقِيهُ وَ إِسْمَاعِيلُ وَ الْمَكِّيُّ وَ حَمْدَانُ قَالُوا حَدَّثَنَا الْمَكِّيُّ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ وَ الْحَسَنُ بْنُ دِينَارٍ عَنْ مُحَمَّدِ بْنِ وَاسِعٍ عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ عَنْ أَبِي ذَرٍّ رَحْمَةُ اللَّهِ عَلَيْهِ قَالَ أَوْصَانِي رَسُولُ اللَّهِ بِسَبْعٍ أَوْصَانِي أَنْ أَنْظُرَ إِلَى مَنْ هُوَ دُونِي وَ لَا أَنْظُرَ إِلَى مَنْ هُوَ فَوْقِي وَ أَوْصَانِي بِحُبِّ الْمَسَاكِينِ وَ الدُّنُوِّ مِنْهُمْ وَ أَوْصَانِي أَنْ أَقُولَ الْحَقَّ وَ إِنْ كَانَ مُرّاً وَ أَوْصَانِي أَنْ أَصِلَ رَحِمِي وَ إِنْ أَدْبَرَتْ وَ أَوْصَانِي أَنْ لَا أَخَافَ فِي اللَّهِ لَوْمَةَ لَائِمٍ وَ أَوْصَانِي أَنْ أَسْتَكْثِرَ مِنْ قَوْلِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ فَإِنَّهَا مِنْ كُنُوزِ الْجَنَّةِ حدثنا أبو محمد محمد بن أبي عبد الله الشافعي بفرغانة قال أخبرنا مجاهد بن أعين قال حدثنا أبو يحيى عبد الصمد بن الفضل البلخي قال حدثنا مكي بن إبراهيم قال حدثنا هشام بن حسان و الحسن بن دينار عن محمد بن واسع عن عبد الله بن الصامت عن أبي ذر قال أوصاني رسول الله ص بسبع و ذكر الحديث مثله سواء
12- ابى ذر گويد: رسول خدا بمن هفت سفارش فرمود بمن سفارش فرمود كه بزير دست خود نگاه كنم نه ببالا دست خود و بمن سفارش فرمود بدوستى اشخاص بى بضاعت و نزديك شدن با آنان و بمن سفارش فرمود كه حقرا هر چند ناگوار و تلخ باشد بگويم و بمن سفارش نمود كه صله رحم خويش كنم هر چند او از من روگردان باشد و بمن سفارش فرمود كه در راه خداوند از سرزنش كسى نترسم و بمن سفارش فرمود كه : ذكر شريف لا حول و لا قوة الا باللّه (العلى العظيم) را بسيار بگويم كه از گنجينه هاى بهشتى است .
عبد اللّه بن صامت از ابى ذر نقل ميكند كه رسول خدا بمن هفت سفارش ‍ فرمود و حديث را آنچنان كه گفته شد نقل كرده است .


54 بخش

هفت صفت در هر كس باشد ايمان حقيقى را بسر حد كمال رسانده است
 سبعة من كن فيه فقد استكمل حقيقة الا يمان
13 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّ النَّبِيَّ ص قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ سَبْعَةٌ مَنْ كُنَّ فِيهِ فَقَدِ اسْتَكْمَلَ حَقِيقَةَ الْإِيمَانِ وَ أَبْوَابُ الْجَنَّةِ مُفَتَّحَةٌ لَهُ مَنْ أَسْبَغَ وُضُوءَهُ وَ أَحْسَنَ صَلَاتَهُ وَ أَدَّى زَكَاةَ مَالِهِ وَ كَفَّ غَضَبَهُ وَ سَجَنَ لِسَانَهُ وَ اسْتَغْفَرَ لِذَنْبِهِ وَ أَدَّى النَّصِيحَةَ لِأَهْلِ بَيْتِ نَبِيِّهِ
13- امير المؤمنين عليه السّلام فرمود: پيغمبر (ص) در ضمن وصيتى بعلى فرمود يا على هفت صفت است كه در هر كس باشد ايمان حقيقى را بسر حد كمال رسانده است و درها برويش باز است كسى كه وضويش را بطور كامل بسازد و نمازش را نيكو بخواند و زكاة مال خود را بدهد و خشمش را نگهدارد و زبان اش را در بند كند و براى گناهان خود طلب آمرزش نمايد و براى خاندان پيغمبرش خير خواه باشد.

كسى كه ماه رمضان را روزه بدارد هفت خصلت برايش لازم مى شود
 من صام شهر رمضان وجبت له سبع خصال
14 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الرَّقِّيُّ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ جَدِّهِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع فِي حَدِيثٍ طَوِيلٍ يَقُولُ فِيهِ قَالَ قَالَ رَسُولُ اللَّهِ ص مَا مِنْ مُؤْمِنٍ يَصُومُ شَهْرَ رَمَضَانَ احْتِسَاباً إِلَّا أَوْجَبَ اللَّهُ تَبَارَكَ وَ تَعَالَى لَهُ سَبْعَ خِصَالٍ أَوَّلُهَا يَذُوبُ الْحَرَامُ مِنْ جَسَدِهِ وَ الثَّانِيَةُ يَقْرُبُ مِنْ رَحْمَةِ اللَّهِ عَزَّ وَ جَلَّ وَ الثَّالِثَةُ قَدْ كَفَّرَ خَطِيئَةَ أَبِيهِ آدَمَ وَ الرَّابِعَةُ يُهَوِّنُ اللَّهُ عَلَيْهِ سَكَرَاتِ الْمَوْتِ وَ الْخَامِسَةُ أَمَانٌ مِنَ الْجُوعِ وَ الْعَطَشِ يَوْمَ الْقِيَامَةِ وَ السَّادِسَةُ يُطْعِمُهُ اللَّهُ عَزَّ وَ جَلَّ مِنْ طَيِّبَاتِ الْجَنَّةِ وَ السَّابِعَةُ يُعْطِيهِ اللَّهُ عَزَّ وَ جَلَّ بَرَاءَةً مِنَ النَّارِ قَالَ صَدَقْتَ يَا مُحَمَّدُ
14- على بن ابى طالب ضمن حديث مفصلى فرمايد: رسول خدا (ص) فرمود: هيچ مؤمنى نيست كه ماه رمضان را فقط بحساب خدا روزه بگيرد مگر آنكه خداى تبارك و تعالى هفت صفت را براى او ثابت و لازم فرمايد:
نخستين صفت آنكه هر چه حرام در پيكرش باشد گداخته شود.
دوم : برحمت خداى عز و جل نزديك مى شود.
سوم : كفاره گناه پدرش آدم را پرداخت نموده است .
چهارم : خداوند لحظات جان كندن را بر وى آسان گرداند.
پنجم : از گرسنگى و تشنگى روز قيامت در امان خواهد بود.
ششم : خداى عز و جل از خوراكهاى لذيذ بهشتى او را نصيب دهد.
هفتم : خداى عز و جل بيزارى از آتش دوزخ باو عطا فرمايد على عرض ‍ كرد: اى محمد راست فرمودى .

عذاب هفت نفر بروز قيامت از همه مردم سخت تر است
 سبعة من أشد الناس عذابا يوم القيامة
15 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ حَنَانِ بْنِ سَدِيرٍ قَالَ حَدَّثَنِي رَجُلٌ مِنْ أَصْحَابِ أَبِي عَبْدِ اللَّهُ ع قال سَمِعْتُهُ يَقُولُ إِنَّ أَشَدَّ النَّاسِ عَذَاباً يَوْمَ الْقِيَامَةِ سَبْعَةُ نَفَرٍ أَوَّلُهُمُ ابْنُ آدَمَ الَّذِي قَتَلَ أَخَاهُ وَ نُمْرُودُ الَّذِي حَاجَّ إِبْراهِيمَ فِي رَبِّهِ وَ اثْنَانِ مِنْ بَنِي إِسْرَائِيلَ هَوَّدَا قَوْمَهُمْ وَ نَصَّرَاهُمْ وَ فِرْعَوْنُ الَّذِي قَالَ أَنَا رَبُّكُمُ الْأَعْلى وَ اثْنَانِ مِنْ هَذِهِ الْأُمَّةِ
15- مردى از ياران امام صادق عليه السّلام گويد: شنيدم امام صادق ميفرمود: براستى كه هفت نفر بروز قيامت از همه مردم سخت تر در شكنجه خواهند بود اول آنان آن پسر آدم كه برادرش را كشت و نمرودى كه با حضرت ابراهيم در باره پروردگارش ستيزه جوئى نمود و دو تن از بنى اسرائيل كه ملت خود را يهودى و نصرانى نمودند و فرعونى كه گفت : من پروردگار بلند مرتبه شما هستم و دو نفر از اين امت .

تكبيرات اول نماز هفت است
 تكبيرات الافتتاح سبع
- 16 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْخَلِيجِيِّ عَنْ أَبِي عَلِيٍّ الْحَسَنِ بْنِ رَاشِدٍ قَالَ سَأَلْتُ الرِّضَا ع عَنْ تَكْبِيرَةِ الِافْتِتَاحِ فَقَالَ سَبْعٌ قُلْتُ رُوِيَ عَنِ النَّبِيِّ ص أَنَّهُ كَانَ يُكَبِّرُ وَاحِدَةً فَقَالَ إِنَّ النَّبِيَّ ص كَانَ يُكَبِّرُ وَاحِدَةً يَجْهَرُ بِهَا وَ يُسِرُّ سِتّاً
16- حسن بن راشد گويد: از امام رضا (ع) تكبيرهاى شروع بنماز را پرسيدم فرمود هفت است گفتم روايت شده است كه پيغمبر يك مرتبه تكبير ميفرمود؟
فرمود: پيغمبر يك تكبير را بلند ميفرمود و شش تكبير را آهسته .
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ قَالَ رَأَيْتُ أَبَا عَبْدِ اللَّهِ وَ سَمِعْتُهُ اسْتَفْتَحَ الصَّلَاةَ بِسَبْعِ تَكْبِيرَاتٍ وِلَاءً
17- زرارة گويد: امام صادق را بچشم ديدم و بگوشم شنيدم كه نماز را با هفت تكبير پى در پى شروع فرمود:
18 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قال إِذَا كُنْتَ إِمَاماً فَإِنَّهُ يُجْزِيكَ أَنْ تُكَبِّرَ وَاحِدَةً وَ تُسِرَّ سِتّاً
18- امام صادق (ع) فرمود: چون امام جماعت باشى تو را كافى است كه يك تكبير بلند بگوئى و شش تكبير را آهسته .
19 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَدْنَى مَا يُجْزِي مِنَ التَّكْبِيرِ فِي التَّوَجُّهِ إِلَى الصَّلَاةِ تَكْبِيرَةٌ وَاحِدَةٌ وَ ثَلَاثُ تَكْبِيرَاتٍ وَ خَمْسٌ وَ سَبْعٌ أَفْضَلُ
و قد أخرجت علة السبع التكبيرات في الافتتاح في كتاب علل الشرائع و الا حكام و الا سباب
19- امام باقر (ع) فرمود: بهنگام نماز كمترين شماره تكبير كه كافى است همان يك تكبير است و سه تكبير و پنج و هفت بهتر است و من در كتاب علل الشرائع و الاحكام و الاسباب جهت اينكه چرا در آغاز نماز هفت تكبير گفته مى شود بيان كرده ام .

سوره قُلْ هُوَ اللّهُ أَحَدٌ و قُلْ يا أَيُّهَا الْكافِرُونَ در هفت مورد خوانده مى شود
 يقرأ قُلْ هُوَ اللّهُ أَحَدٌ و قُلْ يا أَيُّهَا الْكافِرُونَ في سبع مواطن
20 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ قَالَ حَدَّثَنَا مُعَاذُ بْنُ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قال لَا تَدَعْ أَنْ تَقْرَأَ قُلْ هُوَ اللّهُ أَحَدٌ وَ قُلْ يا أَيُّهَا الْكافِرُونَ فِي سَبْعَةِ مَوَاطِنَ فِي الرَّكْعَتَيْنِ قَبْلَ الْفَجْرِ وَ رَكْعَتَيِ الزَّوَالِ وَ الرَّكْعَتَيْنِ بَعْدَ الْمَغْرِبِ وَ الرَّكْعَتَيْنِ فِي أَوَّلِ صَلَاةِ اللَّيْلِ وَ رَكْعَتَيِ الْإِحْرَامِ وَ رَكْعَتَيِ الْفَجْرِ إِذَا أَصْبَحْتَ بِهَا وَ رَكْعَتَيِ الطَّوَافِ
قال مصنف هذا الكتاب رضي الله عنه الا مر بقراءة هاتين السورتين في هذه
20- امام صادق (ع) فرمود: خواندن سوره قُلْ هُوَ اللّهُ أَحَدٌ و قُلْ يا أَيُّهَا الْكافِرُونَ را در هفت جا از دست مده در دو ركعت پيش از نماز صبح و دو ركعت نافله ظهر و دو ركعت نافله پس از نماز مغرب و دو ركعت اول نماز شب و دو ركعت نماز احرام و دو ركعت نماز صبح اگر موفق بادايش بشوى و دو ركعت نماز طواف مصنف اين كتاب گويد دستورى كه بخواندن اين دو سوره در اين هفت مورد رسيده است بعنوان استحباب است نه وجوب .
(شرح)
مقصود خواندن هر يك از اين دو سوره در يك ركعت از نمازهاى مذكور است و ظاهر اين است كه در ركعت اول خواندن قُلْ هُوَ اللّهُ أَحَدٌ و در ركعت دوم قُلْ يا أَيُّهَا الْكافِرُونَ مستحب باشد.

دانشمندى بدنبال دانشمندى ديگر هفت صد فرسخ راه پيمود بخواطر فرا گرفتن هفت كلمه
 السبع المواطن على الاستحباب لا على الوجوب تبع حكيم حكيما سبعمائة فرسخ في سبع كلمات
21 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ سِجَادَةَ وَ اسْمُهُ الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي عُثْمَانَ وَ اسْمُ أَبِي عُثْمَانَ حَبِيبَّ عَنْ مُحَمَّدِ بْنِ أَبِي حَمْزَةَ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قال تَبِعَ حَكِيمٌ حَكِيماً سَبْعَمِائَةِ فَرْسَخٍ فِي سَبْعِ كَلِمَاتٍ فَلَمَّا لَحِقَ بِهِ قَالَ لَهُ يَا هَذَا مَا أَرْفَعُ مِنَ السَّمَاءِ وَ أَوْسَعُ مِنَ الْأَرْضِ وَ أَغْنَى مِنَ الْبَحْرِ وَ أَقْسَى مِنَ الْحَجَرِ وَ أَشَدُّ حَرَارَةً مِنَ النَّارِ وَ أَشَدُّ بَرْداً مِنَ الزَّمْهَرِيرِ وَ أَثْقَلُ مِنَ الْجِبَالِ الرَّاسِيَاتِ فَقَالَ لَهُ يَا هَذَا الْحَقُّ أَرْفَعُ مِنَ السَّمَاءِ وَ الْعَدْلُ أَوْسَعُ مِنَ الْأَرْضِ وَ غِنَى النَّفْسِ أَغْنَى مِنَ الْبَحْرِ وَ قَلْبُ الْكَافِرِ أَقْسَى مِنَ الْحَجَرِ وَ الْحَرِيصُ الْجَشِعُ أَشَدُّ حَرَارَةً مِنَ النَّارِ وَ الْيَأْسُ مِنْ رَوْحِ اللَّهِ أَشَدُّ بَرْداً مِنَ الزَّمْهَرِيرِ وَ الْبُهْتَانُ عَلَى الْبَرِي ءِ أَثْقَلُ مِنَ الْجِبَالِ الرَّاسِيَات
21- امام صادق (ع) فرمود: دانشمندى بدنبال دانشمندى ديگر هفتصد فرسخ راه پيمائى نمود تا مگر هفت كلمه از او فرا بگيرد چون باو رسيد گفت : دانشمندا چيست كه والاتر از آسمان است ؟ و پهناورتر از زمين و بى نيازتر از دريا و سخت تر از سنگ و گرمتر از آتش و سردتر از زمهرير و سنگينتر از كوههاى با عظمت ، دانشمند در پاسخش گفت : اى فلان ، مقام حقيقت والاتر از آسمان است و دادگرى پهناورتر از زمين است و بى نيازى در جان آدمى از بى نيازى دريا بيشتر است و دل كافر از سنگ سختتر است و حريص آزمند از آتش گرمتر است و از رحمت خداوند نااميد شدن از زمهرير سردتر و بر پاكدامن بهتان گفتن از كوههاى استوار سنگين تر است .

هفت كس كاركردهاى خود را تباه ميكند
 سبعة يفسدون أعمالهم
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَّالِ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ سَبْعَةٌ يُفْسِدُونَ أَعْمَالَهُمْ الرَّجُلُ الْحَلِيمُ ذُو الْعِلْمِ الْكَثِيرِ لَا يُعَرِّفُ بِذَلِكَ وَ لَا يُذَكِّرُ بِهِ وَ الْحَكِيمُ الَّذِي يُدِينُ مَالَهُ كُلَّ كَاذِبٍ مُنْكِرٍ لِمَا يُؤْتَى إِلَيْهِ وَ الرَّجُلُ الَّذِي يَأْمَنُ ذَا الْمَكْرِ وَ الْخِيَانَةِ وَ السَّيِّدُ الْفَظُّ الَّذِي لَا رَحْمَةَ لَهُ وَ الْأُمُّ الَّتِي لَا تَكْتُمُ عَنِ الْوَلَدِ السِّرَّ وَ تُفْشِي عَلَيْهِ وَ السَّرِيعُ إِلَى لَائِمَةِ إِخْوَانِهِ وَ الَّذِي لَا يَزَالُ يُجَادِلُ أَخَاهُ مُخَاصِماً لَهُ
22- حلبى گويد: از امام صادق (ع) شنيدم كه ميفرمود هفت كس ‍ كاركردهاى خود را تباه ميكند مرد بردبارى كه داراى دانش فراوانى باشد ولى كسى او را باين عنوان نشناسد و نامش بدانش برده نشود و شخص ‍ صاحب حكمتى كه اندوخته هاى حكمت خود را در دسترس هر دروغگوئى كه هر چه باو برسد باور نميدارد قرار دهد و مرديكه شخص ‍ حيله باز و خيانت پيشه را امين خود كند و آقائى كه سنگدل و بيرحم باشد و مادرى كه راز فرزند را پنهان نگه ندارد و آن را فاش كند و كسى كه شتابزده برادران خود را سرزنش نمايد و كسى كه همواره با برادر خود خصمانه ستيزه نمايد.

سجده بر هفت استخوان واجب است
 السجود على سبعة أعظم
23 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ السُّجُودُ عَلَى سَبْعَةِ أَعْظُمٍ الْجَبْهَةِ وَ الْكَفَّيْنِ وَ الرُّكْبَتَيْنِ وَ الْإِبْهَامَيْنِ وَ تُرْغِمُ بِأَنْفِكَ أَمَّا الْفَرْضُ فَهَذِهِ السَّبْعَةُ وَ أَمَّا الْإِرْغَامُ فَسُنَّةٌ
23- امام باقر (ع) فرمود: سجده بر هفت عضو واجب است پيشانى و دو كف دست و دو زانو و دو انگشت ابهام پا و بينى را بخاك بمال اما واجب همين هفت عضو است ولى بينى بخاك گذاشتن مستحب است .

رسول خدا هفت كس را لعن فرموده است
 لعن رسول الله ص سبعة
24 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِي الْقَاسِمِ الْكُوفِيِّ عَنْ عَبْدِ الْمُؤْمِنِ الْأَنْصَارِيِّ عَنْ أَبِي عَبْدِ اللَّهُ ع قال قَالَ رَسُولُ اللَّهِ ص ‍ إِنِّي لَعَنْتُ سَبْعَةً لَعَنَهُمُ اللَّهُ وَ كُلُّ نَبِيٍّ مُجَابٍ قَبْلِي فَقِيلَ وَ مَنْ هُمْ فَقَالَ الزَّائِدُ فِي كِتَابِ اللَّهِ وَ الْمُكَذِّبُ بِقَدَرِ اللَّهِ وَ الْمُخَالِفُ لِسُنَّتِي وَ الْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ وَ الْمُتَسَلِّطُ بِالْجَبْرِيَّةِ لِيُعِزَّ مَنْ أَذَلَّ اللَّهُ وَ يُذِلَّ مَنْ أَعَزَّ اللَّهُ وَ الْمُسْتَأْثِرُ عَلَى الْمُسْلِمِينَ بِفَيْئِهِمْ مُسْتَحِلًّا لَهُ وَ الْمُحَرِّمُ مَا أَحَلَّ اللَّهُ عَزَّ وَ جَلَّ
24- رسول خدا (ص) فرمود: من هفت طايفه را لعن كرده ام و خداوند و هر پيغمبر مستجاب الدعوة نيز لعنشان نموده اند عرض شد آنان كيانند؟ فرمود كسى كه بكتاب خدا بيفزايد و كسى كه تقديرات الهى را دروغ پندارد و كسى كه با روش من مخالفت ورزد و كسى كه در باره اولاد من آنچه را كه خداوند حرام فرموده است روا دارد و كسى كه با توسل بزور بر مردم مسلط شود تا آن را كه خداوند خوارش گردانيده عزيز كند و آن را كه خدا عزيز نموده خوار گرداند و كسى كه بيت المال مسلمانان را صرف منافع شخصى نموده و اين عمل را روا دارد و كسى كه حلال خداوند را حرام شمرد.
25 حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْحَافِظُ قَالَ حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ حَفْصٍ الْخَثْعَمِيُّ قَالَ حَدَّثَنَا ثَابِتُ بْنُ غَارِمٍ السِّنْجَارِيُّ قَالَ حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ الْوَلِيدِ قَالَ حَدَّثَنَا عَمْرُو بْنُ عَبْدِ الْجَبَّارِ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ زِيَادٍ قَالَ أَخْبَرَنِي زَيْدُ بْنُ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ ع قَالَ قَالَ النَّبِيُّ ص سَبْعَةٌ لَعَنَهُمُ اللَّهُ وَ كُلُّ نَبِيٍّ مُجَابٍ الْمُغَيِّرُ لِكِتَابِ اللَّهِ وَ الْمُكَذِّبُ بِقَدَرِ اللَّهِ وَ الْمُبَدِّلُ سُنَّةَ رَسُولِ اللَّهِ وَ الْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ وَ الْمُتَسَلِّطُ فِي سُلْطَانِهِ لِيُعِزَّ مَنْ أَذَلَّ اللَّهُ وَ يُذِلَّ مَنْ أَعَزَّ اللَّهُ وَ الْمُسْتَحِلُّ لِحُرَمِ اللَّهِ وَ الْمُتَكَبِّرُ عَلَى عِبَادِ اللَّهِ عَزَّ وَ جَلَّ
25- هفت طايفه را خداوند و هر پيغمبر مستجاب الدعوه اى لعن كرده است كسى كه كتاب خداى را تغيير دهد و كسى كه تقدير خداوند را دروغ پندارد و كسى كه راه و رسم رسول خدا را تبديل كند و كسى كه در باره اولاد من آنچه را كه خداوند حرام فرموده است حلال شمرد و كسى كه حكومت بر مردم را بزور بدست آورد تا آن را كه خداوند ذليل نموده عزيز كند و آن را كه خداوند عزيز فرموده ذليل گرداند و كسى كه محرمات الهى را حلال داند و كسى كه از پرستش حق گردنكشى كند.

مؤمن را بر مؤمن هفت حق است
 للمؤمن على المؤمن سبعة حقوق
26 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ الْحَسَنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ بَعْضِ أَصْحَابِنَا عَنِ الْمُعَلَّى بْنِ خُنَيْسٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع ما حَقُّ الْمُؤْمِنِ عَلَى الْمُؤْمِنِ قَالَ سَبْعَةُ حُقُوقٍ وَاجِبَاتٍ مَا فِيهَا حَقٌّ إِلَّا وَ هُوَ وَاجِبٌ عَلَيْهِ وَ إِنْ خَالَفَهُ خَرَجَ مِنْ وَلَايَةِ اللَّهِ وَ تَرَكَ طَاعَتَهُ وَ لَمْ يَكُنْ لِلَّهِ عَزَّ وَ جَلَّ فِيهِ نَصِيبٌ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ حَدِّثْنِي مَا هِيَ قَالَ وَيْحَكَ يَا مُعَلَّى إِنِّي شَفِيقٌ عَلَيْكَ أَخْشَى أَنْ تُضَيِّعَ وَ لَا تَحْفَظَ وَ تَعْلَمَ وَ لَا تَعْمَلَ قُلْتُ لا قُوَّةَ إِلاّ بِاللّهِ قَالَ أَيْسَرُ مِنْهَا أَنْ تُحِبَّ لَهُ مَا تُحِبُّ لِنَفْسِكَ وَ تَكْرَهَ لَهُ مَا تَكْرَهُ لِنَفْسِكَ وَ الْحَقُّ الثَّانِي أَنْ تَمْشِيَ فِي حَاجَتِهِ وَ تَبْتَغِيَ رِضَاهُ وَ لَا تُخَالِفَ قَوْلَهُ وَ الْحَقُّ الثَّالِثُ أَنْ تَصِلَهُ بِنَفْسِكَ وَ مَالِكَ وَ يَدِكَ وَ رِجْلِكَ وَ لِسَانِكَ وَ الْحَقُّ الرَّابِعُ أَنْ تَكُونَ عَيْنَهُ وَ دَلِيلَهُ وَ مِرْآتَهُ وَ قَمِيصَهُ وَ الْحَقُّ الْخَامِسُ أَنْ لَا تَشْبَعَ وَ يَجُوعُ وَ لَا تَلْبَسَ وَ يَعْرَى وَ لَا تَرْوَى
وَ يَظْمَأُ وَ الْحَقُّ السَّادِسُ أَنْ يَكُونَ لَكَ امْرَأَةٌ وَ خَادِمٌ وَ لَيْسَ لِأَخِيكَ امْرَأَةٌ وَ لَا خَادِمٌ أَنْ تَبْعَثَ خَادِمَكَ فَتَغْسِلَ ثِيَابَهُ وَ تَصْنَعَ طَعَامَهُ وَ تُمَهِّدَ فِرَاشَهُ فَإِنَّ ذَلِكَ كُلَّهُ إِنَّمَا جُعِلَ بَيْنَكَ وَ بَيْنَهُ وَ الْحَقُّ السَّابِعُ أَنْ تُبِرَّ قَسَمَهُ وَ تُجِيبَ دَعْوَتَهُ وَ تَشْهَدَ جَنَازَتَهُ وَ تَعُودَهُ فِي مَرَضِهِ وَ تُشْخِصَ بَدَنَكَ فِي قَضَاءِ حَاجَتِهِ وَ لَا تُحْوِجَهُ إِلَى أَنْ يَسْأَلَكَ وَ لَكِنْ تُبَادِرُ إِلَى قَضَاءِ حَوَائِجِهِ فَإِذَا فَعَلْتَ ذَلِكَ بِهِ وَصَلْتَ وَلَايَتَكَ بِوَلَايَتِهِ وَ وَلَايَتَهُ بِوَلَايَةِ اللَّهِ عَزَّ وَ جَلَّ
26- معلى بن خنيس گويد: بامام صادق (ع) عرض كردم : مؤمن را بر مؤمن چه حقى است ؟
فرمود: هفت حق واجب دارد كه هر كدام بتنهائى بر او واجب است و اگر مخالفت آن كند از زير فرمان الهى خارج شده و اطاعت او را گردن ننهاده است و خدا را در او بهره اى نيست گويد: عرض كردم فدايت شوم بمن بفرمائيد كه آن حقوق چيست ؟
فرمود: واى بر تو اى معلى من بتو مهربانم ميترسم ضايع كنى و نگهدارى نكنى و بدانى و بكار نبندى عرض كردم : توانائى به جز از خدا نيست .
فرمود: آسانترين حق از آنها اينست كه آنچه براى خود دوست ميدارى براى او هم دوست بدارى و آنچه براى خودت ناخوش دارى براى او هم ناخوش ‍ بدارى و حق دوم اينكه در رفع نيازمندى او قدم كوشش بردارى و رضايت خواطرش فراهم سازى و بر خلاف گفته اش نكنى و حق سوم اينكه با جان و مال و پا و زبان پيوستگى خود را بر او ظاهر سازى و حق چهارم اينكه ديده بان و راهنما و آئينه و پيراهن او باشى (همچون آئينه عيب نماى او باشى در نظر خودش و در عين حال همچون پيراهن عيب پوش باشى از نظر ديگران) و حق پنجم اينكه تو سير نباشى و او گرسنه تو جامه پوش ‍ نباشى و او برهنه تو سيراب نباشى او تشنه و حق ششم اينكه اگر تو را كلفت و نوكرى است و برادرت نه كلفت دارد و نه نوكر تو بايستى خدمتگزار خود را بفرستى تا جامه او را بشويد و غذايش را فراهم سازد و رختخوابش را پهن كند كه همه اين كارها بايد مشتركا ميان تو و او انجام بگيرد و حق هفتم اينكه بسوگند او وفادار باشى و دعوتش را بپذيرى و بدنبال جنازه اش باشى و در بيمارى بعيادتش بروى و در موقع نيازمنديهاى او بحال آماده باش در آئى كه نيازى بدرخواست او نباشد بلكه پيش از درخواست او حاجتش را برآورى چون با او چنين كنى دوستى خود را بدوستى او و دوستى او را بدوستى خداى عز و جل پيوند نموده اى .
27 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنَا هَارُونُ بْنُ مُسْلِمِ بْنِ سَعْدَانَ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ الرَّبَعِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ لِلْمُؤْمِنِ عَلَى الْمُؤْمِنِ سَبْعَةُ حُقُوقٍ وَاجِبَةٍ لَهُ مِنَ اللَّهِ عَزَّ وَ جَلَّ وَ اللَّهُ سَائِلُهُ عَمَّا صَنَعَ فِيهَا الْإِجْلَالِ لَهُ فِي عَيْنِهِ وَ الْوُدُّ لَهُ فِي صَدْرِهِ وَ الْمُوَاسَاةُ لَهُ فِي مَالِهِ وَ أَنْ يُحِبَّ لَهُ مَا يُحِبُّ لِنَفْسِهِ وَ أَنْ يَحْرِمَ غِيبَتَهُ وَ أَنْ يَعُودَهُ فِي مَرَضِهِ وَ يُشَيِّعَ جَنَازَتَهُ وَ لَا يَقُولَ فِيهِ بَعْدَ مَوْتِهِ إِلَّا خَيْراً
27- امام صادق (ع) فرمود: مؤمن را بر مؤمن هفت حق است كه از جانب خداى عز و جل بر او واجب شده و مؤمن نسبت بانجام اين حقوق در پيشگاه الهى مسئوليت دارد.
1- بزرگداشت او در نظر خود.
2- دوستيش در دل خود.
3- گذشت مالى بنفع او.
4- آنچه را كه براى خود مى پسندد براى او نيز همان را به پسندد 5- بدگوئى در باره او روا ندارد.
6- بهنگام بيمارى در بالينش حاضر شود و بدنبال جنازه اش باشد.
7- پس از مرگش جز بنيكى در باره او سخنى نگويد.


55 بخش

كافر با هفت روده ميخورد
 الكافر يأ كل في سبعة أمعاء
28 حَدَّثَنَا بِذَلِكَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الصَّفَّارِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع الْكَافِرُ يَأْكُلُ فِي سَبْعَةِ أَمْعَاءٍ
28- امام صادق (ع) فرمود: كافر با هفت روده ميخورد.
29 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قال قَالَ رَسُولُ اللَّهِ ص الْمُؤْمِنُ يَأْكُلُ فِي مِعَاءٍ وَاحِدٍ وَ الْكَافِرُ يَأْكُلُ فِي سَبْعَةِ أَمْعَاءٍ
29- رسول خدا (ص) فرمود: مؤمن با يك روده ميخورد و كافر با هفت روده
(شرح)
عدد هفت كناية از زيادى حرص كافر است بخوردن .

مؤمن كسى است كه مجموعه هفت خصلت باشد
 المؤمن الذي يجتمع فيه سبع خصال
30 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ يَحْيَى قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدٍ وَ غَيْرُهُ بِإِسْنَادِهِ رَفَعَاهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ قَالَ الْمُؤْمِنُ مَنْ طَابَ مَكْسَبُهُ وَ حَسُنَتْ خَلِيقَتُهُ وَ صَحَّتْ سَرِيرَتُهُ وَ أَنْفَقَ الْفَضْلَ مِنْ مَالِهِ وَ أَمْسَكَ الْفَضْلَ مِنْ كَلَامِهِ وَ كَفَى النَّاسَ مِنْ شَرِّهِ وَ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ
30- امير المؤمنين (ع) فرمود: مؤمن كسى است كه راه كسبش حلال و خلقش نيكو و باطنش سالم باشد زيادى ثروتش را بديگران به بخشد ولى زيادى سخن اش را نگاه بدارد و مردم را از شر خويشتن نگهدارد و برفتار مردم در باره خويش با ديده انصاف بنگرد.

مؤمن بر هفت درجه است
 المؤمنون على سبع درجات
31 حَدَّثَنَا الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قال الْمُؤْمِنُونَ عَلَى سَبْعِ دَرَجَاتِ صَاحِبِ دَرَجَةٍ مِنْهُمْ فِي مَزِيدٍ مِنَ اللَّهِ عَزَّ وَ جَلَّ لَا يُخْرِجُهُ ذَلِكَ الْمَزِيدُ مِنْ دَرَجَتِهِ إِلَى دَرَجَةِ غَيْرِهِ وَ مِنْهُمْ شُهَدَاءُ اللَّهِ عَلَى خَلْقِهِ وَ مِنْهُمُ النُّجَبَاءُ وَ مِنْهُمُ الْمُمْتَحَنَةُ وَ مِنْهُمُ النُّجَدَاءُ وَ مِنْهُمْ أَهْلُ الصَّبْرِ وَ مِنْهُمْ أَهْلُ التَّقْوَى وَ مِنْهُمْ أَهْلُ الْمَغْفِرَةِ
31- مؤمنان بر هفت درجه اند و هر درجه دارى مورد عنايت بيشترى از خداوند هست ولى عنايت ، او را از درجه خود بدرجه ديگرى نميرساند يك دسته از درجه داران گواهان الهى هستند بر خلق و يك دسته نجبايند و يك دسته آزمايش شدگانند و يك دسته دليرانند و يك دسته شكيبايان و يك دسته پرهيزكاران و يك دسته آمرزيده شدگان :

شيرينى ايمان بهفت دل راه ندارد
 لا يدخل حلاوة الا يمان قلوب سبعة
32 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مَنْصُورٍ عَنْ نَصْرٍ الْكَوْسَجِ عَنْ مُطَرِّفٍ مَوْلَى مَعْنٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قال لَا يَدْخُلُ حَلَاوَةُ الْإِيمَانِ قَلْبَ سِنْدِيٍّ وَ لَا زِنْجِيٍّ وَ لَا خُوزِيٍّ وَ لَا كُرْدِيٍّ وَ لَا بَرْبَرِيٍّ وَ لَا نَبْكِ الرَّيِّ وَ لَا مَنْ حَمَلَتْهُ أُمُّهُ مِنَ الزِّنَا
32- امام صادق (ع) فرمود: شيرينى ايمان دل سندى و زنجى و خوزستانى و كردى و بربرى و مردم زمين پرنشيب و فراز زى و زنا زاده راه نمى يابد.

هفت دسته از دانشمندان در آتشند
 سبعة من العلماء في النار
33 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ وَ عَلِيِّ بْنِ أَسْبَاطٍ فِيمَا أَعْلَمُ عَنْ بَعْضِ رِجَالِهِمَا قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ مِنَ الْعُلَمَاءِ مَنْ يُحِبُّ أَنْ يَخْزُنَ عِلْمَهُ وَ لَا يُؤْخَذَ عَنْهُ فَذَاكَ فِي الدَّرْكِ الْأَوَّلِ مِنَ النَّارِ وَ مِنَ الْعُلَمَاءِ مَنْ إِذَا وُعِظَ أَنِفَ وَ إِذَا وَعَظَ عَنَّفَ فَذَاكَ فِي الدَّرْكِ الثَّانِي مِنَ النَّارِ وَ مِنَ الْعُلَمَاءِ مَنْ يَرَى أَنْ يَضَعَ الْعِلْمَ عِنْدَ ذَوِي الثَّرْوَةِ وَ الشَّرَفِ وَ لَا يَرَى لَهُ فِي الْمَسَاكِينِ وَضْعاً فَذَاكَ فِي الدَّرْكِ الثَّالِثِ مِنَ النَّارِ وَ مِنَ الْعُلَمَاءِ مَنْ يَذْهَبُ فِي عِلْمِهِ مَذْهَبَ الْجَبَابِرَةِ وَ السَّلَاطِينِ فَإِنْ رُدَّ عَلَيْهِ شَيْءٌ مِنْ قَوْلِهِ أَوْ قُصِّرَ فِي شَيْءٍ مِنْ أَمْرِهِ غَضِبَ فَذَاكَ فِي الدَّرْكِ الرَّابِعِ مِنَ النَّارِ وَ مِنَ الْعُلَمَاءِ مَنْ يَطْلُبُ أَحَادِيثَ الْيَهُودِ وَ النَّصَارَى لِيُغْزِرَ بِهِ وَ يُكْثِرَ بِهِ حَدِيثَهُ فَذَاكَ فِي الدَّرْكِ الْخَامِسِ مِنَ النَّارِ وَ مِنَ الْعُلَمَاءِ مَنْ يَضَعُ نَفْسَهُ لِلْفُتْيَا وَ يَقُولُ سَلُونِي وَ لَعَلَّهُ لَا يُصِيبُ حَرْفاً وَاحِداً وَ اللَّهُ لَا يُحِبُّ الْمُتَكَلِّفِينَ فَذَاكَ فِي الدَّرْكِ السَّادِسِ مِنَ النَّارِ وَ مِنَ الْعُلَمَاءِ مَنْ يَتَّخِذُ عِلْمَهُ مُرُوءَةً وَ عَقْلًا فَذَاكَ فِي الدَّرْكِ السَّابِعِ مِنَ النَّار
33- امام صادق (ع) فرمود: پاره اى از دانشمندان خواهان اندوختن دانش اند بدون اينكه بديگران بياموزند چنين دانشمندى در طبقه اول آتش ‍ جاى دارد و پاره اى از دانشمندان چون ديگرى پندش دهد نپذيرد و چون خود پند دهد سختگير باشد چنين دانشمندى جايگاهش در طبقه دوم آتش است .
و پاره اى از دانشمندان معتقد است كه بايستى دانش را به ثروتمندان و طبقه اشراف آموخت و تهى دستان را از دانش محروم ساخت چنين دانشمند در طبقه سوم آتش خواهد بود.
و پاره اى از دانشمندان در بهره بردارى از دانش روش زورگويان و پادشاهان را دارد كه اگر بگفتارش اعتراضى بشود و يا از دستورش كوتاهى شود بخشم آيد. اين چنين دانشمند در طبقه چهارم از آتش است .
و پاره اى از دانشمندان بدنبال سخنان يهود و نصارى در تكاپويند تا بدين وسيله بر دانش خويش بيفزايد و مطالب بيشترى فراهم آورد چنين دانشمند را در پنجمين طبقه آتش جايگاه است .
و پاره اى از دانشمندان در مسند فتوا مى نشيند و بمردم ميگويد وظايف خود را از من بپرسيد و چه بسا يك كلمه را درست نفهمد خداوند افرادى را كه بدون استحقاق بمقامى تكيه ميزنند دوست نميدارد چنين دانشمندى در طبقه ششم آتش جاى دارد و پاره اى از دانشمندان دانش خود را وسيله نمايش مردانگى و خردمندى قرار مى دهد او را جايگاه در هفتمين طبقه دوزخ است .

هفت چيز جاندار كه خدا آنها را آفريده ولى از شكم مادر بيرون نيامده اند
 سبعة أشياء خلقها الله عز و جل لم تخرج من رحم
34 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْيَشْكُرِيِّ عَنْ أَبِي أَحْمَدَ مُحَمَّدِ بْنِ زِيَادٍ الْأَزْدِيِّ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ سُفْيَانَ بْنِ أَبِي لَيْلَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّهُ قَالَ فِي حَدِيثٍ طَوِيلٍ لَهُ مَعَ مَلِكِ الرُّومِ إِنَّ مَلِكَ الرُّومِ سَأَلَهُ فِيمَا سَأَلَهُ عَنْ سَبْعَةِ أَشْيَاءَ خَلَقَهَا اللَّهُ عَزَّ وَ جَلَّ لَمْ تَخْرُجْ مِنْ رَحِمٍ فَقَالَ آدَمُ وَ حَوَّاءُ وَ كَبْشُ إِبْرَاهِيمَ وَ نَاقَةُ صَالِحٍ وَ حَيَّةُ الْجَنَّةِ وَ الْغُرَابُ الَّذِي بَعَثَهُ اللَّهُ عَزَّ وَ جَلَّ يَبْحَثُ فِي الْأَرْضِ وَ إِبْلِيسُ لَعَنَهُ اللَّهُ تَبَارَكَ وَ تَعَالَى
34- امام حسن (ع) ضمن حديث مفصلى كه امام حسن را با پادشاه روم است فرمود: از جمله سؤ الات اش از حضرت اين بود كه پرسيد از هفت چيز (جاندار) يكه خداى عز و جل آنها را آفريده و از شكم مادر بيرون نيامده اند فرمود: آنان آدم است و حوا و گوسفند قربانى حضرت ابراهيم و ناقه حضرت صالح و مار بهشت و كلاغى كه خداى عز و جل فرستادش تا زمين را بكند (و دفن نمودن هابيل را بقابيل بياموزد) و ابليس لعين .

خداوند اسلام را بهفت سهم قرار داده است
 وضع الله تعالى الا سلام على سبعة أسهم
35 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمَّارِ بْنِ أَبِي الْأَحْوَصِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ عِنْدَنَا أَقْوَاماً يَقُولُونَ بِأَمِيرِ الْمُؤْمِنِينَ ع وَ يُفَضِّلُونَهُ عَلَى النَّاسِ كُلِّهِمْ وَ لَيْسَ يَصِفُونَ مَا نَصِفُ مِنْ فَضْلِكُمْ أَ نَتَوَلَّاهُمْ فَقَالَ لِي نَعَمْ فِي الْجُمْلَةِ أَ لَيْسَ عِنْدَ اللَّهِ مَا لَمْ يَكُنْ عِنْدَ رَسُولِ اللَّهِ وَ لِرَسُولِ اللَّهُ عِنْدَ اللَّهِ مَا لَيْسَ لَنَا وَ عِنْدَنَا مَا لَيْسَ عِنْدَكُمْ وَ عِنْدَكُمْ مَا لَيْسَ عِنْدَ غَيْرِكُمْ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى وَضَعَ الْإِسْلَامَ عَلَى سَبْعَةِ أَسْهُمٍ عَلَى الصَّبْرِ وَ الصِّدْقِ وَ الْيَقِينِ وَ الرِّضَا وَ الْوَفَاءِ وَ الْعِلْمِ وَ الْحِلْمِ ثُمَّ قَسَمَ ذَلِكَ بَيْنَ النَّاسِ فَمَنْ جَعَلَ فِيهِ هَذِهِ السَّبْعَةَ الْأَسْهُمِ فَهُوَ كَامِلُ الْإِيمَانِ مُحْتَمِلٌ ثُمَّ قَسَمَ لِبَعْضِ النَّاسِ السَّهْمَ وَ لِبَعْضٍ السَّهْمَيْنِ وَ لِبَعْضٍ الثَّلَاثَةَ الْأَسْهُمِ وَ لِبَعْضٍ الْأَرْبَعَةَ الْأَسْهُمِ وَ لِبَعْضٍ الْخَمْسَةَ الْأَسْهُمِ وَ لِبَعْضٍ السِّتَّةَ الْأَسْهُمِ وَ لِبَعْضٍ السَّبْعَةَ الْأَسْهُمِ فَلَا تَحْمِلُوا عَلَى صَاحِبِ السَّهْمِ سَهْمَيْنِ وَ لَا عَلَى صَاحِبِ السَّهْمَيْنِ ثَلَاثَةَ أَسْهُمٍ وَ لَا عَلَى صَاحِبِ الثَّلَاثَةِ أَرْبَعَةَ أَسْهُمٍ وَ لَا عَلَى صَاحِبِ الْأَرْبَعَةِ خَمْسَةَ أَسْهُمٍ وَ لَا عَلَى صَاحِبِ الْخَمْسَةِ سِتَّةَ أَسْهُمٍ وَ لَا عَلَى صَاحِبِ السِّتَّةِ سَبْعَةَ أَسْهُمٍ فَتُثَقِّلُوهُمْ وَ تُنَفِّرُوهُمْ وَ لَكِنْ تَرَفَّقُوا بِهِمْ وَ سَهِّلُوا لَهُمُ الْمَدْخَلَ وَ سَأَضْرِبُ لَكَ مَثَلًا تَعْتَبِرُ بِهِ إِنَّهُ كَانَ رَجُلٌ مُسْلِمٌ وَ كَانَ لَهُ جَارٌ كَافِرٌ وَ كَانَ الْكَافِرُ يُرَافِقُ الْمُؤْمِنَ فَأَحَبَّ الْمُؤْمِنُ لِلْكَافِرِ الْإِسْلَامَ وَ لَمْ يَزَلْ يُزَيِّنُ الْإِسْلَامَ وَ يُحَبِّبُهُ إِلَى الْكَافِرِ حَتَّى أَسْلَمَ فَغَدَا عَلَيْهِ الْمُؤْمِنُ فَاسْتَخْرَجَهُ مِنْ مَنْزِلِهِ فَذَهَبَ بِهِ إِلَى الْمَسْجِدِ لِيُصَلِّيَ مَعَهُ الْفَجْرَ فِي جَمَاعَةٍ فَلَمَّا صَلَّى قَالَ لَهُ لَوْ قَعَدْنَا نَذْكُرُ اللَّهَ عَزَّ وَ جَلَّ حَتَّى تَطْلُعَ الشَّمْسُ فَقَعَدَ مَعَهُ فَقَالَ لَهُ لَوْ تَعَلَّمْتَ الْقُرْآنَ إِلَى أَنْ تَزُولَ الشَّمْسُ وَ صُمْتَ الْيَوْمَ كَانَ أَفْضَلَ فَقَعَدَ مَعَهُ وَ صَامَ حَتَّى صَلَّى الظُّهْرَ وَ الْعَصْرَ فَقَالَ لَوْ صَبَرْتَ حَتَّى تُصَلِّيَ الْمَغْرِبَ وَ الْعِشَاءَ الاْخِرَةَ كَانَ أَفْضَلَ فَقَعَدَ مَعَهُ حَتَّى صَلَّى الْمَغْرِبَ وَ الْعِشَاءَ الاْخِرَةَ ثُمَّ نَهَضَا وَ قَدْ بَلَغَ مَجْهُودَهُ وَ حَمَلَ عَلَيْهِ مَا لَا يُطِيقُ فَلَمَّا كَانَ مِنَ الْغَدِ غَدَا عَلَيْهِ وَ هُوَ يُرِيدُ بِهِ مِثْلَ مَا صَنَعَ بِالْأَمْسِ فَدَقَّ عَلَيْهِ بَابَهُ ثُمَّ قَالَ لَهُ اخْرُجْ حَتَّى نَذْهَبَ إِلَى الْمَسْجِدِ فَأَجَابَهُ أَنِ انْصَرِفْ عَنِّي فَإِنَّ هَذَا دِينٌ شَدِيدٌ لَا أُطِيقُهُ فَلَا تَخْرَقُوا بِهِمْ أَ مَا عَلِمْتَ أَنَّ إِمَارَةَ بَنِي أُمَيَّةَ كَانَتْ
بِالسَّيْفِ وَ الْعَسْفِ وَ الْجَوْرِ وَ أَنَّ إِمَارَتَنَا بِالرِّفْقِ وَ التَّأَلُّفِ وَ الْوَقَارِ وَ التَّقِيَّةِ وَ حُسْنِ الْخُلْطَةِ وَ الْوَرَعِ وَ الِاجْتِهَادِ فَرَغِّبُوا النَّاسَ فِي دِينِكُمْ وَ فِيمَا أَنْتُمْ فِيهِ
35- عمار بن ابى الاحوص گويد: بامام صادق (ع) عرض كردم : در نزد ما كسانى هستند كه بخلافت امير المؤمنين عقيده مند هستند و آن حضرت را بر همه مردم برترى مى دهند ولى آن طورى كه ما در باره فضيلت شماها معتقديم معتقد نيستند آيا ما با آنان دوست صميمى باشيم ؟ فرمود آرى اجمالا دوستشان داشته باشيد مگر نه اين است كه در نزد خداى عز و جل چيزهائى است كه نزد رسول خدا نيست و رسول اللّه را چيزهائى است كه ما را نيست و در نزد چيزى است كه شما آن را نداريد و شما چيزى داريد كه ديگران ندارند خداى تبارك و تعالى اسلام را بر هفت سهم قرار داد بر شكيبائى و راستى و يقين و رضا و وفا و دانش و بردبارى سپس آن را در ميان مردم پخش فرمود پس هر كس كه همه اين هفت سهم را دارا شد ايمانش كامل و طاقت و تحمل دارد سپس به پاره اى از مردم يك سهم نصيب داد و پاره اى را دو سهم و پاره اى را سه سهم و پاره اى را چهار سهم و پاره اى را پنج سهم و پاره اى را شش سهم و پاره اى را هفت سهم پس شما ب آن كس كه يك سهم از ايمان نصيب دارد وظيفه دو سهم بر او تحمل نكنيد و آن را كه دو سهم دارد بار سه سهم بر دوشش منهيد و سه سهمى را چهار سهم تكليف نكنيد و از چهار سهمى انتظار وظيفه پنج سهم نداشته باشيد و بر پنج سهمى شش سهم و بر شش سهمى هفت سهم تحميل نكنيد كه بارشان را سنگين كنيد و از دينشان برمانيد و بجاى اين كار با آنان مدارا كنيد و راه كار را بر آنان آسان كنيد من اكنون براى تو مثلى مى آورم كه مايه عبرت تو باشد.
مرد مسلمانى بود كه همسايه كافرى داشت و با اين مؤمن رفيق بود مؤمن علاقه مند شد كه رفيق كافرش مسلمان گردد. لذا همواره اسلام را در نظر او جلوه ميداد او را بدوستيش واميداشت تا بالاخره اسلام آورد فرداى صبح مؤمن بنزد او رفت و او را از خانه بدر آورد تا بمسجد روند و نماز بامداد را با جماعت بگذارند چون از نماز فارغ شد باو گفت : چه شود كه همين جا بنشينيم و تا طلوع آفتاب مشغول ذكر خداى عز و جل باشيم او هم با مؤمن نشست پس از برآمدن آفتاب او را گفت اگر تا موقع ظهر بفراگرفتن قرآن مشغول شوى و امروزه را روزه بدارى چه بهتر او هم نشست و روزه گرفت تا نماز ظهر و عصر را خواند باز باو گفت اگر تاملى كنى و يكباره نماز مغرب و عشا را بخوانى بسيار بهتر خواهد بود او هم نشست تا نماز مغرب و عشا را خواند سپس هر دو از جاى برخاستند ولى تازه مسلمان را تاب و توانى نمانده و بيش از طاقت بار بر دوش او گذاشته شده بود چون فرداى رسيد باز اول وقت بدر خانه او رفت تا برنامه روز گذشته را اجرا كند در را زد و گفت بفرمائيد تا باتفاق هم بمسجد رويم وى در پاسخ گفت دست از من بدار كه اين دين سخت است و من تاب آن را ندارم .
بنا بر اين شما نيز بمردم فشار نياوريد مگر نمى دانى كه فرمانروائى دولت بنى امية بزور شمشير و فشار و ستم بود ولى فرمانروائى ما با نرمى و مهربانى و متانت و تقيه و آميزش نيكو و پاكدامنى و كوشش است پس كارى كنيد كه مردم بدين شما و مسلكى كه داريد رغبت پيدا كنند.

هفت خصلتى كه خداوند به پيغمبرش عطا فرموده است
 سبع خصال أعطاها الله عز و جل نبيه ص
36 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِي الْحَسَنِ عَلِيِّ بْنِ الْحُسَيْنِ الْبَرْقِيِّ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ جَدِّهِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع فِي حَدِيثٍ طَوِيلٍ قَالَ جَاءَ نَفَرٌ مِنَ الْيَهُودِ إِلَى رَسُولِ اللَّهِ ص ‍ فَسَأَلَهُ أَعْلَمُهُمْ عَنْ أَشْيَاءَ فَكَانَ فِيمَا سَأَلَهُ أَخْبِرْنَا عَنْ سَبْعِ خِصَالٍ أَعْطَاكَ اللَّهُ مِنْ بَيْنِ النَّبِيِّينَ وَ أَعْطَى أُمَّتَكَ مِنْ بَيْنِ الْأُمَمِ فَقَالَ النَّبِيُّ أَعْطَانِي اللَّهُ عَزَّ وَ جَلَّ فَاتِحَةَ الْكِتَابِ وَ الْأَذَانَ وَ الْجَمَاعَةَ فِي الْمَسْجِدِ وَ يَوْمَ الْجُمُعَةِ وَ الصَّلَاةَ عَلَى الْجَنَائِزِ وَ الْإِجْهَارَ فِي ثَلَاثِ صَلَوَاتٍ وَ الرُّخْصَةَ لِأُمَّتِي عِنْدَ الْأَمْرَاضِ وَ السَّفَرِ وَ الشَّفَاعَةَ لِأَصْحَابِ الْكَبَائِرِ مِنْ أُمَّتِي قَالَ الْيَهُودِيُّ صَدَقْتَ يَا مُحَمَّدُ فَمَا جَزَاءُ مَنْ قَرَأَ فَاتِحَةَ الْكِتَابِ فَقَالَ رَسُولُ اللَّهِ ص مَنْ قَرَأَ فَاتِحَةَ الْكِتَابِ أَعْطَاهُ اللَّهُ عَزَّ وَ جَلَّ بِعَدَدِ كُلِّ آيَةٍ نَزَلَتْ مِنَ السَّمَاءِ ثَوَابَ تِلَاوَتِهَا وَ أَمَّا الْأَذَانُ فَإِنَّهُ يُحْشَرُ الْمُؤَذِّنُونَ مِنْ أُمَّتِي مَعَ النَّبِيِّينَ وَ الصِّدِّيقِينَ وَ الشُّهَداءِ وَ الصّالِحِينَ وَ أَمَّا الْجَمَاعَةُ فَإِنَّ صُفُوفَ أُمَّتِي فِي الْأَرْضِ كَصُفُوفِ الْمَلَائِكَةِ فِي السَّمَاءِ وَ الرَّكْعَةُ فِي جَمَاعَةٍ أَرْبَعٌ وَ عِشْرُونَ رَكْعَةً كُلُّ رَكْعَةٍ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ عِبَادَةِ أَرْبَعِينَ سَنَةً وَ أَمَّا يَوْمُ الْجُمُعَةِ فَإِنَّ اللَّهَ يَجْمَعُ فِيهِ الْأَوَّلِينَ وَ الاْخِرِينَ لِلْحِسَابِ فَمَا مِنْ مُؤْمِنٍ مَشَى إِلَى الْجَمَاعَةِ إِلَّا خَفَّفَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهِ أَهْوَالَ يَوْمِ الْقِيَامَةِ ثُمَّ يُجَازِيهِ الْجَنَّةَ وَ أَمَّا الْإِجْهَارُ فَإِنَّهُ يَتَبَاعَدُ مِنْهُ لَهَبُ النَّارِ بِقَدْرِ مَا يَبْلُغُ صَوْتُهُ وَ يَجُوزُ عَلَى الصِّرَاطِ وَ يُعْطَى السُّرُورَ حَتَّى يَدْخُلَ الْجَنَّةَ وَ أَمَّا السَّادِسُ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يُخَفِّفُ أَهْوَالَ يَوْمِ الْقِيَامَةِ لِأُمَّتِي كَمَا ذَكَرَ اللَّهُ فِي الْقُرْآنِ وَ مَا مِنْ مُؤْمِنٍ يُصَلِّي عَلَى الْجَنَائِزِ إِلَّا أَوْجَبَ اللَّهُ لَهُ الْجَنَّةَ إِلَّا أَنْ يَكُونَ مُنَافِقاً أَوْ عَاقّاً وَ أَمَّا شَفَاعَتِي فَفِي أَصْحَابِ الْكَبَائِرِ مَا خَلَا أَهْلَ الشِّرْكِ وَ الظُّلْمِ
قَالَ صَدَقْتَ يَا مُحَمَّدُ وَ أَنَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّكَ عَبْدُهُ وَ رَسُولُهُ خَاتَمُ النَّبِيِّينَ وَ إِمَامُ الْمُتَّقِينَ وَ رَسُولُ رَبِّ الْعَالَمِينَ فَلَمَّا أَسْلَمَ وَ حَسُنَ إِسْلَامُهُ أَخْرَجَ رَقّاً أَبْيَضَ فِيهِ جَمِيعُ مَا قَالَ النَّبِيُّ ص وَ قَالَ يَا رَسُولَ اللَّهِ وَ الَّذِي بَعَثَكَ بِالْحَقِّ نَبِيّاً مَا اسْتَنْسَخْتُهَا إِلَّا مِنَ الْأَلْوَاحِ الَّتِي كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لِمُوسَى بْنِ عِمْرَانَ وَ لَقَدْ قَرَأْتُ فِي التَّوْرَاةِ فَضْلَكَ حَتَّى شَكَكْتُ فِيهِ يَا مُحَمَّدُ وَ لَقَدْ كُنْتُ أَمْحُو اسْمَكَ مُنْذُ أَرْبَعِينَ سَنَةً مِنَ التَّوْرَاةِ وَ كُلَّمَا مَحَوْتُهُ وَجَدْتُهُ مُثْبَتاً فِيهَا وَ لَقَدْ قَرَأْتُ فِي التَّوْرَاةِ أَنَّ هَذِهِ الْمَسَائِلَ لَا يُخْرِجُهَا غَيْرُكَ وَ أَنَّ فِي السَّاعَةِ الَّتِي تُرَدُّ عَلَيْكَ فِيهَا هَذِهِ الْمَسَائِلُ يَكُونُ جَبْرَئِيلُ عَنْ يَمِينِكَ وَ مِيكَائِيلُ عَنْ يَسَارِكَ وَ وَصِيُّكَ بَيْنَ يَدَيْكَ فَقَالَ رَسُولُ اللَّهِ ص صَدَقْتَ هَذَا جَبْرَئِيلُ عَنْ يَمِينِي وَ مِيكَائِيلُ عَنْ يَسَارِي وَ وَصِيِّي عَلِيُّ بْنُ أَبِي طَالِبٍ بَيْنَ يَدَيَّ فَآمَنَ الْيَهُودِيُّ وَ حَسُنَ إِسْلَامُهُ
36- حسن بن على بن ابى طالب (ع) ضمن حديث مفصلى فرمود: چند نفر يهودى بحضور پيغمبر آمدند و دانشمندتر آنان مطالبى از حضرت پرسيد و از جمله سؤ الات اينكه ما را از هفت خصلتى كه خداوند از ميان پيغمبران فقط بتو عطا كرده و از ميان امتها فقط بامت تو عطا فرموده آگاه فرما، پيغمبر فرمود: خداوند بمن سوره حمد و اذان و نماز جماعت در مسجد و روز جمعه و نماز بر جنازه و بلند خواندن در سه نماز و تخفيف در حال بيماريها و در سفر بامتم و شفاعت در باره گنهكارانى از امتم كه بگناههاى بزرگ آلوده شده اند عطا فرموده است .
يهودى گفت : راست فرمودى اى محمد اكنون بفرمائيد كه پاداش آنكه سوره حمد را بخواند چيست ؟
رسول خدا فرمود: هر كس كه سوره حمد را بخواند خداوند ثواب خواندن همه آياتى را كه از آسمان نازل شده باو عطا خواهد فرمود.
و اما پاداش اذان اين است كه اذان گويان امت من با پيغمبران و راستان و شهيدان و شايستگان محشور خواهد شد و اما نماز جماعت : همانا صفهاى امت من كه در روى زمين براى جماعت بسته شود مانند صفهاى فرشتگان است در آسمان و يك ركعت با جماعت خواندن برابر است با بيست چهار ركعتى كه هر ركعتش نزد خداوند از عبادت چهل سال محبوب تر باشد، و اما روز جمعه روزى است كه خداوند خلق اولين و آخرين را براى رسيدگى بحسابشان گرد مى آورد
و هيچ مؤمنى براى اداى نماز جماعت (در روز جمعة) قدم بر نميدارد مگر آنكه خداوند وحشت هاى روز قيامت را بر او تخفيف ميدهد و سپس ‍ بهشت را بپاداش عطا فرمايد و اما نماز را بلند خواندن بهمان اندازه كه صدايش ميرسد زبانه آتش را از او دور ميسازد و از صراط آسان ميگذرد و دلش را شاد سازند تا به بهشت در آيد و اما ششمى (تخفيف در حال بيماريهاى و سفر) نمونه اى است از اينكه خداوند ترس هاى روز قيامت را از امت تخفيف داده است چنانچه در قرآن فرموده است و هيچ مؤمنى بر جنازه ها نماز نميخواند مگر اينكه خداوند بهشت را بر او واجب ميكند بجز آنكه منافق باشد يا عاق پدر و مادر و يا شقى و اما شفاعت من در باره آنانى است كه بگناهان بزرگ مرتكب شده اند بجز مشركان و ستمكاران يهودى عرض كرد راست فرمودى اى محمد و من گواهى ميدهم كه معبود بحقى بجز خداوند نيست و تو بنده و فرستاده او هستى كه خاتم پيغمبرانى و پيشواى پرهيزكاران و فرستاده پروردگار عالميان .
و پس از آنكه يهودى اسلام را پذيرفت و نيكو مسلمانى شد و برگ سفيدى بيرون آورد كه همه اين فرمايشات پيغمبر در آن نوشته شده بود و عرضكرد يا رسول اللّه ب آن خدائى كه تو را بحق برانگيخته است من اين مطالب را فقط از الواحى كه خداوند براى موسى بن عمران نوشته بود رونويسى كرده ام و من فضيلتى را كه از تو در تورات خوانده ام تا آن پايه است كه مرا بشك انداخت و من چهل سال است كه نام تو را از توراة محو ميكنم ولى هر چه محو ميكنم باز آن را ثابت ميبينم و من در توراة خوانده ام كه جواب اين سؤ الات را بجز تو كسى نتواند گفت و بهنگامى كه اين سؤ الات از تو خواهد شد جبرئيل بر سمت راست و ميكائيل بر سمت چپ تو و جانشين تو در حضور تو خواهند بود رسول خدا فرمود راست گفتى اينك جبرئيل است كه بر سمت راست من است و ميكائيل بر سمت چپ من و وصيم على بن ابى طالب در حضور من است پس
يهودى ايمان آورد و مسلمانى نيكو گرديد.
(يك گاو و يك شتر قربانى از هفت نفر كافى است)


56 بخش

البقرة و البدنة تجزيان عن سبعة نفر
37 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ بُنَانِ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ أَحْمَدَ عَنْ يُونُسَ بْنِ يَعْقُوبَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْبَقَرَةِ يُضَحَّى بِهَا فَقَالَ تُجْزِي عَنْ سَبْعَةِ نَفَرٍ
37- يونس بن يعقوب گويد: از امام صادق (ع) پرسيدم : گاوى كه قربانى شود حكمش چيست ؟
فرمود از هفت نفر كافى است .
38 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قال الْبَقَرَةُ وَ الْبَدَنَةُ تُجْزِيَانِ عَنْ سَبْعَةٍ إِذَا اجْتَمَعُوا مِنْ أَهْلِ بَيْتٍ وَ مِنْ غَيْرِهِمْ
38- امام صادق (ع) فرمود: هفت نفر كه با هم يك گاو و يا شتر قربانى كنند آنان را كافى است چه از يك خاندان باشند چه از خاندان ديگرى

خورشيد هفت طبقه است و ماه نيز هفت طبقه
 الشمس سبعة أطباق و القمر سبعة أطباق
39 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عِيسَى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع جُعِلْتُ فِدَاكَ لِأَيِّ شَيْءٍ صَارَتِ الشَّمْسُ أَشَدَّ حَرَارَةً مِنَ الْقَمَرِ فَقَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَلَقَ الشَّمْسَ مِنْ نُورِ النَّارِ وَ صَفْوِ الْمَاءِ طَبَقاً مِنْ هَذَا وَ طَبَقاً مِنْ هَذَا حَتَّى إِذَا كَانَتْ سَبْعَةَ أَطْبَاقٍ أَلْبَسَهَا لِبَاساً مِنْ نَارٍ فَمِنْ ثَمَّ صَارَتْ أَشَدَّ حَرَارَةً مِنَ الْقَمَرِ فَقُلْتُ جُعِلْتُ فِدَاكَ فَالْقَمَرُ فَقَالَ إِنَّ اللَّهَ تَعَالَى خَلَقَ الْقَمَرَ مِنْ نُورِ النَّارِ وَ صَفْوِ الْمَاءِ طَبَقاً مِنْ هَذَا وَ طَبَقاً مِنْ هَذَا حَتَّى إِذَا صَارَتْ سَبْعَةَ أَطْبَاقٍ أَلْبَسَهَا لِبَاساً مِنْ مَاءٍ فَمِنْ ثَمَّ صَارَ الْقَمَرُ أَبْرَدَ مِنَ الشَّمْسِ
39- محمد بن مسلم گويد: بامام باقر (ع) عرضكردم چرا گرماى خورشيد بيشتر از ماه است ؟
فرمود: خداى تبارك و تعالى خورشيد را از نور آتش و خلاصه آب آفريد يك طبقه از اين و يك طبقه از آن تا آنكه هفت طبقه شد پس پوششى آتشين بر او پوشانيد از اين رو گرماى آن بيشتر از ماه است عرضكردم من بفدايت ماه چگونه است ؟ فرمود: خداى تبارك و تعالى ماه را از نور آتش و خلاصه آب آفريد يك طبقه از اين و يك طبقه از آن تا هفت طبقه شد پس پوششى از آب بر آن پوشانيد از اين رو ماه خنك تر از آفتاب است .

دنيا هفت كشور است
 الدنيا سبعة أقاليم
40 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي يَحْيَى الْوَاسِطِيِّ بِإِسْنَادِهِ رَفَعَهُ إِلَى الصَّادِقِ ع قَالَ الدُّنْيَا سَبْعَةُ أَقَالِيمَ يَأْجُوجُ وَ مَأْجُوجُ وَ الرُّومُ وَ الصِّينُ وَ الزَّنْجُ وَ قَوْمٌ مُوسَى وَ أَقَالِيمُ بَابِلَ
40- امام صادق (ع) فرمود: دنيا هفت كشور است .
1- يأ جوج 2- مأ جوج 3- روم 4- چين 5- زنگى 6- يهود 7- كشورهاى بابل .

سبعة مواطن ليس فيها دعاء موقت
 هفت مورد دعاى مخصوصى ندارد
41 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ بِإِسْنَادِهِ يَرْفَعُ الْحَدِيثَ إِلَى أَبِي جَعْفَرٍ ع فَقَالَ سَبْعَةُ مَوَاطِنَ لَيْسَ فِيهَا دُعَاءٌ مُوَقَّتٌ الصَّلَاةُ عَلَى الْجَنَازَةِ وَ الْقُنُوتُ وَ الْمُسْتَجَارُ وَ الصَّفَا وَ الْمَرْوَةُ وَ الْوُقُوفُ بِعَرَفَاتٍ وَ رَكْعَتَا الطَّوَافِ
41- امام باقر (ع) فرمود: هفت مورد را دعاى مخصوصى نيست .
1- نماز ميت 2- قنوت 3- مستجار 4- صفا 5- مروة 6- وقوف در عرفات 7- دو ركعت نماز طواف .
(شرح :)
مستجار يكى از چهار گوشه خانه كعبه است .

هفت كس نبايد قرآن بخوانند
 سبعة لا يقرءون القرآن
42 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ سَبْعَةٌ لَايَقْرَءُونَ الْقُرْآنَ الرَّاكِعُ وَ السَّاجِدُ وَ فِي الْكَنِيفِ وَ فِي الْحَمَّامِ وَ الْجُنُبُ وَ النُّفَسَاءُ وَ الْحَائِضُ
قال مصنف هذا الكتاب رضي الله عنه هذا على الكراهة لا على النهي و ذلك لا ن الجنب و الحائض مطلق لهما قراءة القرآن إلا العزائم الا ربع و هي سجدة لقمان و حم السجدة و النَّجْمِ إِذا هَوى و سورة اقْرَأْ بِاسْمِ رَبِّكَ و قد جاء الا طلاق للرجل في قراءة القرآن في الحمام ما لم يرد به الصوت إذا كان عليه مئزر و أما الركوع و السجود فلا يقرأ فيهما لا ن الموظف فيهما التسبيح إلا ما ورد في صلاة الحاجة و أما الكنيف فيجب أن يصان القرآن من أن يقرأ فيه و أما النفساء فتجري مجرى الحائض في ذلك
42- امير المؤمنين (ع) فرمود: هفت كس نبايد قرآن بخوانند: در حال ركوع و در سجده و در مستراح و در حمام و شخص جنب و زن در حال نفاس و حيض .
(مصنف) اين كتاب رضى اللّه عنه گويد:
غرض از نهى در اين موارد كراهت است نه نهى حقيقى .
براى اينكه جنب و حائض را قرآن خواندن روا است بجز چهار سوره كه عزائم نام دارند و آن چهار سوره :
الم كه پس از سوره لقمان است و حم سجده و سوره النجم و سوره اقْرَأْ بِاسْمِ رَبِّكَ ميباشند و در روايتى نيز بمرد اجازه داده شده است كه در حمام قرآن بخواند در صورتى كه آوازه خوانى نكند و با لنگ باشد و اما در ركوع و سجود قرآن خواندن مكروه است براى اينكه در ركوع و سجود وظيفه تسبيح گفتن است مگر آن مقدار كه در نماز حاجت رسيده است و اما مستراح ، پس لازم است كه از خواندن قرآن در آنجا خود دارى شود و زن در حال نفاس همان حكم حال حيض را دارد.

قرآن بر هفت حرف نازل شده است
 نزل القرآن على سبعة أحرف
43 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى الصَّيْرَفِيِّ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ الْأَحَادِيثَ تَخْتَلِفُ عَنْكُمْ قَالَ فَقَالَ إِنَّ الْقُرْآنَ نَزَلَ عَلَى سَبْعَةِ أَحْرُفٍ وَ أَدْنَى مَا لِلْإِمَامِ أَنْ يُفْتِيَ عَلَى سَبْعَةِ وُجُوهٍ ثُمَّ قَالَ هذا عَطاؤُنا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسابٍ
43- حماد بن عثمان گويد: بامام صادق (ع) عرضكردم روايتهائى كه از شما بما ميرسد مختلف است حماد گويد: امام فرمود قرآن بر هفت حرف نازل شده است و كمترين رخصتى كه براى امام هست اين است كه بهفت صورت فتوى بدهد سپس فرمود اين است عطاى ما خواهى با بخشيدن آن بديگران منت بنه و خواهى دست باز دار كه مسئوليتى متوجه تو نخواهد بود (آيه 39 سوره ص).
44 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَحْمَدَ بْنِ هِلَالٍ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَتَانِي آتٍ مِنَ اللَّهِ فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَأْمُرُكَ أَنْ تَقْرَأَ الْقُرْآنَ عَلَى حَرْفٍ وَاحِدٍ فَقُلْتُ يَا رَبِّ وَسِّعْ عَلَى أُمَّتِي فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَأْمُرُكَ أَنْ تَقْرَأَ الْقُرْآنَ عَلَى حَرْفٍ وَاحِدٍ فَقُلْتُ يَا رَبِّ وَسِّعْ عَلَى أُمَّتِي فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَأْمُرُكَ أَنْ تَقْرَأَ الْقُرْآنَ عَلَى حَرْفٍ وَاحِدٍ فَقُلْتُ يَا رَبِّ وَسِّعْ عَلَى أُمَّتِي فَقَالَ إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تَقْرَأَ الْقُرْآنَ عَلَى سَبْعَةِ أَحْرُفٍ
44- رسول خدا (ص) فرمود: قاصدى از جانب خداى عز و جل نزد من آمد و گفت خداوند تو را دستور ميدهد كه قرآن را بيك حرف بخوانى عرضكردم : پروردگارا امتم را در گشايش قرار بده قاصد دگر باره گفت : خداى عز و جل مقرر فرمودند كه قرآن را بهفت حرف بخوانى .
(شرح :)
حرف بمعناى جهت و سمت نيز استعمال مى شود مانند إِلاّ مُتَحَرِّفاً لِقِتالٍ و ظاهرا غرض امام اين است : همان طورى كه قرآن را وجوه بسيارى است چنانچه در روايات از آن به حرف و بطن تعبير شده است علم امام نيز كه متخذ از مبدأ الهى است داراى وجوه متعددى است و بر طبق هر مبدئى ميتواند فتوائى بدهد و حكم صادر فرمايد چنانچه در روايت دوم نيز كه رسول خدا دعا كرده است و از خداوند گشايش براى امت درخواست نموده است از اين رواست كه هر قدر حكم قابل انعطاف باشد و وجوه متعدده داشته باشد مكلف با تطبيق آنچه براى حال او مناسب تر است در وسعت بيشترى خواهد بود و بنا بر اين مقصود از قرائت قرآن در روايت 45 بيان احكام الهى خواهد بود و اللّه العالم .

از روزى كه خداوند زمين را آفريده هفت عالم در روى زمين آفريده است
 خلق الله عز و جل في الا رض منذ خلقها سبعة عالمين
45 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ هِلَالٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَقَدْ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ فِي الْأَرْضِ مُنْذُ خَلَقَهَا سَبْعَةَ عَالَمِينَ لَيْسَ هُمْ وُلْدَ آدَمَ خَلَقَهُمْ مِنْ أَدِيمِ الْأَرْضِ فَأَسْكَنَهُمْ فِيهَا وَاحِداً بَعْدَ وَاحِدٍ مَعَ عَالَمِهِ ثُمَّ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ آدَمَ أَبَا هَذَا الْبَشَرِ وَ خَلَقَ ذُرِّيَّتَهُ مِنْهُ وَ لَا وَ اللَّهِ مَا خَلَتِ الْجَنَّةُ مِنْ أَرْوَاحِ الْمُؤْمِنِينَ مُنْذُ خَلَقَهَا وَ لَا خَلَتِ النَّارُ مِنْ أَرْوَاحِ الْكُفَّارِ وَ الْعُصَاةِ مُنْذُ خَلَقَهَا عَزَّ وَ جَلَّ لَعَلَّكُمْ تَرَوْنَ أَنَّهُ كَانَ يَوْمَ الْقِيَامَةِ وَ صَيَّرَ اللَّهُ أَبْدَانَ أَهْلِ الْجَنَّةِ مَعَ أَرْوَاحِهِمْ فِي الْجَنَّةِ وَ صَيَّرَ أَبْدَانَ أَهْلِ النَّارِ مَعَ أَرْوَاحِهِمْ فِي النَّارِ أَنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يُعْبَدَ فِي بِلَادِهِ وَ لَا يَخْلُقُ خَلْقاً يَعْبُدُونَهُ وَ يُوَحِّدُونَهُ وَ يُعَظِّمُونَهُ بَلَى وَ اللَّهِ لَيَخْلُقَنَّ اللَّهُ خَلْقاً مِنْ غَيْرِ فُحُولَةٍ وَ لَا إِنَاثٍ يَعْبُدُونَهُ وَ يُوَحِّدُونَهُ وَ يُعَظِّمُونَهُ وَ يَخْلُقُ لَهُمْ أَرْضاً تَحْمِلُهُمْ وَ سَمَاءً تُظِلُّهُمْ أَ لَيْسَ اللَّهُ عَزَّ وَ جَلَّ يَقُولُ يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَ السَّماواتُ وَ قَالَ اللَّهُ عَزَّ وَ جَلَّ أَ فَعَيِينا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ
45- محمد بن مسلم گويد: از امام باقر (ع) شنيدم كه ميفرمود: از هنگامى كه خداى عز و جل زمين را آفريده است هفت طبقه دانشمند در روى زمين آفريده كه از اولاد آدم نبودند بلكه همه را از روى زمين آفريد و هر طبقه را پس از طبقه ديگرى در عصر خود در روى زمين جا داد.
و سپس خداوند عز و جل آدم را كه پدر همين بشر فعلى است آفريد و نژاد آدم را از او آفريد نه بخدا قسم تا خداوند بهشت را آفريده از ارواح مؤمنين خالى نبوده و تا دوزخ را خداى عز و جل آفريده است از ارواح كفار و گنهكاران خالى نمانده است شايد شما چنين مى پنداريد كه چون روز قيامت فرا رسد و خداوند پيكرهاى اهل بهشت را با روحشان در بهشت جاى دهد و پيكرهاى دوزخيان را بهمراه روحشان در آتش بنشاند ديگر خداى عز و جل در معموره زمين پرستش نگردد و خداوند مردمى را كه او را بپرستند و بيگانگى او را بشناسند و ببزرگى يادش كنند نخواهد آفريد؟
آرى بخدا قسم حتما خداوند خلقى ديگر نه از رهگذر نر و مادة خواهد آفريد كه او را بپرستند و بيگانگى اش بشناسند و زمينى جداگانه براى آنان بيافريند كه آنان بر روى آن قرار گيرند و آسمانى جدا كه بر سرشان سايه افكند مگر خداوند نميفرمايد؟ (سوره ابراهيم آيه 48) روزى كه زمين زمين ديگرى شود و آسمانها آسمانهاى ديگر؟ و فرموده است : مگر ما از آفرينش ‍ نخستين عاجز مانديم بلكه آنان نسبت به آفرينش تازه در اشتباهند (سوره ق آيه 50)

در آسمان ها و زمين چيزى وجود پيدا نميكند مگر آنكه هفت سبب دارد
 لا يكون في السماوات و الا رض شي ء إلا بسبعة
46 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ زَكَرِيَّا بْنِ عِمْرَانَ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ لَا يَكُونُ شَيْءٌ فِي السَّمَاوَاتِ وَ الْأَرْضِ إِلَّا بِسَبْعَةٍ بِقَضَاءٍ وَ قَدَرٍ وَ إِرَادَةٍ وَ مَشِيئَةٍ وَ كِتَابٍ وَ أَجَلٍ وَ إِذْنٍ فَمَنْ قَالَ غَيْرَ هَذَا فَقَدْ كَذَبَ عَلَى اللَّهِ أَوْ رَدَّ عَلَى اللَّهِ عَزَّ وَ جَلَّ
46- امام موسى بن جعفر عليه السّلام فرمود: در آسمانها و زمين چيزى بوجود نمى آيد مگر بواسطه هفت چيز: قضا و قدر و اراده و مشيت و كتاب و زمان و اذن .
(شرح :)
وقتى آدمى بوجدان خود مراجعه مى كند مى يابد كه در كارهائى كه انجام ميدهد مراتب فوق موجود است فرض كنيم مهندسى ميخواهد ساختمانى بنا كند اولا علم اجمالى بساختن بنائى در نفس او است كه تعبير از آن بقضا مى شود و سپس علم تفصيلى پيدا مى شود كه اين بنا چقدر مصالح ساختمانى از آهن و آجر و گچ و غيره لازم دارد كه آن را قدر و تقدير گوئيم يعنى اندازه گرفتن و سپس اراده ساختن ميكند و بعد تصميمى جدى ميگيرد كه مشيت و خواستن است و سپس آن اراده و مشيت در نفس او آن چنان ثابت مى شود كه دستور شروع بنائى را صادر ميكند كه تعبير از آن بكتاب مى شود و البته پس از اين مراحل انجام آن عمل نيازمند بزمان است و صدور تدريجى كه اجل و اذن تعبير شده است بنا بر اين شايد امام (ع) خواسته است تشريفات عالم آفرينش را براى تقريب ذهن شنونده اين چنين بيان فرمايد و شايد ترتيب هم منظور نظر امام (ع) نباشد و احتمال ميرود كه روايت نظر باعمال آدمى داشته باشد كه انسان هر كارى را در آسمان و زمين (از راه مبالغة) انجام دهد لا محالة مسبوق باين مقدمات است و با اختيار كامل انجام داد و جبر و اضطرارى در كار نيست و اللّه العالم .

نجاشى كه مرد پيغمبر هفت تكبير بر او گفت
 كبر النبي ص على النجاشي لما مات سبعا
47 حَدَّثَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسْتَرْآبَادِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي يُوسُفُ بْنُ مُحَمَّدٍ عَنْ زِيَادٍ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ
عَلِيِّ بْنِ مُوسَى الرِّضَا عَنْ أَبِيهِ مُوسَى بْنِ جَعْفَرٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص لَمَّا أَتَاهُ جَبْرَئِيلُ بِنَعْيِ النَّجَاشِيِّ بَكَى بُكَاءَ حَزِينٍ عَلَيْهِ وَ قَالَ إِنَّ أَخَاكُمْ أَصْحَمَةَ وَ هُوَ اسْمُ النَّجَاشِيِّ مَاتَ ثُمَّ خَرَجَ إِلَى الْجَبَّانَةِ وَ صَلَّى عَلَيْهِ وَ كَبَّرَ سَبْعاً فَخَفَضَ اللَّهُ لَهُ كُلَّ مُرْتَفِعٍ حَتَّى رَأَى جِنَازَتَهُ وَ هُوَ بِالْحَبَشَةِ
47- امير المؤمنين (ع) فرمود: هنگامى كه جبرئيل بخدمت رسول خدا رسيد و خبر مرگ نجاشى را داد پيغمبر از شدت اندوه بر مرگ نجاشى گريست و باصحاب فرمود برادر شما: اضحمه (كه نام نجاشى بود) در گذشته است سپس به جبانة (محلى بود در خارج شهر) بيرون شد و نماز بر او گذاشت و هفت تكبير گفت و خداوند همه بلندى هاى زمين را براى پيغمبر پس و هموار فرمود تا جنازه نجاشى را كه در حبشه بود بچشم ديد.

چون خدا بر امتى خشم كند و عذاب بر آنان فرود نفرستد به هفت بلا مبتلاشان مى كند
 إذا غضب الله عز و جل على أمة و لم ينزل بها العذاب أصابها بسبعة أشياء
48 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ رَجُلٍ عَنْ مَنْدَلِ بْنِ عَلِيٍّ الْعَنْزِيِّ عَنْ مُحَمَّدِ بْنِ مُطَرِّفٍ عَنْ مِسْمَعٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا غَضِبَ اللَّهِ عَزَّ وَ جَلَّ عَلَى أُمَّةٍ وَ لَمْ يُنْزِلْ بِهَا الْعَذَابَ غَلَتْ أَسْعَارُهَا وَ قَصُرَتْ أَعْمَارُهَا وَ لَمْ تَرْبَحْ تُجَّارُهَا وَ لَمْ تَزْكُ ثِمَارُهَا وَ لَمْ تَغْزُرْ أَنْهَارُهَا وَ حُبِسَ عَنْهَا أَمْطَارُهَا وَ سُلِّطَ عَلَيْهَا أَشْرَارُهَا
48- رسول خدا (ص) فرمود: چون خداوند بر امتى خشم كند و عذاب بر آنان فرود نفرستد نرخهاى آنان گران شود و عمرهاى آنان كوتاه و بازرگانانشان بى سود و ميوه هاشان بى بركت شود و نهرهاشان كم آب و باران بموقع نيايد و بدخواه ترين افراد اجتماع بر آنان حكومت كند.
در زمان حيات پيغمبران در هفت مقام آزمايش فرمود و پس از وفات

دوستى پيغمبر و خاندانش در هفت جا سودمند خواهد بود
 حب النبي و أهل بيته ع ينفع في سبعة مواطن
49 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَمْدَانَ الْقُشَيْرِيُّ قَالَ حَدَّثَنَا الْمُغِيرَةُ بْنُ مُحَمَّدِ بْنِ الْمُهَلَّبِ قَالَ حَدَّثَنَا عَبْدُ الْغَفَّارِ مُحَمَّدُ بْنُ بُكَيْرٍ الْكِلَابِيُّ الْكُوفِيُّ عَنْ عَمْرِو بْنِ ثَابِتٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص حُبِّي وَ حُبُّ أَهْلِ بَيْتِي نَافِعٌ فِي سَبْعَةِ مَوَاطِنَ أَهْوَالُهُنَّ عَظِيمَةٌ عِنْدَ الْوَفَاةِ وَ فِي الْقَبْرِ وَ عِنْدَ النُّشُورِ وَ عِنْدَ الْكِتَابِ وَ عِنْدَ الْحِسَابِ وَ عِنْدَ الْمِيزَانِ وَ عِنْدَ الصِّرَاطِ
49- رسول خدا (ص) فرمود: دوستى من و دوستى خاندان من در هفت جا كه بسى هولناك است سودمند است : در دم جان سپردن و در ميان گور و بهنگام رستاخيز و در موقع دريافت نامه عمل و بوقت حساب و در پاى ميزان و در گذشتن از صراط.

آنچه از طريق سنيان رسيده كه زمين براى هفت كس آفريده شده است
 ما روي من طريق العامة أن الا رض خلقت لسبعة
50 حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ الْبَغْدَادِيُّ الْحَافِظُّ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَبْدِ الْكَرِيمِ أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنِي عَتَّابٌ يَعْنِي ابْنَ صُهَيْبٍ قَالَ حَدَّثَنَا عِيسَى بْنُ
عَبْدِ اللَّهِ الْعُمَرِيُّ قَالَ حَدَّثَنِي أَبِي عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ ع قَالَ خُلِقَتِ الْأَرْضُ لِسَبْعَةٍ بِهِمْ يُرْزَقُونَ وَ بِهِمْ يُمْطَرُونَ وَ بِهِمْ يُنْصَرُونَ أَبُو ذَرٍّ وَ سَلْمَانُ وَ الْمِقْدَادُ وَ عَمَّارٌ وَ حُذَيْفَةُ وَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ قَالَ عَلِيٌّ ع وَ أَنَا إِمَامُهُمْ وَ هُمُ الَّذِينَ شَهِدُوا الصَّلَاةَ عَلَى فَاطِمَةَ ع
قال مصنف هذا الكتاب رضي الله عنه معنى قوله خلقت الا رض لسبعة نفر ليس يعني من ابتدائها إلى انتهائها و إنما يعني بذلك أن الفائدة في الا رض ‍ قدرت في ذلك الوقت لمن شهد الصلاة على فاطمة ع و هذا خلق تقدير لا خلق تكوين
50- على (ع) فرمود: زمين براى هفت نفر آفريده شده است ديگران باحترام آنان روزى بدست مى آورند و باران بر آنان مى بارد و پيروزى بر دشمنان نصيبشان ميگردد ابو ذر است و سلمان و مقداد و عمار بن ياسر و حذيفة و عبد اللّه بن مسعود و من كه پيشواى آنانم و آنان افرادى هستند كه بر جنازه فاطمه زهرا نماز خواندند، مصنف اين كتاب (رضي الله عنه) گويد معناى فرمايش حضرت كه فرمود زمين براى هفت نفر آفريده شده است نه اين است كه از آغاز خلقت تا انجام بخواطر آنان بوده است بلكه مقصود اين است كه بهره مندى از زمين در آن عصر نصيب آنانى شد كه بر جنازه فاطمه زهرا نماز خواندند (و بعبارة ديگر) غرض از آفرينش در اين مورد نصيب و قسمت است نه اصل پيدايش زمين .
(شرح)
بجز استبعادى كه مصنف با توجيه فوق برفع آن پرداخته جهات ديگرى هم در روايت هست كه مورد اشكال است از جمله عبد اللّه بن مسعود را جزو اين عده شمرده و حسنين و خواص افراد بنى هاشم را بحساب نياورده است و چون روايت از طريق عامه روايت شده است نيازى برفع اشكال نيست .

دوزخ را هفت در است
 للنار سبعة أبواب
51 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ الرِّزْقِيِّ عَنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ لِلنَّارِ سَبْعَةُ أَبْوَابٍ بَابٌ يَدْخُلُ مِنْهُ فِرْعَوْنُ وَ هَامَانُ وَ قَارُونُ وَ بَابٌ يَدْخُلُ مِنْهُ الْمُشْرِكُونَ وَ الْكُفَّارُ مِمَّنْ لَمْ يُؤْمِنْ بِاللَّهِ طَرْفَةَ عَيْنٍ وَ بَابٌ يَدْخُلُ مِنْهُ بَنُو أُمَيَّةَ هُوَ لَهُمْ خَاصَّةً لَا يُزَاحِمُهُمْ فِيهِ أَحَدٌ وَ هُوَ بَابُ لَظَى وَ هُوَ بَابُ سَقَرَ وَ هُوَ بَابُ الْهَاوِيَةِ تَهْوِي بِهِمْ سَبْعِينَ خَرِيفاً وَ كُلَّمَا هَوَى بِهِمْ سَبْعِينَ خَرِيفاً فَارَ بِهِمْ فَوْرَةً قَذَفَ بِهِمْ فِي أَعْلَاهَا سَبْعِينَ خَرِيفاً ثُمَّ تَهْوِي بِهِمْ كَذَلِكَ سَبْعِينَ خَرِيفاً فَلَا يَزَالُونَ هَكَذَا أَبَداً خَالِدِينَ مُخَلَّدِينَ وَ بَابٌ يَدْخُلُ مِنْهُ مُبْغِضُونَا وَ مُحَارِبُونَا وَ خَاذِلُونَا وَ إِنَّهُ لَأَعْظَمُ الْأَبْوَابِ وَ أَشَدُّهَا حَرّاً قَالَ مُحَمَّدُ بْنُ الْفُضَيْلِ الرِّزْقِيُّ فَقُلْتُ لِأَبِي عَبْدِ اللَّهِ ع الْبَابُ الَّذِي ذَكَرْتَ عَنْ أَبِيكَ عَنْ جَدِّكَ ع أَنَّهُ يَدْخُلُ مِنْهُ بَنُو أُمَيَّةَ يَدْخُلُهُ مَنْ مَاتَ مِنْهُمْ عَلَى الشِّرْكِ أَوْ مَنْ أَدْرَكَ مِنْهُمُ الْإِسْلَامَ فَقَالَ لَا أُمَّ لَكَ أَ لَمْ تَسْمَعْهُ يَقُولُ وَ بَابٌ يَدْخُلُ مِنْهُ الْمُشْرِكُونَ وَ الْكُفَّارُ فَهَذَا الْبَابُ يَدْخُلُ فِيهِ كُلُّ مُشْرِكٍ وَ كُلُّ كَافِرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسابِ وَ هَذَا الْبَابُ الاْخَرُ يَدْخُلُ مِنْهُ بَنُو أُمَيَّةَ لِأَنَّهُ هُوَ لِأَبِي سُفْيَانَ وَ مُعَاوِيَةَ وَ آلِ مَرْوَانَ خَاصَّةً يَدْخُلُونَ مِنْ ذَلِكَ الْبَابِ فَتَحْطِمُهُمْ النَّارُ حَطْماً لَا تَسْمَعُ لَهُمْ فِيهَا وَاعِيَةً وَ لَا يَحْيَوْنَ فِيهَا وَ لَا يَمُوتُونَ
51- امام صادق (ع) نقل فرمود: از پدرش و او از جدش : دوزخ را هفت در است درى كه فرعون و هامان و قارون از آن در داخل ميشوند و درى كه مشركين و كفار و كسى كه يك چشم بهم زدن بخداوند ايمان نياورده است از آن در داخل ميشوند و درى كه بنى اميه از آن داخل ميشوند كه اين در مخصوص بنى اميه است و كسى با آنان مزاحمت نكند و آن در شعله ور و در آتشين و در فرو كشنده است كه آنان را بمسافتى كه در هفتاد خريف پيموده شود (هر خريف هشتاد سال است) بعمق خود فرو ميكشد و هر بار كه تا عمق هفتاد خريفى فرو رفتند آتش آن چنان جوش ميزند كه آنان را بارتفاع هفتاد خريف ببالاى دوزخ پرتاب ميكند و باز تا عمق هفتاد خريفى فرو ميكشد و آنان بهمين منوال براى هميشه و جاويدان معذب هستند و درى ديگر هست كه دشمنان ما و مبارزين با ما و خواركنندگان ما از آن در داخل ميشوند و اين در از همه درها بزرگتر و گرمايش بيشتر است .
محمد بن فضيل رزقى گويد بامام صادق عرض كردم درى را كه از پدر و از جدت نقل فرمودى كه بنى اميه از آن داخل ميشوند آيا مخصوص افرادى از بنى اميه است كه در حال شرك از دنيا رفته است يا كسيرا هم كه زمان اسلام را درك كرده شامل است ؟ فرمود: مادرت بميرد مگر نشنيدى كه جدم فرمود دوزخ را درى است كه مشركين و كفار از آن در داخل ميشوند از اين در همه مشركين و همه افرادى كه كافر باشند و بروز باز پسين ايمان نداشته باشند داخل خواهند شد ولى اين در ديگر كه بنى امية از آن داخل مى شود از اين جهت است كه مخصوص ابى سفيان و معاويه و آل مروان است لذا بنى اميه همگى از اين در داخل ميشوند و آتش دوزخ آن چنان آنان را در هم بشكند كه فريادشان بگوش كسى نرسد نه زنده باشند و نه مرده .
(شرح)
در آغاز حديث هفت در براى دوزخ فرموده اند ولى چهار در بيشتر بيان نفرموده اند، شايد سؤ ال راوى در اثناى فرمايش حضرت باعث قطع كلام و انصراف آن حضرت از بيان همه درها شده است و اللّه العالم .


57 بخش

على عليه السّلام با هفت خصلت كه داشت بروز قيامت بر مردم حجت مى آورد
 يحاج علي ع الناس يوم القيامة بسبع خصال
52 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْأَسْوَدِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ عَنْ عَمَّارِ بْنِ يَاسِرٍ وَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالا قَالَ رَسُولُ اللَّهِ ص لِعَلِيٍّ ع أُحَاجُّكَ يَوْمَ الْقِيَامَةِ فَأُحَاجُّكَ بِالنُّبُوَّةِ وَ تُحَاجُّ قَوْمَكَ فَتُحَاجُّهُمْ بِسَبْعِ خِصَالٍ إِقَامِ الصَّلَاةِ وَ إِيتَاءِ الزَّكَاةِ وَ الْأَمْرِ بِالْمَعْرُوفِ وَ النَّهْيِ عَنِ الْمُنْكَرِ وَ الْعَدْلِ فِي الرَّعِيَّةِ وَ الْقَسْمِ بِالسَّوِيَّةِ وَ الْأَخْذِ بِأَمْرِ اللَّهِ عَزَّ وَ جَلَّ أَ مَا عَلِمْتَ يَا عَلِيُّ أَنَّ إِبْرَاهِيمَ ع مُوَافِينَا يَوْمَ الْقِيَامَةِ فَيُدْعَى فَيُقَامُ عَنْ يَمِينِ الْعَرْشِ فَيُكْسَى كِسْوَةَ الْجَنَّةِ وَ يُحَلَّى مِنْ حُلِيِّهَا وَ يَسِيلُ لَهُ مِيزَابٌ مِنْ ذَهَبٍ مِنَ الْجَنَّةِ فَيَهَبُ مِنَ الْجَنَّةِ مَا هُوَ أَحْلَى مِنَ الشَّهْدِ وَ أَبْيَضُ مِنَ اللَّبَنِ وَ أَبْرَدُ مِنَ الثَّلْجِ وَ أُدْعَى أَنَا فَأُقَامُ عَنْ شِمَالِ الْعَرْشِ فَيُفْعَلُ بِي مِثْلُ ذَلِكَ ثُمَّ تُدْعَى أَنْتَ يَا عَلِيُّ فَيُفْعَلُ بِكَ مِثْلُ ذَلِكَ أَ مَا تَرْضَى يَا عَلِيُّ أَنْ تُدْعَى إِذَا دُعِيتُ أَنَا وَ تُكْسَى إِذَا كُسِيتُ أَنَا وَ تُحَلَّى إِذَا حُلِّيتُ أَنَا إِنَّ اللَّهَ عَزَّ ذِكْرُهُ أَمَرَنِي أَنْ أُدْنِيَكَ فَلَا أُقْصِيَكَ وَ أُعَلِّمَكَ فَلَا أَجْفُوَكَ وَ حَقّاً عَلَيْكَ أَنْ تَعِيَ وَ حَقّاً عَلَيَّ أَنْ أُطِيعَ رَبِّي تَبَارَكَ وَ تَعَالَى
52- رسول خدا (ص) بعلى فرمود: من براى تو حجت مى آورم و حجتم نبوت من است و تو براى ملت خويش حجت مى آورى و حجتت براى آنان هفت خصلت است :
بر پا داشتن نماز، پرداخت زكاة ، به نيكى واداشتن و از بدى باز داشتن و دادپرورى در ميان رعايا و بطور مساوى بيت المال را تقسيم نمودن و دستور خداى عز و جل را رها نكردن .
اى على مگر نميدانى كه روز قيامت ابراهيم به نزد ما خواهد آمد و طبق دعوتى كه مى شود بر جانب راست عرش بر پايش ميدارند جامه اى بهشتى بر تنش كنند و با زيور بهشتى اش بيارايند ناودانى زرين از بهشت برايش ‍ روان شود كه آبى شيرين تر از عسل و سفيدتر از شير و سردتر از يخ از آن فرو ميريزد و من نيز دعوت شوم و بر جانب چپ عرش بر پايم دارند و رفتارى كه با ابراهيم شد با من نيز همان كنند، سپس تو اى على خوانده شوى و با تو نيز چنين كنند.
يا على آيا راضى نيستى كه همزمان با دعوت من تو نيز دعوت شوى و چون مرا بپوشانند تو را نيز بپوشانند و چون مرا بيارايند تو را نيز بيارايند كه خداى عز و جل مرا دستور فرموده است كه تو را بخود نزديك كنم و از خودم دورت نسازم و بى دريغ تو را دانش بياموزم و بر تو لازم است كه نيكو فراگيرى و بر من لازم است كه فرمان پروردگارم تبارك و تعالى را گردن نهم .
53 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا حَمْزَةُ بْنُ الْقَاسِمِ
الْعَلَوِيُّ الْعَبَّاسِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مَالِكٍ الْكُوفِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْقُدُّوسِ قَالَ حَدَّثَنَا الْأَعْمَشُ عَنْ مُوسَى بْنِ طَرِيفٍ عَنْ عَبَايَةَ بْنِ رِبْعِيٍّ قَالَ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع أُحَاجُّ النَّاسَ يَوْمَ الْقِيَامَةِ بِسَبْعٍ إِقَامِ الصَّلَاةِ وَ إِيتَاءِ الزَّكَاةِ وَ الْأَمْرِ بِالْمَعْرُوفِ وَ النَّهْيِ عَنِ الْمُنْكَرِ وَ الْقَسْمِ بِالسَّوِيَّةِ وَ الْعَدْلِ فِي الرَّعِيَّةِ وَ إِقَامِ الْحُدُودِ
53- امير المؤمنين (ع) فرمود: روز قيامت با هفت دليل با مردم احتجاج خواهم نمود: برپاداشتن نماز و پرداختن زكاة و امر بمعروف و نهى از منكر و تقسيم عادلانه و دادگرى نسبت به رعايا و برپاداشتن حدود احكام الهى .
54 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ الْمُزَكِّي الْكُوفِيُّ بِالْكُوفَةِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ قَالَ حَدَّثَنَا خَلَفُ بْنُ خَالِدٍ الْعَبْدِيُّ قَالَ حَدَّثَنَا بِشْرُ بْنُ إِبْرَاهِيمَ الْأَنْصَارِيُّ عَنْ ثَوْرِ بْنِ يَزِيدَ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ مُعَاذِ بْنِ جَبَلٍ قَالَ قَالَ النَّبِيُّ ص لِعَلِيٍّ ع أُخَاصِمُكَ بِالنُّبُوَّةِ وَ لَا نَبِيَّ بَعْدِي وَ تُخَاصِمُ النَّاسَ بِسَبْعٍ وَ لَا يُحَاجُّكَ فِيهِنَّ أَحَدٌ مِنْ قُرَيْشٍ لِأَنَّكَ أَنْتَ أَوَّلُهُمْ إِيمَاناً وَ أَوْفَاهُمْ بِعَهْدِ اللَّهِ وَ أَقْوَمُهُمْ بِأَمْرِ اللَّهِ وَ أَقْسَمُهُمْ بِالسَّوِيَّةِ وَ أَعْدَلُهُمْ فِي الرَّعِيَّةِ وَ أَبْصَرُهُمْ فِي الْقَضِيَّةِ وَ أَعْظَمُهُمْ عِنْدَ اللَّهِ مَزِيَّةً
54- معاذ بن جبل گويد: رسول خدا (ص) بعلى (ع) فرمود: من مقام نبوتى را كه دارم براى تو دليل خواهم آورد كه پيغمبرى پس از من نخواهد بود و تو نيز براى مردم هفت دليل دارى و هيچ كس از قريش اين چنين دليل بر تو ندارد، زيرا تو نخستين كسى بودى از آنان كه ايمان آوردى و بعهد الهى از همه آنان باوفاتر و در انجام دستورات الهى از همه پايدارترى و در تقسيم بيت المال از همه بيشتر مساوات را در نظر ميگيرى و نسبت برعيت عادلتر و در قضاوت از همه بيناتر و مقامت در نزد خداوند از همه والاتر است .

خواهران بهشتى هفت نفراند
 الا خوات من أهل الجنة سبع
55 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ رَحِمَ اللَّهُ الْأَخَوَاتِ مِنْ أَهْلِ الْجَنَّةِ فَسَمَّاهُنَّ أَسْمَاءُ بِنْتُ عُمَيْسٍ الْخَثْعَمِيَّةُ وَ كَانَتْ تَحْتَ جَعْفَرِ بْنِ أَبِي طَالِبٍ ع وَ سَلْمَى بِنْتُ عُمَيْسٍ الْخَثْعَمِيَّةُ وَ كَانَتْ تَحْتَ حَمْزَةَ وَ خَمْسٌ مِنْ بَنِي هِلَالٍ مَيْمُونَةُ بِنْتُ الْحَارِثِ كَانَتْ تَحْتَ النَّبِيِّ ص وَ أُمُّ الْفَضْلِ عِنْدَ الْعَبَّاسِ اسْمُهَا هِنْدٌ وَ الْغُمَيْصَاءُ أُمُّ خَالِدِ بْنِ الْوَلِيدِ وَ عَزَّةُ كَانَتْ فِي ثَقِيفٍ عِنْدَ الْحَجَّاجِ بْنِ غلاظ ((عِلَاطٍ وَ حَمِيدَةُ وَ لَمْ يَكُنْ لَهَا عَقِبٌ
55- ابى بصير گويد شنيدم از امام باقر (ع) كه ميفرمود: رحمت خداوند شامل حال هفت خواهر بهشتى گردد.
آنگاه آنان را چنين نام برد، اسماء دختر عميس از قبيله خثعم كه همسر جعفر بن ابى طالب بود و سلمى دختر عميس از قبيله خثعم كه همسر حمزة بود و پنج تن از طايفه بنى هلال يكى ميمونة دختر حارث كه همسر پيغمبر بود و ديگر ام فضل بنام هند همسر عباس و ديگر غميصا مادر خالد بن وليد و ديگر عزت كه در طايفه ثقيف و همسر حجاج بن غلاظ بود و ديگر حميدة كه فرزندى نداشت .

گناهان بزرگ هفت است
 الكبائر سبع
56 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا
الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي عَلِيُّ بْنُ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْكَبَائِرَ سَبْعٌ فِينَا نَزَلَتْ وَ مِنَّا اسْتُحِلَّتْ فَأَوَّلُهَا الشِّرْكُ بِاللَّهِ الْعَظِيمِ وَ قَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللّهُ وَ أَكْلُ مَالِ الْيَتِيمِ وَ عُقُوقُ الْوَالِدَيْنِ وَ قَذْفُ الْمُحْصَنَاتِ وَ الْفِرَارُ مِنَ الزَّحْفِ وَ إِنْكَارُ حَقِّنَا وَ أَمَّا الشِّرْكُ بِاللَّهِ فَقَدْ أَنْزَلَ اللَّهُ فِينَا مَا أَنْزَلَ وَ قَالَ رَسُولُ اللَّهِ ص فِينَا مَا قَالَ فَكَذَّبُوا اللَّهَ وَ كَذَّبُوا رَسُولَهُ فَأَشْرَكُوا بِاللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا قَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللّهُ فَقَدْ قَتَلُوا الْحُسَيْنَ بْنَ عَلِيٍّ ع وَ أَصْحَابَهُ وَ أَمَّا أَكْلُ مَالِ الْيَتِيمِ فَقَدْ ذَهَبُوا بِفَيْئِنَا الَّذِي جَعَلَهُ اللَّهُ لَنَا فَأَعْطَوْهُ غَيْرَنَا وَ أَمَّا عُقُوقُ الْوَالِدَيْنِ فَقَدْ أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِي كِتَابِهِ النَّبِيُّ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَ أَزْواجُهُ أُمَّهاتُهُمْ فَعَقُّوا رَسُولَ اللَّهِ ص فِي ذُرِّيَّتِهِ وَ عَقُّوا أُمَّهُمْ خَدِيجَةَ فِي ذُرِّيَّتِهَا وَ أَمَّا قَذْفُ الْمُحْصَنَةِ فَقَدْ قَذَفُوا فَاطِمَةَ ع عَلَى مَنَابِرِهِمْ وَ أَمَّا الْفِرَارُ مِنَ الزَّحْفِ فَقَدْ أَعْطَوْا أَمِيرَ الْمُؤْمِنِينَ ع بَيْعَتَهُمْ طَائِعِينَ غَيْرَ مُكْرَهِينَ فَفَرُّوا عَنْهُ وَ خَذَلُوهُ وَ أَمَّا إِنْكَارُ حَقِّنَا فَهَذَا مِمَّا لَا يَتَنَازَعُونَ فِيهِ
56- امام صادق (ع) فرمود: گناهان بزرگ هفت گناه است كه در باره ما از جانب خداوند رسيد و همه آن گناهان را نسبت بما روا داشتند.
اولش براى خداى بزرگ شريك قرار دادن است و ديگر كشتن كسى كه خداوند حرامش فرموده و خوردن مال يتيم و پدر و مادر را رنجاندن و به زنان پاك دامن نسبت ناروا دادن و از جبهه جنگ گريختن و حق خاندان را انكار نمودن .
اما شرك بخدا، خداوند در باره ما آنچه لازم بود آياتى نازل فرمود و رسول خدا در باره ما تذكرات
لازم را داد ولى اين مردم خدا را تكذيب كردند و فرمايشات پيغمبر را دروغ پنداشتند و مشرك شدند، و اما آدم كشى كه خداوندش حرام فرموده بود اينان حسين بن على را با يارانش كشتند و اما خوردن مال يتيم سهم خمسى را كه خداوند براى ما قرار داده بود از ما گرفتند و بدست ديگران سپردند و اما رنجاندن پدر و مادر خداوند در قرآن خود فرمود پيغمبر بمؤمنين از خودشان سزاوارتر است و همسران پيغمبر مادران مؤمنين محسوبند با اينوصف نسبت بفرزندان رسول خدا (ص) مردم عاق پيغمبر شدند و نافرمانى مادرشان خديجة را در باره فرزندان او نمودند و اما تهمت بزنان پاكدامن همانا فاطمه را بر فراز منبرهاى خود ناسزا گفتند.
و اما فرار از جبهه جنگ اينان با كمال ميل و بدون اينكه اجبارى بر آنان شده باشد با امير المؤمنين دست بيعت دادند سپس از گرد او پراكنده شدند و او را خوار شمردند.
و اما حق ما را انكار كردن خودشان نيز معترفند و اختلافى در اين ندارند كه انكار حق ما نمودند.
57 حَدَّثَنَا أَبُو نَصْرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ الْحَسَنِ الدَّيْلَمِيُّ الْجَوْهَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْأَصَمُّ قَالَ حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ أَخْبَرَنَا سُلَيْمَانُ بْنُ بِلَالٍ عَنْ ثَوْرِ بْنِ يَزِيدَ عَنْ أَبِي الْغَيْثِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ ص قَالَ اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ قِيلَ يَا رَسُولَ اللَّهِ وَ مَا هُنَّ قَالَ الشِّرْكُ بِاللَّهِ وَ السِّحْرُ وَ قَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللّهُ إِلاّ بِالْحَقِّ وَ أَكْلُ الرِّبَا وَ أَكْلُ مَالِ الْيَتِيمِ وَ التَّوَلِّي يَوْمَ الزَّحْفِ وَ قَذْفُ الْمُحْصَناتِ الْغافِلاتِ الْمُؤْمِناتِ
57- ابى هريرة گويد: رسول خدا (ص) فرمود از هفت گناه كه موجب هلاكت است دورى كنيد عرض شد يا رسول اللّه آن هفت گناه چيست ؟ فرمود بخدا مشرك شدن و سحر نمودن و نفس محترمى را كشتن مگر آنكه بحق كشته شود و ربا خوردن و مال يتيم خوردن و روز جنگ پشت بميدان كردن و زنان پاكدامن بى خبر و با ايمان را تهمت ناروا زدن


58 بخش

خداى عز و جل جانشينان پيغمبران را در زمان حيات پيغمبران در هفت مقام آزمايش فرمود و پس از وفات پيغمبران در هفت مقام
 امتحان الله عز و جل أوصياء الا نبياء في حياة الا نبياء في سبعة مواطن و بعد وفاتهم في سبعة مواطن
58 حَدّثَنَا أَبِي وَ مُحَمّدُ بْنُ الْحَسَنِ رَضِيَ اللّهُ عَنْهُمَا قَالا حَدّثَنَا سَعْدُ بْنُ عَبْدِ اللّهِ
قَالَ حَدّثَنَا أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ سَعِيدٍ قَالَ حَدّثَنِي جَعْفَرُ بْنُ مُحَمّدٍ النّوْفَلِيّ عَنْ يَعْقُوبَ بْنِ يَزِيدَ قَالَ قَالَ أَبُو عَبْدِ اللّهِ جَعْفَرُ بْنُ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى بْنِ مُحَمّدِ بْنِ عَلِيّ بْنِ عَبْدِ اللّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ قَالَ حَدّثَنَا يَعْقُوبُ بْنُ عَبْدِ اللّهِ الْكُوفِيّ قَالَ حَدّثَنَا مُوسَى بْنُ عُبَيْدَةَ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ أَبِي إِسْحَاقَ عَنِ الْحَارِثِ عَنْ مُحَمّدِ بْنِ الْحَنَفِيّةِ رَضِيَ اللّهُ عَنْهُ وَ عَمْرُو بْنُ أَبِي الْمِقْدَامِ عَنْ جَابِرٍ الْجُعْفِيّ عَنْ أَبِي جَعْفَرٍ قَالَ أَتَى رَأْسُ الْيَهُودِ عَلِيّ بْنَ أَبِي طَالِبٍ ع عِنْدَ مُنْصَرَفِهِ عَنْ وَقْعَةِ النّهْرَوَانِ وَ هُوَ جَالِسٌ فِي مَسْجِدِ الْكُوفَةِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنّي أُرِيدُ أَنْ أَسْأَلَكَ عَنْ أَشْيَاءَ لَا يَعْلَمُهَا إِلّا نَبِيّ‏ٌ أَوْ وَصِيّ نَبِيّ‏ٍ قَالَ سَلْ عَمّا بَدَا لَكَ يَا أَخَا الْيَهُودِ قَالَ إِنّا نَجِدُ فِي الْكِتَابِ أَنّ اللّهَ عَزّ وَ جَلّ إِذَا بَعَثَ نَبِيّاً أَوْحَى إِلَيْهِ أَنْ يَتّخِذَ مِنْ أَهْلِ بَيْتِهِ مَنْ يَقُومُ بِأَمْرِ أُمّتِهِ مِنْ بَعْدِهِ وَ أَنْ يَعْهَدَ إِلَيْهِمْ فِيهِ عَهْداً يَحْتَذِي عَلَيْهِ وَ يَعْمَلُ بِهِ فِي أُمّتِهِ مِنْ بَعْدِهِ وَ أَنّ اللّهَ عَزّ وَ جَلّ يَمْتَحِنُ الْأَوْصِيَاءَ فِي حَيَاةِ الْأَنْبِيَاءِ وَ يَمْتَحِنُهُمُ بَعْدَ وَفَاتِهِمْ فَأَخْبِرْنِي كَمْ يَمْتَحِنُ اللّهُ الْأَوْصِيَاءَ فِي حَيَاةِ الْأَنْبِيَاءِ وَ كَمْ يَمْتَحِنُهُمُ بَعْدَ وَفَاتِهِمْ مِنْ مَرّةٍ وَ إِلَى مَا يَصِيرُ آخِرُ أَمْرِ الْأَوْصِيَاءِ إِذَا رَضِيَ مِحْنَتَهُمْ فَقَالَ لَهُ عَلِيّ‏ٌ ع وَ اللّهِ الّذِي لَا إِلَهَ غَيْرُهُ الّذِي فَلَقَ الْبَحْرَ لِبَنِي إِسْرَائِيلَ وَ أَنْزَلَ التّوْرَاةَ عَلَى مُوسَى ع لَئِنْ أَخْبَرْتُكَ بِحَقّ‏ٍ عَمّا تَسْأَلُ عَنْهُ لَتُقِرّنّ بِهِ قَالَ نَعَمْ قَالَ وَ الّذِي فَلَقَ الْبَحْرَ لِبَنِي إِسْرَائِيلَ وَ أَنْزَلَ التّوْرَاةَ عَلَى مُوسَى ع لَئِنْ أَجَبْتُكَ لَتُسْلِمَنّ قَالَ نَعَمْ فَقَالَ لَهُ عَلِيّ‏ٌ ع إِنّ اللّهَ عَزّ وَ جَلّ يَمْتَحِنُ الْأَوْصِيَاءَ فِي حَيَاةِ الْأَنْبِيَاءِ فِي سَبْعَةِ مَوَاطِنَ لِيَبْتَلِيَ طَاعَتَهُمْ فَإِذَا رَضِيَ طَاعَتَهُمْ وَ مِحْنَتَهُمْ أَمَرَ الْأَنْبِيَاءَ أَنْ يَتّخِذُوهُمْ أَوْلِيَاءَ فِي حَيَاتِهِمْ وَ أَوْصِيَاءَ بَعْدَ وَفَاتِهِمْ وَ يَصِيرَ طَاعَةُ الْأَوْصِيَاءِ فِي أَعْنَاقِ الْأُمَمِ مِمّنْ يَقُولُ بِطَاعَةِ الْأَنْبِيَاءِ ثُمّ يَمْتَحِنُ الْأَوْصِيَاءَ بَعْدَ وَفَاةِ الْأَنْبِيَاءِ ع فِي سَبْعَةِ مَوَاطِنَ لِيَبْلُوَ صَبْرَهُمْ فَإِذَا رَضِيَ مِحْنَتَهُمْ خَتَمَ لَهُمْ بِالسّعَادَةِ لِيُلْحِقَهُمْ بِالْأَنْبِيَاءِ وَ قَدْ أَكْمَلَ لَهُمُ السّعَادَةَ قَالَ لَهُ رَأْسُ الْيَهُودِ صَدَقْتَ يَا أَمِيرَ الْمُؤْمِنِينَ فَأَخْبِرْنِي كَمِ امْتَحَنَكَ اللّهُ فِي حَيَاةِ مُحَمّدٍ مِنْ مَرّةٍ وَ كَمِ امْتَحَنَكَ بَعْدَ وَفَاتِهِ مِنْ مَرّةٍ وَ إِلَى مَا يَصِيرُ آخِرُ أَمْرِكَ فَأَخَذَ عَلِيّ‏ٌ ع بِيَدِهِ وَ قَالَ انْهَضْ بِنَا أُنَبّئْكَ بِذَلِكَ فَقَامَ إِلَيْهِ جَمَاعَةٌ مِنْ أَصْحَابِهِ فَقَالُوا يَا أَمِيرَ الْمُؤْمِنِينَ أَنْبِئْنَا بِذَلِكَ مَعَهُ فَقَالَ إِنّي أَخَافُ أَنْ لَا تَحْتَمِلَهُ قُلُوبُكُمْ قَالُوا وَ لِمَ ذَاكَ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ لِأُمُورٍ بَدَتْ لِي مِنْ كَثِيرٍ مِنْكُمْ فَقَامَ إِلَيْهِ الْأَشْتَرُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَنْبِئْنَا بِذَلِكَ فَوَ اللّهِ إِنّا لَنَعْلَمُ أَنّهُ مَا عَلَى ظَهْرِ الْأَرْضِ وَصِيّ نَبِيّ‏ٍ سِوَاكَ وَ إِنّا لَنَعْلَمُ أَنّ اللّهَ لَا يَبْعَثُ بَعْدَ نَبِيّنَا ص نَبِيّاً سِوَاهُ وَ أَنّ طَاعَتَكَ لَفِي أَعْنَاقِنَا مَوْصُولَةٌ بِطَاعَةِ نَبِيّنَا فَجَلَسَ عَلِيّ‏ٌ ع وَ أَقْبَلَ عَلَى الْيَهُودِيّ فَقَالَ يَا أَخَا الْيَهُودِ إِنّ اللّهَ عَزّ وَ جَلّ امْتَحَنَنِي فِي حَيَاةِ نَبِيّنَا مُحَمّدٍ ص فِي سَبْعَةِ مَوَاطِنَ فَوَجَدَنِي فِيهِنّ مِنْ غَيْرِ تَزْكِيَةٍ لِنَفْسِي بِنِعْمَةِ اللّهِ لَهُ مُطِيعاً قَالَ وَ فِيمَ وَ فِيمَ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ أَمّا أَوّلُهُنّ فَإِنّ اللّهَ عَزّ وَ جَلّ أَوْحَى إِلَى نَبِيّنَا ص وَ حَمّلَهُ الرّسَالَةَ وَ أَنَا أَحْدَثُ أَهْلِ بَيْتِي سِنّاً أَخْدُمُهُ فِي بَيْتِهِ وَ أَسْعَى فِي قَضَاءٍ بَيْنَ يَدَيْهِ فِي أَمْرِهِ فَدَعَا صَغِيرَ بَنِي عَبْدِ الْمُطّلِبِ وَ كَبِيرَهُمْ إِلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّهُ رَسُولُ اللّهِ فَامْتَنَعُوا مِنْ ذَلِكَ وَ أَنْكَرُوهُ عَلَيْهِ وَ هَجَرُوهُ وَ نَابَذُوهُ وَ اعْتَزَلُوهُ وَ اجْتَنَبُوهُ وَ سَائِرَ النّاسِ مُقْصِينَ لَهُ وَ مُخَالِفِينَ عَلَيْهِ قَدِ اسْتَعْظَمُوا مَا أَوْرَدَهُ عَلَيْهِمْ مِمّا لَمْ تَحْتَمِلْهُ قُلُوبُهُمْ وَ تُدْرِكْهُ عُقُولُهُمْ فَأَجَبْتُ رَسُولَ اللّهِ ص وَحْدِي إِلَى مَا دَعَا إِلَيْهِ مُسْرِعاً مُطِيعاً مُوقِناً لَمْ يَتَخَالَجْنِي فِي ذَلِكَ شَكّ‏ٌ فَمَكَثْنَا بِذَلِكَ ثَلَاثَ حِجَجٍ وَ مَا عَلَى وَجْهِ الْأَرْضِ خَلْقٌ يُصَلّي أَوْ يَشْهَدُ لِرَسُولِ اللّهِ ص بِمَا آتَاهُ اللّهُ غَيْرِي وَ غَيْرُ ابْنَةِ خُوَيْلِدٍ رَحِمَهَا اللّهُ وَ قَدْ فَعَلَ ثُمّ أَقْبَلَ ع عَلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الثّانِيَةُ يَا أَخَا الْيَهُودِ فَإِنّ قُرَيْشاً لَمْ تَزَلْ تَخَيّلَ الآْرَاءَ وَ تَعَمّلَ الْحِيَلَ فِي قَتْلِ النّبِيّ ص حَتّى كَانَ آخِرُ مَا اجْتَمَعَتْ فِي ذَلِكَ يَوْمَ الدّارِ دَارَ النّدْوَةِ وَ إِبْلِيسُ الْمَلْعُونُ حَاضِرٌ فِي صُورَةِ أَعْوَرِ ثَقِيفٍ فَلَمْ تَزَلْ تَضْرِبُ أَمْرَهَا ظَهْرَ الْبَطْنِ حَتّى اجْتَمَعَتْ آرَاؤُهَا عَلَى أَنْ يَنْتَدِبَ مِنْ كُلّ فَخِذٍ مِنْ قُرَيْشٍ رَجُلٌ ثُمّ يَأْخُذَ كُلّ رَجُلٍ مِنْهُمْ سَيْفَهُ ثُمّ يَأْتِيَ النّبِيّ ص وَ هُوَ نَائِمٌ عَلَى فِرَاشِهِ فيضربونه "فَيَضْرِبُوهُ جَمِيعاً بِأَسْيَافِهِمْ ضَرْبَةَ رَجُلٍ وَاحِدٍ فَيَقْتُلُوهُ وَ إِذَا قَتَلُوهُ مَنَعَتْ قُرَيْشٌ رِجَالَهَا وَ لَمْ تُسَلّمْهَا فَيَمْضِيَ دَمُهُ هَدَراً فَهَبَطَ جَبْرَئِيلُ ع عَلَى النّبِيّ ص فَأَنْبَأَهُ بِذَلِكَ وَ أَخْبَرَهُ بِاللّيْلَةِ الّتِي يَجْتَمِعُونَ فِيهَا وَ السّاعَةِ الّتِي يَأْتُونَ فِرَاشَهُ فِيهَا وَ أَمَرَهُ بِالْخُرُوجِ فِي الْوَقْتِ الّذِي خَرَجَ فِيهِ إِلَى الْغَارِ فَأَخْبَرَنِي رَسُولُ اللّهِ ص بِالْخَبَرِ وَ أَمَرَنِي أَنْ أَضْطَجِعَ فِي مَضْجَعِهِ وَ أَقِيَهُ بِنَفْسِي فَأَسْرَعْتُ إِلَى ذَلِكَ مُطِيعاً لَهُ مَسْرُوراً لِنَفْسِي بِأَنْ أُقْتَلَ دُونَهُ فَمَضَى ع لِوَجْهِهِ وَ اضْطَجَعْتُ فِي مَضْجَعِهِ وَ أَقْبَلَتْ رِجَالاتُ قُرَيْشٍ مُوقِنَةً فِي أَنْفُسِهَا أَنْ تَقْتُلَ النّبِيّ ص فَلَمّا اسْتَوَى بِي وَ بِهِمُ الْبَيْتُ الّذِي أَنَا فِيهِ نَاهَضْتُهُمْ بِسَيْفِي فَدَفَعْتُهُمْ عَنْ نَفْسِي بِمَا قَدْ عَلِمَهُ اللّهُ وَ النّاسُ ثُمّ أَقْبَلَ ع عَلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الثّالِثَةُ يَا أَخَا الْيَهُودِ فَإِنّ ابْنَيْ رَبِيعَةَ وَ ابْنَ عُتْبَةَ كَانُوا فُرْسَانَ قُرَيْشٍ دَعَوْا إِلَى الْبِرَازِ يَوْمَ بَدْرٍ فَلَمْ يَبْرُزْ لَهُمْ خَلْقٌ مِنْ قُرَيْشٍ فَأَنْهَضَنِي رَسُولُ اللّهِ ص مَعَ صَاحِبَيّ رَضِيَ اللّهُ عَنْهُمَا وَ قَدْ فَعَلَ وَ أَنَا أَحْدَثُ أَصْحَابِي سِنّاً وَ أَقَلّهُمْ لِلْحَرْبِ تَجْرِبَةً فَقَتَلَ اللّهُ عَزّ وَ جَلّ بِيَدِي وَلِيداً وَ شَيْبَةَ سِوَى مَنْ قَتَلْتُ مِنْ جَحَاجِحَةِ قُرَيْشٍ فِي ذَلِكَ الْيَوْمِ وَ سِوَى مَنْ أَسَرْتُ وَ كَانَ مِنّي أَكْثَرُ مِمّا كَانَ مِنْ أَصْحَابِي وَ اسْتُشْهِدَ ابْنُ عَمّي فِي ذَلِكَ رَحْمَةُ اللّهِ عَلَيْهِ ثُمّ الْتَفَتَ إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ عَلِيّ‏ٌ ع وَ أَمّا الرّابِعَةُ يَا أَخَا الْيَهُودِ فَإِنّ أَهْلَ مَكّةَ أَقْبَلُوا إِلَيْنَا عَلَى بَكْرَةِ أَبِيهِمْ قَدِ اسْتَحَاشُوا مَنْ يَلِيهِمْ مِنْ قَبَائِلِ الْعَرَبِ وَ قُرَيْشٍ طَالِبِينَ بِثَأْرِ مُشْرِكِي قُرَيْشٍ فِي يَوْمِ بَدْرٍ
فَهَبَطَ جَبْرَئِيلُ ع عَلَى النّبِيّ ص فَأَنْبَأَهُ بِذَلِكَ فَذَهَبَ النّبِيّ ص وَ عَسْكَرَ بِأَصْحَابِهِ فِي سَدّ أُحُدٍ وَ أَقْبَلَ الْمُشْرِكُونَ إِلَيْنَا فَحَمَلُوا إِلَيْنَا حَمْلَةَ رَجُلٍ وَاحِدٍ وَ اسْتُشْهِدَ مِنَ الْمُسْلِمِينَ مَنِ اسْتُشْهِدَ وَ كَانَ مِمّنْ بَقِيَ مِنَ الْهَزِيمَةِ وَ بَقِيتُ مَعَ رَسُولِ اللّهِ ص وَ مَضَى الْمُهَاجِرُونَ وَ الْأَنْصَارُ إِلَى مَنَازِلِهِمْ مِنَ الْمَدِينَةِ كُلّ‏ٌ يَقُولُ قُتِلَ النّبِيّ ص وَ قُتِلَ أَصْحَابُهُ ثُمّ ضَرَبَ اللّهُ عَزّ وَ جَلّ وُجُوهَ الْمُشْرِكِينَ وَ قَدْ جُرِحْتُ بَيْنَ يَدَيْ رَسُولِ اللّهِ ص نَيّفاً وَ سَبْعِينَ جَرْحَةً مِنْهَا هَذِهِ وَ هَذِهِ ثُمّ أَلْقَى ع رِدَاءَهُ وَ أَمَرّ يَدَهُ عَلَى جِرَاحَاتِهِ وَ كَانَ مِنّي فِي ذَلِكَ مَا عَلَى اللّهِ عَزّ وَ جَلّ ثَوَابُهُ إِنْ شَاءَ اللّهُ ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الْخَامِسَةُ يَا أَخَا الْيَهُودِ فَإِنّ قُرَيْشاً وَ الْعَرَبَ تَجَمّعَتْ وَ عَقَدَتْ بَيْنَهَا عَقْداً وَ مِيثَاقاً لَا تَرْجِعُ مِنْ وَجْهِهَا حَتّى تَقْتُلَ رَسُولَ اللّهِ وَ تَقْتُلَنَا مَعَهُ مَعَاشِرَ بَنِي عَبْدِ الْمُطّلِبِ ثُمّ أَقْبَلَتْ بِحَدّهَا وَ حَدِيدِهَا حَتّى أَنَاخَتْ عَلَيْنَا بِالْمَدِينَةِ وَاثِقَةً بِأَنْفُسِهَا فِيمَا تَوَجّهَتْ لَهُ فَهَبَطَ جَبْرَئِيلُ ع عَلَى النّبِيّ ص فَأَنْبَأَهُ بِذَلِكَ فَخَنْدَقَ عَلَى نَفْسِهِ وَ مَنْ مَعَهُ مِنَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ فَقَدِمَتْ قُرَيْشٌ فَأَقَامَتْ عَلَى الْخَنْدَقِ مُحَاصِرَةً لَنَا تَرَى فِي أَنْفُسِهَا الْقُوّةَ وَ فِينَإ؛ّّ الضّعْفَ تُرْعِدُ وَ تُبْرِقُ وَ رَسُولُ اللّهِ ص يَدْعُوهَا إِلَى اللّهِ عَزّ وَ جَلّ وَ يُنَاشِدُهَا بِالْقَرَابَةِ وَ الرّحِمِ فَتَأْبَى وَ لَا يَزِيدُهَا ذَلِكَ إِلّا عُتُوّاً وَ فَارِسُهَا وَ فَارِسُ الْعَرَبِ يَوْمَئِذٍ عَمْرُو بْنُ عَبْدِ وُدٍّ يَهْدِرُ كَالْبَعِيرِ الْمُغْتَلِمِ يَدْعُو إِلَى الْبِرَازِ وَ يَرْتَجِزُ وَ يَخْطُرُ بِرُمْحِهِ مَرّةً وَ بِسَيْفِهِ مَرّةً لَا يُقْدِمُ عَلَيْهِ مُقْدِمٌ وَ لَا يَطْمَعُ فِيهِ طَامِعٌ وَ لَا حَمِيّةٌ تُهَيّجُهُ وَ لَا بَصِيرَةٌ تُشَجّعُهُ فَأَنْهَضَنِي إِلَيْهِ رَسُولُ اللّهِ ص وَ عَمّمَنِي بِيَدِهِ وَ أَعْطَانِي سَيْفَهُ هَذَا وَ ضَرَبَ بِيَدِهِ إِلَى ذِي الْفَقَارِ فَخَرَجْتُ إِلَيْهِ وَ نِسَاءُ أَهْلِ الْمَدِينَةِ بَوَاكٍ إِشْفَاقاً عَلَيّ مِنِ ابْنِ عَبْدِ وُدٍّ فَقَتَلَهُ اللّهُ عَزّ وَ جَلّ بِيَدِي وَ الْعَرَبُ لَا تَعْدِلُهَا فَارِساً غَيْرَهُ وَ ضَرَبَنِي هَذِهِ الضّرْبَةَ
وَ أَوْمَأَ بِيَدِهِ إِلَى هَامَتِهِ فَهَزَمَ اللّهُ قُرَيْشاً وَ الْعَرَبَ بِذَلِكَ وَ بِمَا كَانَ مِنّي فِيهِمْ مِنَ النّكَايَةِ ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا السّادِسَةُ يَا أَخَا الْيَهُودِ فَإِنّا وَرَدْنَا مَعَ رَسُولِ اللّهِ ص مَدِينَةَ أَصْحَابِكَ خَيْبَرَ عَلَى رِجَالٍ مِنَ الْيَهُودِ وَ فُرْسَانِهَا مِنْ قُرَيْشٍ وَ غَيْرِهَا فَتَلَقّوْنَا بِأَمْثَالِ الْجِبَالِ مِنَ الْخَيْلِ وَ الرّجَالِ وَ السّلَاحِ وَ هُمْ فِي أَمْنَعِ دَارٍ وَ أَكْثَرِ عَدَدٍ كُلّ‏ٌ يُنَادِي وَ يَدْعُو وَ يُبَادِرُ إِلَى الْقِتَالِ فَلَمْ يَبْرُزْ إِلَيْهِمْ مِنْ أَصْحَابِي أَحَدٌ إِلّا قَتَلُوهُ حَتّى إِذَا احْمَرّتِ الْحَدَقُ وَ دُعِيتُ إِلَى النّزَالِ وَ أَهَمّتْ كُلّ امْرِئٍ نَفْسَهُ وَ الْتَفَتَ بَعْضُ أَصْحَابِي إِلَى بَعْضٍ وَ كُلّ‏ٌ يَقُولُ يَا أَبَا الْحَسَنِ انْهَضْ فَأَنْهَضَنِي رَسُولُ اللّهِ ص إِلَى دَارِهِمْ فَلَمْ يَبْرُزْ إِلَيّ مِنْهُمْ أَحَدٌ إِلّا قَتَلْتُهُ وَ لَا يَثْبُتُ لِي فَارِسٌ إِلّا طَحَنْتُهُ ثُمّ شَدَدْتُ عَلَيْهِمْ شِدّةَ اللّيْثِ عَلَى فَرِيسَتِهِ حَتّى أَدْخَلْتُهُمْ جَوْفَ مَدِينَتِهِمْ مُسَدّداً عَلَيْهِمْ فَاقْتَلَعْتُ بَابَ حِصْنِهِمْ بِيَدِي حَتّى دَخَلْتُ عَلَيْهِمْ مَدِينَتَهُمْ وَحْدِي أَقْتُلُ مَنْ يَظْهَرُ فِيهَا مِنْ رِجَالِهَا وَ أَسْبِي مَنْ أَجِدُ مِنْ نِسَائِهَا حَتّى أَفْتَتِحَهَا "افْتَتَحْتُهَا وَحْدِي وَ لَمْ يَكُنْ لِي فِيهَا مُعَاوِنٌ إِلّا اللّهَ وَحْدَهُ ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا السّابِعَةُ يَا أَخَا الْيَهُودِ فَإِنّ رَسُولَ اللّهِ ص لَمّا تَوَجّهَ لِفَتْحِ مَكّةَ أَحَبّ أَنْ يُعْذِرَ إِلَيْهِمْ وَ يَدْعُوَهُمْ إِلَى اللّهِ عَزّ وَ جَلّ آخِراً كَمَا دَعَاهُمْ أَوّلًا فَكَتَبَ إِلَيْهِمْ كِتَاباً يُحَذّرُهُمْ فِيهِ وَ يُنْذِرُهُمْ عَذَابَ اللّهِ وَ يَعِدُهُمُ الصّفْحَ وَ يُمَنّيهِمْ مَغْفِرَةَ رَبّهِمْ وَ نَسَخَ لَهُمْ فِي آخِرِهِ سُورَةَ بَرَاءَةَ لِيَقْرَأَهَا عَلَيْهِمْ ثُمّ عَرَضَ عَلَى جَمِيعِ أَصْحَابِهِ الْمُضِيّ بِهِ فَكُلّهُمْ يَرَى التّثَاقُلَ فِيهِ فَلَمّا رَأَى ذَلِكَ نَدَبَ مِنْهُمْ رَجُلًا فَوَجّهَهُ بِهِ فَأَتَاهُ جَبْرَئِيلُ فَقَالَ يَا مُحَمّدُ لَا يُؤَدّي عَنْكَ إِلّا أَنْتَ أَوْ رَجُلٌ مِنْكَ فَأَنْبَأَنِي رَسُولُ اللّهِ ص بِذَلِكَ وَ وَجّهَنِي بِكِتَابِهِ وَ رِسَالَتِهِ إِلَى أَهْلِ مَكّةَ فَأَتَيْتُ مَكّةَ وَ أَهْلُهَا مَنْ قَدْ عَرَفْتُمْ لَيْسَ مِنْهُمْ أَحَدٌ إِلّا وَ لَوْ قَدَرَ أَنْ يَضَعَ عَلَى كُلّ جَبَلٍ مِنّي إِرْباً لَفَعَلَ وَ لَوْ أَنْ يَبْذُلَ فِي ذَلِكَ نَفْسَهُ وَ أَهْلَهُ وَ وُلْدَهُ وَ مَالَهُ فَبَلّغْتُهُمْ رِسَالَةَ النّبِيّ ص وَ قَرَأْتُ عَلَيْهِمْ كِتَابَهُ فَكُلّهُمْ يَلْقَانِي بِالتّهَدّدِ وَ الْوَعِيدِ وَ يُبْدِي لِيَ الْبَغْضَاءَ وَ يُظْهِرُ الشّحْنَاءَ مِنْ رِجَالِهِمْ وَ نِسَائِهِمْ فَكَانَ مِنّي فِي ذَلِكَ مَا قَدْ رَأَيْتُمْ ثُمّ الْتَفَتَ إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع يَا أَخَا الْيَهُودِ هَذِهِ الْمَوَاطِنُ الّتِي امْتَحَنَنِي فِيهِ رَبّي عَزّ وَ جَلّ مَعَ نَبِيّهِ ص فَوَجَدَنِي فِيهَا كُلّهَا بِمَنّهِ مُطِيعاً لَيْسَ لِأَحَدٍ فِيهَا مِثْلُ الّذِي لِي وَ لَوْ شِئْتُ لَوَصَفْتُ ذَلِكَ وَ لَكِنّ اللّهَ عَزّ وَ جَلّ نَهَى عَنِ التّزْكِيَةِ فَقَالُوا يَا أَمِيرَ الْمُؤْمِنِينَ صَدَقْتَ وَ اللّهِ لَقَدْ أَعْطَاكَ اللّهُ عَزّ وَ جَلّ الْفَضِيلَةَ بِالْقَرَابَةِ مِنْ نَبِيّنَا ص وَ أَسْعَدَكَ بِأَنْ جَعَلَكَ أَخَاهُ تَنْزِلُ مِنْهُ بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى وَ فَضّلَكَ بِالْمَوَاقِفِ الّتِي بَاشَرْتَهَا وَ الْأَهْوَالِ الّتِي رَكِبْتَهَا وَ ذَخَرَ لَكَ الّذِي ذَكَرْتَ وَ أَكْثَرَ مِنْهُ مِمّا لَمْ تَذْكُرْهُ وَ مِمّا لَيْسَ لِأَحَدٍ مِنَ الْمُسْلِمِينَ مِثْلُهُ يَقُولُ ذَلِكَ مَنْ شَهِدَكَ مِنّا مَعَ نَبِيّنَا ص وَ مَنْ شَهِدَكَ بَعْدَهُ فَأَخْبِرْنَا يَا أَمِيرَ الْمُؤْمِنِينَ مَا امْتَحَنَكَ اللّهُ عَزّ وَ جَلّ بِهِ بَعْدَ نَبِيّنَا ص فَاحْتَمَلْتَهُ وَ صَبَرْتَ فَلَوْ شِئْنَا أَنْ نَصِفَ ذَلِكَ لَوَصَفْنَاه عِلْماً مِنّا بِهِ وَ ظُهُوراً مِنّا عَلَيْهِ إِلّا أَنّا نُحِبّ أَنْ نَسْمَعَ مِنْكَ ذَلِكَ كَمَإ؛ّّ سَمِعْنَا مِنْكَ مَا امْتَحَنَكَ اللّهُ بِهِ فِي حَيَاتِهِ فَأَطَعْتَهُ فِيهِ فَقَالَ ع يَا أَخَا الْيَهُودِ إِنّ اللّهَ عَزّ وَ جَلّ امْتَحَنَنِي بَعْدَ وَفَاةِ نَبِيّهِ ص فِي سَبْعَةِ مَوَاطِنَ فَوَجَدَنِي فِيهِنّ مِنْ غَيْرِ تَزْكِيَةٍ لِنَفْسِي بِمَنّهِ وَ نِعْمَتِهِ صَبُوراً وَ أَمّا أَوّلُهُنّ يَا أَخَا الْيَهُودِ فَإِنّهُ لَمْ يَكُنْ لِي خَاصّةً دُونَ الْمُسْلِمِينَ عَامّةً أَحَدٌ آنَسُ بِهِ أَوْ أَعْتَمِدُ عَلَيْهِ أَوْ أَسْتَنِيمُ إِلَيْهِ أَوْ أَتَقَرّبُ بِهِ غَيْرُ رَسُولِ اللّهِ ص هُوَ رَبّانِي صَغِيراً وَ بَوّأَنِي كَبِيراً وَ كَفَانِي الْعَيْلَةَ وَ جَبَرَنِي مِنَ الْيُتْمِ وَ أَغْنَانِي عَنِ الطّلَبِ وَ وَقَانِيَ الْمَكْسَبَ وَ عَالَ لِيَ النّفْسَ وَ الْوَلَدَ وَ الْأَهْلَ هَذَا فِي تَصَارِيفِ أَمْرِ الدّنْيَا مَعَ مَا خَصّنِي بِهِ مِنَ الدّرَجَاتِ الّتِي قَادَتْنِي إِلَى مَعَالِي الْحَقّ عِنْدَ اللّهِ عَزّ وَ جَلّ فَنَزَلَ بِي مِنْ وَفَاةِ رَسُولِ اللّهِ ص مَا لَمْ أَكُنْ أَظُنّ الْجِبَالَ لَوْ حَمَلَتْهُ عَنْوَةً كَانَتْ تَنْهَضُ بِهِ فَرَأَيْتُ النّاسَ مِنْ
أَهْلِ بَيْتِي مَا بَيْنَ جَازِعٍ لَا يَمْلِكُ جَزَعَهُ وَ لَا يَضْبِطُ نَفْسَهُ وَ لَا يَقْوَى عَلَى حَمْلِ فَادِحِ مَا نَزَلَ بِهِ قَدْ أَذْهَبَ الْجَزَعُ صَبْرَهُ وَ أَذْهَلَ عَقْلَهُ وَ حَالَ بَيْنَهُ وَ بَيْنَ الْفَهْمِ وَ الْإِفْهَامِ وَ الْقَوْلِ وَ الْإِسْمَاعِ وَ سَائِرُ النّاسِ مِنْ غَيْرِ بَنِي عَبْدِ الْمُطّلِبِ بَيْنَ مُعَزٍّ يَأْمُرُ بِالصّبْرِ وَ بَيْنَ مُسَاعِدٍ بَاكٍ لِبُكَائِهِمْ جَازِعٍ لِجَزَعِهِمْ وَ حَمَلْتُ نَفْسِي عَلَى الصّبْرِ عِنْدَ وَفَاتِهِ بِلُزُومِ الصّمْتِ وَ الِاشْتِغَالِ بِمَا أَمَرَنِي بِهِ مِنْ تَجْهِيزِهِ وَ تَغْسِيلِهِ وَ تَحْنِيطِهِ وَ تَكْفِينِهِ وَ الصّلَاةِ عَلَيْهِ وَ وَضْعِهِ فِي حُفْرَتِهِ وَ جَمْعِ كِتَابِ اللّهِ وَ عَهْدِهِ إِلَى خَلْقِهِ لَا يَشْغَلُنِي عَنْ ذَلِكَ بَادِرُ دَمْعَةٍ وَ لَا هَائِجُ زَفْرَةٍ وَ لَا لَاذِعُ حُرْقَةٍ وَ لَا جَزِيلُ مُصِيبَةٍ حَتّى أَدّيْتُ فِي ذَلِكَ الْحَقّ الْوَاجِبَ لِلّهِ عَزّ وَ جَلّ وَ لِرَسُولِهِ ص عَلَيّ وَ بَلّغْتُ مِنْهُ الّذِي أَمَرَنِي بِهِ وَ احْتَمَلْتُهُ صَابِراً مُحْتَسِباً ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الثّانِيَةُ يَا أَخَا الْيَهُودِ فَإِنّ رَسُولَ اللّهِ ص أَمّرَنِي فِي حَيَاتِهِ عَلَى جَمِيعِ أُمّتِهِ وَ أَخَذَ عَلَى جَمِيعِ مَنْ حَضَرَهُ مِنْهُمُ الْبَيْعَةَ وَ السّمْعَ وَ الطّاعَةَ لِأَمْرِي وَ أَمَرَهُمْ أَنْ يُبَلّغَ الشّاهِدُ الْغَائِبَ ذَلِكَ فَكُنْتُ الْمُؤَدّيَ إِلَيْهِمْ عَنْ رَسُولِ اللّهِ ص أَمْرَهُ إِذَإ؛ّّ حَضَرْتُهُ وَ الْأَمِيرَ عَلَى مَنْ حَضَرَنِي مِنْهُمْ إِذَا فَارَقْتُهُ لَا تَخْتَلِجُ فِي نَفْسِي مُنَازَعَةُ أَحَدٍ مِنَ الْخَلْقِ لِي فِي شَيْ‏ءٍ مِنَ الْأَمْرِ فِي حَيَاةِ النّبِيّ ص وَ لَا بَعْدَ وَفَاتِهِ ثُمّ أَمَرَ رَسُولُ اللّهِ ص بِتَوْجِيهِ الْجَيْشِ الّذِي وَجّهَهُ مَعَ أُسَامَةَ بْنِ زَيْدٍ عِنْدَ الّذِي أَحْدَثَ اللّهُ بِهِ مِنَ الْمَرَضِ الّذِي تَوَفّاهُ فِيهِ فَلَمْ يَدَعِ النّبِيّ أَحَداً مِنْ أَفْنَاءِ الْعَرَبِ وَ لَا مِنَ الْأَوْسِ وَ الْخَزْرَجِ وَ غَيْرِهِمْ مِنْ سَائِرِ النّاسِ مِمّنْ يَخَافُ عَلَى نَقْضِهِ وَ مُنَازَعَتِهِ وَ لَا أَحَداً مِمّنْ يَرَانِي بِعَيْنِ الْبَغْضَاءِ مِمّنْ قَدْ وَتَرْتُهُ بِقَتْلِ أَبِيهِ أَوْ أَخِيهِ أَوْ حَمِيمِهِ إِلّا وَجّهَهُ فِي ذَلِكَ الْجَيْشِ وَ لَا مِنَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ وَ الْمُسْلِمِينَ وَ غَيْرِهِمْ
وَ الْمُؤَلّفَةِ قُلُوبُهُمْ وَ الْمُنَافِقِينَ لِتَصْفُوَ قُلُوبُ مَنْ يَبْقَى مَعِي بِحَضْرَتِهِ وَ لِئَلّا يَقُولَ قَائِلٌ شَيْئاً مِمّا أَكْرَهُهُ وَ لَا يَدْفَعُنِي دَافِعٌ مِنَ الْوِلَايَةِ وَ الْقِيَامِ بِأَمْرِ رَعِيّتِهِ مِنْ بَعْدِهِ ثُمّ كَانَ آخِرُ مَا تَكَلّمَ بِهِ فِي شَيْ‏ءٍ مِنْ أَمْرِ أُمّتِهِ أَنْ يَمْضِيَ جَيْشُ أُسَامَةَ وَ لَا يَتَخَلّفَ عَنْهُ أَحَدٌ مِمّنْ أُنْهِضَ مَعَهُ وَ تَقَدّمَ فِي ذَلِكَ أَشَدّ التّقَدّمِ وَ أَوْعَزَ فِيهِ أَبْلَغَ الْإِيعَازِ وَ أَكّدَ فِيهِ أَكْثَرَ التّأْكِيدِ فَلَمْ أَشْعُرْ بَعْدَ أَنْ قُبِضَ النّبِيّ ص إِلّا بِرِجَالٍ مِنْ بَعْثِ أُسَامَةَ بْنِ زَيْدٍ وَ أَهْلِ عَسْكَرِهِ قَدْ تَرَكُوا مَرَاكِزَهُمْ وَ أَخَلّوا مَوَاضِعَهُمْ وَ خَالَفُوا أَمْرَ رَسُولِ اللّهِ ص فِيمَا أَنْهَضَهُمْ لَهُ وَ أَمَرَهُمْ بِهِ وَ تَقَدّمَ إِلَيْهِمْ مِنْ مُلَازَمَةِ أَمِيرِهِمْ وَ السّيْرِ مَعَهُ تَحْتَ لِوَائِهِ حَتّى يُنْفَذَ لِوَجْهِهِ الّذِي أَنْفَذَهُ إِلَيْهِ فَخَلّفُوا أَمِيرَهُمْ مُقِيماً فِي عَسْكَرِهِ وَ أَقْبَلُوا يَتَبَادَرُونَ عَلَى الْخَيْلِ رَكْضاً إِلَى حَلّ عُقْدَةٍ عَقَدَهَا اللّهُ عَزّ وَ جَلّ لِي وَ لِرَسُولِهِ ص فِي أَعْنَاقِهِمْ فَحَلّوهَا وَ عَهْدٍ عَاهَدُوا اللّهَ وَ رَسُولَهُ فَنَكَثُوهُ وَ عَقَدُوا لِأَنْفُسِهِمْ عَقْداً ضَجّتْ بِهِ أَصْوَاتُهُمْ وَ اخْتَصّتْ بِهِ آرَاؤُهُمْ مِنْ غَيْرِ مُنَاظَرَةٍ لِأَحَدٍ مِنّا بَنِي عَبْدِ الْمُطّلِبِ أَوْ مُشَارَكَةٍ فِي رَأْيٍ أَوْ اسْتِقَالَةٍ لِمَا فِي أَعْنَاقِهِمْ مِنْ بَيْعَتِي فَعَلُوا ذَلِكَ وَ أَنَا بِرَسُولِ اللّهِ ص مَشْغُولٌ وَ بِتَجْهِيزِهِ عَنْ سَائِرِ الْأَشْيَاءِ مَصْدُودٌ فَإِنّهُ كَانَ أَهَمّهَا وَ أَحَقّ مَا بُدِئَ بِهِ مِنْهَا فَكَانَ هَذَا يَا أَخَا الْيَهُودِ أَقْرَحُ مَا وَرَدَ عَلَى قَلْبِي مَعَ الّذِي أَنَا فِيهِ مِنْ عَظِيمِ الرّزِيّةِ وَ فَاجِعِ الْمُصِيبَةِ وَ فَقْدِ مَنْ لَا خَلَفَ مِنْهُ إِلّا اللّهُ تَبَارَكَ وَ تَعَالَى فَصَبَرْتُ عَلَيْهَا إِذَا أَتَتْ بَعْدَ أُخْتِهَا عَلَى تَقَارُبِهَا وَ سُرْعَةِ اتّصَالِهَا ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الثّالِثَةُ يَا أَخَا الْيَهُودِ فَإِنّ الْقَائِمَ بَعْدَ النّبِيّ ص كَانَ يَلْقَانِي مُعْتَذِراً فِي كُلّ أَيّامِهِ وَ يَلُومُ غَيْرَهُ مَا ارْتَكَبَهُ مِنْ أَخْذِ حَقّي وَ نَقْضِ بَيْعَتِي وَ يَسْأَلُنِي تَحْلِيلَهُ فَكُنْتُ أَقُولُ تَنْقَضِي أَيّامُهُ ثُمّ يَرْجِعُ إِلَيّ حَقّيَ الّذِي جَعَلَهُ اللّهُ لِي عَفْواً هَنِيئاً مِنْ غَيْرِ أَنْ أُحْدِثَ فِي الْإِسْلَامِ مَعَ حُدُوثِهِ وَ قُرْبِ عَهْدِهِ بِالْجَاهِلِيّةِ حَدَثاً فِي طَلَبِ حَقّي بِمُنَازَعَةٍ
لَعَلّ فُلَاناً يَقُولُ فِيهَا نَعَمْ وَ فُلَاناً يَقُولُ لَا فَيَئُولُ ذَلِكَ مِنَ الْقَوْلِ إِلَى الْفِعْلِ وَ جَمَاعَةٍ مِنْ خَوَاصّ أَصْحَابِ مُحَمّدٍ ص أَعْرِفُهُمْ بِالنّصْحِ لِلّهِ وَ لِرَسُولِهِ وَ لِكِتَابِهِ وَ دِينِهِ الْإِسْلَامِ يَأْتُونّي عَوْداً وَ بَدْءاً وَ عَلَانِيَةً وَ سِرّاً فَيَدْعُونّي إِلَى أَخْذِ حَقّي وَ يَبْذُلُونَ أَنْفُسَهُمْ فِي نُصْرَتِي لِيُؤَدّوا إِلَيّ بِذَلِكَ بَيْعَتِي فِي أَعْنَاقِهِمْ فَأَقُولُ رُوَيْداً وَ صَبْراً قَلِيلًا لَعَلّ اللّهَ يَأْتِينِي بِذَلِكَ عَفْواً بِلَا مُنَازَعَةٍ وَ لَا إِرَاقَةِ الدّمَاءِ فَقَدِ ارْتَابَ كَثِيرٌ مِنَ النّاسِ بَعْدَ وَفَاةِ النّبِيّ ص وَ طَمِعَ فِي الْأَمْرِ بَعْدَهُ مَنْ لَيْسَ لَهُ بِأَهْلٍ فَقَالَ كُلّ قَوْمٍ مِنّا أَمِيرٌ وَ مَا طَمِعَ الْقَائِلُونَ فِي ذَلِكَ إِلّا لِتَنَاوُلِ غَيْرِيَ الْأَمْرَ فَلَمّا دَنَتْ وَفَاةُ الْقَائِمِ وَ انْقَضَتْ أَيّامُهُ صَيّرَ الْأَمْرَ بَعْدَهُ لِصَاحِبِهِ فَكَانَتْ هَذِهِ أُخْتَ أُخْتِهَا وَ مَحَلّهَا مِنّي مِثْلَ مَحَلّهَا وَ أَخَذَ مِنّي مَا جَعَلَهُ اللّهُ لِي فَاجْتَمَعَ إِلَيّ مِنْ أَصْحَابِ مُحَمّدٍ ص مِمّنْ مَضَى وَ مِمّنْ بَقِيَ مِمّنْ أَخّرَهُ اللّهُ مَنِ اجْتَمَعَ فَقَالُوا لِي فِيهَا مِثْلَ الّذِي قَالُوا فِي أُخْتِهَا فَلَمْ يَعْدُ قَوْلِيَ الثّانِي قَوْلِيَ الْأَوّلَ صَبْراً وَ احْتِسَاباً وَ يَقِيناً وَ إِشْفَاقاً مِنْ أَنْ تَفْنَى عُصْبَةٌ تَأَلّفَهُمْ رَسُولُ اللّهِ ص بِاللّينِ مَرّةً وَ بِالشّدّةِ أُخْرَى وَ بِالنّذُرِ مَرّةً وَ بِالسّيْفِ أُخْرَى حَتّى لَقَدْ كَانَ مِنْ تَأَلّفِهِ لَهُمْ أَنْ كَانَ النّاسُ فِي الْكَرّ وَ الْفِرَارِ وَ الشّبَعِ وَ الرّيّ وَ اللّبَاسِ وَ الْوِطَاءِ وَ الدّثَارِ وَ نَحْنُ أَهْلُ بَيْتِ مُحَمّدٍ ص لَا سُقُوفَ لِبُيُوتِنَا وَ لَا أَبْوَابَ وَ لَا سُتُورَ إِلّا الْجَرَائِدُ وَ مَا أَشْبَهَهَا وَ لَا وِطَاءَ لَنَا وَ لَا دِثَارَ عَلَيْنَا يَتَدَاوَلُ الثّوْبَ الْوَاحِدَ فِي الصّلَاةِ أَكْثَرُنَا وَ نَطْوِي
اللّيَالِيَ وَ الْأَيّامَ عَامّتُنَا وَ رُبّمَا أَتَانَا الشّيْ‏ءُ مِمّا أَفَاءَهُ اللّهُ عَلَيْنَا وَ صَيّرَهُ لَنَا خَاصّةً دُونَ غَيْرِنَا وَ نَحْنُ عَلَى مَا وَصَفْتُ مِنْ حَالِنَا فَيُؤْثِرُ بِهِ رَسُولُ اللّهِ ص أَرْبَابَ النّعَمِ وَ الْأَمْوَالِ تَأَلّفاً مِنْهُ لَهُمْ فَكُنْتُ أَحَقّ مَنْ لَمْ يُفَرّقْ هَذِهِ الْعُصْبَةَ الّتِي أَلّفَهَا رَسُولُ اللّهِ ص وَ لَمْ يَحْمِلْهَا عَلَى الْخَطّةِ الّتِي لَا خَلَاصَ لَهَا مِنْهَا دُونَ بُلُوغِهَا أَوْ فَنَاءِ آجَالِهَا لِأَنّي لَوْ نَصَبْتُ نَفْسِي فَدَعَوْتُهُمْ إِلَى نُصْرَتِي كَانُوا مِنّي وَ فِي أَمْرِي عَلَى إِحْدَى مَنْزِلَتَيْنِ إِمّا مُتّبِعٍ مُقَاتِلٍ وَ إِمّا مَقْتُولٍ إِنْ لَمْ يَتّبِعِ الْجَمِيعَ وَ إِمّا خَاذِلٍ يَكْفُرُ بِخِذْلَانِهِ إِنْ قَصّرَ فِي نُصْرَتِي أَوْ أَمْسَكَ عَنْ طَاعَتِي وَ قَدْ عَلِمَ اللّهُ أَنّي مِنْهُ بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى يَحُلّ بِهِ فِي مُخَالَفَتِي وَ الْإِمْسَاكِ عَنْ نُصْرَتِي مَا أَحَلّ قَوْمُ مُوسَى بِأَنْفُسِهِمْ فِي مُخَالَفَةِ هَارُونَ وَ تَرْكِ طَاعَتِهِ وَ رَأَيْتُ تَجَرّعَ الْغُصَصِ وَ رَدّ أَنْفَاسِ الصّعَدَاءِ وَ لُزُومَ الصّبْرِ حَتّى يَفْتَحَ اللّهُ أَوْ يَقْضِيَ بِمَا أَحَبّ أَزْيَدَ لِي فِي حَظّي وَ أَرْفَقَ بِالْعِصَابَةِ الّتِي وَصَفْتُ أَمْرَهُمْ وَ كانَ أَمْرُ اللّهِ قَدَراً مَقْدُوراً وَ لَوْ لَمْ أَتّقِ هَذِهِ الْحَالَةَ يَا أَخَا الْيَهُودِ ثُمّ طَلَبْتُ حَقّي لَكُنْتُ أَوْلَى مِمّنْ طَلَبَهُ لِعِلْمِ مَنْ مَضَى مِنْ أَصْحَابِ رَسُولِ اللّهِ وَ مَنْ بِحَضْرَتِكَ مِنْهُمْ بِأَنّي كُنْتُ أَكْثَرَ عَدَداً وَ أَعَزّ عَشِيرَةً وَ أَمْنَعَ رِجَالًا وَ أَطْوَعَ أَمْراً وَ أَوْضَحَ حُجّةً وَ أَكْثَرَ فِي هَذَا الدّينِ مَنَاقِبَ وَ آثَاراً لِسَوَابِقِي وَ قَرَابَتِي وَ وِرَاثَتِي فَضْلًا عَنِ اسْتِحْقَاقِي ذَلِكَ بِالْوَصِيّةِ الّتِي لَا مَخْرَجَ لِلْعِبَادِ مِنْهَا وَ الْبَيْعَةِ الْمُتَقَدّمَةِ فِي أَعْنَاقِهِمْ مِمّنْ تَنَاوَلَهَا وَ قَدْ قُبِضَ مُحَمّدٌ ص وَ إِنّ وِلَايَةَ الْأُمّةِ فِي يَدِهِ وَ فِي بَيْتِهِ لَا فِي يَدِ الْأُولَى تَنَاوَلُوهَا وَ لَا فِي بُيُوتِهِمْ وَ لَأَهْلُ بَيْتِهِ الّذِينَ أَذْهَبَ اللّهُ عَنْهُمُ الرّجْسَ وَ طَهّرَهُمْ تَطْهِيراً أَوْلَى بِالْأَمْرِ مِنْ بَعْدِهِ مِنْ غَيْرِهِ فِي جَمِيعِ الْخِصَالِ ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الرّابِعَةُ يَا أَخَا الْيَهُودِ فَإِنّ الْقَائِمَ بَعْدَ صَاحِبِهِ كَانَ يُشَاوِرُنِي فِي مَوَارِدِ الْأُمُورِ فَيُصْدِرُهَا عَنْ أَمْرِي وَ يُنَاظِرُنِي فِي غَوَامِضِهَا فَيُمْضِيهَا عَنْ رَأْيِي لَا أَعْلَمُ أَحَداً وَ لَا يَعْلَمُهُ أَصْحَابِي يُنَاظِرُهُ فِي ذَلِكَ غَيْرِي وَ لَا يَطْمَعُ فِي الْأَمْرِ بَعْدَهُ سِوَايَ فَلَمّا أَنْ أَتَتْهُ
مَنِيّتُهُ عَلَى فَجْأَةٍ بِلَا مَرَضٍ كَانَ قَبْلَهُ وَ لَا أَمْرٍ كَانَ أَمْضَاهُ فِي صِحّةٍ مِنْ بَدَنِهِ لَمْ أَشُكّ أَنّي قَدِ اسْتُرْجِعْتُ حَقّي فِي عَافِيَةٍ بِالْمَنْزِلَةِ الّتِي كُنْتُ أَطْلُبُهَا وَ الْعَاقِبَةِ الّتِي كُنْتُ أَلْتَمِسُهَا وَ أَنّ اللّهَ سَيَأْتِي بِذَلِكَ عَلَى أَحْسَنِ مَا رَجَوْتُ وَ أَفْضَلِ مَا أَمّلْتُ وَ كَانَ مِنْ فِعْلِهِ أَنْ خَتَمَ أَمْرَهُ بِأَنْ سَمّى قَوْماً أَنَا سَادِسُهُمْ وَ لَمْ يَسْتَوِنِي بِوَاحِدٍ مِنْهُمْ وَ لَا ذَكَرَ لِي حَالًا فِي وِرَاثَةِ الرّسُولِ وَ لَا قَرَابَةٍ وَ لَا صِهْرٍ وَ لَا نَسَبٍ وَ لَا لِوَاحِدٍ مِنْهُمْ مِثْلُ سَابِقَةٍ مِنْ سَوَابِقِي وَ لَا أَثَرٍ مِنْ آثَارِي وَ صَيّرَهَا شُورَى بَيْنَنَا وَ صَيّرَ ابْنَهُ فِيهَا حَاكِماً عَلَيْنَا وَ أَمَرَهُ أَنْ يَضْرِبَ أَعْنَاقَ النّفَرِ السّتّةِ الّذِينَ صَيّرَ الْأَمْرَ فِيهِمْ إِنْ لَمْ يُنْفِذُوا أَمْرَهُ وَ كَفَى بِالصّبْرِ عَلَى هَذَا يَا أَخَا الْيَهُودِ صَبْراً فَمَكَثَ الْقَوْمُ أَيّامَهُمْ كُلّهَا كُلّ‏ٌ يَخْطُبُ لِنَفْسِهِ وَ أَنَا مُمْسِكٌ عَنْ أَنْ سَأَلُونِي عَنْ أَمْرِي فَنَاظَرْتُهُمْ فِي أَيّامِي وَ أَيّامِهِمْ وَ آثَارِي وَ آثَارِهِمْ وَ أَوْضَحْتُ لَهُمْ مَا لَمْ يَجْهَلُوهُ مِنْ وُجُوهِ اسْتِحْقَاقِي لَهَا دُونَهُمْ وَ ذَكَرْتُهُمْ عَهْدَ رَسُولِ اللّهِ ص إِلَيْهِمْ وَ تَأْكِيدَ مَا أَكّدَهُ مِنَ الْبَيْعَةِ لِي فِي أَعْنَاقِهِمْ دَعَاهُمْ حُبّ الْإِمَارَةِ وَ بَسْطُ الْأَيْدِي وَ الْأَلْسُنِ فِي الْأَمْرِ وَ النّهْيِ وَ الرّكُونِ إِلَى الدّنْيَا وَ الِاقْتِدَاءِ بِالْمَاضِينَ قَبْلَهُمْ إِلَى تَنَاوُلِ مَا لَمْ يَجْعَلِ اللّهُ لَهُمْ فَإِذَا خَلَوْتُ بِالْوَاحِدِ ذَكّرْتُهُ أَيّامَ اللّهِ وَ حَذّرْتُهُ مَا هُوَ قَادِمٌ عَلَيْهِ وَ صَائِرٌ إِلَيْهِ الْتَمَسَ مِنّي شَرْطاً أَنْ أُصَيّرَهَا لَهُ بَعْدِي فَلَمّا لَمْ يَجِدُوا عِنْدِي إِلّا الْمَحَجّةَ الْبَيْضَاءَ وَ الْحَمْلَ عَلَى كِتَابِ اللّهِ عَزّ وَ جَلّ وَ وَصِيّةِ الرّسُولِ وَ إِعْطَاءَ كُلّ امْرِئٍ مِنْهُمْ مَا جَعَلَهُ اللّهُ لَهُ وَ مَنْعَهُ مَا لَمْ يَجْعَلِ اللّهُ لَهُ أَزَالَهَا عَنّي إِلَى ابْنِ عَفّانَ طَمَعاً فِي الشّحِيحِ مَعَهُ فِيهَا وَ ابْنُ عَفّانَ رَجُلٌ لَمْ يَسْتَوِ بِهِ وَ بِوَاحِدٍ مِمّنْ حَضَرَهُ حَالٌ قَطّ فَضْلًا عَمّنْ دُونَهُمْ لَا بِبَدْرٍ الّتِي هِيَ سَنَامُ فَخْرِهِمْ وَ لَا غَيْرِهَا مِنَ الْمَ‏آثِرِ الّتِي أَكْرَمَ اللّهُ بِهَا رَسُولَهُ وَ مَنِ اخْتَصّهُ مَعَهُ مِنْ أَهْلِ بَيْتِهِ ع ثُمّ لَمْ أَعْلَمِ الْقَوْمَ أَمْسَوْا مِنْ يَوْمِهِمْ ذَلِكَ حَتّى ظَهَرَتْ نَدَامَتُهُمْ وَ نَكَصُوا عَلَى أَعْقَابِهِمْ وَ أَحَالَ بَعْضُهُمْ عَلَى بَعْضٍ كُلّ‏ٌ يَلُومُ نَفْسَهُ وَ يَلُومُ أَصْحَابَهُ ثُمّ لَمْ تَطُلِ الْأَيّامُ بِالْمُسْتَبِدّ بِالْأَمْرِ ابْنِ عَفّانَ حَتّى أَكْفَرُوهُ وَ تَبَرّءُوا مِنْهُ وَ مَشَى إِلَى أَصْحَابِهِ خَاصّةً وَ سَائِرِ أَصْحَابِ رَسُولِ اللّهِ ص عَامّةً يَسْتَقِيلُهُمْ مِنْ بَيْعَتِهِ وَ يَتُوبُ إِلَى اللّهِ مِنْ فَلْتَتِهِ فَكَانَتْ هَذِهِ يَا أَخَا الْيَهُودِ أَكْبَرَ مِنْ أُخْتِهَا وَ أَفْظَعَ وَ أَحْرَى أَنْ لَا يُصْبَرَ عَلَيْهَا فَنَالَنِي مِنْهَا الّذِي لَا يَبْلُغُ وَصْفُهُ وَ لَا يُحَدّ وَقْتُهُ وَ لَمْ يَكُنْ عِنْدِي فِيهَا إِلّا الصّبْرُ عَلَى مَا أَمَضّ وَ أَبْلَغُ مِنْهَا وَ لَقَدْ أَتَانِي الْبَاقُونَ مِنَ السّتّةِ مِنْ يَوْمِهِمْ كُلّ‏ٌ رَاجِعٌ عَمّا كَانَ رَكِبَ مِنّي يَسْأَلُنِي خَلْعَ ابْنِ عَفّانَ وَ الْوُثُوبَ عَلَيْهِ وَ أَخْذَ حَقّي وَ يُؤْتِينِي صَفْقَتَهُ وَ بَيْعَتَهُ عَلَى الْمَوْتِ تَحْتَ رَايَتِي أَوْ يَرُدّ اللّهُ عَزّ وَ جَلّ عَلَيّ حَقّي فَوَ اللّهِ يَا أَخَا الْيَهُودِ مَا مَنَعَنِي مِنْهَا إِلّا الّذِي مَنَعَنِي مِنْ أُخْتَيْهَا قَبْلَهَا وَ رَأَيْتُ الْإِبْقَاءَ عَلَى مَنْ بَقِيَ مِنَ الطّائِفَةِ أَبْهَجَ لِي وَ آنَسَ لِقَلْبِي مِنْ فَنَائِهَا وَ عَلِمْتُ أَنّي إِنْ حَمَلْتُهَا عَلَى دَعْوَةِ الْمَوْتِ رَكِبْتُهُ فَأَمّا نَفْسِي فَقَدْ عَلِمَ مَنْ حَضَرَ مِمّنْ تَرَى وَ مَنْ غَابَ مِنْ أَصْحَابِ مُحَمّدٍ ص أَنّ الْمَوْتَ عِنْدِي بِمَنْزِلَةِ الشّرْبَةِ الْبَارِدَةِ فِي الْيَوْمِ الشّدِيدِ الْحَرّ مِنْ ذِي الْعَطَشِ الصّدَى وَ لَقَدْ كُنْتُ عَاهَدْتُ اللّهَ عَزّ وَ جَلّ وَ رَسُولَهُ ص أَنَا وَ عَمّي حَمْزَةُ وَ أَخِي جَعْفَرٌ وَ ابْنُ عَمّي عُبَيْدَةُ عَلَى أَمْرٍ وَفَيْنَا بِهِ لِلّهِ عَزّ وَ جَلّ وَ لِرَسُولِهِ فَتَقَدّمَنِي أَصْحَابِي وَ تَخَلّفْتُ بَعْدَهُمْ لِمَا أَرَادَ اللّهُ عَزّ وَ جَلّ فَأَنْزَلَ اللّهُ فِينَا مِنَ الْمُؤْمِنِينَ رِجالٌ صَدَقُوا ما عاهَدُوا اللّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضى نَحْبَهُ وَ مِنْهُمْ مَنْ يَنْتَظِرُ وَ ما بَدّلُوا تَبْدِيلًا حَمْزَةُ وَ جَعْفَرٌ وَ عُبَيْدَةُ وَ أَنَا وَ اللّهِ الْمُنْتَظِرُ يَا أَخَا الْيَهُودِ وَ مَا بَدّلْتُ تَبْدِيلًا وَ مَا سَكّتَنِي عَنِ ابْنِ عَفّانَ وَ حَثّنِي عَلَى الْإِمْسَاكِ عَنْهُ إِلّا أَنّي عَرَفْتُ مِنْ أَخْلَاقِهِ فِيمَا اخْتَبَرْتُ مِنْهُ بِمَا لَنْ يَدَعَهُ حَتّى يَسْتَدْعِيَ الْأَبَاعِدَ إِلَى قَتْلِهِ وَ خَلْعِهِ فَضْلًا عَنِ الْأَقَارِبِ وَ أَنَا فِي عُزْلَةٍ فَصَبَرْتُ حَتّى كَانَ ذَلِكَ لَمْ أَنْطِقْ فِيهِ بِحَرْفٍ مِنْ لَا وَ لَا نَعَمْ ثُمّ أَتَانِي الْقَوْمُ وَ أَنَا عَلِمَ اللّهُ كَارِهٌ لِمَعْرِفَتِي بِمَا تَطَاعَمُوا بِهِ مِنِ اعْتِقَالِ الْأَمْوَالِ وَ الْمَرَحِ فِي الْأَرْضِ وَ عِلْمِهِمْ بِأَنّ تِلْكَ لَيْسَتْ لَهُمْ عِنْدِي وَ شَدِيدُ عَادَةٍ مُنْتَزَعَةٌ فَلَمّا لَمْ يَجِدُوا عِنْدِي تَعَلّلُوا الْأَعَالِيلَ ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ فَقَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا الْخَامِسَةُ يَا أَخَا الْيَهُودِ فَإِنّ الْمُتَابِعِينَ لِي لَمّا لَمْ يَطْمَعُوا فِي تِلْكَ مِنّي وَثَبُوا بِالْمَرْأَةِ عَلَيّ وَ أَنَا وَلِيّ أَمْرِهَا وَ الْوَصِيّ عَلَيْهَا فَحَمَلُوهَا عَلَى الْجَمَلِ وَ شَدّوهَا عَلَى الرّحَالِ وَ أَقْبَلُوا بِهَا تَخْبِطُ الْفَيَافِيَ وَ تَقْطَعُ الْبَرَارِيَ وَ تَنْبَحُ عَلَيْهَا كِلَابُ الْحَوْأَبِ وَ تَظْهَرُ لَهُمْ عَلَامَاتُ النّدَمِ فِي كُلّ سَاعَةٍ وَ عِنْدَ كُلّ حَالٍ فِي عُصْبَةٍ قَدْ بَايَعُونِي ثَانِيَةً بَعْدَ بَيْعَتِهِمُ الْأُولَى فِي حَيَاةِ النّبِيّ ص حَتّى أَتَتْ أَهْلَ بَلْدَةٍ قَصِيرَةٍ أَيْدِيهِمْ طَوِيلَةٍ لِحَاهُمْ قَلِيلَةٍ عُقُولُهُمْ عَازِبَةٍ آرَاؤُهُمْ وَ هُمْ جِيرَانُ بَدْوٍ وَ وُرّادُ بَحْرٍ فَأَخْرَجَتْهُمْ يَخْبِطُونَ بِسُيُوفِهِمْ مِنْ غَيْرِ عِلْمٍ وَ يَرْمُونَ بِسِهَامِهِمْ بِغَيْرِ فَهْمٍ فَوَقَفْتُ مِنْ أَمْرِهِمْ عَلَى اثْنَتَيْنِ كِلْتَاهُمَا فِي مَحَلّهِ الْمَكْرُوهِ مِمّنْ إِنْ كَفَفْتُ لَمْ يَرْجِعْ وَ لَمْ يَعْقِلْ وَ إِنْ أَقَمْتُ كُنْتُ قَدْ صِرْتُ إِلَى الّتِي كَرِهْتُ فَقَدّمْتُ الْحُجّةَ بِالْإِعْذَارِ وَ الْإِنْذَارِ وَ دَعَوْتُ الْمَرْأَةَ إِلَى الرّجُوعِ إِلَى بَيْتِهَا وَ الْقَوْمَ الّذِينَ حَمَلُوهَا عَلَى الْوَفَاءِ بِبَيْعَتِهِمْ لِي وَ التّرْكِ لِنَقْضِهِمْ عَهْدَ اللّهِ عَزّ وَ جَلّ فِيّ وَ أَعْطَيْتُهُمْ مِنْ نَفْسِي كُلّ الّذِي قَدَرْتُ عَلَيْهِ وَ نَاظَرْتُ بَعْضَهُمْ فَرَجَعَ وَ ذَكَرْتُ فَذَكَرَ ثُمّ أَقْبَلْتُ عَلَى النّاسِ بِمِثْلِ ذَلِكَ فَلَمْ يَزْدَادُوا إِلّا جَهْلًا وَ تَمَادِياً وَ غَيّاً فَلَمّا أَبَوْا إِلّا هِيَ رَكِبْتُهَا مِنْهُمْ فَكَانَتْ عَلَيْهِمُ الدّبْرَةُ وَ بِهِمُ الْهَزِيمَةُ وَ لَهُمُ الْحَسْرَةُ وَ فِيهِمُ الْفَنَاءُ وَ الْقَتْلُ وَ حَمَلْتُ نَفْسِي عَلَى الّتِي لَمْ أَجِدْ مِنْهَا بُدّاً وَ لَمْ يَسَعْنِي إِذْ فَعَلْتُ ذَلِكَ وَ أَظْهَرْتُهُ آخِراً مِثْلَ الّذِي وَسِعَنِي مِنْهُ أَوّلًا مِنَ الْإِغْضَاءِ وَ الْإِمْسَاكِ وَ رَأَيْتُنِي إِنْ أَمْسَكْتُ كُنْتُ مُعِيناً لَهُمْ عَلَيّ بِإِمْسَاكِي عَلَى مَا صَارُوا إِلَيْهِ وَ طَمِعُوا فِيهِ مِنْ تَنَاوُلِ الْأَطْرَافِ وَ سَفْكِ الدّمَاءِ وَ قَتْلِ الرّعِيّةِ وَ تَحْكِيمِ النّسَاءِ النّوَاقِصِ الْعُقُولِ وَ الْحُظُوظِ عَلَى كُلّ حَالٍ كَعَادَةِ بَنِي الْأَصْفَرِ وَ مَنْ مَضَى مِنْ مُلُوكِ سَبَإٍ وَ الْأُمَمِ الْخَالِيَةِ فَأَصِيرُ إِلَى مَا كَرِهْتُ أَوّلًا وَ آخِراً وَ قَدْ أَهْمَلْتُ الْمَرْأَةَ وَ جُنْدَهَا يَفْعَلُونَ مَا وَصَفْتُ بَيْنَ الْفَرِيقَيْنِ مِنَ النّاسِ وَ لَمْ أَهْجِمْ عَلَى الْأَمْرِ إِلّا بَعْدَ مَا قَدّمْتُ وَ أَخّرْتُ وَ تَأَنّيْتُ وَ رَاجَعْتُ وَ أَرْسَلْتُ وَ سَافَرْتُ وَ أَعْذَرْتُ وَ أَنْذَرْتُ وَ أَعْطَيْتُ الْقَوْمَ كُلّ شَيْ‏ءٍ يَلْتَمِسُوهُ بَعْدَ أَنْ عَرَضْتُ عَلَيْهِمْ كُلّ شَيْ‏ءٍ لَمْ يَلْتَمِسُوهُ فَلَمّا أَبَوْا إِلّا تِلْكَ أَقْدَمْتُ عَلَيْهَا فَبَلَغَ اللّهُ بِي وَ بِهِمْ مَا أَرَادَ وَ كَانَ لِي عَلَيْهِمْ بِمَا كَانَ مِنّي إِلَيْهِمْ شَهِيداً ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا السّادِسَةُ يَا أَخَا الْيَهُودِ فَتَحْكِيمُهُمُ الْحَكَمَيْنِ وَ مُحَارَبَةُ ابْنِ آكِلَةِ الْأَكْبَادِ وَ هُوَ طَلِيقٌ مُعَانِدٌ لِلّهِ عَزّ وَ جَلّ وَ لِرَسُولِهِ وَ الْمُؤْمِنِينَ مُنْذُ بَعَثَ اللّهُ مُحَمّداً إِلَى أَنْ فَتَحَ اللّهُ عَلَيْهِ مَكّةَ عَنْوَةً فَأَخَذْتُ بَيْعَتَهُ وَ بَيْعَةَ أَبِيهِ لِي مَعَهُ فِي ذَلِكَ الْيَوْمِ وَ فِي ثَلَاثَةِ مَوَاطِنَ بَعْدَهُ وَ أَبُوهُ بِالْأَمْسِ أَوّلُ مَنْ سَلّمَ عَلَيّ بِإِمْرَةِ الْمُؤْمِنِينَ وَ جَعَلَ يَحُثّنِي عَلَى النّهُوضِ فِي أَخْذِ حَقّي مِنَ الْمَاضِينَ قَبْلِي وَ يُجَدّدُ لِي بَيْعَتَهُ كُلّمَا أَتَانِي وَ أَعْجَبُ الْعَجَبِ أَنّهُ لَمّا رَأَى رَبّي تَبَارَكَ وَ تَعَالَى قَدْ رَدّ إِلَيّ حَقّي وَ أَقَرّ فِي مَعْدِنِهِ وَ انْقَطَعَ طَمَعُهُ أَنْ يَصِيرَ فِي دِينِ اللّهِ رَابِعاً وَ فِي أَمَانَةٍ حُمّلْنَاهَا حَاكِماً كَرّ عَلَى الْعَاصِي بْنِ الْعَاصِ فَاسْتَمَالَهُ فَمَالَ إِلَيْهِ ثُمّ أَقْبَلَ بِهِ بَعْدَ أَنْ أَطْمَعَهُ مِصْرَ وَ حَرَامٌ عَلَيْهِ أَنْ يَأْخُذَ مِنَ الْفَيْ‏ءِ دُونَ قِسْمِهِ دِرْهَماً وَ حَرَامٌ عَلَى الرّاعِي إِيصَالُ دِرْهَمٍ إِلَيْهِ فَوْقَ حَقّهِ فَأَقْبَلَ يَخْبِطُ الْبِلَادَ بِالظّلْمِ وَ يَطَؤُهَا بِالْغَشْمِ فَمَنْ بَايَعَهُ أَرْضَاهُ وَ مَنْ خَالَفَهُ نَاوَاهُ ثُمّ تَوَجّهَ إِلَيّ نَاكِثاً عَلَيْنَا مُغِيراً فِي الْبِلَادِ شَرْقاً وَ غَرْباً وَ يَمِيناً وَ شِمَالًا وَ الْأَنْبَاءُ تَأْتِينِي وَ الْأَخْبَارُ تَرِدُ عَلَيّ بِذَلِكَ فَأَتَانِي أَعْوَرُ ثَقِيفٍ فَأَشَارَ عَلَيّ أَنْ أُوَلّيَهُ الْبِلَادَ الّتِي هُوَ بِهَا لِأُدَارِيَهُ بِمَا أُوَلّيهِ مِنْهَا وَ فِي الّذِي أَشَارَ بِهِ الرّأْيُ
فِي أَمْرِ الدّنْيَا لَوْ وَجَدْتُ عِنْدَ اللّهِ عَزّ وَ جَلّ فِي تَوْلِيَتِهِ لِي مَخْرَجاً وَ أَصَبْتُ لِنَفْسِي فِي ذَلِكَ عُذْراً فَأَعْلَمْتُ الرّأْيَ فِي ذَلِكَ وَ شَاوَرْتُ مَنْ أَثِقُ بِنَصِيحَتِهِ لِلّهِ عَزّ وَ جَلّ وَ لِرَسُولِهِ ص وَ لِي وَ لِلْمُؤْمِنِينَ فَكَانَ رَأْيُهُ فِي ابْنِ آكِلَةِ الْأَكْبَادِ كَرَأْيِي يَنْهَانِي عَنْ تَوْلِيَتِهِ وَ يُحَذّرُنِي أَنْ أُدْخِلَ فِي أَمْرِ الْمُسْلِمِينَ يَدَهُ وَ لَمْ يَكُنِ اللّهُ لِيَرَانِي أَتّخِذُ الْمُضِلّينَ عَضُداً فَوَجّهْتُ إِلَيْهِ أَخَا بَجِيلَةَ مَرّةً وَ أَخَا الْأَشْعَرِيّينَ مَرّةً كِلَاهُمَا رَكَنَ إِلَى الدّنْيَا وَ تَابَعَ هَوَاهُ فِيمَا أَرْضَاهُ فَلَمّا لَمْ أَرَهُ أَنْ يَزْدَادَ فِيمَا انْتَهَكَ مِنْ مَحَارِمِ اللّهِ إِلّا تَمَادِياً شَاوَرْتُ مَنْ مَعِي مِنْ أَصْحَابِ مُحَمّدٍ ص الْبَدْرِيّينَ وَ الّذِينَ ارْتَضَى اللّهُ عَزّ وَ جَلّ أَمْرَهُمْ وَ رَضِيَ عَنْهُمْ بَعْدَ بَيْعَتِهِمْ وَ غَيْرَهُمْ مِنْ صُلَحَاءِ الْمُسْلِمِينَ وَ التّابِعِينَ فَكُلّ‏ٌ يُوَافِقُ رَأْيُهُ رَأْيِي فِي غَزْوِهِ وَ مُحَارَبَتِهِ وَ مَنْعِهِ مِمّا نَالَتْ يَدُهُ وَ إِنّي نَهَضْتُ إِلَيْهِ بِأَصْحَابِي أُنْفِذُ إِلَيْهِ مِنْ كُلّ مَوْضِعٍ كُتُبِي وَ أُوَجّهُ إِلَيْهِ رُسُلِي أَدْعُوهُ إِلَى الرّجُوعِ عَمّا هُوَ فِيهِ وَ الدّخُولِ فِيمَا فِيهِ النّاسُ مَعِي فَكَتَبَ يَتَحَكّمُ عَلَيّ وَ يَتَمَنّى عَلَيّ الْأَمَانِيّ وَ يَشْتَرِطُ عَلَيّ شُرُوطاً لَا يَرْضَاهَا اللّهُ عَزّ وَ جَلّ وَ رَسُولُهُ وَ لَا الْمُسْلِمُونَ وَ يَشْتَرِطُ فِي بَعْضِهَا أَنْ أَدْفَعَ إِلَيْهِ أَقْوَاماً مِنْ أَصْحَابِ مُحَمّدٍ ص أَبْرَاراً فِيهِمْ عَمّارُ بْنُ يَاسِرٍ وَ أَيْنَ مِثْلُ عَمّارٍ وَ اللّهِ لَقَدْ رَأَيْتُنَا مَعَ النّبِيّ ص وَ مَا يُعَدّ مِنّا خَمْسَةٌ إِلّا كَانَ سَادِسَهُمْ وَ لَا أَرْبَعَةٌ إِلّا كَانَ خَامِسَهُمْ اشْتَرَطَ دَفْعَهُمْ إِلَيْهِ لِيَقْتُلَهُمْ وَ يُصَلّبَهُمْ وَ انْتَحَلَ دَمَ عُثْمَانَ وَ لَعَمْرُو اللّهِ مَا أَلّبَ عَلَى عُثْمَانَ وَ لَا جَمَعَ النّاسَ عَلَى قَتْلِهِ إِلّا هُوَ وَ أَشْبَاهُهُ مِنْ أَهْلِ بَيْتِهِ أَغْصَانِ الشّجَرَةِ الْمَلْعُونَةِ فِي الْقُرْآنِ فَلَمّا لَمْ أُجِبْ إِلَى مَا اشْتَرَطَ مِنْ ذَلِكَ كَرّ مُسْتَعْلِياً فِي نَفْسِهِ بِطُغْيَانِهِ وَ بَغْيِهِ بِحَمِيرٍ لَا عُقُولَ لَهُمْ وَ لَا بَصَائِرَ فَمَوّهَ لَهُمْ أَمْراً فَاتّبَعُوهُ وَ أَعْطَاهُمْ مِنَ الدّنْيَا مَا أَمَالَهُمْ بِهِ إِلَيْهِ فَنَاجَزْنَاهُمْ
وَ حَاكَمْنَاهُمْ إِلَى اللّهِ عَزّ وَ جَلّ بَعْدَ الْإِعْذَارِ وَ الْإِنْذَارِ فَلَمّا لَمْ يَزِدْهُ ذَلِكَ إِلّا تَمَادِياً وَ بَغْياً لَقِينَاهُ بِعَادَةِ اللّهِ الّتِي عَوّدَنَاهُ مِنَ النّصْرِ عَلَى أَعْدَائِهِ وَ عَدُوّنَا وَ رَايَةُ رَسُولِ اللّهِ ص بِأَيْدِينَا لَمْ يَزَلِ اللّهُ تَبَارَكَ وَ تَعَالَى يَفُلّ حِزْبَ الشّيْطَانِ بِهَا حَتّى يَقْضِيَ الْمَوْتَ عَلَيْهِ وَ هُوَ مُعَلّمٌ رَايَاتِ أَبِيهِ الّتِي لَمْ أَزَلْ أُقَاتِلُهَا مَعَ رَسُولِ اللّهِ ص فِي كُلّ الْمَوَاطِنِ فَلَمْ يَجِدْ مِنَ الْمَوْتِ مَنْجًى إِلّا الْهَرَبَ فَرَكِبَ فَرَسَهُ وَ قَلّبَ رَايَتَهُ لَا يَدْرِي كَيْفَ يَحْتَالُ فَاسْتَعَانَ بِرَأْيِ ابْنِ الْعَاصِ فَأَشَارَ عَلَيْهِ بِإِظْهَارِ الْمَصَاحِفِ وَ رَفْعِهَا عَلَى الْأَعْلَامِ وَ الدّعَاءِ إِلَى مَا فِيهَا وَ قَالَ إِنّ ابْنَ أَبِي طَالِبٍ وَ حِزْبَهُ أَهْلُ بَصَائِرَ وَ رَحْمَةٍ وَ تُقْياً وَ قَدْ دَعَوْكَ إِلَى كِتَابِ اللّهِ أَوّلًا وَ هُمْ مُجِيبُوكَ إِلَيْهِ آخِراً فَأَطَاعَهُ فِيمَا أَشَارَ بِهِ عَلَيْهِ إِذْ رَأَى أَنّهُ لَا مَنْجَى لَهُ مِنَ الْقَتْلِ أَوْ الْهَرَبِ غَيْرُهُ فَرَفَعَ الْمَصَاحِفَ يَدْعُو إِلَى مَا فِيهَا بِزَعْمِهِ فَمَالَتْ إِلَى الْمَصَاحِفِ قُلُوبُ و مَنْ بَقِيَ مِنْ أَصْحَابِي بَعْدَ فَنَاءِ أَخْيَارِهِمْ وَ جَهْدِهِمْ فِي جِهَادِ أَعْدَاءِ اللّهِ وَ أَعْدَائِهِمْ عَلَى بَصَائِرِهِمْ وَ ظَنّوا أَنّ ابْنَ آكِلَةِ الْأَكْبَادِ لَهُ الْوَفَاءُ بِمَا دَعَا إِلَيْهِ فَأَصْغَوْا إِلَى دَعْوَتِهِ وَ أَقْبَلُوا بِأَجْمَعِهِمْ فِي إِجَابَتِهِ فَأَعْلَمْتُهُمْ أَنّ ذَلِكَ مِنْهُ مَكْرٌ وَ مِنِ ابْنِ الْعَاصِ مَعَهُ وَ أَنّهُمَا إِلَى النّكْثِ أَقْرَبُ مِنْهُمَا إِلَى الْوَفَاءِ فَلَمْ يَقْبَلُوا قَوْلِي وَ لَمْ يُطِيعُوا أَمْرِي وَ أَبَوْا إِلّا إِجَابَتَهُ كَرِهْتُ أَمْ هَوِيتُ شِئْتُ أَوْ أَبِيتُ حَتّى أَخَذَ بَعْضُهُمْ يَقُولُ لِبَعْضٍ إِنْ لَمْ يَفْعَلْ فَأَلْحِقُوهُ بِابْنِ عَفّانَ أَوْ ادْفَعُوهُ إِلَى ابْنِ هِنْدٍ بِرُمّتِهِ فَجَهَدْتُ عَلِمَ اللّهُ جَهْدِي وَ لَمْ أَدَعْ غَلّةً فِي نَفْسِي إِلّا بَلّغْتُهَا فِي أَنْ يُخَلّونِي وَ رَأْيِي فَلَمْ يَفْعَلُوا وَ رَاوَدْتُهُمْ عَلَى الصّبْرِ عَلَى مِقْدَارِ فُوَاقِ النّاقَةِ أَوْ رَكْضَةِ الْفَرَسِ فَلَمْ يُجِيبُوا مَا خَلَا هَذَا الشّيْخَ وَ أَوْمَأَ بِيَدِهِ إِلَى الْأَشْتَرِ وَ عُصْبَةً مِنْ أَهْلِ بَيْتِي فَوَ اللّهِ مَا مَنَعَنِي أَنْ أَمْضِيَ عَلَى بَصِيرَتِي إِلّا مَخَافَةَ أَنْ يُقْتَلَ هَذَانِ وَ أَوْمَأَ بِيَدِهِ إِلَى الْحَسَنِ وَ الْحُسَيْنِ ع فَيَنْقَطِعَ نَسْلُ رَسُولِ اللّهِ ص وَ ذُرّيّتُهُ مِنْ أُمّتِهِ وَ مَخَافَةَ أَنْ يُقْتَلَ هَذَا وَ هَذَا وَ أَوْمَأَ بِيَدِهِ إِلَى عَبْدِ اللّهِ بْنِ جَعْفَرٍ وَ مُحَمّدِ بْنِ الْحَنَفِيّةِ رَضِيَ اللّهُ عَنْهُمَا فَإِنّي أَعْلَمُ لَوْ لَا مَكَانِي لَمْ يَقِفَا ذَلِكَ الْمَوْقِفَ فَلِذَلِكَ صَبَرْتُ عَلَى مَا أَرَادَ الْقَوْمُ مَعَ مَا سَبَقَ فِيهِ مِنْ عِلْمِ اللّهِ عَزّ وَ جَلّ فَلَمّا رَفَعْنَا عَنِ الْقَوْمِ سُيُوفَنَا تَحَكّمُوا فِي الْأُمُورِ وَ تَخَيّرُوا الْأَحْكَامَ وَ الآْرَاءَ وَ تَرَكُوا الْمَصَاحِفَ وَ مَا دَعَوْا إِلَيْهِ مِنْ حُكْمِ الْقُرْآنِ وَ مَا كُنْتُ أُحَكّمُ فِي دِينِ اللّهِ أَحَداً إِذْ كَانَ التّحْكِيمُ فِي ذَلِكَ الْخَطَأَ الّذِي لَا شَكّ فِيهِ وَ لَا امْتِرَاءَ فَلَمّا أَبَوْا إِلّا ذَلِكَ أَرَدْتُ أَنْ أُحَكّمَ رَجُلًا مِنْ أَهْلِ بَيْتِي أَوْ رَجُلًا مِمّنْ أَرْضَى رَأْيَهُ وَ عَقْلَهُ وَ أَثِقُ بِنَصِيحَتِهِ وَ مَوَدّتِهِ وَ دِينِهِ وَ أَقْبَلْتُ لَا أُسَمّي أَحَداً إِلّا امْتَنَعَ مِنْهُ ابْنُ هِنْدٍ وَ لَا أَدْعُوهُ إِلَى شَيْ‏ءٍ مِنَ الْحَقّ إِلّا أَدْبَرَ عَنْهُ وَ أَقْبَلَ ابْنُ هِنْدٍ يَسُومُنَا عَسْفاً وَ مَا ذَاكَ إِلّا بِاتّبَاعِ أَصْحَابِي لَهُ عَلَى ذَلِكَ فَلَمّا أَبَوْا إِلّا غَلَبَتِي عَلَى التّحَكّمِ تَبَرّأْتُ إِلَى اللّهِ عَزّ وَ جَلّ مِنْهُمْ وَ فَوّضْتُ ذَلِكَ إِلَيْهِمْ فَقَلّدُوهُ امْرَأً فَخَدَعَهُ ابْنُ الْعَاصِ خَدِيعَةً ظَهَرَتْ فِي شَرْقِ الْأَرْضِ وَ غَرْبِهَا وَ أَظْهَرَ الْمَخْدُوعُ عَلَيْهَا نَدَماً ثُمّ أَقْبَلَ ع عَلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ ع وَ أَمّا السّابِعَةُ يَا أَخَا الْيَهُودِ فَإِنّ رَسُولَ اللّهِ ص كَانَ عَهِدَ إِلَيّ أَنْ أُقَاتِلَ فِي آخِرِ الزّمَانِ مِنْ أَيّامِي قَوْماً مِنْ أَصْحَابِي يَصُومُونَ النّهَارَ وَ يَقُومُونَ اللّيْلَ وَ يَتْلُونَ الْكِتَابَ يَمْرُقُونَ بِخِلَافِهِمْ عَلَيّ وَ مُحَارَبَتِهِمْ إِيّايَ مِنَ الدّينِ مُرُوقَ السّهْمِ مِنَ الرّمِيّةِ فِيهِمْ ذُو الثّدَيّةِ يُخْتَمُ لِي بِقَتْلِهِمْ بِالسّعَادَةِ فَلَمّا انْصَرَفْتُ إِلَى مَوْضِعِي هَذَا يَعْنِي بَعْدَ الْحَكَمَيْنِ أَقْبَلَ بَعْضُ الْقَوْمِ عَلَى بَعْضٍ بِاللّائِمَةِ فِيمَا صَارُوا إِلَيْهِ مِنْ تَحْكِيمِ الْحَكَمَيْنِ فَلَمْ يَجِدُوا لِأَنْفُسِهِمْ مِنْ ذَلِكَ مَخْرَجاً إِلّا أَنْ قَالُوا كَانَ يَنْبَغِي لِأَمِيرِنَا أَنْ لَا يُبَايِعَ مَنْ أَخْطَأَ وَ أَنْ يَقْضِيَ بِحَقِيقَةِ رَأْيِهِ عَلَى قَتْلِ نَفْسِهِ وَ قَتْلِ مَنْ خَالَفَهُ مِنّا فَقَدْ كَفَرَ بِمُتَابَعَتِهِ إِيّانَا وَ طَاعَتِهِ لَنَا فِي الْخَطَإِ وَ أَحَلّ لَنَا بِذَلِكَ قَتْلَهُ وَ سَفْكَ دَمِهِ فَتَجَمّعُوا عَلَى ذَلِكَ وَ خَرَجُوا رَاكِبِينَ رُءُوسُهُمْ يُنَادُونَ بِأَعْلَى أَصْوَاتِهِمْ لَا حُكْمَ إِلّا لِلّهِ ثُمّ تَفَرّقُوا فِرْقَةٌ بِالنّخَيْلَةِ وَ أُخْرَى بِحَرُورَاءَ وَ أُخْرَى رَاكِبَةٌ رَأْسُهَا تَخْبِطُ الْأَرْضَ شَرْقاً حَتّى عَبَرَتْ دِجْلَةَ فَلَمْ تَمُرّ بِمُسْلِمٍ إِلّا امْتَحَنَتْهُ فَمَنْ تَابَعَهَا اسْتَحْيَتْهُ وَ مَنْ خَالَفَهَا قَتَلَتْهُ فَخَرَجْتُ إِلَى الْأُولَيَيْنِ وَاحِدَةً بَعْدَ أُخْرَى أَدْعُوهُمْ إِلَى طَاعَةِ اللّهِ عَزّ وَ جَلّ وَ الرّجُوعِ إِلَيْهِ فَأَبَيَا إِلّا السّيْفَ لَا يَقْنَعُهُمَا غَيْرُ ذَلِكَ فَلَمّا أَعْيَتِ الْحِيلَةُ فِيهِمَا حَاكَمْتُهُمَا إِلَى اللّهِ عَزّ وَ جَلّ فَقَتَلَ اللّهُ هَذِهِ وَ هَذِهِ وَ كَانُوا يَا أَخَا الْيَهُودِ لَوْ لَا مَا فَعَلُوا لَكَانُوا رُكْناً قَوِيّاً وَ سَدّاً مَنِيعاً فَأَبَى اللّهُ إِلّا مَا صَارُوا إِلَيْهِ ثُمّ كَتَبْتُ إِلَى الْفِرْقَةِ الثّالِثَةِ وَ وَجّهْتُ رُسُلِي تَتْرَى وَ كَانُوا مِنْ جِلّةِ أَصْحَابِي وَ أَهْلِ التّعَبّدِ مِنْهُمْ وَ الزّهْدِ فِي الدّنْيَا فَأَبَتْ إِلّا اتّبَاعَ أُخْتَيْهَا وَ الِاحْتِذَاءَ عَلَى مِثَالِهِمَا وَ
أَسْرَعَتْ فِي قَتْلِ مَنْ خَالَفَهَا مِنَ الْمُسْلِمِينَ وَ تَتَابَعَتْ إِلَيّ الْأَخْبَارُ بِفِعْلِهِمْ فَخَرَجْتُ حَتّى قَطَعْتُ إِلَيْهِمْ دِجْلَةَ أُوَجّهُ السّفَرَاءَ وَ النّصَحَاءَ وَ أَطْلُبُ الْعُتْبَى بِجَهْدِي بِهَذَا مَرّةً وَ بِهَذَا مَرّةً وَ أَوْمَأَ بِيَدِهِ إِلَى الْأَشْتَرِ وَ الْأَحْنَفِ بْنِ قَيْسٍ وَ سَعِيدِ بْنِ قَيْسٍ الْأَرْحَبِيّ وَ الْأَشْعَثِ بْنِ قَيْسٍ الْكِنْدِيّ فَلَمّا أَبَوْا إِلّا تِلْكَ رَكِبْتُهَا مِنْهُمْ فَقَتَلَهُمُ اللّهُ يَا أَخَا الْيَهُودِ عَنْ آخِرِهِمْ وَ هُمْ أَرْبَعَةُ آلَافٍ أَوْ يَزِيدُونَ حَتّى لَمْ يُفْلِتْ مِنْهُمْ مُخْبِرٌ فَاسْتَخْرَجْتُ ذَا الثّدَيّةِ مِنْ قَتْلَاهُمْ بِحَضْرَةِ مَنْ تَرَى لَهُ ثَدْيٌ كَثَدْيِ الْمَرْأَةِ ثُمّ الْتَفَتَ ع إِلَى أَصْحَابِهِ فَقَالَ أَ لَيْسَ كَذَلِكَ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ- فَقَالَ ع قَدْ وَفَيْتُ سَبْعاً وَ سَبْعاً يَا أَخَا الْيَهُودِ وَ بَقِيَتِ الْأُخْرَى وَ أُوشِكُ بِهَا فَكَانَ قَدْ فَبَكَى أَصْحَابُ عَلِيّ‏ٍ ع وَ بَكَى رَأْسُ الْيَهُودِ وَ قَالُوا يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنَا بِالْأُخْرَى فَقَالَ الْأُخْرَى أَنْ تُخْضَبَ هَذِهِ وَ أَوْمَأَ بِيَدِهِ إِلَى لِحْيَتِهِ مِنْ هَذِهِ وَ أَوْمَأَ بِيَدِهِ إِلَى هَامَتِهِ قَالَ وَ ارْتَفَعَتْ أَصْوَاتُ النّاسِ فِي الْمَسْجِدِ الْجَامِعِ بِالضّجّةِ وَ الْبُكَاءِ حَتّى لَمْ يَبْقَ بِالْكُوفَةِ دَارٌ إِلّا خَرَجَ أَهْلُهَا فَزِعاً وَ أَسْلَمَ رَأْسُ الْيَهُودِ عَلَى يَدَيْ عَلِيّ‏ٍ ع مِنْ سَاعَتِهِ وَ لَمْ يَزَلْ مُقِيماً حَتّى قُتِلَ أَمِيرُ الْمُؤْمِنِينَ ع وَ أُخِذَ ابْنُ مُلْجَمٍ لَعَنَهُ اللّهُ فَأَقْبَلَ رَأْسُ الْيَهُودِ حَتّى وَقَفَ عَلَى الْحَسَنِ ع وَ النّاسُ حَوْلَهُ وَ ابْنُ مُلْجَمٍ لَعَنَهُ اللّهُ بَيْنَ يَدَيْهِ فَقَالَ لَهُ يَا أَبَا مُحَمّدٍ اقْتُلْهُ قَتَلَهُ اللّهُ فَإِنّي رَأَيْتُ فِي الْكُتُبِ الّتِي أُنْزِلَتْ عَلَى مُوسَى ع أَنّ هَذَا أَعْظَمُ عِنْدَ اللّهِ عَزّ وَ جَلّ جُرْماً مِنِ ابْنِ آدَمَ قَاتِلِ أَخِيهِ وَ مِنَ الْقُدَارِ عَاقِرِ نَاقَةِ ثَمُودَ


59 بخش

58- امام باقر (ع) فرمود: چون امير المؤمنين از جنگ نهروان بازگشت در مسجد كوفه نشسته بود كه رئيس يهوديان بحضورش آمد و عرض كرد يا امير المؤمنين خبرهائى را ميخواهم از شما بپرسم كه جز پيغمبر و يا وصى پيغمبر كسى نتواند پاسخ آنها را بدهد حال چنانچه اجازه ميفرمائيد بپرسم و گر نه صرف نظر نمايم . فرمود: برادر يهودى هر چه ميخواهى بپرس عرض ‍ كرد: ما در كتاب خود چنين يافته ايم كه خداى عز و جل چون پيغمبرى برانگيزد باو وحى ميفرمايد كه از ميان افراد خاندان خود كسى را كه بتواند پس از وى كار امت را بدست گيرد اختيار كند و از امت خود عهد و پيمان بگيرد كه پس از او بر سر پيمان باشند و طبق عهدى كه بسته اند رفتار كنند و خداى عز و جل جانشينان پيغمبر را در زمان حيات پيغمبران آزمايش ‍ ميفرمايد و پس از وفات پيغمبران نيز آزمايش ميفرمايد مرا آگاه بفرما كه آزمايش جانشينان پيغمبران چند بار است و پس از وفاتشان چند بار و اگر جانشينان پيغمبران در آزمايش مورد رضايت خداوند شدند سرانجام كارشان بكجا خواهد كشيد؟
حضرت فرمود: بحق خدائى كه يكتا است و دريا را براى بنى اسرائيل شكافت و توراة و انجيل را بر موسى و عيسى فرو فرستاد اگر جواب سؤ ال تو را درست گفتم اعتراف خواهى كرد كه درست ميگويم ؟
عرض كرد: آرى . فرمود: بحق خدائى كه دريا را براى بنى اسرائيل شكافت و توراة را بر موسى فرو فرستاد اگر پاسخ پرسش تو را گفتم اسلام را خواهى پذيرفت ؟
عرض كرد: بلى .
على (ع) فرمود: خداى عز و جل جانشينان پيغمبران را تا پيغمبران زنده اند در هفت مقام آزمايش ميفرمايد تا فرمانبردارى آنان را بيازمايد و چون اطاعتشان و نتيجه آزمايش شان رضايت بخش شد به پيغمبران دستور ميدهد كه تا زنده اند آنان را دوست خود گيرند و پس از مرگ هم جانشين خود قرار دهند و همه امتهائى را كه اطاعت پيغمبر را لازم ميشمرند بر اطاعت جانشينان الزام كنند.
سپس جانشينان را پس از آنكه پيغمبران بدرود حيات گفتند در هفت مقام آزمايش ميفرمايد تا پايه شكيبائى آنان را بيازمايد و چون آزمايش رضايت بخش شد سرانجام آنان را سعادت و نيك بختى قرار دهد تا با كمال خوشبختى به پيغمبران ملحقشان سازد.
رئيس يهوديان گفت : اى امير مؤمنان درست فرمودى اكنون بفرما تا بدانم خداوند تو را در زمان حيات پيغمبر چند بار آزمايش فرمود و پس از وفات آن حضرت چند بار و سرانجام كار تو چه خواهد شد؟
على (ع) دست يهودى را گرفته و فرمود: برخيز با هم برويم تا ترا از اين موضوع آگاه كنم
جمعى از ياران على نيز برخاستند و عرض كردند يا امير المؤمنين ما را نيز در اين افتخار با يهودى شريك فرمائيد. فرمود: ميترسم كه دلهاى شما تاب تحمل آن را نداشته باشد، عرض كردند: براى چه يا امير المؤمنين ؟ فرمود: بخواطر كارهائى كه از بيشتر شماها سر زده است .
در زمان حيات پيغمبران در هفت مقام آزمايش فرمود و پس از وفات مالك اشتر برخاست و عرض كرد يا امير المؤمنين ما را نيز آگاه بفرمائيد كه بخدا قسم ما بطور محقق ميدانيم كه در روى زمين بجز تو وصى پيغمبرى وجود ندارد و ما را مسلم است كه خداوند پس از پيغمبر پيغمبرى ديگر نخواهد فرستاد و گردنهاى ما براى فرمان تو و فرمان پيغمبر ما محمد بيك ريسمان اطاعت بسته شده است .
على (ع) نشست و رو بيهودى كرده و فرمود: اى برادر يهود همانا خداى عز و جل در زمان حيات پيغمبر مرا در هفت مورد آزمايش فرمود: نه از باب خودستائى ميگويم بلكه نعمتى از خداوند بود كه در همه اين موارد مرا فرمانبردار يافت ، عرض كرد در كدام و كدام مورد يا امير المؤمنين ؟ فرمود:
اما نخستين مورد آن بود كه خداوند عز و جل پيغمبر ما را بمقام وحى آشنا فرمود و بار رسالت بر دوش او نهاد و من در آن وقت كم سن ترين افراد خانواده ام بودم كه در خانه پيغمبر بخدمتش مى پرداختم و كارهاى آن حضرت را انجام ميدادم پيغمبر كوچك و بزرگ خاندان عبد المطلب را خواست كه بيگانگى خداوند و رسالت پيغمبر گواهى دهند همه از اين گواهى خوددارى نموده و پيشنهادش را انكار كردند و از او كناره گرفتند و او را رها نموده و تركش نمودند و از وى دورى جستند و ديگر مردم نيز از آن حضرت دورى نموده و بر مخالفتش برخاستند كه پيشنهاد حضرتش را چون تاب نمى آوردند و عقلهايشان درك نميكرد بزرگ شمردند تنها من بودم كه دعوت رسول خدا را شتابانه اطاعت كردم و بدون اينكه شك و ترديدى بدل راه دهم يقين بر حق بودنش داشتم سه سال بهمين منوال بوديم و در روى زمين مخلوقى نبود كه نماز بگذارد و احكام الهى را كه به رسول خدا رسيده بود به پذيرد بجز من و دختر خويلد كه خدايش رحمت كند و حتما مشمول رحمت الهى است سپس رو بياران فرموده پرسيد مگر چنين نبود؟ همه عرض كردند چرا يا امير المؤمنين چنين بود آنگاه فرمود:
اما مورد دوم اى برادر يهود قريش هميشه براى كشتن پيغمبر رأ يها ميدادند و حيله ها بكار ميبردند تا آنكه در يوم الدار در آخرين جلسه اى كه در دار الندوة نمودند و ابليس ملعون كه در قيافه مردى يك چشم از ثقيف :
(مغيرة بن شعبة) در آن مجلس شركت كرده بود پشت و روى كار را بدقت ملاحظه ميكردند تا آنكه باتفاق آراء تصميم گرفتند كه از هر تيره اى از قريش ‍ يك نفر نماينده دعوت شود و همگى با شمشيرهاى كشيده بيك بار بر پيغمبر حمله كنند و خونش را بريزند و چون چنين كنند قريش بحمايت نمايندگان خود قاتلين را تسليم اولياء مقتول كنند و در نتيجه خون پيغمبر پايمال شود چون اين تصميم را گرفتند جبرئيل فرود آمد و پيغمبر را از جريان آگاه كرد و شبى را كه بنا بر اجتماع بود و ساعتى را كه تصميم داشتند بر بستر خواب پيغمبر حمله كنند خبر داد و دستور داد كه در ساعت معينى بيرون شود و در غار پنهان گردد رسول خدا مرا در جريان گذاشت و دستور فرمود كه من در بستر او بخوابم و با اين فداكارى جان او را نگهدارى كنم من شتاب زده از فرمانش اطاعت نمودم و شاد و خرسند بودم كه بجاى پيغمبر كشته شوم پيغمبر براه خويش رفت و من در بستر او خوابيدم مردان قريش ‍ در حالى كه پيش خود يقين داشتند كه پيغمبر كشته خواهد شد روى بمن آوردند همين كه بخانه من رسيدند با شمشيرم در برابر آنان مقاومت نمودم و آنان را از خود دور ساختم چنانچه خدا و مردم ميدانند.
سپس روى بياران كرده و فرمود: مگر نه چنين است ؟ عرض كردند چرا، يا امير المؤمنين سپس فرمود:
و اما سومين مورد اى برادر يهود آن بود كه دو فرزند ربيعة و پسر عتبة كه پهلوان قريش بودند در روز جنگ بدر براى خود مبارز طلبيدند و هيچ كس ‍ از قريش بميدان مبارزه آنان قدم نگذاشت رسول خدا (ص) مرا و دو رفيقم (حمزة و عبيدة) را بجنگ آنان روانه كرد اين مأ موريت را هنگامى بمن ارجاع فرمود كه من از همه رفقايم در سن كوچكتر و در جنگ كم تجربه تر بودم خداى عز و جل بدست من وليد و شيبة را بكشت غير از افسران درجه دار قريش كه آن روز نتيجه كار من از همه رفقايم بيشتر بود و پسر عمويم (عبيدة بن حرث) در همان روز كشته شد خدايش رحمت كند.
سپس رو باصحاب خود كرده و فرمود: آيا اين طور نبود؟ همه گفتند: چرا؟ يا امير المؤمنين ، سپس فرمود:
و اما چهارمين مورد، اى برادر يهود آن بود كه مردم مكة تا آخرين نفر بر ما هجوم آورده و همگى قبائل عرب و قريش را كه بفرمان شان بود بر ما شورانيدند تا خون مشركين قريش را كه بروز بدر كشته شده بودند از ما بازستانند.
جبرئيل بر پيغمبر فرود آمد و از جريان آگاهش نمود، پيغمبر بافراد نظامى خود دره احد را سنگر ساخت .
مشركين پيش آمدند و يكباره بر ما تاختند افرادى از مسلمانان كشته شد و آنان كه زنده ماندند با شكست مواجه شدند، تنها من با رسول خدا (ص) ماندم و مهاجر و انصار همه بخانه هاى خود در مدينة باز گشتند و هر كس ‍ ميگفت پيغمبر و يارانش همگى كشته شدند.
سپس خداى عز و جل جلوى پيشرفت مشركين را گرفت و من كه در پيشاپيش رسول خدا بودم هفتاد و چند زخم برداشتم كه از جمله اينهاست :
در اين موقع امير المؤمنين رداى خود را بيفكند و دست بر جاى زخمها كشيده و آنها را نشان داد و فرمود آن روز خدمتى از من سر زد كه ان شاء اللّه پاداش خدمتم بر خدا است سپس روى باصحاب كرده و فرمود: چنين نبود؟ عرض كردند: چرا يا امير المؤمنين . سپس فرمود:
و اما مورد پنجم اى برادر يهود آن بود كه قريش و عرب گرد هم آمده و با يك ديگر قرار داد و پيمان بستند كه باز نگردند تا آنكه رسول خدا را با همه افراد خاندان عبد المطلب كه در خدمتش بودند بكشند.
سپس با شدت و ساز و برگ جنگ خود آمدند تا در مدينه نزديك ما بار گرفتند و پيش خود اطمينان داشتند كه بهدف خويش خواهند رسيد.
جبرئيل عليه السّلام فرود آمد و حضرتش را از جريان آگاه گردانيد حضرت برگرد خود و مهاجر و انصار كه در خدمتش بودند خندقى زد قريش پيش ‍ آمده و گرداگرد خندق را اردو ساخته و ما را محاصره نمودند او خود را نيرومند و ما را ناتوان ميديد رعد آسا ميغريد و برق آسا ميدرخشيد رسول خدا (ص) آنان را بسوى خدا مى خواند و بخويشاوندى و رحم سوگندشان ميداد و آنان از تسليم شدن خوددارى مى نمودند و بيش از پيش سركشى مينمودند قهرمان عرب و قريش آن روز عمرو بن عبد ودّ بود كه مانند شتر مست فرياد ميكشيد و مبارز مى طلبيد و رجز مى خواند يك بار با نيزه خود اعلام خطر ميكرد و بار ديگر با شمشيرش هيچ كس را نه جراتى بود كه بمبارزه اش اقدام كند يا در وى طمعى به بندد و نه غيرتى كه او را برانگيزد و نه بينشى كه دل را قوى دارد رسول خدا مرا براى مبارزه اش از جا بلند كرد و با دست مبارك خود عمامه بر سرم بست (اين هنگام امير المؤمنين دست بذوالفقار گرفته و فرمود) همين شمشير را كه تعلق ب آن حضرت داشت بمن عطا فرمود من براى نبرد با عمرو بيرون شدم در حالى كه زنان مدينه را از نبرد با عمرو بر من دل مى سوخت و اشك ميريختند خداى عز و جل او را بدست من كشت با اينكه عرب را عقيده اين بود كه هيچ پهلوانى با عمرو برابرى نتواند كرد در اين وقت على عليه السّلام با دست بفرق سر اشاره نموده و فرمود اين ضربت را عمرو بر سر من زد خداوند در اثر اين مبارزه و پيروزى من قريش و عرب را شكست داد.
سپس روى بياران كرده و فرمود، چنين نبود؟ گفتند: چرا، چنين بود يا امير المؤمنين .
و اما در مورد ششم اى برادر يهود ما در ركاب رسول خدا به خيبر (شهرستان رفيقان تو) بر مردانى از يهود و پهلوانانى كه از قريش و ديگران آنجا بودند تاختيم افراد دشمن از سواره نظام و پياده كه همه با ساز و برگ كامل مجهز بودند مانند كوههاى محكم در برابر ما ايستادند دشمن با افراد زيادى كه داشت در محكمترين جايگاهها سنگر گرفته بود هر يك از آنان فرياد ميزد و مبارز مى خواست و بر جنگ پيشدستى ميكرد هيچ كس از همراهان من به نبرد آنان نرفت مگر اينكه او را كشتند تا آنكه چشمها چون كاسه خون شده و فرياد جنگ برخاست و هر كس بفكر جان خود بود همراهان من بيكديگر متوجه شده و همه بيك زبان روى بمن كرده و ميگفتند اى ابا الحسن اى ابا الحسن برخيز تا آنكه رسول خدا مرا فرمان داد كه برخيزم و بر سنگر دشمن حمله كنم پس از صدور فرمان حمله هر كس با من روبرو شد او را كشتم و هر پهلوانى بر من حمله كرد خردش كردم سپس ‍ همچون شيرى كه شكار خود را بدرد آنان را از هم شكافتم و با فشار حمله مجبورشان كردم تا داخل شهر عقب نشينى كنند پس در قلعه آنان را با دست خود از جاى بركندم و يكّه و تنها بميان قلعه رفتم هر مردى كه بيرون مى آمد او را مى كشتم و هر زنى را كه ميديدم اسيرش ميكردم تا آنكه به تنهائى فاتح و پيروز شدم و جز تنها خداوند كسى با من كمك نكرد.
سپس رو باصحابش كرده و فرمود: مگر چنين نبود؟ عرض كردند: چرا، يا امير المؤمنين .
و اما مورد هفتم اى برادر يهود هنگامى كه رسول خدا متوجه فتح مكه شد خواست كه جاى عذرى براى آنان باقى نگذارد و براى آخرين بار آنان را بخداى عز و جل دعوت فرمايد هم چنان كه از روز نخست دعوت ميفرمود نامه اى براى آنان نوشت و در نامه آنان را از مخالفت تهديد نموده و از عذاب الهى ترسانيد وعده گذشت ب آنان داد و ب آمرزش خداوند اميدوارشان كرد و در پايان نامه سوره برائت را براى آنان نوشت تا كسى براى آنان بخواند سپس بردن نامه را بهمه اصحاب پيشنهاد كرد همگى سر سنگين بودند رسول خدا چون چنين ديد مردى را فراخواند و نامه را بوسيله او فرستاد جبرئيل بخدمتش رسيد و عرض كرد يا محمد جز خودت يا كسى كه از خاندان تو باشد اين مأ موريت را انجام نتواند داد رسول خدا صلى اللّه عليه و آله مرا از اين وحى آگاه فرمود و مرا با نامه و پيام بسوى مردم مكة روانه ساخت من بمكة رسيدم مردم مكة را شما خوب ميشناسيد يك نفر از آنان نبود مگر اينكه اگر ميتوانست هر پاره از گوشت مرا بالاى كوهى بگذارد ميكرد گر چه اين كار بقيمت از دست رفتن جان و خاندان و اولاد و مالش باشد من پيام رسول خدا را بر آنان رسانيدم و نامه اش را بر آنان خواندم همگى با تهديد و وعده هاى سخت بمن جواب دادند و خشم و كينه بر من ابراز ميكردند و ديديد كه من چه كردم سپس روى باصحاب كرده و فرمود: چنين نبود؟ همه گفتند: چرا يا امير المؤمنين .
پس فرمود اى برادر يهود اينها مواردى بود كه پروردگار من در آنها مرا با پيغمبر خود آزمايش فرمود و در همه آن موارد با منتى كه بر من دارد فرمانبردارم يافت و افتخاراتى كه در اين مواقع مرا نصيب گرديد هيچ كس را نصيب نشد.
اگر ميخواستم آن افتخارات را باز گو كنم ميكردم ولى خداى عز و جل از خودستائى نهى فرموده است همه گفتند: بخدا قسم راست فرموديد زيرا خداوند عز و جل فضيلت خويش با پيغمبر ما را بتو عطا فرموده است و با برادرى آن حضرت سعادتمندت فرمود همچون هرون به برادرى موسى و در اين موقعيت ها كه تو قرار داشتى و هراس هائى كه بجان خويش خريدى خداوند تو را برترى داد و بيش از آنكه خود بفرمائى خداوند در باره تو فرموده است كه هيچ كس از مسلمانان چنين فضيلتى را ندارند آنان كه تو را با پيغمبر ما و پس از وفات آن حضرت ديده اند همگى در باره تو بر اين عقيدت اند اكنون بفرما بدانيم آزمايش هائى را كه خداوند عز و جل پس از رحلت پيغمبر ما از تو كرد و تو تحمل نموده و شكيبا بودى و اگر بخواهيم ما خود توانيم شرحش دهيم كه ميدانيم و شاهد جريان بوديم ولى دوست داريم كه همين را نيز از زبان خود شما بشنويم همان طور كه آزمايش هاى دوران حيات رسول خدا را شنيديم و فرمانبردارى شما را دانستيم .
فرمود: اى برادر يهود خداى عز و جل پس از رحمت پيغمبرش در هفت مورد مرا آزمايش نمود
و بدون آنكه خودستائى نموده باشم از منت و نعمتى كه بر من روا داشت مرا شكيبا يافت . اما مورد اول اى برادر يهود من از عموم مسلمانان با هيچ كس بطور خصوصى نه انسى داشتم و نه مورد اعتمادم بود و نه مستقيما همرازم بود و نه نزديكش ميرفتم جز رسول خدا كه از كودكى مرا در دامن خود پروراند و در دورانى كه بزرگ شدم مرا منزل و مأ وا داد و مصارف مرا متحمل گرديد و از يتيمى نجاتم بخشيد با وجود حضرتش من از اينكه پى كارى گيرم و يا كسى نمايم بى نياز بودم هزينه زندگى خودم و اولادم بعهده آن حضرت بود اينها بهره هائى بود كه من از جهت دنيا از آن حضرت بهره مند شدم علاوه بر استفاده هاى معنوى كه در جوار حضرتش مخصوص ‍ خودم بود و درجاتى نصيبم شد كه بمقامات بلندى در درگاه خداوندى نائل آمدم چون رسول خدا وفات كرد آن چنان غم و اندوه بر دل من فرو ريخت كه اگر كوهها آن بار غم را بر دوش ميگذاشتند گمان ندارم كه ميتوانستند كشيد خانواده من كه در اين مصيبت سخت بى تابى ميكردند و طاقت از دست داده بودند و خوددارى نميتوانستند و تاب كشيدن اين بار گران را نداشتند دامن صبر از دست شان رفته و هوش از سرشان رميده بود نه خود چيزى ميفهميدند و نه از ديگرى سخنى مى شنيدند و ديگران كه از خانواده عبد المطلب نبودند يا مصيبت زدگان را تسليت ميدادند و امر بصبر مينمودند و يا با هم ناله بودن و بى تابى كردن خاندان مصيبت زده را يارى ميكردند تنها من بودم كه در برابر فاجعه فوت پيغمبر عنان صبر از دست ندادم و راه خويش در پيش گرفته بمأ موريتى كه داشتم در زمان حيات پيغمبران در هفت مقام آزمايش فرمود و پس از وفات پرداختم جنازه حضرتش را برداشتم و غسل دادم و حنوط كردم و كفن نموده و نماز بر آن خواندم و پيكرش را بخاك سپردم و به جمع نمودن قرآن و دستورات الهى نسبت بخلق سرگرم بودم نه ريزش اشك مرا از انجام اين وظيفه بازداشت و نه ناله جان سوز و نه سوزش دل و نه بزرگى مصيبت تا آنكه حقى را كه از خداى عز و جل و رسول اش بر خود لازم ميديدم ادا كردم و مأ موريتم را انجام دادم و با بردبارى و دور انديشى كامل متحمل وظيفه خود شدم .
سپس رو باصحاب كرده و فرمود: اين طور نبود؟ هم گفتند: چرا يا امير المؤمنين پس فرمود:
و اما مورد دوم اى برادر يهود رسول خدا هنگامى كه هنوز زنده بود رياست همه امت را بمن واگذار نموده و از همه آنان كه حضور داشتند بيعت گرفت كه بدستورات من گوش فرا دهند و اوامر مرا گردن نهند و دستور داد كه حاضرين بغايبين برسانند من بودم كه تا در حضور رسول خدا بودم دستورات آن حضرت را بديگران ابلاغ مينمودم و چون بسفر ميرفتم فرمانده افرادى بودم كه در ركاب من بودند هرگز بخواطرم خطور نميكرد كه در دوران حيات رسول خدا و پس از وفات آن حضرت كسى را در كوچكترين كارى ياراى مخالفت با من باشد با اين همه رسول خدا دستور فرمود لشكرى در ركاب اسامة بن زيد ترتيب داده شود با اينكه بيمارى مرگ گريبان آن حضرت را گرفته بود از عرب زادگان و طائفه اوس و خزرج و ديگران كه بيم آن ميرفت بيعت مرا بشكنند و با من به ستيزه برخيزند و يا بخواطر اينكه من پدر و يا فرزند و يا فاميل و يا دوستش را كشته بودم با ديده دشمنى بمن نگاه ميكرد كسى نماند مگر اينكه بهمراه اين لشكر كرد حتى از مهاجرين و انصار و مسلمانان ديگر كه سست عقيده بودند و منافقين همه را بزير پرچم اسامة كرد تا مگر يك دسته مردمان پاكدل در حضور آن حضرت بمانند و از كسى سخنى ناهنجار شنيده نشود و در خلافت و زمامدارى رعيت پس از پيغمبر كسى را با من سر مخالفت نباشد.
سپس آخرين كلامى كه در باره كار امت فرمود اين بود كه دستور داد لشكر اسامة حركت كند و هيچ كس از افراد زير پرچم حق باز گشت ندارد و دستور اكيد در اين باره صادر فرمود و تا آنجا كه ممكن بود نسبت باجراى اين دستور تأ كيد فرمود.
ولى همين كه رسول خدا وفات فرمود من ناگهان ديدم كه عده اى از افراد زير پرچم اسامة بن زيد پادگان نظامى خود را ترك گفته و از محل خدمت سر باز زده و دستور رسول خدا را كه فرموده بود در ركاب فرمانده خودشان باشند و با پرچم او بهر جا كه برود همراه باشند تا بمقصدى كه در پيش ‍ دارند برسند زير پا گذاشته اند فرمانده لشكر را در اردوگاه تنها گذاشته و سواره و شتابان بازگشته اند تا رشته بيعتى را كه خدا و رسولش بگردن آنان بسته باز كنند و باز گردند و تا پيمانى را كه با خدا و رسولش داشتند بشكنند و شكستند و با هو و جنجال و آراء خصوصى پيمانى براى خود بستند بدون اينكه با يك نفر از ما بنى عبد المطلب مشورتى بكنند و يا يك نفر از ما رأ ى موافق داشته باشد و يا از من بخواهند تا بيعتى را كه در گردن آنان دارم پردازم من كه سرگرم تجهيز جنازه رسول خدا بودم و از همه جا غافل ، زيرا مهمتر از هر كارى در نظر من تجهيز رسول خدا بود و زودتر از هر چيزى مى بايست انجام پذيرد.


60 بخش

اينان از اين فرصت استفاده نموده و نقشه خود را عملى نمودند اى برادر يهود در چنين موقعى كه من بزير بار مصيبتى ب آن سنگينى و فاجعه اى ب آن عظمت قرار داشتم و كسيرا از دست داده بودم كه بجز خداوند هيچ چيز تسلى بخش دل غمديده من نبود.
اين گونه رفتار با من نمكى بود كه بر زخم دل من پاشيده شد ولى من دامن صبر از دست ندادم
و بر اين مصيبتى كه بلافاصله و بدنبال گرفتارى پيش رسيد شكيبا شدم . سپس روى باصحاب كرده فرمود: مگر چنين نبود؟ عرضكردند، چرا؟ يا امير المؤمنين .
(و اما مورد سوم :) اى برادر يهود كسى كه پس از پيغمبر براى خلافت بپا خواست همه روزه كه مرا ميديد از من عذر خواهى ميكرد و بر خلاف آنچه حق مرا غصب كرده و بيعت مرا شكسته با من رفتار ميكرد و از من حلاليت ميخواست كه او را بحل سازم من با خود ميگفتم خلافت چند روزه او ميگذرد و سپس حقى كه خداوند براى من قرار داده است ب آسانى بمن باز ميگردد بدون اينكه در اسلام نو بنياد و نزديك بزمان جاهليت حادثه ايجاد نموده و در مطالبه حق خويش نزاعى براه اندازم تا يكى بصداى من جواب مثبت دهد و ديگرى پاسخ منفى و در نتيجه كار منازعه از گفتگو گذشته و بمرحله عمل درآيد و مخصوصا كه جمعى از خواص اصحاب پيغمبر را كه بخوبى ميشناختم و خير خواه خدا و رسول و قرآن و اسلام بودند پنهان و آشكار بنزد من در رفت و آمد بودند و مرا دعوت ميكردند كه حق خود را باز پس بگيرم و آمادگى خود را براى فداكارى در راه اداى بيعتى كه از من بگردن آنان بود اعلام مى كردند من ميگفتم آرام باشيد و اندكى صبر كنيد شايد خداوند بدون جنگ و خون ريزى و ب آسانى حق از دست رفته مرا بمن باز گرداند كه پس از وفات پيغمبر بسيارى از مردم بشك افتادند و افراد نااهلى بخلافت طمع بستند و هر قبيله اى ميگفت كه بايد فرماندار از ما انتخاب شود و هدف مشترك همه اين بود كه زمام امر بدست من نباشد چون عمر زمامدارى اولى ب آخر رسيد و مرگش فرا رسيد زمام كار را پس از خود بدست رفيقش سپرد.
اين هم مانند گذشته گرفتارى ديگرى براى من شد و دوباره حقى كه خداوند براى من قرار داده
بود از من گرفته شد. باز از اصحاب پيغمبر كه بعضى از آنان هم اكنون زنده اند و بعضى مرده اند گرد من جمع شدند و همان را گفتند كه در جريان مشابه قبلى گفته بودند و من نيز از گفتار پيشين خود تعدى نكردم و آنان را بصبر و آرامش و يقين دعوت كردم كه ميترسيدم مبادا اجتماعى تباه شود كه رسول خدا با سياستى عميق آن را تشكيل داده گاهى بنرمى و گاهى بدرشتى و گاهى به بخشش و گاهى با شمشير تا آنجا كه مردم در حال حمله و گريز بودند و شكمهاشان سير و سيرآب بودند همگى لباس و فرش و رو انداز داشتند ولى با خانواده پيغمبر در اطاقهاى بى سقف زندگى ميكرديم و در و پيكر خانه هاى ما از شاخه هاى خرما و مانند آن بود نه فرشى داشتيم و نه رو اندازى بيشتر افراد خانواده فقط يك جامه داشتند كه بنوبت از آن استفاده ميكردند و غالبا شبها و روزها را با گرسنگى بسر مى بردند و گاهى هم كه از غنائم جنگى آنچه را خداوند مخصوص ما قرار داده بود و ديگرى حق استفاده از آن را نداشت بدست ما رسيد.
رسول خدا ثروتمندان و ارباب نعمت را بمنظور دلجوئى از آنان بر ما مقدم ميداشت و خمسش را ب آنان ميداد يك چنين اجتماعى را كه رسول خدا با اين خون دل فراهم آورد من از همه سزاوارتر بودم كه نگذارم از هم بپاشد و براهى نكشانم كه روى نجات نه بينند و تا پايان عمر گرفتار باشند و من اگر آن روز خود را كانديد خلافت ميكردم و مردم را بيارى خويش نميخواندم مردم در باره من يكى از دو كار را ميكردند يا پيروى از من ميكردند و با مخالفين ميجنگيدند و اگر عده شان كم بود طبعا كشته ميشدند و يا مردمى از يارى من سرباز ميزد و بواسطه سرباز زدن و تقصير در يارى من و خوددارى از اطاعت من كافر مى شدند زيرا ميدانست كه موقعيت او و من مانند موقعيت هرون است و قوم موسى و چنانچه با من مخالفت بورزد و از يارى من خوددارى كند با جان خود همان خواهد كرد كه قوم موسى در اثر مخالفت با هرون و ترك اطاعت او بر خود روا داشتند ديدم چاره اى نيست بجز اينكه جام هاى غم و اندوه سركشم و آه هاى سرد را در قفس سينه نگهدارم و دامن صبر و شكيب از دست ندهم تا موقعى كه خداوند گشايشى عطا فرمايد و يا هر طور كه صلاح ميداند دادرسى فرمايد كه هم بهره و نصيب من در آن فزون تر و هم براى جامعه اى كه توصيف حالشان را نمودم آسانتر و سهل تر باشد و كارى را كه خداوند مقدر فرمايد همان خواهد شد.
اى برادر يهود اگر من ملاحظه اين حالات را نميكردم و حق خود را مطالبه مينمودم از ديگران شايسته تر بودم زيرا همه اصحاب رسول خدا از گذشته گان و موجودين ميدانند كه مرا هم افراد بيشتر بود و هم طايفه اى عزيزتر و هم مردان هوادار زيادتر داشتم و هم دستوراتم بهتر اجرا ميشد و هم دليلم براى خلافت روشنتر و مناقب و آثارم در دين فزونتر از ديگران بود زيرا من خوددارى سوابقى درخشان بودم و با رسول خدا خويشاوندى نزديك داشتم كه بحكم وراثت شايسته گى اين مقام را داشتم گذشته از اينكه بموجب وصيتى كه هيچ كسى را قدرت مخالفت آن نيست و بيعتى كه از من بگردن متصديان خلافت بود تنها من مستحق جانشينى پيغمبر بودم .
روزى كه پيغمبر از دنيا رفت زمام ولايت امت بدست او و در خاندان او بود نه بدست آنان كه بدست گرفتند و نه در خاندانشان و بحقيقت خاندان پيغمبر كه خداوند پليدى را از آنان دور فرموده و پاك و پاكيزشان شناخته است پس از پيغمبر بهر مقامى از ديگران شايسته تر بودند.
سپس روى باصحاب كرده و فرموده : چنين نبود؟ همه گفتند! چرا يا امير المؤمنين .
(و اما مورد چهارم :) اى برادر يهود. كسى كه پس از ابو بكر زمامدار شد در ورود و خروج همه كارها با من مشورت ميكرد و طبق دستور من كارها را انجام ميداد و در كارهاى سخت از من نظر
ميخواست و بنظر من رفتار ميكرد نه من كسى را سراغ دارم و نه اصحابم كه بجز من در كارها با او مشورت كرده باشد و كسى هم جز من در خلافت پس ‍ او طعمى نداشت چون مرگ ناگهانى او فرا رسيد و بدون بيمارى قبلى كه بتواند تصميمى در حال صحت بگيرد از دنيا رفت مرا يقين شد كه حق خود را چنانچه دلم ميخواست و در محيط آرام و بدون خونريزى بدست مى آورم و ديگر پس از اين خداوند بهترين اميد و بالاترين ايده مرا پيش ‍ خواهد آورد ولى نتيجه كار دومى اين شد كه پرونده زندگانيش موقعى بسته شد كه عده اى را كانديد و نامزد خلافت كرد كه من ششمين آن ها بودم و مرا با هيچ كدام شان برابر ندانست و همه حالات مرا از وراثت رسول خدا و خويشاوندى و نسب و دامادى بدست فراموشى سپرد در صورتى كه هيچ يك از آنان را نه يكى از سوابق من بود و نه اثرى از آثار مرا داشتند خلافت را در ميان ما بشورى واگذار نمود و فرزند خود را بر همه حاكم كرد و دستور داد كه اگر طبق دستور او عمل نكرديم و مجلس شورى تشكيل نداديم گردن هر شش نفر ما را بزند.
اى برادر يهود دانى كه براى همين پيش آمد ناگوار چه اندازه صبر و تحمل لازم است ؟
آنان چند روزى كه بودند هر كس بنفع خويش شروع بفعاليت و سخنرانى نمودند.
ولى من دست روى دست گذاشته و ساكت بودم و چون از من پرسيدند گذشته آنان و خودم را ياد آورشان شدم آثار خودم و آنان را گفتم و با اينكه خودشان ميدانستند باز كاملا روشن ساختم كه من استحقاق خلافت را دارم نه آنان به پيمانى كه رسول خدا از آنان گرفته بود و رشته بيعتى را كه بدست رسول خدا در گردن آنان محكم بسته شده بود بيادشان آوردم ولى حب رياست و تحصيل قدرت در امر و نهى و دنياطلبى و اقتداء بگذشتگان پيشين آنان را واداشت تا حقى را كه خدا براى آنان ننهاده بود بدست گيرند و چون با يكى از آنان تنها ميشدم روز بازپرسى خداوند را بيادش مياوردم و از انجام كارى كه در دست اقدام داشت و سرنوشتى كه براى خود تعيين ميكرد بر حذر ميداشتم او براى موافقت با من يك شرط ميكرد و آن اينكه پس از خود خلافت را باو واگذار كنم چون ديدند كه من جز در شاهراه هدايت قدم نميزنم و بجز عمل كردن بكتاب خداى عز و جل و وصيت رسول حق و حقى را كه خداوند براى هر فردى معين كرده بدست صاحبش ‍ سپردن و از حق ديگران بازش داشتن كارى از من ساخته نيست يكى از خود رأ ى ها و سرسخت هاى هيئت شش نفرى تندى كرد و كار را از دست من گرفت و بطمع شركت در بهره بردارى از خلافت بدست ابن عفان سپرد و ابن عفان كسى بود كه نه با او و نه با هيچ يك از حاضرين شورى از نظر اخلاقى مساوى نبود چه رسد به كمتر از آنان .
نه در سرآمد فضيلت آنان كه غزوه بدر بود و نه ديگر فضايل اخلاقى كه خداوند پيغمبر و مخصوصين و خاندان پيغمبرش را ب آن فضائل محترم و گرامى داشته بود و پس از همه اين حرفها گمان ندارم كه اصحاب شورى همان روز را بشب رساندند مگر اينكه از انتخابشان پشيمان شدند و عقب زدند و هر يك گناه را بگردن ديگرى ميگذاشت و در عين حال خود و ديگران را ملامت مينمود.
در زمان حيات پيغمبران در هفت مقام آزمايش فرمود و پس از وفات سپس ‍ طولى نكشيد كه همان سرسختها در انتخاب ابن عفان او را كافر شمردند و از او بيزارى جستند عثمان بنزد دوستان صميمى خود رفت و بديگر اصحاب رسول خدا مراجعه كرد و درخواست استعفا از بيعت خود نمود و از آشوبى كه بپا كرده بود اظهار پشيمانى مى نمود.
اى برادر يهود اين پيش آمد از پيش آمد قبلى سخت تر و دلخراش تر بود و بر بى تابى سزاوارتر من
از اين جريان آنچنان ناراحت شدم كه قابل توصيف نيست و اندازه اى ندارد ولى چاره اى جز صبر نداشتم كه بگذارم و بگذرم . همان روز بيعت عثمان بقيه افراد هيئت شش نفرى بمن مراجعه نمودند و از كارى كه كرده بودند عذر خواستند و درخواست كردند كه عثمان را خلع كنيم و عليه او قيام كنيم تا حق خود را بگيرم و در اين باره دست بيعت بمن دادند كه تا پاى جان دادن در زير پرچم من پايدارى كنند يا كشته شوند و يا خداى عز و جل دوباره حق مرا بمن باز گرداند من آنان را برنگهاى مختلف آزمايش مينمودم گاهى ميگفتم بايد سرها تراشيده شود و گاهى بجلسات سرى دعوتشان ميكردم و گاهى در محلهاى مخصوص قرار ملاقات ميگذاشتيم و در همه اين موارد آنان بوعده خود وفا مينمودند ولى بخدا قسم اى برادر يهود مرا از شورش عليه عثمان همان جلوگيرى كرد كه از قيام عليه حكومت قبلى جلوگيرى كرده بود و ديدم همين عده اى را كه باقيمانده اند اگر نگهدارى كنم بهتر است و آرامش خاطرم را بيشتر فراهم خواهد نمود با اينكه ميدانستم اگر آنان را بمرگ دعوت ميكردم دعوتم پذيرفته ميشد و خودم هم كه همه اصحاب پيغمبر از حاضرين و غائبين سابقه بحالم داشتند و ميدانستند كه مرگ در نزد من مانند آب سرد گوارائى است در روز بسيار گرم در كام تشنه جگر سوخته .
من همانم كه عمويم حمزة و برادرم جعفر و پسر عمويم عبيدة با خدا و رسولش بر سر كارى عهدى بستيم كه همه وفادار بوديم رفيقان من پيش ‍ افتادند و من بخواست خداى عز و جل عقب ماندم و خداى تعالى در باره ما نازل فرمود آيه شريفه : رِجالٌ صَدَقُوا ما عاهَدُوا اللّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضى نَحْبَهُ وَ مِنْهُمْ مَنْ يَنْتَظِرُ وَ ما بَدَّلُوا تَبْدِيلًا (مردانى كه براستى با خدا عهد بستند بعضى از آنان در گذشت و بعضى در انتظار است ولى هيچ تغيير و تبديلى در خود ندادند آنكه در گذشت حمزة و جعفر و عبيدة بودند و من بخدا قسم همانم كه منتظر هستم . اى برادر يهود هيچ تغييرى در تصميم خود راه نداده ام و جهت اينكه در برابر ابن عفان ساكت ماندم و آنچه مرا واداشت كه از اقدام عليه او دست نگهدارم اين بود كه من در نتيجه آزمايشى كه از او كرده بودم ميدانستم اخلاقى كه او را است او را رها نخواهد كرد تا مردمان دور را بكشتن و خلعش بكشاند تا چه رسد به نزديكان و من در اين جريانات بركنارى باشم من صبر نمودم تا همين پيش ‍ بينى من واقع شد و من يك كلمه نفى و اثباتى در باره او نگفته بودم مردم پس از آنكه از كشتن او فارغ شدند بر من هجوم آوردند و خدا ميداند كه من مايل بخلافت نبودم چون ميدانستم آنان طمع بسته اند كه ثروت ها را در نزد خودشان متمركز كنند و به خوشگذرانى عمرى بگذرانند و با اينكه ميدانستند هدف آنان از من تأ مين نخواهد شد و ب آنان سخت گيرى خواهم كرد ولى عادت بشتاب كرده بودند و نميتوانستند آرام باشند و چون مطامع خود را در نزد من نديدند پس از بيعت شروع باشكال تراشى و بهانه جوئى نمودند سپس روى باصحاب نموده و فرمود مگر چنين نبود؟ عرض كردند: چرا يا امير المؤمنين .
و اما مورد پنجم اى برادر يهود كسانى كه با من بيعت كرده بودند چون ديدند مقاصد شخصى آنان بدست من انجام نميشود بوسيله آن زن (عايشه) بر من شوريدند با اينكه از طرف پيغمبر كار آن زن بدست من سپرده شده بود و من وصى بر او بودم او را بر شترى سوار كردند و بر جهازش بستند و او را در بيابانهاى بى آب و علف گرداندند سگهاى حوأ ب (نام آبى است در راه مكه ببصره) بر او زوزه ميكشيدند هر ساعتى كه ميگذشت و هر قدمى كه بر ميداشتند آثار و علائم پشيمانى بر آنان از خود نشان ميداد در ميان مردمى كه پس از بيعت اولى كه در زمان حيوة رسول خدا با من كرده بودند و دوباره نيز با من بيعت كردند و او هم چنان بر مخالفت خود با من ادامه داد.
تا آنكه بر مردم شهرستانى وارد شد كه دستهاى كوتاه و ريشهاى بلند و عقلهاى كم و رأ يهاى فاسد داشتند بيابان گرد و دريا نورد بودند اين يك زن آنان را از شهر بيرون كشيد ندانسته و ديوانه وار شمشير آختند و نفهميده تيرها پرتاب نمودند من در كار آنان ميان دو مشكل قرار گرفتم كه هيچ يك را دوست نداشتم اگر دست نگه مى داشتم آنان از شورش باز نميگشتند و بحكم عقل تسليم نمى شدند و اگر ايستادگى ميكردم كار بجائى ميكشيد كه نميخواستم .
لذا پيش از هر چيز حجت را بر آنان تمام كردم و آنان را تهديد نمودم و وعده دادم كه عذرشان بپذيرم و ب آن زن پيشنهاد كردم كه بخانه اش باز گردد و مردمى را كه در اطرافش بودند دعوت نمودم تا بيعتى را كه با من دارند بپايان برسانند و پيمانى را كه از خداوند در گردن آنان است نشكنند و تمام قدرت خود را بنفع آنان در اختيارشان گذاشتم با بعضى از آنان كه گفتگو كردم برگشت و حق را بيادش آوردم و متذكر شد (مقصود زبير است).
سپس رو بمردم نموده و همان تذكرات را دادم ولى جز بر نادانى و سركشى و گمراهى نيافزودند چون ديدم جز جنگ هيچ پيشنهادى را نمى پذيرند بر مركب جنگ سوار شدم و گردش جنگ بزيان آنان بود شكست خوردند و حسرت بردند تلفات سنگين بر آنان وارد شد من بناچار بر اين جنگ تن دادم زيرا اگر جنگ نميكردم كارى را كه در پايان جنگ نمودم و عفو و اغماضى كه از خود نشان دادم پيش از جنگ نميتوانستم بنمايم كه اگر پيش ‍ از جنگ از آنان عفو و اغماض مينمودم در برنامه اى كه داشتند (از گسترش ‍ شورش در نواحى كشور و ريختن خونها و كشتن رعايا و مانند روميان و مردم يمن و ملت هاى منقرض شده حكومت را بدست زنان كم عقل و از هر جهت كم نصيب سپردن) من نيز در اجراى اين برنامه بر آنان يارى نموده بودم و بجنگى كه در ابتدا مايل نبودم عاقبت الامر دچار آن ميشدم با اين تفاوت كه در اين صورت زنى را با لشكرش باختيار خودش رها كرده بودم تا هر چه ميخواهند از برنامه اى كه گفتم در ميان مردم اجراء كنند.
در عين حال باز من بى مقدمه دست بجنگ نزدم قبلا اتمام حجت نمودم و تا آنجا كه ممكن بود كار جنگ را بتاخير انداختم و مراجعاتى نمودم واسطه ها فرستادم و بسوى آنان سفر نمودم و عذرشان پذيرفتم تهديدشان نمودم هر چه را كه از من ميخواستند متعهد شدم و هر چه را هم كه نميخواستند خودم پيشنهاد نمودم ولى چون به جز جنگ هواى ديگرى در سر نداشتند بناچار جنگ كردم و خداوند آنچنان كه ميخواست كار من و آنان را پايان داد و بر آنچه ميان من و آنان رفت خداوند شاهد و گواه بود.
سپس روى باصحاب كرده و فرمود مگر چنين نبود؟ عرض كردند چرا يا امير المؤمنين .
و اما مورد ششم اى برادر يهود انتخاب حكمين و نبرد با پسر هند جگر خوار بود اين آزاد شده از روزى كه خداوند محمد را به پيغمبرى برانگيخت با خدا و رسولش و مؤمنين دشمن سرسخت بود تا آنكه خداوند مكة را بزور شمشير مسلمانان فتح كرد همان روز از او و پدرش براى من بيعت گرفته شد و در سه مورد ديگر پس از آن روز و پدرش ديروز گذشته نخستين كسى بود كه بعنوان امير المؤمنين بر من سلام داد و مرا ترغيب ميكرد كه قيام كنم و حق خود را از خلفا گذشته بستانم هر وقت كه نزد من مى آمد تجديد بيعت ميكرد و از همه شگفت آورتر اينكه چون معاويه ديد كه خداى من تبارك و تعالى حق از دست رفته مرا بمن باز گردانيد و در جاى خود قرار داد و از اينكه در دين خدا خليفه چهارم شود و در امانتى كه حمل آن بعهده ما است او حكومت كند طمعش بريد بعمر و بن عاص روى آورد و از او دلجوئى كرد تا دل او متوجه معاويه شد و سپس بدستيارى او (پس از اينكه مصر را تيول او كرد در صورتى كه اگر يك درهم بيش از سيم خود از بيت المال مسلمانها را برداشت ميكرد بر او حرام بود و متصدى اموال حق نداشت يك درهم بيش از حق او را باو برساند) شهرهاى اسلامى را لگد مال ستم كرد و پاى مال بيدادگرى هر كس دست بيعت باو داد او را از خود راضى كرد و هر كس مخالفت نمود تبعيدش كرد.
سپس با پيمان شكسته متوجه بمن شد در شرق و غرب و راست و چپ كشور آشوب بپا كرد اخبار بمن ميرسيد و گزارشات دريافت ميكردم تا آنكه مرد يك چشم ثقفى (مغيرة بن شعبه) نزد من آمد و پيشنهاد كرد كه معاويه را بر شهرستانهائى كه در دست دارد استاندارش كنم و از نظر دنيا دارى نظريه خوبى بود اگر پيش خداوند ميتوانستم عذرى بياورم و خود را از مظالم استاندارى او تبرئه كنم ولى در عين حال پيشنهاد مغيرة را بديگران اعلام نمودم و بافرادى كه اطمينان داشتم نسبت بخداى عز و جل و پيغمبرش و نسبت بمن و مؤمنين خيرخواه اند مشورت نمودم و نظرشان را در باره پسر هند جگر خار خواستار شدم آنان نيز مرا از استاندار نمودن معاوية نهى كردند و با من در اين جهت هم رأ ى بودند و مرا بر حذر ميداشتند كه مبادا دست او را در كار مسلمانان دخالت دهم و خداوند به بيند كه من افراد گمراه كننده اى را براى خوديار و ياور گرفته ام يك بار برادر بجلى (جرير) را و بار ديگر برادر اشعرى (ابو موسى) را نزد او فرستادم هر دو بدنيا دل بستند و تابع هواى نفس او شدند و او را از خود راضى نمودند.
و چون ديدم كه هتك حرمت هاى الهى را بيش از پيش مرتكب مى شود با افرادى كه از اصحاب پيغمبر با من بودند مشورت نمودم همان افرادى كه در بدر حضور داشتند و خداوند كارشان را پسنديد و در بيعت رضوان شركت كرده بودند و نيز با ديگر افراد شايسته مسلمان مشورت نمودم همگى با من هم رأ ى بودند كه بايستى با معاوية جنگيد و دستش را از حكومت كوتاه كرد من با يارانم براى جنگ با او قيام كردم و از همه جا باو نامه نوشتم و نماينده ها از جانب خود فرستادم و دعوتش كردم تا دست از كارى كه ميكند بردارد و مانند ديگر مردم با من بيعت كند.
در پاسخ نامه هاى من نامه هائى تحكم آميز نوشت و آرزوهائى در باره من كرده و شروطى پيشنهاد كرده بود كه نه خدا راضى بود و نه پيغمبرش و نه مسلمانان و در يكى از نامه ها پيشنهاد كرده بود كه جمعى از نيكوترين اصحاب پيغمبر را كه عمار بن ياسر جزو آنان بود (و كجا مانند عمار را توان يافت) بدست او بسپارم . بخدا قسم هر وقت كه ماها پنج نفر گرد پيغمبر بوديم عمار نفر ششم بود و اگر چهار نفر بوديم عمار نفر پنجم بود معاوية در نامه اش بمن پيشنهاد كرده بود كه چنين افرادى را باو بسپارم تا آنان را با دعاى خون عثمان بكشد و بدار بزند در صورتى كه بجان حق قسم مردم را بر عثمان جز معاوية كسى نشورانيد و معاويه و همكارانش از خاندان بنى امية يعنى شاخه هاى درختى كه خداوند در قرآنش آن را درخت ملعون ناميده است بودند كه مردم را بر كشتن عثمان فراخواندند.
بهر حال چون معاوية ديد كه من بشروط او جواب مثبت ندادم بر من هجوم آورد و در پيش وجدان خود باين سركشى و ستمگرى خويش مى باليد و عده اى از مردم حيوان صفت را كه نه عقل داشتند و نه ديده حق بين بدور خود جمع كرد و آنان را باشتباه انداخت تا از او پيروى كردند از مال دنيا آنقدر ب آنان داد كه بسوى او گرائيدند.
تا براى جلوگيرى از او مبارزه كرديم و بحكميت خداوند تن داديم و جاى عذرى براى آنان باقى نگذاشتيم و آنان را از عذاب الهى ترسانيديم .
ولى او در مقابل اين رفتار ما جز بر ستمگرى خويش نيفزود با او جنگيديم و خداوند مانند هميشه كه ما را بر پيروزى بر دشمنان او و ما عادت داده بوده پيروزى نصيب ما كرد پرچم رسول خدا كه هميشه خداوند حزب شيطان را بوسيله آن پرچم نابود كرده بود بدست ما بود ولى معاوية پرچم هاى پدر خود را كه من هميشه در ركاب رسول خدا با آن پرچمها در همه جا جنگيده بودم بدست داشت مرگ گريبانش را گرفته بود و چاره اى جز فرار نداشت اسب خود را سوار شد و پرچم خود را سرنگون كرد و در كار خود درمانده بود كه چه حيله اى بكار زند از رأ ى پسر عاص كمك خواست عمرو عاص ‍ نظر داد كه قرآن را بيرون آورند و بر فراز پرچمها بزنند و مردم را بحكمى كه قرآن كند دعوت نمايند و گفت فرزند ابو طالب و پيروانش ديندار و باقيمانده خاندان نبوتند اينان روز اول تو را بحكم قرآن دعوت نمودند و امروز نيز كه آخر كار است حكميت قرآن را از تو پذيرا خواهند بود.
معاوية كه ميديد جز كشته شدن و يا فرار چاره ديگرى ندارد اين راى عمرو عاص را بكار بست و قرآن را بر فراز پرچمها زد و بگمان خود بحكم قرآن دعوت نمود ياران من كه نيكانشان در اين جنگ دشمنان خدا شربت شهادت نوشيده بودند بحكم قرآن مايل شدند و گمان كردند كه پسر هند جگرخوار ب آنچه دعوت ميكند وفا خواهد كرد لذا بدعوتش گوش فرا دادند و همگى پيشنهاد او را پذيرفتند من ب آنان اعلام نمودم كه اين كار حيله اى است كه معاوية و عمر و عاص بكار بسته اند و بعهد خود وفا نخواهند كرد گفته مرا نپذيرفتند و دستور مرا بكار نه بستند و اصرار داشتند كه پيشنهاد او را بپذيرند چه مرا خوش آيد چه نيايد من بخواهم يا نخواهم تا آنجا كه بعضى از آنان بديگرى مى گفت اگر على با ما همكارى نكرد يا او را مانند عثمان بكشيد و يا خود و خاندانش را بدست معاوية بسپاريد.
خدا ميداند كه نهايت كوشش را كردم و هر راهى كه بخواطرم ميرسيد پيمودم تا مگر بگذارند من برأ ى خود عمل كنم ولى نگذاشتند تا آنجا كه از آنان بمقدار دوشيدن يك شتر و يا دويدن يك اسب مهلت خواستم ولى آنان نپذيرفتند مگر اين شيخ و (با دست اشارة بمالك اشتر فرمود) و گروهى از خانواده خودم بخدا قسم از اجراى برنامه روشن خودم هيچ مانعى نداشتم جز اينكه ترسيدم اين دو نفر گشته شوند (و با دست اشاره به حسن و حسين فرمود) كه اگر اين دو كشته مى شدند نسل رسول خدا و نژاد آن حضرت از پيروانش از امت قطع ميشد و باز ترسيدم كه اين و اين (و با دست اشاره به عبد اللّه بن جعفر و محمد بن حنفية فرمود) كشته شوند زيرا من ميدانستم كه اين دو فقط بخواطر من در اين جنگ شركت كردند و اگر ملاحظه من نبود خود را در اين خطر نمى انداختند باين جهت بخواسته مردم تن دادم و خدا نيز چنين خواسته بود.
همين كه ما شمشيرهاى خود را از آنان باز گرفتيم و جنگ متاركة شد بدلخواه خود در كارها قضاوت كردند و هر حكمى و نظريه اى كه خواستند اختيار نمودند و قرآنها را پشت سر انداختند و از دعوتى كه بحكم قرآن ميكردند دست برداشتند.
من هرگز كسى را در دين خداى عز و جل حكم قرار نميدادم زيرا بدون هيچ شك و ترديدى در اين مورد حكم قرار دادن خطاى محض بود ولى اين مردم جز بر حكميت راضى نبودند بناچار خواستم مردى از خاندان خودم و يا فردى را كه از جهت هوش و عقل مورد رضايت من بود و از هر حيث خيرخواهى و دوستى و ديندارى اش مورد اعتماد من باشد حكم قرار دهم هر كس را نام بردم زاده هند نپذيرفت و هر حقى را پيشنهاد كردم او از آن روى گردان شد و به پشتيبانى اصحاب من ما را بيراهه ميبرد.
چون هيچ راهى جز قبول نمودن حكميت براى من نگذاشتند بخداى عز و جل از آنان بيزارى جستم و انتخاب حكم را بخودشان واگذاشتم مردى را انتخاب كردند و عمرو عاص آن چنان او را با نيرنگ فريب داد كه خاور و باختر از نيرنگش خبردار شدند و آنكه فريب خورده بود از پذيرفتن اين حكميت اظهار پشيمانى نمود سپس رو باصحاب نموده و فرمود: مگر چنين نبود؟ گفتند: چرا يا امير المؤمنين .
و اما مورد هفتم اى برادر يهود رسول خدا از من پيمان گرفته بود كه در روزهاى آخر عمرم با جمعى از اصحابم بجنگم كه روزها روزه دار و شبها شب زنده دارند و همگى قرآن خوان ولى بجهت مخالفتى كه با من مى كنند مانند تيرى كه از كمان ميجهد از دين بيرون خواهند رفت (و ذو الثدية) در ميان آنان خواهد بود و با كشتن آنان سرانجام كار من بسعادت ختم خواهد شد چون پس از خاتمه كار حكمين بدينجا باز گشتم خود اين مردم يك ديگر را بباد ملامت گرفتند كه چرا كار را بحكمين واگذار نمودند.
ولى ديگر راه چاره اى نداشتند جز اينكه بگويند: امير ما را نمى بايست كه پيروى از كار خطاى ما كند بلكه لازم بود كه بر طبق رأ ى واقعى خود عمل نمايد چه خود در اين مبارزه كشته شود و چه مخالفينش و چون چنين نكرده و تابع ما شده و از ما كه خطاى ما مسلم اش بود پيروى كرده است كافر گرديده و اكنون كشتن او و ريختن خونش براى ما حلال است همه باتفاق رأ ى بر اين دادند و با سرعت هر چه بيشتر از لشكر من بيرون رفتند و با صداى بلند فرياد مى كشيدند (لا حكم الا للّه): (قضاوت فقط مخصوص ‍ خداوند است) سپس دسته دسته بهر سو پراكنده شدند يك دسته آنان در نخيلة و دسته ديگر در حروراء علم مخالفت افراشتند و دسته ديگر بهمان سرعت كه بسوى مشرق ميرفت از دجله گذشت بهر مسلمانى كه رسيدند او را آزمايش نمودند اگر پيرو آنان شد از كشتن او صرف نظر نمودند و اگر مخالفت آنان كرد او را كشتند و خونش را ريختند. من به نزد دو دسته اول رفتم و يكى را پس از ديگرى باطاعت خداوند و پيروى از حق و بازگشت بحق دعوت نمودم جز بجنگ بهيچ راضى نشدند و جز شمشير هيچ بحالشان سودمند نبود چون راه چاره بر من بسته شد هر دو دسته را بحكم خداوند تسليم نمودم و خداوند هر دو را نابود كرد.
اى برادر يهود اگر اين كار نميكردند و خود را نابود نمى نمودند چه پشتيبان نيرومند و چه سد محكمى از براى اسلام بودند ولى خداوند سرنوشتى جز اين براى آنان نخواست .
سپس بدسته سوم نامه نوشتم و پى در پى نماينده هاى خود را بسوى آنان فرستادم نماينده هائى : از ياران خود و افرادى خداپرست و زاهد ولى اين دسته نيز راهى بجز راه آن دو دسته نه پيمود و بدنبال آنان رفته شتابزده مسلمانانى را كه مخالفشان بودند مى كشتند گزارش اين قتلها و جنايتها پى در پى بمن ميرسيد لذا من بر آنان تاختم و راه عبور از دجله را بروى آنان بستم باز هم نمايندگانى خير خواه بسوى آنان فرستادم و يك بار بتوسط اين و بار ديگر بتوسط اين (با دست اشاره بمالك اشتر و احنف بن قيس و سعيد بن قيس ارحبى و اشعث بن قيس كندى فرمود) عذرپذيرشان شدم .
ولى چون غير از جنگ چيزى نپذيرفتند با آنان جنگيدم تا آنكه همگى آنان را كه چهار هزار بلكه بيشتر بودند تا نفر آخر اى برادر يهود خداوند كشت و يك نفر خبرگزار نيز جان بسلامت نبرد سپس جنازه ذو الثدية را (كه پيغمبر خبر داده بود) در حضور همين اشخاص بيرون كشيدم كه پستانى همچون پستان زن داشت .
سپس روى باصحاب كرده فرمود مگر چنين نبود؟ گفتند چرا يا امير المؤمنين پس آن حضرت فرمود: اى برادر يهود اين هفت مورد و هفت موردى كه من بعهد خود وفا نمودم و يك مورد ديگر مانده است و نزديك است كه وقت آن نيز فرا رسد اصحاب امير المؤمنين و رأ س الجالوت گريه كنان عرض كردند آن يك مورد را نيز بيان فرمائيد فرمود: آن يك مورد اين است كه اين (با دست اشارة به ريش مبارك فرمود) از خون اين (با دست اشاره بفرق سر فرمود) رنگين شود.
راوى گويد صداى مردم در مسجد جامع بگريه و شيون بلند شد بطورى كه از وحشت تمام مردم كوفه از ميان خانه ها بيرون شتافتند و رأ س الجالوت همان دم بدست على عليه السّلام مسلمان شد و در شهر كوفه هم چنان ميزيست تا آنگاه كه امير المؤمنين كشته شد و ابن ملجم ملعون دستگير گرديد رأ س الجالوت آمد تا در حضور امام حسن ايستاد و مردم آن حضرت را احاطة نموده و ابن ملجم را در مقابل امام حسن نگاه داشته بودند راس ‍ الجالوت بامام حسن عرض كرد اى ابا محمد او را بكش كه خدايش بكشد كه من در كتابهائى كه بحضرت موسى نازل شده ديده ام كه گناه اين مرد در پيشگاه خداوند از گناه پسر آدم كه برادرش را كشت و از گناه قدار كه ناقه ثمود را پى كرد بيشتر است .


61 بخش

آنچه در باره روزهاى هفته : يك شنبه و دوشنبه و سه شنبه و چهارشنبه و پنجشنبه و جمعه و شنبه رسيده است
 ما جاء في الا يام السبعة و أسمائها الا حد و الا ثنين و الثلاثاء و الا ربعاء و الخميس و الجمعة و السبت
59 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ إِسْحَاقَ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ حَبِيبٍ السِّجِسْتَانِيِّ
عَنْ أَبِي عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص يَوْمُ الْجُمُعَةِ يَوْمُ عِبَادَةٍ فَتَعَبَّدُوا اللَّهَ عَزَّ وَ جَلَّ وَ يَوْمُ السَّبْتِ لاِلِ مُحَمَّدٍ ع وَ يَوْمُ الْأَحَدِ لِشِيعَتِهِمْ وَ يَوْمُ الْإِثْنَيْنِ يَوْمُ بَنِي أُمَيَّةَ وَ يَوْمُ الثَّلَاثَاءِ يَوْمٌ لَيِّنٌ وَ يَوْمُ الْأَرْبِعَاءِ لِبَنِي الْعَبَّاسِ وَ فَتْحِهِمْ وَ يَوْمُ الْخَمِيسِ يَوْمٌ مُبَارَكٌ بُورِكَ لِأُمَّتِي فِي بُكُورِهَا فِيهِ
59- رسول خدا (ص) فرمود: روز جمعه روز پرستش خدا است تا خداى عز و جل را در آن روز عبادت كنيد و روز شنبه از آن خاندان پيغمبر است و روز يك شنبه از آن شيعيان آل محمد است و روز دوشنبه روز بنى اميه است و روز سه شنبه روزى است آسان و روز چهار شنبه از آن بنى عباسى و روز پيروزى آنان است و روز پنجشنبه روزى است كه صبح آن از براى امت من فرخنده است .

آنچه در باره روز يك شنبه و روزهاى پس از آن رسيده است
 ما جاء في الا حد و ما بعده
60 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْحُسَيْنِ بْنِ أَسَدٍ الْبَصْرِيِّ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَمَّنْ رَوَاهُ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ مَرَّ بِقَوْمٍ يَحْتَجِمُونَ فَقَالَ مَا كَانَ عَلَيْكُمْ لَوْ أَخَّرْتُمُوهُ إِلَى عَشِيَّةِ الْأَحَدِ فَكَانَ يَكُونُ أَنْزَلَ لِلدَّاءِ
60- امام صادق عليه السّلام را بر چند كس كه حجامت ميكردند گذر افتاد فرمود: چه ميشد اگر حجامت را تا عصر يك شنبه بتأ خير مى انداختيد؟ كه اين كار درد را زودتر فرو مى نشاند.
61 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ سَهْلِ بْنِ زِيَادٍ الاْدَمِيِّ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَمْرُو بْنُ سُفْيَانَ الْجُرْجَانِيُّ رَفَعَ الْحَدِيثَ إِلَى أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ لِرَجُلٍ مِنْ مَوَالِيهِ يَا فُلَانُ مَا لَكَ لَمْ تَخْرُجْ قَالَ جُعِلْتُ فِدَاكَ الْيَوْمُ الْأَحَدُ قَالَ وَ مَا لِلْأَحَدِ قَالَ الرَّجُلُ لِلْحَدِيثِ الَّذِي جَاءَ عَنِ النَّبِيِّ ص أَنَّهُ قَالَ احْذَرُوا حَدَّ الْأَحَدِ فَإِنَّ لَهُ حَدّاً مِثْلَ حَدِّ السَّيْفِ قَالَ كَذَبُوا كَذَبُوا مَا قَالَ ذَلِكَ رَسُولُ اللَّهِ ص فَإِنَّ الْأَحَدَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ عَزَّ وَ جَلَّ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ فَالْإِثْنَيْنِ قَالَ سُمِّيَ بِاسْمِهِمَا قَالَ الرَّجُلُ فَسُمِّيَ بِاسْمِهِمَا وَ لَمْ يَكُونَا فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ إِذَا حُدِّثْتَ فَافْهَمْ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى قَدْ عَلِمَ الْيَوْمَ الَّذِي يُقْبَضُ فِيهِ نَبِيُّهُ ص وَ الْيَوْمَ الَّذِي يُظْلَمُ فِيهِ وَصِيُّهُ فَسَمَّاهُ بِاسْمِهِمَا قَالَ قُلْتُ فَالثَّلَاثَاءَ قَالَ خُلِقَتْ يَوْمَ الثَّلَاثَاءِ النَّارُ وَ ذَلِكَ قَوْلُهُ تَعَالَى انْطَلِقُوا إِلى ما كُنْتُمْ بِهِ تُكَذِّبُونَ انْطَلِقُوا إِلى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَ لا يُغْنِي مِنَ اللَّهَبِ
قَالَ قُلْتُ فَالْأَرْبِعَاءُ قَالَ بُنِيَتْ أَرْبَعَةُ أَرْكَانِ النَّارِ يَوْمَ الْأَرْبِعَاءِ قَالَ قُلْتُ فَالْخَمِيسُ قَالَ خَلَقَ اللَّهُ الْجَنَّةَ يَوْمَ الْخَمِيسِ قَالَ قُلْتُ فَالْجُمُعَةُ قَالَ جَمَعَ اللَّهُ عَزَّ وَ جَلَّ الْخَلْقَ لِوَلَايَتِنَا يَوْمَ الْجُمُعَةِ قَالَ قُلْتُ فَالسَّبْتُ قَالَ سَبَتَتِ الْمَلَائِكَةُ لِرَبِّهَا يَوْمَ السَّبْتِ فَوَجَدْتُهُ لَمْ يَزَلْ وَاحِداً
61- عمرو بن سفيان جرجانى حديث را بامام ششم رسانده كه بيكى از دوستانش فرمود: فلانى چرا بيرون نرفته اى ؟ عرض كرد: قربانت شوم امروز يك شنبه است فرمود: مگر يك شنبه چه عيبى دارد؟
عرض كرد: براى روايتى كه از پيغمبر رسيده است كه فرمود: از روز يك شنبه بترسيد كه دمى همچون دم شمشير دارد فرمود: دروغ گفتند رسول خدا چنين حديثى نفرموده است زيرا احد نامى است از نامهاى خداى عز و جل گويد: عرض كردم قربانت شوم دوشنبه چطور؟ فرمود: بنام آن دو نفر ناميده شده است عرض كرد: پيش از آن دو نفر بنام آنان ناميده شده است ؟ امام صادق فرمود: حال كه حديثى برايت گفته شد درست بفهم چون خداى تبارك و تعالى روزى را كه پيغمبرش در آن روز رحلت خواهد فرمود و وصى پيغمبر در آن روز مظلوم خواهد شد ميدانست لذا آن را بنام آن دو ناميد گويد: گفتم : سه شنبه چطور؟ فرمود روز سه شنبه دوزخ آفريده شده است و اين است گفته خداى عز و جل (در سوره و المرسلات آيه 29- 31) برويد بسوى آنچه دروغ اش مى پنداشتيد برويد در پناه سايه اى كه سه شعبة دارد نه سايه گاه است و نه از زبانه آتش جلوگيرى ميكند گويد: گفتم : چهارشنبه چطور؟ فرمود: چهار ركن دوزخ در روز چهارشنبه بنا گذاشته شد گويد گفتم : پنجشنبه چطور؟ فرمود خداوند بهشت را روز پنجشنبه آفريد گويد گفتم : جمعه چطور؟ فرمود: خداى عز و جل در روز جمعه جهان آفرينش را براى اعتراف بولايت ما جمع كرد گويد: گفتم : شنبه چطور؟ فرمود فرشتگان در روز شنبه متوجه شدند كه خداوند هميشه يكتا بوده است .
62 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ بِإِيلَاقَ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع يَوْمُ السَّبْتِ يَوْمُ مَكْرٍ وَ خَدِيعَةٍ وَ يَوْمُ الْأَحَدِ يَوْمُ غَرْسٍ وَ بِنَاءٍ وَ يَوْمُ الْإِثْنَيْنِ يَوْمُ سَفَرٍ وَ طَلَبٍ وَ يَوْمُ الثَّلَاثَاءِ يَوْمُ حَرْبٍ وَ دَمٍ وَ يَوْمُ الْأَرْبِعَاءِ يَوْمٌ شُؤْمٌ فِيهِ يَتَطَيَّرُ النَّاسُ وَ يَوْمُ الْخَمِيسِ يَوْمُ الدُّخُولِ عَلَى الْأُمَرَاءِ وَ قَضَاءِ الْحَوَائِجِ وَ يَوْمُ الْجُمُعَةِ يَوْمُ خِطْبَةٍ وَ نِكَاحٍ
قال مصنف هذا الكتاب رضي الله عنه يوم الا ثنين يوم سفر إلى موضع الاستسقاء و الطلب للمطر
62- امير المؤمنين عليه السّلام فرمود: روز شنبه روز نيرنگ و فريب است و روز يك شنبه روز عروسى و ساختمان است و روز دوشنبه روز مسافرت و دنبال كارى رفتن است و روز سه شنبه روز جنگ و خونريزى است و روز چهارشنبه روز شومى است و مردم در آن روز فال بد ميزنند و روز پنجشنبه روز رفتن نزد فرمانداران و برآمدن نيازمنديها است و روز جمعه روز خواستگارى و عقد زناشوئى بستن است .
(مصنف) اين كتاب گويد:
روز دوشنبه روز مسافرت بمحل نماز استسقاء و طلب باران است .

آنچه در باره روز دوشنبه رسيده است
 ما جاء في يوم الا ثنين
63 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ سَعِيدٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ احْتَجَمَ رَسُولُ اللَّهِ ص يَوْمَ الْإِثْنَيْنِ وَ أَعْطَى الْحَجَّامَ بُرّاً
63- يونس بن يعقوب گويد: شنيدم از امام صادق كه ميفرمود رسول خدا در روز دوشنبه حجامت كرد و بشخص حجامت كننده گندم عطا فرمود
64 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ الْحُسَيْنِ اللُّؤْلُؤِيُّ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ وَ أَحْمَدَ بْنِ الْحَسَنِ الْمِيثَمِيِّ أَوْ أَحَدِهِمَا عَنْ إِبْرَاهِيمَ بْنِ مِهْزَمٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص يَحْتَجِمُ يَوْمَ الْإِثْنَيْنِ بَعْدَ الْعَصْرِ
64- امام صادق عليه السّلام فرمود: رسول خدا حجامت را روز دوشنبه پس از عصر ميكرد.
65 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ وَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ حَمَّادِ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْحِجَامَةُ يَوْمَ الْإِثْنَيْنِ مِنْ آخِرِ النَّهَارِ تَسُلُّ الدَّاءَ سَلًّا مِنَ الْبَدَنِ
65- امام صادق عليه السّلام فرمود: در آخر وقت روز دوشنبه حجامت كردن درد را كاملا از بدن بيرون ميكشد.
66 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبِي حَمْزَةَ عَنْ عُقْبَةَ بْنِ بَشِيرٍ الْأَزْدِيِّ قَالَ جِئْتُ إِلَى أَبِي جَعْفَرٍ ع يَوْمَ الْإِثْنَيْنِ فَقَالَ كُلْ فَقُلْتُ إِنِّي صَائِمٌ فَقَالَ وَ كَيْفَ صُمْتَ قَالَ قُلْتُ لِأَنَّ رَسُولَ اللَّهِ ص وُلِدَ فِيهِ فَقَالَ أَمَّا مَا وُلِدَ فِيهِ فَلَا تَعْلَمُونَ وَ أَمَّا مَا قُبِضَ فِيهِ فَنَعَمْ ثُمَّ قَالَ فَلَا تَصُمْ وَ لَا تُسَافِرْ فِيهِ
66- عقبة بن بشير گويد: روز دوشنبه اى بخدمت امام باقر عليه السّلام رسيدم (آن حضرت طعامى ميل ميفرمود بمن نيز پيشنهاد شركت در غذا كرده) و فرمود: بخور عرض كردم من روزه دارم فرمود: چرا روزه گرفته اى ؟ عرض كردم براى اينكه رسول خدا در چنين روزى متولد شده است فرمود: شما روز ولادت آن حضرت را نميدانيد و روزى را ميدانيد كه در آن روز وفات كرده است سپس فرمود در آن روز نه روزه بگير و نه مسافرت كن .
67 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيِّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قَالَ جَاءَ رَجُلٌ إِلَى أَخِي مُوسَى بْنِ جَعْفَرٍ ع فَقَالَ لَهُ جُعِلْتُ فِدَاكَ إِنِّي أُرِيدُ الْخُرُوجَ فَادْعُ لِي فَقَالَ وَ مَتَى تَخْرُجُ قَالَ يَوْمَ الْإِثْنَيْنِ فَقَالَ لَهُ وَ لِمَ تَخْرُجُ يَوْمَ الْإِثْنَيْنِ قَالَ أَطْلُبُ فِيهِ الْبَرَكَةَ لِأَنَّ رَسُولَ اللَّهِ ص وُلِدَ يَوْمَ الْإِثْنَيْنِ فَقَالَ كَذَبُوا وُلِدَ رَسُولُ اللَّهِ ص يَوْمَ الْجُمُعَةِ وَ مَا مِنْ يَوْمٍ أَعْظَمُ شُؤْماً مِنْ يَوْمِ الْإِثْنَيْنِ يَوْمٍ مَاتَ فِيهِ رَسُولُ اللَّهِ ص وَ انْقَطَعَ فِيهِ وَحْيُ السَّمَاءِ وَ ظُلِمْنَا فِيهِ حَقَّنَا أَ لَا أَدُلُّكَ عَلَى يَوْمٍ سَهْلٍ لَيِّنٍ أَلَانَ اللَّهُ لِدَاوُدَ ع فِيهِ الْحَدِيدَ فَقَالَ الرَّجُلُ بَلَى جُعِلْتُ فِدَاكَ فَقَالَ اخْرُجْ يَوْمَ الثَّلَاثَاءِ
67- على بن جعفر گويد: مردى بخدمت برادرم موسى بن جعفر عليه السّلام رسيد و عرض كرد قربانت شوم قصد مسافرتى دارم و استدعا دارم كه براى من دعا بفرمائيد فرمود مسافرتت چه روزى است عرض كرد روز دوشنبه ، فرمود روز دوشنبه چرا؟ عرض كرد چون روز ولادت رسول خدا است ميخواهم بركت داشته باشد فرمود: دروغ ميگويند رسول خدا در روز جمعه متولد شده است و هيچ روزى شومتر از روز دوشنبه نيست روزى است كه رسول خدا در آن روز از دنيا رفته است و صداى وحى از خاندان ما بريده شده است و حق ما را در آن روز از ما غصب كرده اند.
اگر ميخواهى تو را بروز سهل و نرمى راهنمائى كنم ؟ كه خداوند در آن روز آهن را براى داود نرم كرد عرض كرد چرا قربانت شوم فرمود: سه شنبه مسافرت كن .


62 بخش

آنچه در باره روز سه شنبه رسيده است
 ما جاء في يوم الثلاثاء
68 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِي الْخَزْرَجِ عَنْ سُلَيْمَانَ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنِ احْتَجَمَ يَوْمَ الثَّلَاثَاءِ لِسَبْعَ عَشْرَةَ أَوْ تِسْعَ عَشْرَةَ أَوْ لِإِحْدَى وَ عِشْرِينَ مِنَ الشَّهْرِ كَانَتْ لَهُ شِفَاءً مِنْ كُلِّ دَاءٍ مِنْ أَدْوَاءِ السَّنَةِ كُلِّهَا وَ كَانَتْ لِمَا سِوَى ذَلِكَ شِفَاءً مِنْ وَجَعِ الرَّأْسِ وَ الْأَضْرَاسِ وَ الْجُنُونِ وَ الْجُذَامِ وَ الْبَرَصِ
68- رسول خدا (ص) فرمود: هر كس روز سه شنبه هفدهم يا نوزدهم يا بيست و يكم ماه حجامت كند از همه بيماريهاى آن سال شفا مى يابد ولى در بقيه سه شنبه ها حجامت نمودن درمان درد سر و درد دندان و ديوانگى و پيسى و بيمارى خوره ميباشد.
69 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ النَّخَعِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ كَانَ مُسَافِراً فَلْيُسَافِرْ يَوْمَ السَّبْتِ فَلَوْ أَنَّ حَجَراً زَالَ عَنْ حَجَرٍ يَوْمَ السَّبْتِ لَرَدَّهُ اللَّهُ إِلَى مَكَانِهِ وَ مَنْ تَعَذَّرَتْ عَلَيْهِ الْحَوَائِجُ فَلْيَلْتَمِسْ طَلَبَهَا يَوْمَ الثَّلَاثَاءِ فَإِنَّهُ الْيَوْمُ الَّذِي أَلَانَ اللَّهُ فِيهِ الْحَدِيدَ لِدَاوُدَ ع
69- امام صادق عليه السّلام فرمود: هر كس بخواهد سفر كند روز شنبه بمسافرت برود كه اگر روز شنبه سنگى از سنگى كنده شود خداوند آن را بجاى اولى خود باز ميگرداند و هر كس كه نيازمنديهايش با مشكلاتى برخورد كند روز سه شنبه بدنبال حاجتش رود زيرا روز سه شنبه همان روزى است كه خداوند آهن را براى داود نرم كرد.

آنچه در باره روز چهارشنبه رسيده است
 ما جاء في يوم الا ربعاء
70 حَدَّثَنِي أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ بَعْضِ أَصْحَابِنَا قَالَ دَخَلْتُ عَلَى أَبِي الْحَسَنِ عَلِيِّ بْنِ مُحَمَّدٍ الْعَسْكَرِيِّ ع يَوْمُ الْأَرْبِعَاءِ وَ هُوَ يَحْتَجِمُ فَقُلْتُ لَهُ إِنَّ أَهْلَ الْحَرَمَيْنِ يَرْوُونَ عَنْ رَسُولِ اللَّهِ ص أَنَّهُ قَالَ مَنِ احْتَجَمَ يَوْمَ الْأَرْبِعَاءِ فَأَصَابَهُ بَيَاضٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ فَقَالَ كَذَبُوا إِنَّمَا يُصِيبُ ذَلِكَ مَنْ حَمَلَتْهُ أُمُّهُ فِي طَمْثٍ
70- يعقوب بن يزيد از يكى از اصحاب ما نقل ميكند كه گفت : روز چهارشنبه اى بحضور امام حسن عسگرى رسيدم آن حضرت حجامت ميكرد عرض كردم اهل حرمين (مكة و مدينة) از رسول خدا روايت ميكنند كه فرموده است هر كس روز چهارشنبه حجامت كند و به بيمارى پيسى مبتلا شود كسى را به جز خويشتن ملامت ننمايد فرمود دروغ گفته اند به بيمارى پيسى كسى مبتلا گردد كه نطفه اش در أيام حيض مادرش بسته شده باشد.
71 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرِو بْنِ أَسْلَمَ قَالَ رَأَيْتُ أَبَا الْحَسَنِ مُوسَى بْنَ جَعْفَرٍ ع احْتَجَمَ يَوْمَ الْأَرْبِعَاءِ وَ هُوَ مَحْمُومٌ فَلَمْ تَتْرُكْهُ الْحُمَّى فَاحْتَجَمَ يَوْمَ الْجُمُعَةِ فَتَرَكَتْهُ الْحُمَّى
71- عبد الرحمن بن عمرو بن اسلم گويد: امام موسى بن جعفر عليه السّلام را ديدم كه تب دار بود و روز چهارشنبه حجامت كرد ولى تب قطع نشد تا اينكه روز جمعه حجامت كرد و تب حضرت بريد.
72 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنَا السَّيَّارِيُّ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ الدَّقَّاقِ الْبَغْدَادِيِّ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ الثَّانِي ع أَسْأَلُهُ عَنِ الْخُرُوجِ يَوْمَ الْأَرْبِعَاءِ لَا يَدُورُ فَكَتَبَ ع مَنْ خَرَجَ يَوْمَ الْأَرْبِعَاءِ لَا يَدُورُ خِلَافاً عَلَى أَهْلِ الطِّيَرَةِ وُقِيَ مِنْ كُلِّ آفَةٍ وَ عُوفِيَ مِنْ كُلِّ دَاءٍ وَ عَاهَةٍ وَ قَضَى اللَّهُ لَهُ حَاجَتَهُ وَ كَتَبْتُ إِلَيْهِ مَرَّةً أُخْرَى أَسْأَلُهُ عَنِ الْحِجَامَةِ يَوْمَ الْأَرْبِعَاءِ لَا يَدُورُ فَكَتَبَ ع مَنِ احْتَجَمَ فِي يَوْمِ الْأَرْبِعَاءِ لَا يَدُورُ خِلَافاً عَلَى أَهْلِ الطِّيَرَةِ عُوفِيَ مِنْ كُلِّ آفَةٍ وَ وُقِيَ مِنْ كُلِّ عَاهَةٍ وَ لَمْ تَخْضَرَّ مَحَاجِمُهُ
72- محمد بن أحمد بن دقاق بغدادى گويد: نامه اى به حضور امام ابى الحسن رضا عليه السّلام نوشتم كه از مسافرت در روز چهارشنبه آخر ماه در نامه سؤ ال نموده بودم حضرت در پاسخ نامه مرقوم فرمود: بعكس آنچه مردمان فال بد زن گمان كنند هر كس روز چهارشنبه آخر ماه مسافرت كند از هر بلائى محفوظ و از هر بيمارى و ناراحتى در امان خواهد بود و خداوند نيازمندى او را برآورد.
و بار ديگر ضمن نامه اى بحضورش از حجامت نمودن در روز چهارشنبه آخر ماه پرسيدم مرقوم فرمود: بعكس آنچه مردمان فال بد زن برآنند هر كس ‍ روز چهارشنبه حجامت كند از هر گونه آفتى سالم و از هر ناراحتى محفوظ مى ماند و محل حجامت اش زودتر بهبودى مييابد.
73 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ الْوَرَّاقُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ أَحْمَدَ بْنِ عَنْبَسَةَ مَوْلَى الرَّشِيدِ قَالَ حَدَّثَنَا دَارِمُ بْنُ قَبِيصَةَ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ سَمِعْتُ أَبِي يُحَدِّثُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص آخِرُ أَرْبِعَاءَ فِي الشَّهْرِ يَوْمُ نَحْسٍ مُسْتَمِرٍّ
73- رسول خدا (ص) فرمود: چهارشنبه آخر ماه روز نحسى است .
74 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ عَنْ أَبَانٍ عَنْ أَبِي جَعْفَرٍ الْأَحْوَلِ عَنْ بَشَّارِ بْنِ يَسَارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع لِأَيِّ شَيْءٍ يُصَامُ يَوْمُ الْأَرْبِعَاءِ قَالَ لِأَنَّ النَّارَ خُلِقَتْ يَوْمَ الْأَرْبِعَاءِ
74- بشار بن يسار گويد: امام صادق (ع) را عرض كردم در روز چهارشنبه چرا بايد روزه گرفت فرمود: براى اينكه آتش در روز چهارشنبه آفريده شده است .
75 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الاْدَمِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حُذَيْفَةَ بْنِ مَنْصُورٍ قَالَ رَأَيْتُ أَبَا عَبْدِ اللَّهِ احْتَجَمَ يَوْمَ الْأَرْبِعَاءِ بَعْدَ الْعَصْرِ
75- حذيفة بن منصور گويد: ديدم امام صادق (ع) را كه روز چهارشنبه بعد از عصر حجامت فرمود:
76 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عِمْرَانَ الْأَشْعَرِيُّ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْد اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ تَوَقَّوُا الْحِجَامَةَ يَوْمَ الْأَرْبِعَاءِ وَ النُّورَةَ فَإِنَّ يَوْمَ الْأَرْبِعَاءِ يَوْمُ نَحْسٍ مُسْتَمِرٍّ وَ فِيهِ خُلِقَتْ جَهَنَّمُ
76- امير المؤمنين (ع) فرمود: از حجامت كردن و نوره كشيدن روز چهارشنبه خوددارى كنيد
كه روز چهارشنبه روز نحس پايدارى است و دوزخ در آن روز آفريده شده است .
77 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عِيسَى الْيَقْطِينِيِّ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع يَنْبَغِي لِلرَّجُلِ أَنْ يَتَوَقَّى النُّورَةَ يَوْمَ الْأَرْبِعَاءِ فَإِنَّهُ يَوْمُ نَحْسٍ مُسْتَمِرٍّ
77- امير المؤمنين (ع) فرمود سزاوار است كه مرد از نوره كشيدن در روز چهارشنبه خوددارى نمايد كه آن روز نحس پايدارى است .
78 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَصْرِيُّ بِإِيلَاقَ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ جَبَلَةَ الْوَاعِظُ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَامِرٍ الطَّائِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا مُوسَى بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ع قَالَ قَامَ رَجُلٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فِي الْجَامِعِ بِالْكُوفَةِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنِي عَنْ يَوْمِ الْأَرْبِعَاءِ وَ التَّطَيُّرِ مِنْهُ وَ ثِقْلِهِ وَ أَيُّ أَرْبِعَاءَ هُوَ فَقَالَ ع آخِرُ أَرْبِعَاءَ فِي الشَّهْرِ وَ هُوَ الْمَحَاقُ وَ فِيهِ قَتَلَ قَابِيلُ هَابِيلَ أَخَاهُ وَ يَوْمَ الْأَرْبِعَاءِ أُلْقِيَ إِبْرَاهِيمُ ع فِي النَّارِ وَ يَوْمَ الْأَرْبِعَاءِ وَضَعُوا الْمَنْجَنِيقَ وَ يَوْمَ الْأَرْبِعَاءِ غَرَقَ اللَّهُ فِرْعَوْنَ وَ يَوْمَ الْأَرْبِعَاءِ جَعَلَ اللَّهُ عَزَّ وَ جَلَّ أَرْضَ قَوْمِ لُوطٍ عالِيَها سافِلَها وَ يَوْمَ الْأَرْبِعَاءِ أَرْسَلَ اللَّهُ عَزَّ وَ جَلَّ فِيهِ الرِّيحَ عَلَى قَوْمِ عَادٍ وَ يَوْمَ الْأَرْبِعَاءِ أَصْبَحَتْ كَالصَّرِيمِ وَ يَوْمَ الْأَرْبِعَاءِ سَلَّطَ اللَّهُ عَلَى نُمْرُودَ الْبَقَّةَ وَ يَوْمَ الْأَرْبِعَاءِ طَلَبَ فِرْعَوْنُ مُوسَى لِيَقْتُلَهُ وَ يَوْمَ الْأَرْبِعَاءِ خَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَ يَوْمَ الْأَرْبِعَاءِ أَمَرَ فِرْعَوْنُ بِذَبْحِ الْغِلْمَانِ وَ يَوْمَ الْأَرْبِعَاءِ خُرِّبَ بَيْتُ الْمَقْدِسِ وَ يَوْمَ الْأَرْبِعَاءِ أُحْرِقَ مَسْجِدُ سُلَيْمَانَ بْنِ دَاوُدَ ع وَ إِصْطَخْرُ مِنْ كُورَةِ فَارِسَ وَ يَوْمَ الْأَرْبِعَاءِ قُتِلَ يَحْيَى بْنُ زَكَرِيَّا وَ يَوْمَ الْأَرْبِعَاءَ ظَلَّ قَوْمُ فِرْعَوْنَ أَوَّلَ الْعَذَابِ وَ يَوْمَ الْأَرْبِعَاءِ خَسَفَ اللَّهُ عَزَّ وَ جَلَّ بِقَارُونَ وَ يَوْمَ الْأَرْبِعَاءِ ابْتَلَى اللَّهُ أَيُّوبَ ع بِذَهَابِ مَالِهِ وَ وُلْدِهِ وَ يَوْمَ الْأَرْبِعَاءِ أُدْخِلَ يُوسُفُ السِّجْنَ وَ يَوْمَ الْأَرْبِعَاءِ قَالَ اللَّهُ عَزَّ وَ جَلَّ أَنّا دَمَّرْناهُمْ
وَ قَوْمَهُمْ أَجْمَعِينَ وَ يَوْمَ الْأَرْبِعَاءِ أَخَذَتْهُمُ الصَّيْحَةُ وَ يَوْمَ الْأَرْبِعَاءِ عَقَرُوا النَّاقَةَ وَ يَوْمَ الْأَرْبِعَاءِ أَمْطَرَ عَلَيْهِمْ حِجارَةً مِنْ سِجِّيلٍ وَ يَوْمَ الْأَرْبِعَاءِ شُجَّ النَّبِيُّ ص وَ كُسِرَتْ رَبَاعِيَتُهُ وَ يَوْمَ الْأَرْبِعَاءِ أَخَذَتِ الْعَمَالِيقُ التَّابُوتَ
قال مصنف هذا الكتاب رضي الله عنه من اضطر إلى الخروج في سفر يوم الا ربعاء أو تبيغ به الدم في يوم الا ربعاء فجائز له أن يسافر أو يحتجم فيه و لا يكون ذلك شؤ ما عليه لا سيما إذا فعل ذلك خلافا على أهل الطيرة و من استغنى عن الخروج فيه أو عن إخراج الدم فالا ولى أن يتوقى و لا يسافر فيه و لا يحتجم
78- امير المؤمنين (ع) در مسجد كوفه بود كه مردى بپا خواست و عرض ‍ كرد يا امير المؤمنين مرا آگاه فرما كه چرا روز چهارشنبه بفال بد گرفته مى شود و آن را روز سنگينى ميدانند و مقصود كدام چهارشنبه است ؟
فرمود: چهارشنبه آخر ماه كه محاق باشد (يعنى شبها ماه پيدا نباشد) و در چنين روزى قابيل برادر خود هابيل را كشت و روز چهارشنبه ابراهيم در آتش افكنده شد و در روز چهارشنبه منجنيق را نصب كردند و روز چهارشنبه خداوند فرعون را غرق كرد و روز چهارشنبه خداوند شهر قوم لوط را زير و زبر كرد و در روز چهارشنبه خداوند باد سوزناك را بر قوم عاد فرستاد و در روز چهارشنبه باغهاى مردم صنعاء مانند درختى كه خشكيده و بر زمين ريخته شده باشد خشك گرديد و در روز چهارشنبه فرعون دستور داد كه اگر موسى را بدست آوردند او را بكشند و روز چهارشنبه سقف بر سر آنان فرود آمد و روز چهارشنبه فرعون دستور داد كه نوزادهاى پسر را بكشند و روز چهارشنبه بيت المقدس ويران گرديد و روز چهارشنبه مسجد سليمان بن داود كه در استخر از شهرستانهاى استان فارس بود سوخت و روز چهارشنبه يحيى بن زكريا شهيد شد و روز چهارشنبه اولين مرحله عذاب بر قوم فرعون سايه افكند و روز چهارشنبه خداوند قارون را بزمين فرو برد و روز چهارشنبه خداوند ايوب را بتلف شدن مال و فرزندان اش ‍ گرفتار كرد و روز چهارشنبه يوسف زندانى شد و روز چهارشنبه را خداوند فرموده است كه ما آنان (قوم صالح) را همگى سرنگون كرديم و روز چهارشنبه ناقه صالح را پى كردند و روز چهارشنبه سنگ آسمانى از گل پخته بر سر آنان باريد و روز چهارشنبه پيشانى پيغمبر مجروح شد و دندان هاى جلوى آن حضرت شكست و روز چهارشنبه عمالقه تابوت را از بنى اسرائيل گرفتند.
(مصنف) اين كتاب گويد
كسى كه ناگزير است از مسافرت در روز چهارشنبه و يا روز چهارشنبه خونش بجوش آمده براى او رواست كه مسافرت و يا حجامت كند و شومى از براى او ندارد مخصوصا هر گاه بقصد مخالفت با آنان كه فال بد ميزنند انجام بگيرد ولى آن كس از مسافرت در روز چهارشنبه و يا خون گرفتن بى نياز است بهتر آن است كه خوددارى نموده و در آن روز نه مسافرت كند و نه حجامت .

ما جاء في يوم الخميس
 آنچه در باره روز پنجشنبه رسيده است
79 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ يَزِيدَ عَنْ مَرْوَانَ بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُعَتِّبِ بْنِ الْمُبَارَكِ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فِي يَوْمِ الْخَمِيسِ وَ هُوَ يَحْتَجِمُ فَقُلْتُ لَهُ يَا ابْنَ رَسُولِ اللَّهِ أَ تَحْتَجِمُ فِي يَوْمِ الْخَمِيسِ فَقَالَ نَعَمْ مَنْ كَانَ مِنْكُمْ مُحْتَجِماً فَلْيَحْتَجِمْ فِي يَوْمِ الْخَمِيسِ فَإِنَّ عَشِيَّةَ كُلِّ جُمُعَةٍ يَبْتَدِرُ الدَّمُ فَرَقاً مِنَ الْقِيَامَةِ وَ لَا يَرْجِعُ إِلَى وَكْرِهِ إِلَى غَدَاةِ الْخَمِيسِ ثُمَّ الْتَفَتَ إِلَى غُلَامِهِ رُبَيْحٍ فَقَالَ يَا رُبَيْحُ اشْدُدْ قَصَبَ الْمُلَازِمِ وَ اجْعَلْ مَصَّكَ رَخِياًّ وَ اجْعَلْ شَرْطَكَ زَحْفاً وَ قَالَ أَبُو عَبْدِ اللَّهِ مَنِ احْتَجَمَ فِي آخِرِ خَمِيسٍ مِنَ الشَّهْرِ فِي أَوَّلِ النَّهَارِ سُلَّ مِنْهُ الدَّاءُ سَلًّا
79- معتب بن مبارك گويد: روز پنجشنبه اى بود كه بخدمت امام صادق (ع) رسيدم و حضرتش حجامت ميكرد. عرض كردم يا ابن رسول اللّه روز پنجشنبه حجامت ميكنى ؟ فرمود آرى هر كس از شما كه بخواهد حجامت كند بهتر است كه روز پنجشنبه حجامت كند زيرا كه در عصر هر جمعه خون بدن از ترس قيامت مى جهد و تا صبح پنجشنبه بجايگاه خود باز نميگردد.
سپس رو بغلامش ذبيح كرده و فرمود اى ذبيح شاخ حجامت را محكم بچسبان و ب آرامى بمك و تيغ را بچابكى بزن .
و امام صادق (ع) فرمود: هر كس در پنجشنبه آخر ماه اول روز حجامت كند ريشه بيماريها از تن او كنده مى شود.
80 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَبَانٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص أَوَّلَ مَا بُعِثَ يَصُومُ حَتَّى يُقَالَ لَا يُفْطِرُ وَ يُفْطِرُ حَتَّى يُقَالَ لَا يَصُومُ ثُمَّ تَرَكَ ذَلِكَ وَ صَامَ يَوْماً وَ تَرَكَ يَوْماً وَ هُوَ صَوْمُ دَاوُدَ ع ثُمَّ تَرَكَ ذَلِكَ ثُمَّ قُبِضَ وَ هُوَ يَصُومُ خَمِيسَيْنِ بَيْنَهُمَا أَرْبِعَاءُ
80- امام صادق (ع) فرمود: رسول خدا (ص) در آغاز بعثت چندان روزه ميگرفت كه در باره اش گفته ميشد كه افطار نخواهد كرد و افطار ميفرمود چندان كه گفته ميشد ديگر روزه نخواهد گرفت .
سپس اين شيوه را ترك فرمود و يك روز در ميان روزه گرفت كه روزه دارى داود چنين بود سپس اين را نيز ترك فرمود و تا پايان زندگى دو پنجشنبه را روزه ميگرفت با چهارشنبه ميان آن دو (شرح :)
مقصود پنجشنبه اول و پنجشنبه آخر ماه و چهارشنبه وسط ماه است چنانچه در روايات ديگر تصريح شده است .
81 وَ بِهَذَا الْإِسْنَادِ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنِ الْأَحْوَلِ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ رَسُولَ اللَّهِ ص سُئِلَ عَنْ صَوْمِ خَمِيسَيْنِ بَيْنَهُمَا أَرْبِعَاءُ فَقَالَ أَمَّا الْخَمِيسُ فَيَوْمٌ تُعْرَضُ فِيهِ الْأَعْمَالُ وَ أَمَّا الْأَرْبِعَاءُ فَيَوْمٌ خُلِقَتْ فِيهِ النَّارُ وَ أَمَّا الصَّوْمُ فَجُنَّةٌ
81- امام صادق (ع) فرمود: از رسول خدا (ص) سؤ ال شد از روزه دو پنجشنبه با چهارشنبه وسط فرمود: اما روز پنجشنبه روزى است كه عملها در آن عرضه مى شود و اما روز چهارشنبه روزى است كه آتش در آن روز آفريده شده است و اما روزه پس آن سپر است از آتش .
82 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ عَنْ زَكَرِيَّا عَنْ أَبِيهِ عَنْ يَحْيَى قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ قَصَّ أَظَافِيرَهُ يَوْمَ الْخَمِيسِ وَ تَرَكَ وَاحِدَةً لِيَوْمِ الْجُمُعَةِ نَفَى اللَّهُ عَنْهُ الْفَقْرَ
82- امام صادق (ع) فرمود هر كس روز پنجشنبه ناخنهايش را بگيرد و يك ناخن براى روز جمعه بگذارد خداوند فقر را از او دور فرمايد.

آنچه در باره روز جمعه رسيده است
 ما جاء في يوم الجمعة
83 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ عَنْ زَكَرِيَّا الْمُؤْمِنِ عَنْ مُحَمَّدِ بْنِ رَبَاحٍ الْقَلَّاءِ قَالَ رَأَيْتُ أَبَا إِبْرَاهِيمَ ع يَحْتَجِمُ يَوْمَ الْجُمُعَةِ فَقُلْتُ جُعِلْتُ فِدَاكَ تَحْتَجِمُ يَوْمَ الْجُمُعَةِ قَالَ أَقْرَأُ آيَةَ الْكُرْسِيِّ فَإِذَا هَاجَ بِكَ الدَّمُ لَيْلًا كَانَ أَوْ نَهَاراً فَاقْرَأْ آيَةَ الْكُرْسِيِّ وَ احْتَجِم
83- محمد بن رباح قلاء گويد: موسى بن جعفر (ع) را ديدم كه روز جمعه حجامت ميكرد، عرض كردم : فدايت شوم روز جمعه حجامت ميكنى ؟ فرمود: من آية الكرسى را ميخوانم و تو نيز هر وقت كه فشار خونت بالا رفت چه روز باشد و چه شب آية الكرسى بخوان و حجامت كن
84 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ الْوَرَّاقُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ مَوْلَى الرَّشِيدِ قَالَ حَدَّثَنَا دَارِمُ بْنُ قَبِيصَةَ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص تَقُومُ السَّاعَةُ يَوْمَ الْجُمُعَةِ بَيْنَ صَلَاةِ الظُّهْرِ وَ الْعَصْرِ
84- رسول خدا (ص) فرمود: رستاخيز در روز جمعه ميان نماز ظهر و عصر برپا خواهد شد.


63 بخش

85 وَ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَطْرِفُوا أَهَالِيَكُمْ فِي كُلِّ جُمُعَةٍ بِشَيْءٍ مِنَ الْفَاكِهَةِ وَ اللَّحْمِ حَتَّى يَفْرَحُوا بِالْجُمُعَةِ وَ كَانَ النَّبِيُّ ص إِذَا خَرَجَ فِي الصَّيْفِ مِنْ بَيْتٍ خَرَجَ يَوْمَ الْخَمِيسِ وَ إِذَا أَرَادَ أَنْ يَدْخُلَ الْبَيْتَ فِي الشِّتَاءِ مِنَ الْبَرْدِ دَخَلَ يَوْمَ الْجُمُعَةِ وَ قَدْ رُوِيَ أَنَّهُ كَانَ دُخُولُهُ وَ خُرُوجُهُ يَوْمَ الْجُمُعَةَ
85- على (ع) فرمود: رسول خدا (ص) فرمود: در هر جمعه براى خانواده خود از ميوه و گوشت چيزى تحفه ببريد تا ب آمدن روز جمعه شادمان گردند و پيغمبر (ص) چون در تابستان از اطاق بيرون مى آمد روز پنجشنبه بيرون مى آمد و چون ميخواست كه در زمستان از سرما باطاق برگردد روز جمعه برميگشت و روايت شده كه بيرون شدن حضرت و باز گشتنش در روز جمعه بوده است .
(شرح :)
در بعضى از نسخه ها بجاى (اطرفوا) اطرقوا آمده است و بنا بر آن معناى روايت چنين مى شود كه هر شب جمعه براى خانواده از ميوه و گوشت چيزى ببريد.

86 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ أَبِي كَهْمَسٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع عَلِّمْنِي دُعَاءً أَسْتَنْزِلُ بِهِ الرِّزْقَ فَقَالَ لِي خُذْ مِنْ شَارِبِكَ وَ أَظْفَارِكَ وَ لْيَكُنْ ذَلِكَ فِي يَوْمِ الْجُمُعَةِ
86- ابى كهمس گويد: بامام صادق (ع) عرض كردم دعائى مرا بياموز كه بدان روزى فراخوانم بمن فرمود از زيادى سبيلت و ناخنهايت را بچنين و اين در روز جمعه بايد باشد.

87 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُتَيْبَةَ عَنْ أَبِي أَيُّوبَ الْمَدِينِيِّ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَقْلِيمُ الْأَظْفَارِ يَوْمَ الْجُمُعَةِ يُؤْمِنُ مِنَ الْجُذَامِ وَ الْبَرَصِ وَ الْعَمَى وَ إِنْ لَمْ يَحْتَجْ فَحُكَّهَا حَكّاً وَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ قَلَّمَ أَظْفَارَهُ وَ قَصَّ شَارِبَهُ فِي كُلِّ جُمُعَةٍ ثُمَّ قَالَ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ عَلَى سُنَّةِ مُحَمَّدٍ وَ آلِ مُحَمَّدٍ أُعْطِيَ بِكُلِّ قُلَامَةٍ وَ جُزَازَةٍ عِتْقُ رَقَبَةٍ مِنْ وُلْدِ إِسْمَاعِيلَ
87- امام صادق (ع) فرمود: روز جمعه ناخنها را چيدن از بيمارى خوره و پيسى و كورى ايمنى بخشد و اگر نيازى بچيدن نباشد بنحوى آن را بخراشد و امام صادق (ع) فرمود: هر كس كه هر روز جمعه ناخنهايش را بچيند و شاربش را بزند و سپس بگويد:
بسم اللّه و باللّه و على سنة محمد و آل محمد (يعنى بنام خدا و بيارى خدا و براه و رسم محمد و آل محمد اين كار را كردم) بهر ريزه ناخن و مو ثواب آزادكردن يك بنده از فرزندان اسماعيل باو داده مى شود.

88 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ الرَّازِيُّ عَنْ أَبِي مُحَمَّدٍ الرَّازِيِّ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ قَلَّمَ أَظْفَارَهُ يَوْمَ الْجُمُعَةِ أَخْرَجَ اللَّهُ مِنْ أَنَامِلِهِ الدَّاءَ وَ أَدْخَلَ فِيهِ الدَّوَاءَ وَ رُوِيَ أَنَّهُ لَا يُصِيبُهُ جُنُونٌ وَ لَا جُذَامٌ وَ لَا بَرَصٌ
88- امام صادق (ع) از پدرش : رسول خدا (ص) فرمود: كسى كه ناخنهايش ‍ را روز جمعه بچيند خداوند درد را از انگشتان او بيرون ميكند و درمان بجاى درد در آورد و روايت شده است كه چنين كس به ديوانگى و بيمارى خوره و پيسى گرفتار نگردد.

89 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ
أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ قَلِّمُوا أَظْفَارَكُمْ يَوْمَ الثَّلَاثَاءِ وَ اسْتَحِمُّوا يَوْمَ الْأَرْبِعَاءِ وَ أَصِيبُوا مِنَ الْحَجَّامِ حَاجَتَكُمْ يَوْمَ الْخَمِيسِ وَ تَطَيَّبُوا بِأَطْيَبِ طِيبِكُمْ يَوْمَ الْجُمُعَةِ
89- جعفرى گويد: شنيدم موسى بن جعفر (ع) ميفرمود ناخنهايتان را روز سه شنبه بچينيد و بر روز چهارشنبه بحمام برويد و اگر نيازى به حجامت داريد روز پنجشنبه حجامت كنيد و با خوشبوترين عطرهاى خود روز جمعه معطر شويد.
90 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُعَاوِيَةَ بْنِ حُكَيْمٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ لَا يَنْبَغِي لِلرَّجُلِ أَنْ يَدَعَ الطِّيبَ فِي كُلِّ يَوْمٍ فَإِنْ لَمْ يَقْدِرْ عَلَيْهِ فَيَوْمٌ وَ يَوْمٌ لَا فَإِنْ لَمْ يَقْدِرْ فَفِي كُلِّ جُمُعَةٍ وَ لَا يَدَعْ ذَلِكَ
90- امام رضا عليه السّلام فرمود: براى مرد سزاوار نيست كه هر روز عطر نزند و اگر هر روز نتوانست يك روز در ميان و اگر باز نتوانست در هر روز جمعه عطر بزند و آن را ترك نكند.
91 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي جَعْفَرٍ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْفُرَاتِ عَنْ عَلِيِّ بْنِ مَطَرٍ عَنِ السَّكَنِ الْخَزَّازِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ لِلَّهِ حَقٌّ عَلَى كُلِّ مُحْتَلِمٍ فِي كُلِّ جُمُعَةٍ أَخَذَ شَارِبَهُ وَ أَظْفَارَهُ وَ مَسَّ شَيْئاً مِنَ الطِّيبِ
91- سكن خزاز گويد: شنيدم امام صادق عليه السّلام ميفرمود: خدا را بر هر مرد بالغ حقى است كه در هر روز جمعه شارب و ناخنهايش را بچيند و مقدارى عطر استعمال كند.
(شرح)
در بعض از نسخه هاى كافى بجاى (محتلم) مسلم است
92 حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِعَمْرٍو الْعَطَّارُ الْقَزْوِينِيُّ بِبَلْخٍ قَالَ حَدَّثَنَا أَبُو مُصْعَبٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُصْعَبِ بْنِ الْقَاسِمِ السُّلَمِيُّ بِتِرْمِذَ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ هَارُونَ الاْمُلِيُّ بِآمُلَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ غَالِبٍ الْبَصْرِيُّ الزَّاهِدُ بِبَغْدَادَ قَالَ حَدَّثَنَا دِينَارٌ مَوْلَى أَنَسِ بْنِ مَالِكٍ عَنْ أَنَسٍ عَنِ النَّبِيِّ ص قَالَ إِنَّ لَيْلَةَ الْجُمُعَةِ وَ يَوْمَ الْجُمُعَةِ أَرْبَعٌ وَ عِشْرُونَ سَاعَةً لِلَّهِ عَزَّ وَ جَلَّ فِي كُلِّ سَاعَةٍ سِتُّمِائَةِ أَلْفِ عَتِيقٍ مِنَ النَّارِ
92- رسول خدا (ص) فرمود: شب و روز جمعه 24 ساعت است و خدا در هر ساعتى ششصد هزار نفر از آتش آزاد ميفرمايد.
93 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ وَ عَلِيِّ بْنِ الْحَكَمِ جَمِيعاً عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي الرَّجُلِ يُرِيدُ أَنْ يَعْمَلَ شَيْئاً مِنَ الْخَيْرِ مِثْلَ الصَّدَقَةِ وَ الصَّوْمِ وَ
نَحْوِ هَذَا قَالَ يُسْتَحَبُّ أَنْ يَكُونَ ذَلِكَ يَوْمَ الْجُمُعَةِ فَإِنَّ الْعَمَلَ يَوْمَ الْجُمُعَةِ يُضَاعَفُ
93- امام صادق عليه السّلام فرمود: در باره كسى كه كه بخواهد كار نيكى از قبيل صدقه دادن و روزه گرفتن و مانند اينها انجام دهد فرمود مستحب است كه اين كار نيك در روز جمعه انجام بگيرد زيرا پاداش كار در روز جمعه چند برابر است .
94 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ أَبِي الْبِلَادِ عَمَّنْ رَوَاهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَنْشَدَ بَيْتَ شِعْرٍ يَوْمَ الْجُمُعَةِ فَهُوَ حَظُّهُ مِنْ ذَلِكَ الْيَوْمِ وَ قَالَ رَسُولُ اللَّهِ ص إِذَا رَأَيْتُمُ الشَّيْخَ يُحَدِّثُ يَوْمَ الْجُمُعَةِ بِأَحَادِيثِ الْجَاهِلِيَّةِ فَارْمُوا رَأْسَهُ وَ لَوْ بِالْحَصَى
94- امام صادق عليه السّلام فرمود: كسى كه يك سطر شعر در روز جمعه بخواند بهره اش از آن روز همان خواهد بود و رسول خدا فرمود: چون شيخى را ديديد كه در روز جمعه سخنان زمان جاهليت را نقل ميكند سرش ‍ را بكوبيد اگر چه با سنگريزه باشد.
95 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ فِي آخِرِ سَجْدَةٍ مِنَ النَّافِلَةِ بَعْدَ الْمَغْرِبِ لَيْلَةَ الْجُمُعَةِ وَ إِنْ قَالَهُ كُلَّ لَيْلَةٍ فَهُوَ أَفْضَلُ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِوَجْهِكَ الْكَرِيمِ وَ اسْمِكَ الْعَظِيمِ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَغْفِرَ لِي ذَنْبِيَ الْعَظِيمَ سَبْعَ مَرَّاتٍ انْصَرَفَ وَ قَدْ غُفِرَ لَهُ قَالَ وَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا كَانَتْ عَشِيَّةُ الْخَمِيسِ وَ لَيْلَةُ الْجُمُعَةِ نَزَلَتْ مَلَائِكَةٌ مِنَ السَّمَاءِ مَعَهَا أَقْلَامُ الذَّهَبِ وَ صُحُفُ الْفِضَّةِ لَا يَكْتُبُونَ عَشِيَّةَ الْخَمِيسِ وَ لَيْلَةَ الْجُمُعَةِ وَ يَوْمَ الْجُمُعَةِ إِلَى أَنْ تَغِيبَ الشَّمْسُ إِلَّا الصَّلَاةَ عَلَى النَّبِيِّ ص وَ يُكْرَهُ السَّفَرُ وَ السَّعْيُ فِي الْحَوَائِجِ يَوْمَ الْجُمُعَةِ يُكْرَهُ مِنْ أَجْلِ الصَّلَاةِ فَأَمَّا بَعْدَ الصَّلَاةِ فَجَائِزٌ يُتَبَرَّكُ بِهِ
95- امام صادق فرمود: كسى كه در سجده آخر نافله مغرب شب جمعه هفت بار بگويد و اگر هر شب بگويد بهتر است (بار الها باحترام وجه كريم و نام بزرگت از تو درخواست ميكنم كه بر محمد و خاندانش درود بفرستى و گناه بزرگ مرا بيامرزى) تا نماز را تمام كند گناهش آمرزيده شده است راوى گويد: امام صادق فرمود: چون عصر پنجشنبه و شب جمعه فرا ميرسد فرشتگانى از آسمان فرود مى آيند كه قلمهاى طلا و صفحه هاى نقره بهمراه دارند و در عصر پنجشنبه و شب جمعه و روز جمعه تا غروب آفتاب نمى نويسند مگر صلوات بر پيغمبر را و سفر كردن و از پى كارى رفتن در روز جمعه خوب نيست ، و خوب نبودنش بخاطر نماز جمعه است اما پس از خواندن نماز جائز است و مبارك .
96 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ إِبْرَاهِيمَ بْنِ عُثْمَانَ الْخَزَّازِ أَنَّهُ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَإِذا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَ ابْتَغُوا مِنْ فَضْلِ اللّهِ قَالَ الصَّلَاةُ يَوْمَ الْجُمُعَةِ وَ الِانْتِشَارُ يَوْمَ السَّبْتِ وَ قَالَ أَبُو عَبْدِ اللَّهِ ع أُفٍّ لِلرَّجُلِ الْمُسْلِمِ أَنْ لَا يُفَرِّغَ نَفْسَهُ فِي الْأُسْبُوعِ يَوْمَ الْجُمُعَةِ لِأَمْرِ دِينِهِ فَيَسْأَلَ عَنْهُ
96- ابى ايوب ابراهيم خزاز گويد: از امام صادق عليه السّلام پرسيدم كه مقصود از گفته خداى عز و جل كه ميفرمايد (چون نماز پايان يافت در زمين پراكنده شويد و از فضل خداوندى بدست آوريد) چيست ؟ فرمود: نماز در روز جمعه است و پراكنده شدن در روز شنبه و امام صادق عليه السّلام فرمود بر مرد مسلمان ناپسند است كه در هفته يك روز جمعه خود را براى كار دينش آماده نكند تا مسائل دينى فرا بگيرد.

آنچه در باره روز شنبه رسيده است
 ما جاء في يوم السبت
97 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ
الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ النَّخَعِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ كَانَ مُسَافِراً فَلْيُسَافِرْ يَوْمَ السَّبْتِ فَلَوْ أَنَّ حَجَراً زَالَ عَنْ جَبَلٍ فِي يَوْمِ السَّبْتِ لَرَدَّهُ اللَّهُ إِلَى مَكَانِهِ
97- امام صادق عليه السّلام فرمود: هر كه قصد سفر دارد روز شنبه سفر كند كه اگر سنگى در روز شنبه از كوهى كنده شود خداوند آن را بجاى خودش بر ميگرداند.
98 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ الْوَرَّاقُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ أَحْمَدَ بْنِ عَنْبَسَةَ مَوْلَى الرَّشِيدِ قَالَ حَدَّثَنَا دَارِمُ بْنُ قَبِيصَةَ وَ نُعَيْمُ بْنُ صَالِحٍ الطَّبَرِيُّ قَالا حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا عَنْ أَبِيهِ مُوسَى عَنْ أَبِيهِ جَعْفَرٍ عَنْ أَبِيهِ مُحَمَّدٍ عَنْ أَبِيهِ عَلِيٍّ عَنْ أَبِيهِ الْحُسَيْنِ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بُكُورِهَا يَوْمَ سَبْتِهَا وَ خَمِيسِهَا
98- رسول خدا (ص) فرمود: بار الها صبحهاى شنبه و پنجشنبه را بر امت من مبارك فرما.
99 وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ النَّبِيُّ ص بَاكِرُوا بِالْحَوَائِجِ فَإِنَّهَا مُيَسَّرَةٌ وَ تَرِّبُوا الْكِتَابَ فَإِنَّهُ أَنْجَحُ لِلْحَاجَةِ وَ اطْلُبُوا الْخَيْرَ عِنْدَ حِسَانِ الْوُجُوهِ
99- رسول خدا (ص) فرمود: بدنبال نيازمندى هاى خود بامدادان برويد كه آسان تر بدست مى - آيد و نامه را خاك آلودش كنيد كه حاجت بهتر روا مى شود و خير را در نزد خوبرويان بجوئيد.
(شرح :)
بعضى گفته است كه مقصود از خاك پاشيدن برنامه اين است كه نوشته خشك شود و سياه نشود زيرا در آن دوره خشك كن اختراع نشده بود. مترجم گويد ممكن است مقصود از اين عمل تقويت جانب توكل و عدم اعتماد باسباب ظاهرى باشد.
100 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ أَبِي مُحَمَّدٍ الرَّازِيِّ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ قَلَّمَ أَظْفَارَهُ يَوْمَ السَّبْتِ وَ يَوْمَ الْخَمِيسِ وَ أَخَذَ مِنْ شَارِبِهِ عُوفِيَ مِنْ وَجَعِ الْأَضْرَاسِ وَ وَجَعِ الْعَيْنِ
100- رسول خدا (ص) فرمود: هر كه روز شنبه و روز پنجشنبه ناخنهايش را بگيرد و از سبيلش بچيند از درد دندان و درد چشم بسلامت ماند.
101 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ السَّبْتُ لَنَا وَ الْأَحَدُ لِشِيعَتِنَا وَ الْإِثْنَيْنِ لِأَعْدَائِنَا وَ الثَّلَاثَاءُ لِبَنِي أُمَيَّةَ وَ الْأَرْبِعَاءُ يَوْمُ شُرْبِ الدَّوَاءِ وَ الْخَمِيسُ تُقْضَى فِيهِ الْحَوَائِجُ وَ الْجُمُعَةُ لِلتَّنَظُّفِ وَ التَّطَيُّبِ وَ هُوَ عِيدُ الْمُسْلِمِينَ وَ هُوَ أَفْضَلُ مِنَ الْفِطْرِ وَ الْأَضْحَى وَ يَوْمُ الْغَدِيرِ أَفْضَلُ الْأَعْيَادِ وَ هُوَ ثَامِنَ عَشَرَ مِنْ ذِي الْحِجَّةِ وَ كَانَ يَوْمَ الْجُمُعَةِ وَ يَخْرُجُ قَائِمُنَا أَهْلَ الْبَيْتِ يَوْمَ الْجُمُعَةِ وَ يَقُومُ الْقِيَامَةُ يَوْمَ الْجُمُعَةِ وَ مَا مِنْ عَمَلٍ يَوْمَ الْجُمُعَةِ أَفْضَلُ مِنَ الصَّلَاةِ عَلَى مُحَمَّدٍ وَ آلِهِ
101- امام صادق عليه السّلام فرمود: عليه السّلام فرمود: شنبه از آن ما است و يك شنبه از آن شيعيان ما و دوشنبه از آن دشمنان ما و سه شنبه از آن بنى امية و چهارشنبه روز آشاميدن دارو است و در روز پنجشنبه حاجت ها برآورده مى شود و جمعه براى پاكيزه شدن و عطر زدن است و آن عيد مسلمانان است و از عيد فطر و قربان بهتر است و بهترين عيدها روز غدير است كه هيجدهم ماه ذى الحجة است (و اولين عيد غدير) با روز جمعه مصادف بود و قائم ما خاندان روز جمعه ظهور ميكند و رستاخيز در روز جمعه بپا خواهد شد و هيچ كارى در روز جمعه بهتر از درود فرستادن بر محمد و آل او نيست .

معناى حديثى كه از پيغمبر روايت شده است كه فرمود روزها را دشمن مداريد كه روزها شما را دشمن خواهند داشت
 معنى الحديث الذي روي عن النبي ص قال لا تعادوا الا يام فتعاديكم
102 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ
إِبْرَاهِيمَ بْنِ هَاشِمٍ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ الْمَوْصِلِيُّ عَنِ الصَّقْرِ بْنِ أَبِي دُلَفَ الْكَرْخِيِّ قَالَ لَمَّا حَمَلَ الْمُتَوَكِّلُ سَيِّدَنَا أَبَا الْحَسَنِ الْعَسْكَرِيَّ ع جِئْتُ أَسْأَلُ عَنْ خَبَرِهِ قَالَ فَنَظَرَ إِلَيَّ الرَّازِقِيُّ وَ كَانَ حَاجِباً لِلْمُتَوَكِّلِ فَأَمَرَ أَنْ أُدْخَلَ إِلَيْهِ فَأُدْخِلْتُ إِلَيْهِ فَقَالَ يَا صَقْرُ مَا شَأْنُكَ فَقُلْتُ خَيْرٌ أَيُّهَا الْأُسْتَاذُ فَقَالَ اقْعُدْ فَأَخَذَنِي مَا تَقَدَّمَ وَ مَا تَأَخَّرَ وَ قُلْتُ أَخْطَأْتُ فِي الْمَجِي ءِ قَالَ فَوَحَى النَّاسَ عَنْهُ ثُمَّ قَالَ لِي مَا شَأْنُكَ وَ فِيمَ جِئْتَ قُلْتُ لِخَيْرٍ مَا فَقَالَ لَعَلَّكَ تَسْأَلُ عَنْ خَبَرِ مَوْلَاكَ فَقُلْتُ لَهُ وَ مَنْ مَوْلَايَ مَوْلَايَ أَمِيرُ الْمُؤْمِنِينَ فَقَالَ اسْكُتْ مَوْلَاكَ هُوَ الْحَقُّ فَلَا تَحْتَشِمْنِي فَإِنِّي عَلَى مَذْهَبِكَ فَقُلْتُ الْحَمْدُ لِلَّهِ قَالَ أَ تُحِبُّ أَنْ تَرَاهُ قُلْتُ نَعَمْ قَالَ اجْلِسْ حَتَّى يَخْرُجَ صَاحِبُ الْبَرِيدِ مِنْ عِنْدِهِ قَالَ فَجَلَسْتُ فَلَمَّا خَرَجَ قَالَ لِغُلَامٍ لَهُ خُذْ بِيَدِ الصَّقْرِ وَ أَدْخِلْهُ إِلَى الْحُجْرَةِ الَّتِي فِيهِ الْعَلَوِيُّ الْمَحْبُوسُ وَ خَلِّ بَيْنَهُ وَ بَيْنَهُ قَالَ فَأَدْخَلَنِي إِلَى الْحُجْرَةِ الَّتِي فِيهِ الْعَلَوِيُّ فَأَوْمَأَ إِلَى بَيْتٍ فَدَخَلْتُ فَإِذَا ع جَالِسٌ عَلَى صَدْرِ حَصِيرٍ وَ بِحِذَاهُ قَبْرٌ مَحْفُورٌ قَالَ فَسَلَّمْتُ فَرَدَّ ثُمَّ أَمَرَنِي بِالْجُلُوسِ ثُمَّ قَالَ لِي يَا صَقْرُ مَا أَتَى بِكَ قُلْتُ يَا سَيِّدِي جِئْتُ أَتَعَرَّفُ خَبَرَكَ قَالَ ثُمَّ نَظَرْتُ إِلَى الْقَبْرِ فَبَكَيْتُ فَنَظَرَ إِلَيَّ فَقَالَ يَا صَقْرُ لَا عَلَيْكَ لَنْ يَصِلُوا إِلَيْنَا
بِسُوءٍ الاْنَ فَقُلْتُ الْحَمْدُ لِلَّهِ ثُمَّ قُلْتُ يَا سَيِّدِي حَدِيثٌ يُرْوَى عَنِ النَّبِيِّ ص لَا أَعْرِفُ مَعْنَاهُ قَالَ وَ مَا هُوَ فَقُلْتُ قَوْلُهُ لَا تُعَادُوا الْأَيَّامَ فَتُعَادِيَكُمْ مَا مَعْنَاهُ فَقَالَ نَعَمْ الْأَيَّامُ نَحْنُ مَا قَامَتِ السَّمَاوَاتُ وَ الْأَرْضُ فَالسَّبْتُ اسْمُ رَسُولِ اللَّهِ ص وَ الْأَحَدُ كِنَايَةٌ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع وَ الْإِثْنَيْنِ الْحَسَنُ وَ الْحُسَيْنُ وَ الثَّلَاثَاءُ عَلِيُّ بْنُ الْحُسَيْنِ وَ مُحَمَّدُ بْنُ عَلِيٍّ وَ جَعْفَرُ بْنُ مُحَمَّدٍ وَ الْأَرْبِعَاءُ مُوسَى بْنُ جَعْفَرٍ وَ عَلِيُّ بْنُ مُوسَى وَ مُحَمَّدُ بْنُ عَلِيٍّ وَ أَنَا وَ الْخَمِيسُ ابْنِيَ الْحَسَنُ بْنُ عَلِيٍّ وَ الْجُمُعَةُ ابْنُ ابْنِي وَ إِلَيْهِ تَجْتَمِعُ عِصَابَةُ الْحَقِّ وَ هُوَ الَّذِي يَمْلَؤُهَا قِسْطاً وَ عَدْلًا كَمَا مُلِئَتْ ظُلْماً وَ جَوْراً فَهَذَا مَعْنَى الْأَيَّامِ فَلَا تُعَادُوهُمْ فِي الدُّنْيَا فَيُعَادُوكُمْ فِي الاْخِرَةِ ثُمَّ قَالَ ع وَدِّعْ وَ اخْرُجْ فَلَا آمَنُ عَلَيْكَ
قال مصنف هذا الكتاب رضي الله عنه الا يام ليست بأ ئمة و لكن كنى بها ع عن الا ئمة لئلا يدرك معناه غير أ هل الحق كما كنى الله عز و جل ب التِّينِ وَ الزَّيْتُونِ وَ طُورِ سِينِينَ وَ هذَا الْبَلَدِ الْأَمِينِ عن النبي ص و علي و الحسن و الحسين ع و كما كنى عز و جل بالنعاج عن النساء على قول من روى ذلك في قصة داود و الخصمين و كما كنى بالسير في الا رض عن النظر في القرآن
سُئِلَ الصَّادِقُ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَ وَ لَمْ يَسِيرُوا فِي الْأَرْضِ قَالَ مَعْنَاهُ أَ وَ لَمْ يَنْظُرُوا فِي الْقُرْآنِ
و كما كنى عز و جل بالسر عن النكاح في قوله عز و جل وَ لكِنْ لا تُواعِدُوهُنَّ سِرًّا و كما كنى عز و جل بأ كل الطعام عن التغوط فقال في عيسى و أمه كانا يَأْكُلانِ الطَّعامَ و معناه أنهما كانا يتغوطان و كما كنى بالنحل عن رسول الله ص في قوله وَ أَوْحى رَبُّكَ إِلَى النَّحْلِ و مثل هذا كثير
102- صقر بن ابى دلف كرخى گويد: هنگامى كه متوكل عباسى امام هادى عليه السّلام را از مدينه برد من آمدم تا خبرى از حال حضرت بگيرم گويد: رازقى كه دربان متوكل بود نگاهى بمن كرد و دستور داد تا مرا بنزد او ببرند همين كه بردندم بمن گفت : اى صقر چه كار دارى ؟ گفتم : اى استاد خير است گفت : بنشين ، من در گذشته و آينده ام بفكر فرو رفتم و بخود گفتم در اين آمدنم اشتباه كردم گويد: او مردم را از خود دور كرد سپس بمن گفت : چه كار دارى ؟ و براى چه آمده اى ؟ گفتم براى كار خير مختصرى گفت : شايد ميخواهى از آقايت خبرى بگيرى ، گفتمش : آقاى من كيست ؟
آقاى من امير المؤمنين است گفت : خاموش باش كه آقاى تو همان است كه حقا آقا است از من مترس كه من با تو هم عقيده ام گفتم : خدا را شكر، گفت : مايلى او را به بينى ؟ گفتم : آرى گفت : بنشين تا مأ مور پست از نزد او بيرون آيد، گويد: نشستم چون مأ مور پست بيرون رفت بغلامى كه داشت گفت دست صقر را بگير و ببر به اطاقى كه علوى زندانى در آنجا است و او را با وى تنها بگذار گويد مرا ب آن حجره برد و باطاقى اشاره كرد من داخل شدم ديدم حضرت بر بوريائى نشسته و در برابر او گورى كنده شده است گويد: سلام دادم حضرت جواب فرمود و دستور داد كه بنشينم سپس بمن فرمود: اى صقر براى چه آمده اى ؟ عرض كردم آقاى من آمدم تا خبرى از تو بدست آورم گويد سپس نگاهم بقبر افتاد و گريستم حضرت متوجه شد و فرمود: اى صقر نگران مباش اكنون با ما بدى نتوانند كرد. گفتم : خدا را شكر سپس ‍ گفتم : اى آقاى من حديثى از پيغمبر روايت مى شود كه معنايش را نمى فهمم فرمود: كدام است ؟
عرض كردم : فرمايش آن حضرت : كه روزها را دشمن مداريد كه روزها هم شما را دشمن خواهند داشت چه معنا دارد؟ فرمود: آرى تا آسمان و زمين بر پا است مقصود از روزها ما هستيم پس شنبه نام رسول خدا است و يك شنبه كنايه از امير المؤمنين عليه السّلام است و دوشنبه حسن و حسين است و سه شنبه على بن الحسين و محمد بن على و جعفر بن محمد است و چهارشنبه ، موسى بن جعفر و على بن موسى و محمد بن على و منم و پنجشنبه فرزندم حسن بن على است و جمعه فرزندزاده ام ميباشد كه جمعيت حق خواه برگرد او گرد آيند و او است كه زمين را از عدل و داد پر خواهد كرد همچنان كه از ظلم و ستم پر شده باشد اين است معنى روزها با آنان در دنيا دشمنى نورزيد كه در آخرت با شما دشمن بشوند سپس فرمود: وداع كن و بيرون برو كه در امانت نمى بينم .
(مصنف) اين كتاب رضى اللّه عنه گويد:
معناى حقيقى روزها امامان نيست بلكه بطور كنايه گفته شده است تا نااهلان بمعنايش متوجه نشوند هم چنان كه خداى عز و جل از پيغمبر و على و حسن و حسين به تين و زيتون و طور سينين و بلد امين بطور كناية نامبرده و از زنان به نعاج (گوسفندان) تعبير فرموده
بنا بر گفته آنكه در داستان داود و دو نفر خصم اين روايت را نموده است و هم چنان كه از دقت كردن در قرآن به سير كردن در زمين كنايه آورده است كه از امام صادق عليه السّلام سؤ ال شد از معناى آيه أَ فَلَمْ يَسِيرُوا فِي الْأَرْضِ (مگر در زمين سير نميكنند؟) فرمود معنايش اين است كه مگر در قرآن دقت نميكنند و هم چنان كه خداوند عز و جل از زناشوئى به (سر) كنايه آورده است آنجا كه فرمايد (وَ لكِنْ لاتُو اعِدُوهُنَّ سِرًّا) يعنى با زنانى كه در عده هستند و عده پنهانى مگذاريد و چنانچه خداى عز و جل از نشستن بقضاى حاجت به اكل طعام كنايه آورده و در باره عيسى و مادرش فرموده كانا يَأْكُلانِ الطَّعامَ: (آنان غذا ميخوردند) كه معنايش اين است كه بقضاى حاجت مى نشستند و چنانچه از رسول خدا به نحل (زنبور عسل) كنايه آورده آنجا كه فرموده است وَ أَوْحى رَبُّكَ إِلَى النَّحْلِ پروردگار تو به زنبور عسل وحى كرد و مانند اين بسيار است .


64 بخش

آدم و حواء در بهشت هفت ساعت بودند تا آنكه خداوند آنان را بيرون كرد
 كان لبث آدم و حواء ع في الجنة حتى أخرجهما منها سبع ساعات
103 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ
وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالا حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى وَ أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ وَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ قَالُوا حَدَّثَنَا الْحَسَنُ بْنُ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع عَنْ رَسُولِ اللَّهِ ص قَالَ إِنَّمَا كَانَ لَبْثُ آدَمَ وَ حَوَّاءُ فِي الْجَنَّةِ حَتَّى أُخْرِجَا مِنْهَا سَبْعَ سَاعَاتٍ مِنْ أَيَّامِ الدُّنْيَا حَتَّى أَهْبَطَهُمَا اللَّهُ مِنْ يَوْمِهَا ذَلِكَ
103- رسول خدا (ص) فرمود: مدت اقامت آدم و حواء در بهشت تا آنگاه كه بيرون رانده شدند فقط 7 ساعت از روزهاى دنيا بود كه خداوند در همان روز اول آنان را بزمين فرود آورد.

در شيعه هفت خصلت هست
 في الشيعة سبع خصال
104 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا الْعَبَّاسُ بْنُ مَعْرُوفٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ ظَرِيفِ بْنِ نَاصِحٍ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ ع قَالَ إِنَّمَا كَانَتْ شِيعَةَ عَلِيٍّ الْمُتَبَاذِلُونَ فِي وَلَايَتِنَا الْمُتَحَابُّونَ فِي مَوَدَّتِنَا الْمُتَزَاوِرُونَ لِإِحْيَاءِ أَمْرِنَا إِنْ غَضِبُوا لَمْ يَظْلِمُوا وَ إِنْ رَضُوا لَمْ يُسْرِفُوا بَرَكَةٌ لِمَنْ جَاوَرُوا سِلْمٌ لِمَنْ خَالَطُوا
و قد أخرجت ما رويته في هذا المعنى في كتاب صفات الشيعة
104- امام باقر (ع) فرمود: تنها شيعه على است كه در دوستى ما بيكديگر بذل و بخشش دارند و در محبت ما همديگر را دوست دارند و براى زنده ساختن امر ولايت بديدن هم ميروند اگر خشمناك شوند ستم نورزند و اگر راضى باشند زياده روى نكنند با هر كس همسايه باشند اسباب بركت اويند و همزيستى مسالمت آميز دارند.
كلام مصنف
و من رواياتى كه بهمين مضمون است در كتاب صفات الشيعه نقل كرده ام .

رسول خدا در هفت مورد ابا سفيان را لعن كرد
 لعن رسول الله ص أبا سفيان في سبعة مواطن
105 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى الدَّقَّاقُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ دَاوُدَ الْحَنْظَلِيُّ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ الْجُعْفِيُّ عَنْ حَكَمِ بْنِ مِسْكِينٍ قَالَ حَدَّثَنَا أَبُو الْجَارُودِ عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ قَالَ إِنَّ رَسُولَ اللَّهِ ص لَعَنَ أَبَا سُفْيَانَ فِي سَبْعَةِ مَوَاطِنَ فِي كُلِّهِنَّ لَا يَسْتَطِيعُ إِلَّا أَنْ يَلْعَنَهُ أَوَّلُهُنَّ يَوْمَ لَعَنَهُ اللَّهُ وَ رَسُولُهُ وَ هُوَ خَارِجٌ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ مُهَاجِراً وَ أَبُو سُفْيَانَ جَاءٍ مِنَ الشَّامِ فَوَقَعَ فِيهِ أَبُو سُفْيَانَ يَسُبُّهُ وَ يُوعِدُهُ وَ هَمَّ أَنْ يَبْطِشَ بِهِ فَصَرَفَهُ اللَّهُ عَنْ رَسُولِهِ وَ الثَّانِيَةُ يَوْمَ الْعِيرِ إِذْ طَرَدَهَا لِيُحْرِزَهَا عَنْ رَسُولِ اللَّهِ ص فَلَعَنَهُ اللَّهُ وَ رَسُولُهُ وَ الثَّالِثَةُ يَوْمَ أُحُدٍ قَالَ أَبُو سُفْيَانَ اعْلُ هُبَلُ فَقَالَ رَسُولُ اللَّهِ ص اللَّهُ أَعْلَى وَ أَجَلُّ فَقَالَ أَبُو سُفْيَانَ لَنَا عُزَّى وَ لَا عُزَّى لَكُمْ فَقَالَ رَسُولُ اللَّهِ ص اللَّهُ مَوْلَانَا وَ لَا مَوْلَى لَكُمْ وَ الرَّابِعَةُ يَوْمَ الْخَنْدَقِ يَوْمَ جَاءَ أَبُو سُفْيَانَ فِي جَمْعِ قُرَيْشٍ فَرَدَّهُمُ اللَّهُ بِغَيْظِهِمْ لَمْ يَنالُوا خَيْراً وَ أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِي الْقُرْآنِ آيَتَيْنِ فِي سُورَةِ الْأَحْزَابِ فَسَمَّى أَبَا سُفْيَانَ وَ أَصْحَابَهُ كُفَّاراً وَ مُعَاوِيَةُ مُشْرِكٌ عَدُوٌّ لِلَّهِ وَ لِرَسُولِهِ وَ الْخَامِسَةُ يَوْمَ الْحُدَيْبِيَةِ وَ الْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ وَ صَدَّ مُشْرِكُو قُرَيْشٍ رَسُولَ اللَّهِ ص ‍ عَنِ الْمَسْجِدِ الْحَرَامِ وَ صَدُّوا بُدْنَهُ أَنْ تَبْلُغَ الْمَنْحَرَ فَرَجَعَ رَسُولُ اللَّهِ ص لَمْ يَطُفْ بِالْكَعْبَةِ وَ لَمْ يَقْضِ نُسُكَهُ فَلَعَنَهُ اللَّهُ وَ رَسُولُهُ وَ السَّادِسَةُ يَوْمَ الْأَحْزَابِ يَوْمَ جَاءَ أَبُو سُفْيَانَ بِجَمْعِ قُرَيْشٍ وَ عَامِرُ بْنُ الطُّفَيْلِ بِجَمْعِ هَوَازِنَ وَ عُيَيْنَةُ بْنُ حِصْنٍ بقطفان ((بِغَطْفَانَ وَ وَاعَدَ لَهُمْ قُرَيْظَةُ وَ النَّضِيرُ أَنْ يَأْتُوهُمْ فَلَعَنَ رَسُولُ اللَّهِ ص الْقَادَةَ وَ الْأَتْبَاعَ وَ قَالَ أَمَّا الْأَتْبَاعُ فَلَا تُصِيبُ اللَّعْنَةُ مُؤْمِناً وَ أَمَّا الْقَادَةُ فَلَيْسَ فِيهِمْ مُؤْمِنٌ وَ لَا نَجِيبٌ وَ لَا نَاجٍ وَ السَّابِعَةُ يَوْمَ حَمَلُوا عَلَى رَسُولِ اللَّهِ ص فِي الْعَقَبَةِ وَ هُمُ اثْنَا عَشَرَ رَجُلًا مِنْ بَنِي أُمَيَّةَ وَ خَمْسَةٌ مِنْ سَائِرِ النَّاسِ فَلَعَنَ رَسُولُ اللَّهِ ص مَنْ عَلَى الْعَقَبَةِ غَيْرَ النَّبِيِّ ص وَ نَاقَتِهِ وَ سَائِقِهِ وَ قَائِدِهِ
قال مصنف هذا الكتاب رضي الله عنه جاء هذا الخبر هكذا و الصحيح أن أصحاب العقبة كانوا أربعة عشر الحديث
105- عامر بن واثلة گويد: همانا رسول خدا در هفت مورد ابا سفيان را لعن كرد كه در همه آنها چاره اى جز لعن او نداشت .
نخستين بار روزى بود كه خدا و رسولش او را لعن كرد، رسول خدا از مكه بقصد هجرت بمدينه بيرون شده بود ابو سفيان از شام باز ميگشت ابو سفيان ب آن حضرت دشنام دادن گرفت و وعده هاى ترس آور ميداد و خواست كه بحضرتش حمله كند خداوند او را از پيغمبر خود باز داشت .
دومين بار روزى بود كه ميخواست كاروانى را با راندنش از رسول خدا (ص) بازستاند كه خدا و رسولش او را لعن كردند.
سومين مورد روز احد بود كه ابو سفيان گفت : بت هبل سر فراز باد پس ‍ رسول خدا فرمود خداوند بالاتر و والاتر است ، ابو سفيان گفت : ما را بت عزى هست و شما عزى نداريد.
رسول خدا (ص) فرمود: خداوند آقاى ما است و شما آقا نداريد.
چهارمين بار، روز خندق بود روزى كه ابو سفيان با انبوهى از قريش آمد و خداوند آنان را خشمناك باز گردانيد و به چيزى نايل نشدند و خداوند عز و جل دو آيه در سورة احزاب فرو فرستاد كه ابا سفيان و يارانش را كفار ناميد و معاويه مشركى بود دشمن خدا و رسول .
و پنجمين بار روز حديبية بود كه شتران قربانى را نگذاشتند بجايگاه خويش ‍ برسند و مشركين قريش رسول خدا را از وارد شدن بمسجد الحرام مانع شدند و از ورود شتران قربانى بكشتارگاه جلوگيرى كردند رسول خدا (ص) طواف كعبه نكرده و اعمال حج را انجام نداده بازگشت آن روز ابو سفيان را خدا و رسولش لعن كرد.
ششمين بار روز احزاب بود روزى كه ابو سفيان قريش را جمع ميكرد و عامر بن طفيل قبيله هوازن را و عيينة بن حفص طايفه غطفان را و قبيله هاى قريظة و نضير هم و عده يارى شان داده بودند آن روز رسول خدا امراء لشكر و نظاميان را لعن كرد و فرمود اما از نظاميان هر كه ايمان بياورد لعنت من او را فرا نخواهد گرفت و اما فرماندهان نه مؤمنى در ميانشان هست و نه فرد نجيب و نه رستگار.
و هفتمين بار روزى بود كه در عقبة برسول خدا حمله كردند و آنان دوازده تن از بنى امية بودند
و پنج تن از ديگران و رسول خدا هر كه را كه در عقبة بود لعن كرد بجز شتر خود و راننده شتر و جلودارش را
(مصنف) اين كتاب گويد
در اين خبر چنين آمده است ولى صحيحش آن است كه اصحاب عقبة چهارده تن بودند.

صندوق هاى هفتگانه اى كه در دوزخ است
 الصناديق السبعة في النار
106 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا عَبَّادُ بْنُ سُلَيْمَانَ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ أَبِيهِ سُلَيْمَانَ الدَّيْلَمِيِّ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ الصَّيْرَفِيِّ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع فِي حَدِيثٍ طَوِيلٍ يَقُولُ فِيهِ يَا إِسْحَاقُ إِنَّ فِي النَّارِ لَوَادِياً يُقَالُ لَهُ سَقَرُ لَمْ يَتَنَفَّسْ مُنْذُ خَلَقَهُ اللَّهُ لَوْ أَذِنَ اللَّهُ عَزَّ وَ جَلَّ لَهُ فِي التَّنَفُّسِ بِقَدْرِ مِخْيَطٍ لَأَحْرَقَ مَا عَلَى وَجْهِ الْأَرْضِ وَ إِنَّ أَهْلَ النَّارِ لَيَتَعَوَّذُونَ مِنْ حَرِّ ذَلِكَ الْوَادِي وَ نَتْنِهِ وَ قَذَرِهِ وَ مَا أَعَدَّ اللَّهُ فِيهِ لِأَهْلِهِ وَ إِنَّ فِي ذَلِكَ الْوَادِي لَجَبَلًا يَتَعَوَّذُ جَمِيعُ أَهْلِ ذَلِكَ الْوَادِي مِنْ حَرِّ ذَلِكَ
الْجَبَلِ وَ نَتْنِهِ وَ قَذَرِهِ وَ مَا أَعَدَّ اللَّهُ فِيهِ لِأَهْلِهِ وَ إِنَّ فِي ذَلِكَ الْجَبَلِ لَشِعْباً يَتَعَوَّذُ جَمِيعُ أَهْلِ ذَلِكَ الْجَبَلِ مِنْ حَرِّ ذَلِكَ الشِّعْبِ وَ نَتْنِهِ وَ قَذَرِهِ وَ مَا أَعَدَّ اللَّهُ فِيهِ لِأَهْلِهِ وَ إِنَّ فِي ذَلِكَ الشِّعْبِ لَقَلِيباً يَتَعَوَّذُ أَهْلُ ذَلِكَ الشِّعْبِ مِنْ حَرِّ ذَلِكَ الْقَلِيبِ وَ نَتْنِهِ وَ قَذَرِهِ وَ مَا أَعَدَّ اللَّهُ فِيهِ لِأَهْلِهِ وَ إِنَّ فِي ذَلِكَ الْقَلِيبِ لَحَيَّةً يَتَعَوَّذُ جَمِيعُ أَهْلِ ذَلِكَ الْقَلِيبِ مِنْ خُبْثِ تِلْكَ الْحَيَّةِ وَ نَتْنِهَا وَ قَذَرِهَا وَ مَا أَعَدَّ اللَّهُ فِي أَنْيَابِهَا مِنَ السَّمِّ لِأَهْلِهَا وَ إِنَّ فِي جَوْفِ تِلْكَ الْحَيَّةِ لَسَبْعَةَ صَنَادِيقَ فِيهَا خَمْسَةٌ مِنَ الْأُمَمِ السَّالِفَةِ وَ اثْنَانِ مِنْ هَذِهِ الْأُمَّةِ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَنِ الْخَمْسَةُ وَ مَنِ الِاثْنَانِ قَالَ وَ أَمَّا الْخَمْسَةُ فَقَابِيلُ الَّذِي قَتَلَ هَابِيلَ وَ نُمْرُودُ الَّذِي حَاجَّ إِبْراهِيمَ فِي رَبِّهِ فَ قالَ أَنَا أُحْيِي وَ أُمِيتُ وَ فِرْعَوْنُ الَّذِي قَالَ أَنَا رَبُّكُمُ الْأَعْلى وَ يَهُودُ الَّذِي هَوَّدَ الْيَهُودَ وَ يُونُسُ الَّذِي نَصَّرَ النَّصَارَى وَ مِنْ هَذِهِ الْأُمَّةِ أَعْرَابِيَّانِ
106- امام موسى بن جعفر عليه السّلام ضمن روايت مفصلى كه اسحق بن عمار از آن حضرت نقل ميكند ميفرمايد: اى اسحاق در دوزخ بيابانى است كه آن را سقر گويند از روزى كه خدايش آفريده نفس نكشيده اگر خداوند اجازه اش فرمايد كه باندازه سوزنى نفس بكشد آنچه را كه در روى زمين است ميسوزاند و دوزخيان از گرما و گند و كثافت اين بيابان و عذابى كه خداوند براى اهل آن بيابان آماده كرده پناهنده ميشوند و در آن بيابان كوهى است كه همه مردم اين بيابان از گرما و گند و كثافت آن كوه و آنچه خداوند براى اهل آن كوه آماده كرده پناهنده ميشوند و در آن كوه دره اى است كه اهل آن كوه از حرارت و گند و كثافت آن دره و آنچه خداوند براى اهل آن آماده نموده است پناهنده ميشوند و در آن دره چاهى است كه اهل آن دره از سوزش و گند و كثافت آن چاه و آنچه خداوند براى اهل آن آماده كرده پناهنده ميشوند و در آن چاه مارى است كه همه اهل آن چاه از بدى و گند و كثافت آن مار و از زهرى كه خداوند براى اهل آن چاه در دندانهاى آن مار آماده نموده است پناهنده ميشوند و در شكم آن مار هفت صندوق است كه پنج نفر از امتهاى گذشته و دو نفر از اين امت در ميان آن صندوقها جاى دارند.
راوى گويد: گفتم : قربانت شوم آن پنج نفر كيانند؟ و اين دو كدام ؟ فرمود: اما آن پنج تن قابيل است همان كه هابيل را كشت و نمرود است همان كه ابراهيم در باره پروردگارش محاجه نمود و گفت : منم كه زنده ميكنم و ميميرانم و فرعون است همان كه گفت پروردگار برتر شما منم و يهود است همان كه ملت يهود را بمذهب خود كشاند و يونس است همان كه ملت مسيح را نصرانى كرد و از اين امت دو تن عرب .

ايوب عليه السّلام هفت سال مبتلا شد و گناهى نداشت
 ابتلي أيوب ع سبع سنين بلا ذنب
107 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْخَزَّازِ عَنْ فَضْلٍ الْأَشْعَرِيِّ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ابْتُلِيَ أَيُّوبُ ع سَبْعَ سِنِينَ بِلَا ذَنْبٍ
107- امام صادق عليه السّلام فرمود: ايوب هفت سال بلا كشيد و گناهى نداشت .
108 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ السُّكَّرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْجَوْهَرِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ إِنَّ أَيُّوبَ ع ابْتُلِيَ مِنْ غَيْرِ ذَنْبٍ وَ إِنَّ الْأَنْبِيَاءَ لَا يُذْنِبُونَ لِأَنَّهُمْ مَعْصُومُونَ مُطَهَّرُونَ لَا يُذْنِبُونَ وَ لَا يَزِيغُونَ وَ لَا يَرْتَكِبُونَ ذَنْباً صَغِيراً وَ لَا كَبِيراً وَ قَالَ ع إِنَّ أَيُّوبَ ع مَعَ جَمِيعِ مَا ابْتُلِيَ بِهِ لَمْ يُنَتَّنْ لَهُ رَائِحَةٌ وَ لَا قَبُحَتْ لَهُ صُورَةٌ وَ لَا خَرَجَتْ مِنْهُ مِدَّةٌ مِنْ دَمٍ وَ لَا قَيْحٍ وَ لَا اسْتَقْذَرَهُ أَحَدٌ رَآهُ وَ لَا اسْتَوْحَشَ مِنْهُ أَحَدٌ شَاهَدَهُ وَ لَا يُدَوَّدُ شَيْءٌ مِنْ جَسَدِهِ وَ هَكَذَا يَصْنَعُ اللَّهُ عَزَّ وَ جَلَّ بِجَمِيعِ مَنْ يَبْتَلِيهِ مِنْ أَنْبِيَائِهِ وَ أَوْلِيَائِهِ الْمُكَرَّمِينَ عَلَيْهِ وَ إِنَّمَا اجْتَنَبَهُ النَّاسُ لِفَقْرِهِ وَ ضَعْفِهِ فِي ظَاهِرِ أَمْرِهِ لِجَهْلِهِمْ بِمَا لَهُ عِنْدَ رَبِّهِ تَعَالَى ذِكْرُهُ مِنَ التَّأْيِيدِ وَ الْفَرَجِ وَ قَدْ قَالَ النَّبِيُّ ص أَعْظَمُ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ وَ إِنَّمَا ابْتَلَاهُ اللَّهُ عَزَّ وَ جَلَّ بِالْبَلَاءِ الْعَظِيمِ الَّذِي يَهُونُ مَعَهُ عَلَى جَمِيعِ النَّاسِ لِئَلَّا يَدَّعُوا لَهُ الرُّبُوبِيَّةَ إِذَا شَاهَدُوا مَا أَرَادَ اللَّهُ أَنْ يُوصِلَهُ إِلَيْهِ مِنْ عَظَائِمِ نِعَمِهِ مَتَى شَاهَدُوهُ لِيَسْتَدِلُّوا بِذَلِكَ عَلَى أَنَّ الثَّوَابَ مِنَ اللَّهِ تَعَالَى ذِكْرُهُ عَلَى ضَرْبَيْنِ اسْتِحْقَاقٍ وَ اخْتِصَاصٍ وَ لِئَلَّا يَحْتَقِرُوا ضَعِيفاً لِضَعْفِهِ وَ لَا فَقِيراً لِفَقْرِهِ وَ لَا مَرِيضاً لِمَرَضِهِ وَ لِيَعْلَمُوا أَنَّهُ يُسْقِمُ مَنْ يَشَاءُ وَ يَشْفِي مَنْ يَشَاءُ مَتَى شَاءَ كَيْفَ شَاءَ بِأَيِّ سَبَبٍ شَاءَ وَ يَجْعَلُ ذَلِكَ عِبْرَةً لِمَنْ يَشَاءُ وَ شَقَاوَةً لِمَنْ يَشَاءُ وَ سَعَادَةً لِمَنْ يَشَاءُ وَ هُوَ فِي جَمِيعِ ذَلِكَ عَدْلٌ فِي قَضَائِهِ وَ حَكِيمٌ فِي أَفْعَالِهِ لَا يَفْعَلُ بِعِبَادِهِ إِلَّا الْأَصْلَحَ لَهُمْ وَ لَا قُوَّةَ لَهُمْ إِلَّا بِهِ
108- امام صادق عليه السّلام از پدرش نقل فرمود: كه ايوب بى گناه بود و هفت سال مبتلا گرديد، كه پيغمبران گناه نكنند زيرا آنان معصوم اند و پاك نه گناه كنند و نه كجروى و پيرامون گناه نميگردند چه گناه كوچك و چه بزرگ .
و فرمود: ايوب با آن همه گرفتارى كه داشت بوى بد در او پيدا نشد و زشت روى نگرديد و يك نوك قلم خون و چرك از او بيرون نيامد و هر كه او را ديد كثيفش نيافت و هر كس بنزدش رفت از او وحشت نكرد و هيچ جاى بدنش ‍ كرم نگذاشت و خداى عز و جل با همه پيغمبران و دوستان عزيز خود كه گرفتارشان فرمايد اين چنين كند و مردم كه از ايوب كناره گرفتند فقط براى فقر و ناتوانائى اش بود كه بظاهر چنين مينمود و نميدانستند كه او در نزد پروردگارش كه يادش بلند باد چه كمك و گشايشى نصيب دارد همانا كه پيغمبر فرمود: بلاكش ترين مردم پيمبرانند و سپس هر كس كه به آنان شبيه تر و شبيه تر باشد و خداى عز و جل كه ايوب را ب آن گرفتارى بزرگ گرفتار فرمود تا در چشم همه مردم خوار شد فقط براى اين بود كه چون از نعمت هاى بزرگ خدا كه بخواست خداوند در دست او بود از او مشاهده كنند خدايش نه پندارند و متوجه شوند كه گرفتارى ايوب دليل آن است كه پاداش خداوندى (كه يادش بلند باد) بر دو قسم است يكى بطور استحقاق و ديگر از راه اختصاص و تفضل و نيز بدانند كه هيچ ناتوانى را چون ناتوان است و هيچ بينوائى را چون بينوا است و هيچ بيمارى را چون بيمار است نبايد كوچك و ناچيز شمرد و بدانند كه خداوند هر كس را كه بخواهد بيمار كند و هر كس را هر وقت و بهر كيفيت و بهر سببى كه بخواهد شفا بخشد و اين پيش آمدها را براى هر كه بخواهد باعث عبرت و براى هر كه بخواهد سبب نيك بختى قرار دهد و خدا در همه اين موارد قضاوتش عادلانه و كارهايش حكيمانه است و بجز آنچه بصلاح حال بندگانش نزديكتر است انجام ندهد و بندگان حضرتش هيچ توانائى مگر از جانب او ندارند.

فرشتگان بر هفت صنفند و حجاب ها هفتند
 الملائكة على سبعة أصناف و الحجب سبعة
109 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ عَنْ تَمِيمِ بْنِ بُهْلُولٍ عَنْ نَصْرِ بْنِ مُزَاحِمٍ الْمِنْقَرِيِّ عَنْ عُمَرَ بْنِ سَعْدٍ عَنْ أَبِي مِخْنَفٍ لُوطِ بْنِ يَحْيَى عَنْ أَبِي مَنْصُورٍ عَنْ زَيْدِ بْنِ وَهْبٍ قَالَ سُئِلَ أَمِيرُ الْمُؤْمِنِينَ ع عَنْ قُدْرَةِ اللَّهِ عَزَّ وَ جَلَّ جَلَّتْ عَظَمَتُهُ فَقَامَ خَطِيباً فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ إِنَّ لِلَّهِ تَبَارَكَ وَ تَعَالَى مَلَائِكَةً لَوْ أَنَّ مَلَكاً مِنْهُمْ هَبَطَ إِلَى الْأَرْضِ مَا وَسِعَتْهُ لِعِظَمِ خَلْقِهِ وَ كَثْرَةِ أَجْنِحَتِهِ وَ مِنْهُمْ مَنْ لَوْ كُلِّفَتِ الْجِنُّ وَ الْإِنْسُ عَلَى أَنْ يَصِفُوهُ مَا وَصَفُوهُ لِبُعْدِ مَا بَيْنَ مَفَاصِلِهِ وَ حُسْنِ تَرْكِيبِ صُورَتِهِ وَ كَيْفَ يُوصَفُ مِنْ مَلَائِكَتِهِ مِنْ سَبْعِمِائَةِ عَامٍ مَا بَيْنَ مَنْكِبَيْهِ وَ شَحْمَةِ أُذُنَيْهِ وَ مِنْهُمْ مَنْ يَسُدُّ الْأُفُقَ بِجَنَاحٍ مِنْ
أَجْنِحَتِهِ دُونَ عِظَمِ بَدَنِهِ وَ مِنْهُمْ مَنِ السَّمَاوَاتُ إِلَى حُجْزَتِهِ وَ مِنْهُمْ مَنْ قَدَمُهُ عَلَى غَيْرِ قَرَارٍ فِي جَوِّ الْهَوَاءِ الْأَسْفَلِ وَ الْأَرَضُونَ إِلَى رُكْبَتَيْهِ وَ مِنْهُمْ مَنْ لَوْ أُلْقِيَ فِي نُقْرَةِ إِبْهَامِهِ جَمِيعُ الْمِيَاهِ لَوَسِعَتْهَا وَ مِنْهُمْ مَنْ لَوْ أُلْقِيَتِ السُّفُنُ فِي دُمُوعِ عَيْنَيْهِ لَجَرَتْ دَهْرُ الدَّاهِرِينَ فَتَبارَكَ اللّهُ أَحْسَنُ الْخالِقِينَ وَ سُئِلَ ع عَنِ الْحُجُبِ فَقَالَ ع الْحُجُبُ سَبْعَةٌ غِلَظُ كُلِّ حِجَابٍ مِنْهَا مَسِيرَةُ خَمْسِمِائَةِ عَامٍ وَ بَيْنَ كُلِّ حِجَابَيْنِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ وَ الْحِجَابُ الثَّانِي سَبْعُونَ حِجَاباً بَيْنَ كُلِّ حِجَابَيْنِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ وَ طُولُهُ خَمْسُمِائَةِ عَامٍ حَجَبَةُ كُلِّ حِجَابٍ مِنْهَا سَبْعُونَ أَلْفَ مَلَكٍ قُوَّةُ كُلِّ مَلَكٍ مِنْهُمْ قُوَّةُ الثَّقَلَيْنِ مِنْهَا ظُلْمَةٌ وَ مِنْهَا نُورٌ وَ مِنْهَا نَارٌ وَ مِنْهَا دُخَانٌ وَ مِنْهَا سَحَابٌ وَ مِنْهَا بَرْقٌ وَ مِنْهَا مَطَرٌ وَ مِنْهَا رَعْدٌ وَ مِنْهَا ضَوْءٌ وَ مِنْهَا رَمْلٌ وَ مِنْهَا جَبَلٌ وَ مِنْهَا عَجَاجٌ وَ مِنْهَا مَاءٌ وَ مِنْهَا أَنْهَارٌ وَ هِيَ حُجُبٌ مُخْتَلِفَةٌ غِلَظُ كُلِّ حِجَابٍ مَسِيرَةُ سَبْعِينَ أَلْفَ عَامٍ ثُمَّ سُرَادِقَاتُ الْجَلَالِ وَ هِيَ سِتُّونَ سُرَادِقاً فِي كُلِّ سُرَادِقٍ سَبْعُونَ أَلْفَ مَلَكٍ بَيْنَ كُلِّ سُرَادِقٍ وَ سُرَادِقٍ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ ثُمَّ سُرَادِقُ الْعِزِّ ثُمَّ سُرَادِقُ الْكِبْرِيَاءِ ثُمَّ سُرَادِقُ الْعَظَمَةِ ثُمَّ سُرَادِقُ الْقُدْسِ ثُمَّ سُرَادِقُ الْجَبَرُوتِ ثُمَّ سُرَادِقُ الْفَخْرِ ثُمَّ سُرَادِقُ النُّورِ الْأَبْيَضِ ثُمَّ سُرَادِقُ الْوَحْدَانِيَّةِ وَ هُوَ مَسِيرَةُ سَبْعِينَ أَلْفَ عَامٍ فِي سَبْعِينَ أَلْفَ عَامٍ ثُمَّ الْحِجَابُ الْأَعْلَى وَ انْقَضَى كَلَامُهُ ع وَ سَكَتَ فَقَالَ لَهُ عُمَرُ لَا بَقِيتُ لِيَوْمٍ لَا أَرَاكَ فِيهِ يَا أَبَا الْحَسَنِ
قال مصنف هذا الكتاب رضي الله عنه ليست هذه الحجب مضروبة على الله عز و جل تعالى الله عن ذلك لا نه لا يوصف بمكان و لكنها مضروبة على العظمة العليا من خلقه التي لا يقدر قدرها غيره تبارك و تعالى
109- زيد بن وهب گويد: از امير المؤمنين عليه السّلام سؤ ال شد كه در باره توانائى خداوند عز و جل (كه عظمتش پرشكوهتر باد) بيانى بفرمايند حضرت بسخن رانى ايستاد و خداى را سپاس گفت و او را ستايش كرد سپس فرمود: خداى تبارك و تعالى را فرشتگانى است كه اگر فرشته اى از آنان بزمين فرود آيد زمين گنجايش او را ندارد كه مخلوقى است بس بزرگ و پر بال و پر و بعضى از آن فرشتگان را اگر به جن و انس تكليف كنند تا بتوصيفش پردازند نتوانند از بس بزرگ اندام و خوش تركيب است و چگونه توصيف توان كرد از فرشتگان فرشته اى را كه فاصله ميان دو شانه او و نرمى دو گوشش هفتصد سال راه است و از فرشتگان هستند كه نه با اندام بزرگش ‍ بلكه با يك بال از بالهايش همه افق را ميپوشاند و بعضى از آنان چنان است كه آسمانها تا بالاى ران او است و بعضى از آنان هست كه پايش بدون پايگاه در عمق هواى زيرين است و همه طبقات زمين تا زانوى او است و بعضى از آنان هست كه اگر همه آب ها را بگودى پشت انگشت ابهامش بريزند گنجايش دارد و بعضى از آنان هست كه اگر كشتيها را در اشگ ديدگانش ‍ بيندازند سالهاى دراز سير ميكنند پس مبارك است خداوندى كه بهترين آفريننده ها ها است و از آن حضرت سؤ ال شد كه در باره حجابها بيان فرمايند فرمود: حجابها هفتند كه غليظى هر حجاب پانصد سال راه است و فاصله ميان هر دو حجاب پانصد سال راه است و حجاب دوم هفتاد حجاب است كه ميان هر دو حجاب پانصد سال راه است و طول هر حجاب پانصد سال راه است هر حجابى را هفتاد هزار فرشته پرده دار است كه نيروى هر فرشته اى از آنان بقدر نيروى جن و انس است بعضى از حجابها تاريكى است و پاره اى نور و بعضى آتش است و بعضى دود و بعضى ابر است و بعضى برق و بعضى باران است و بعضى رعد و بعضى روشنائى است و بعضى ريگ و بعضى كوه است و بعضى غبار و بعضى آب است و بعضى نهرها و آنها حجابهاى گوناگونى هستند كه درشتى هر حجابى هفتاد هزار سال راه است ، سپس سرا پرده هاى جلال است و آنها شصت سرا پرده است كه در هر سرا پرده اى هفتاد هزار فرشته است فاصله ميان هر سرا پرده و سرا پرده ديگر پانصد سال راه است سپس سرا پرده عزت است سپس ‍ سرا پرده كبريا است سپس سرا پرده عظمت است سپس سرا پرده قدس ‍ است سپس سرا پرده جبروت است سپس سرا پرده فخر است سپس سرا پرده نور سفيد سپس سرا پرده يگانگى كه هفتاد هزار سال در هفتاد هزار سال راه است سپس حجاب اعلى است در اينجا سخن حضرت بپايان رسيد و خاموش شد عمر ب آن حضرت عرض كرد اى ابا الحسن يك روز بى ديدار تو زنده نباشم .
(مصنف) اين كتاب گويد:
اين حجابها بر ذات خداى عز و جل زده نشده است كه خداوند برتر از اين است و خداوند را مكانى نيست و ليكن اين حجابها بر بزرگترين مخلوق خداوندى زده شده است كه اندازه عظمت آن مخلوق را بجز حضرت اش ‍ تبارك و تعالى كس نميداند.


65 بخش

امير المؤمنين على ع هفت سال پيش از مردم نماز خواند
 صلى أمير المؤمنين علي بن أبي طالب ع قبل الناس بسبع سنين
110 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مَسْعَدَةُ بْنُ أَسْمَعَ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ أَخْبَرَنَا إِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيٍّ ع أَنَّهُ قَالَ أَنَا عَبْدُ اللَّهِ وَ أَخُو رَسُولِهِ وَ أَنَا الصِّدِّيقُ الْأَكْبَرُ لَا يَقُولُهَا بَعْدِي إِلَّا كَذَّابٌ صَلَّيْتُ قَبْلَ النَّاسِ بِسَبْعِ سِنِينَ
110- على (ع) فرمود: منم بنده خدا و برادر رسول خدا و منم بزرگترين تصديق كننده پيغمبر هيچ كس پس از من چنين سخن نگويد جز آنكه دروغ باشد من هفت سال پيش از مردم نماز خواندم .

شيطان بر هفت تن از غاليان فرود آيد
 تنزلت الشياطين على سبعة من الغلاة
111 أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ دَاوُدَ بْنِ أَبِي يَزِيدَ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِهِ عَزَّ وَ جَلَّ هَلْ أُنَبِّئُكُمْ عَلى مَنْ تَنَزَّلُ الشَّياطِينُ تَنَزَّلُ عَلى كُلِّ أَفّاكٍ أَثِيمٍ قَالَ هُمْ سَبْعَةٌ الْمُغِيرَةُ وَ بُنَانٌ وَ صَائِدٌ وَ حَمْزَةُ بْنُ عُمَارَةَ الْبَرْبَرِيُّ وَ الْحَارِثُ الشَّامِيُّ وَ عَبْدُ اللَّهِ بْنُ الْحَارِثِ وَ أَبُو الْخَطَّابِ
111- امام صادق عليه السّلام فرمود در بيان آيه شريفه 222- 223 سوره شعراء: (شما را آگاه كنم كه شيطان ها بر چه كسى فرود مى آيند؟ بر هر كس ‍ كه بهتان زياد بزند و بسيار مرتكب گناه گردد فرود مى آيند) فرمود: آنان هفت نفر بودند: مغيرة و بنان و صائد و حمزة بن عماره بربرى و حارث شامى و عبد اللّه بن حارث و ابو الخطاب .

جبرئيل از طرف خداوند جل جلاله خبر آورد كه به پيروان على ع و دوستانش هفت خصلت داده شده است
 أخبر جبرئيل ع عن الله جل جلاله أنه قد أعطى شيعة علي بن أبي طالب ع و محبيه سبع خصال
112 حَدَّثَنَا أَبُو مُحَمَّدٍ عَمَّارُ بْنُ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عِصْمَةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الطَّبَرِيُّ بِمَكَّةَ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ اللَّيْثِ الرَّازِيُّ عَنْ شَيْبَانَ بْنِ فَرُّوخٍ الْأُبُلِّيِّ عَنْ هَمَّامِ بْنِ يَحْيَى عَنِ الْقَاسِمِ بْنِ عَبْدِ الْوَاحِدِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ كُنْتُ ذَاتَ يَوْمٍ عِنْدَ النَّبِيِّ إِذْ أَقْبَلَ بِوَجْهِهِ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ع فَقَالَ أَ لَا أُبَشِّرُكَ يَا أَبَا الْحَسَنِ قَالَ بَلَى يَا رَسُولَ اللَّهِ قَالَ هَذَا جَبْرَئِيلُ يُخْبِرُنِي عَنِ اللَّهِ جَلَّ جَلَالُهُ أَنَّهُ قَدْ أَعْطَى شِيعَتَكَ وَ مُحِبِّيكَ سَبْعَ خِصَالٍ الرِّفْقَ عِنْدَ الْمَوْتِ وَ الْأُنْسَ عِنْدَ الْوَحْشَةِ وَ النُّورَ عِنْدَ الظُّلْمَةِ وَ الْأَمْنَ عِنْدَ الْفَزَعِ وَ الْقِسْطَ عِنْدَ الْمِيزَانِ وَ الْجَوَازَ عَلَى الصِّرَاطِ وَ دُخُولَ الْجَنَّةِ قَبْلَ النَّاسِ نُورُهُمْ يَسْعى بَيْنَ أَيْدِيهِمْ وَ بِأَيْمانِهِمْ
112- جابر بن عبد اللّه انصارى گويد: روزى نزد پيغمبر بودم كه روى خود بعلى بن ابى طالب كرد و فرمود: اى ابا الحسن مژده ات ندهم ؟ عرض كرد: بفرمائيد يا رسول اللّه ، فرمود: اينك جبرئيل است كه بمن از جانب خداوند جل جلاله خبر آورده است كه پيروان و دوستان تو را هفت خصلت داده شده است : خوش ‍ رفتارى و نرمش بهنگام مرگ و آرامش دل بهنگام وحشت و نور در تاريكى و ايمنى در موقع ترس و برابرى در ميزان عمل و گذشتن از صراط و پيش از مردم به بهشت داخل شدن در حالى كه نور آنان در پيشاپيش و در سمت راست آنان ميشتابد.
(كسى كه روايت كرده است كه اهل بيتى كه آيه تطهير در باره آنان فرود آمد هفت نفرند)

من روى أن أهل البيت الذين نزلت فيهم آية التطهير سبعة ع
113 أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْمُؤَدِّبُ عَنْ أَحْمَدَ بْنِ عَلِيٍّ الْأَصْبَهَانِيِّ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ قَالَ أَخْبَرَنَا مُخَوَّلُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَبَّاسِ الْهَمْدَانِيُّ عَنْ عَمَّارِ بْنِ مُعَاوِيَةَ الدُّهْنِيِّ عَنْ عَمْرَةَ بِنْتِ أَفْعَى قَالَتْ سَمِعْتُ أُمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا تَقُولُ نَزَلَتْ هَذِهِ الاْيَةُ فِي بَيْتِي إِنَّما يُرِيدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهِيراً قَالَتْ وَ فِي الْبَيْتِ سَبْعَةٌ رَسُولُ اللَّهِ وَ جَبْرَئِيلُ وَ مِيكَائِيلُ وَ عَلِيٌّ وَ فَاطِمَةُ وَ الْحَسَنُ وَ الْحُسَيْنُ ص قَالَتْ وَ أَنَا عَلَى الْبَابِ فَقُلْتُ يَا رَسُولَ اللَّهِ أَ لَسْتُ مِنْ أَهْلِ الْبَيْتِ قَالَ إِنَّكَ مِنْ أَزْوَاجِ النَّبِيِّ ص وَ مَا قَالَ إِنَّكَ مِنْ أَهْلِ الْبَيْتِ
قال مصنف هذا الكتاب رضي الله عنه هذا حديث غريب لا أعرفه إلا بهذا الطريق و المعروف أن أ هل البيت الذين نزلت فيهم آية التطهير خمسة و سادسهم جبرئيل ع
113- عمرة دختر افعى گويد: از ام سلمة رضى اللّه عنها شنيدم كه ميگفت : اين آيه در خانه من فرود آمد: (خداوند ميخواهد كه پليدى را فقط از شما كه اهل اين خانه ايد بزدايد و شما را پاك و پاكيزه گرداند) گفت : هنگام فرود آمدن اين آيه هفت نفر در ميان خانه بودند: رسول خدا و جبرئيل و ميكائيل و على و فاطمة و حسن و حسين صلوات اللّه عليهم ام السلمة گفت : من بر در خانه بودم كه عرض كردم يا رسول اللّه مگر من از اهل اين خانه نيستم ؟ فرمود: تو از همسران پيغمبرى و نفرمود كه تو از اهل اين خانه اى
كلام مصنف
مصنف اين كتاب رضى اللّه عنه گويد. اين حديث غريبى است و جز باين سند آن را نديده ايم و معروف اين است كه اهل بيتى كه آيه تطهير در باره شان فرود آمد پنج نفرند و ششمين نفرشان جبرئيل است .

هفت كس نبايد نماز را شكسته بخوانند
 سبعة لا يقصرون الصلاة
114 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي جَدِّي الْحَسَنُ بْنُ عَلِيٍّ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ سَبْعَةٌ لَا يُقَصِّرُونَ الصَّلَاةَ الْجَابِي الَّذِي يَدُورُ فِي جِبَايَتِهِ وَ الْأَمِيرُ الَّذِي يَدُورُ فِي إِمَارَتِهِ وَ التَّاجِرُ الَّذِي يَدُورُ فِي تِجَارَتِهِ مِنْ سُوقٍ إِلَى سُوقٍ وَ الرَّاعِي وَ الْبَدَوِيُّ الَّذِي يَطْلُبُ مَوَاضِعَ الْقَطْرِ وَ مَنْبِتَ الشَّجَرِ وَ الرَّجُلُ الَّذِي يَطْلُبُ الصَّيْدَ يُرِيدُ بِهِ لَهْوَ الدُّنْيَا وَ الْمُحَارِبُ الَّذِي يَقْطَعُ السَّبِيلَ
114- امام باقر عليه السّلام فرمود: هفت كس نبايد نماز را شكسته بخوانند: آنكه براى جمع آورى زكاة ميرود و فرماندهى كه در حوزه فرماندهى خود در گشت است و بازرگانى كه براى تجارتش از بازارى ببازارى ميرود و دوره گردى ميكند و چوپان و بيابان گردى كه بدنبال آب و گياه در گردش است و مرديكه براى بازى و تفريح بشكار ميرود و راهزن خونخوار.

هر حق بر هفت عضو پخش شده است
 الذكر مقسوم على سبعة أعضاء
اللِّسَانُ وَ الرُّوحُ وَ النَّفَسُ وَ الْعَقْلُ وَ الْمَعْرِفَةُ وَ السِّرُّ وَ الْقَلْبُ وَ كُلُّ وَاحِدٍ مِنْهَا يَحْتَاجُ إِلَى الِاسْتِقَامَةِ فَأَمَّا اسْتِقَامَةُ اللِّسَانِ فَصِدْقُ الْإِقْرَارِ وَ اسْتِقَامَةُ الرُّوحِ صِدْقُ الِاسْتِغْفَارِ وَ اسْتِقَامَةُ الْقَلْبِ صِدْقُ الِاعْتِذَارِ وَ اسْتِقَامَةُ الْعَقْلِ صِدْقُ الِاعْتِبَارِ وَ اسْتِقَامَةُ الْمَعْرِفَةِ صِدْقُ الِافْتِخَارِ وَ اسْتِقَامَةُ السِّرِّ السُّرُورُ بِعَالَمِ الْأَسْرَارِ وَ اسْتِقَامَةُ الْقَلْبِ صِدْقُ الْيَقِينِ وَ مَعْرِفَةُ الْجَبَّارِ فَذِكْرُ اللِّسَانِ الْحَمْدُ وَ الثَّنَاءُ وَ ذِكْرُ النَّفْسِ الْجَهْدُ وَ الْعَنَاءُ وَ ذِكْرُ الرُّوحِ الْخَوْفُ وَ الرَّجَاءُ وَ ذِكْرُ الْقَلْبِ الصِّدْقُ وَ الصَّفَاءُ وَ ذِكْرُ الْعَقْلِ التَّعْظِيمُ وَ الْحَيَاءُ وَ ذِكْرُ الْمَعْرِفَةِ التَّسْلِيمُ وَ الرِّضَا وَ ذِكْرُ السِّرِّ عَلَى رُؤْيَةِ اللِّقَاءِ حَدَّثَنَا بِذَلِكَ أَبُو مُحَمَّدِ بْنُ عَبْدِ اللَّهِ بْنِ حَامِدٍ رَفَعَهُ إِلَى بَعْضِ الصَّالِحِينَ ع
زبان و روح و نفس و خرد و معرفت و باطن و قلب و هر يك از اينها باستقامت و درستى نيازمند است درستى زبان باين است كه براستى اقرار كند و درستى روح با راستى در استغفار است و درستى قلب با راستى در پوزش طلبيدن است و درستى خرد با راستى در عبرت گرفتن است و درستى معرفت با راستى در سرافرازى است و درستى باطن با شادى بجهان اسرار است و درستى قلب با راستى در يقين و شناسائى خداى جبار است پس ذكر زبان سپاس و ستايش است و ذكر نفس كوشش نمودن و رنج كشيدن است و ذكر روح بيم و اميد است و ذكر دل راستى و صفا است و ذكر خرد بزرگداشت خدا و شرم كردن از اوست و ذكر معرفت سر سپردن و راضى بودن است و ذكر باطن بر مشاهده لقاى حق است اين روايت را ابو محمد عبد اللّه حامد با حذف سند از يكى از صالحين نقل كرده است .
سخن مترجم
مترجم گويد روايت فوق از جهت سند و متن مورد اعتراض و اشكال است .

رسول خدا را هفت فرزند بود
 كان لرسول الله ص سبعة أولاد
115 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ وُلِدَ لِرَسُولِ اللَّهِ ص مِنْ خَدِيجَةَ الْقَاسِمُ وَ الطَّاهِرُ وَ هُوَ عَبْدُ اللَّهِ وَ أُمُّ كُلْثُومٍ وَ رُقَيَّةُ وَ زَيْنَبُ وَ فَاطِمَةُ وَ تَزَوَّجَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع فَاطِمَةَ ع وَ تَزَوَّجَ أَبُو الْعَاصِ بْنُ الرَّبِيعِ وَ هُوَ رَجُلٌ مِنْ بَنِي أُمَيَّةَ زَيْنَبَ وَ تَزَوَّجَ عُثْمَانُ بْنُ عَفَّانَ أُمَّ كُلْثُومٍ فَمَاتَتْ وَ لَمْ يَدْخُلْ بِهَا فَلَمَّا سَارُوا إِلَى بَدْرٍ زَوَّجَهُ رَسُولُ اللَّهِ ص رُقَيَّةَ وَ وُلِدَ لِرَسُولِ اللَّهِ ص إِبْرَاهِيمُ مِنْ مَارِيَةَ الْقِبْطِيَّةِ وَ هِيَ أُمُّ إِبْرَاهِيمَ أُمُّ وَلَدٍ
115- امام صادق عليه السّلام فرمود: فرزندان رسول خدا از خديجة قاسم بود و طاهر كه همان عبد اللّه است و ام كلثوم و رقية و زينب و فاطمة ، كه على بن ابى طالب عليه السّلام فاطمة را بهمسرى گرفت و ابو العاص بن ربيع كه مردى از بنى امية بود زينب را تزويج نمود و عثمان بن عفان ام كلثوم را بزنى گرفت ولى پيش از زناشوئى ام كلثوم وفات نمود و چون بجنگ بدر رفتند رسول خدا رقية را بعثمان تزويج فرمود و فرزندى هم از رسول خدا بنام ابراهيم بود كه مادرش ماريه قبطية ام ولد بود.
116 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا
مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ قَالَ حَدَّثَنِي أَبُو عَلِيٍّ الْوَاسِطِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عِصْمَةَ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ دَخَلَ رَسُولُ اللَّهِ ص مَنْزِلَهُ فَإِذَا عَائِشَةُ مُقْبِلَةٌ عَلَى فَاطِمَةَ تُصَايِحُهَا وَ هِيَ تَقُولُ وَ اللَّهِ يَا بِنْتَ خَدِيجَةَ مَا تَرَيْنَ إِلَّا أَنَّ لِأُمِّكِ عَلَيْنَا فَضْلًا وَ أَيُّ فَضْلٍ كَانَ لَهَا عَلَيْنَا مَا هِيَ إِلَّا كَبَعْضِنَا فَسَمِعَ مَقَالَتَهَا فَاطِمَةُ فَلَمَّا رَأَتْ فَاطِمَةُ رَسُولَ اللَّهِ ص بَكَتْ فَقَالَ لَهَا مَا يُبْكِيكِ يَا بِنْتَ مُحَمَّدٍ قَالَتْ ذَكَرَتْ أُمِّي فَتَنَقَّصَتْهَا فَبَكَيْتُ فَغَضِبَ رَسُولُ اللَّهِ ص ثُمَّ قَالَ مَهْ يَا حُمَيْرَاءُ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى بَارَكَ فِي الْوَلُودِ الْوَدُودِ وَ إِنَّ خَدِيجَةَ رَحِمَهَا اللَّهُ وَلَدَتْ مِنِّي طَاهِراً وَ هُوَ عَبْدُ اللَّهِ وَ هُوَ الْمُطَهَّرُ وَ وَلَدَتْ مِنِّي الْقَاسِمَ وَ فَاطِمَةَ وَ رُقَيَّةَ وَ أُمَّ كُلْثُومٍ وَ زَيْنَبَ وَ أَنْتِ مِمَّنْ أَعْقَمَ اللَّهُ رَحِمَهُ فَلَمْ تَلِدِي شَيْئاً
116- امام صادق عليه السّلام فرمود: رسول خدا بخانه خود وارد شد ديد عايشه بروى فاطمة زهرا فرياد ميكشد و ميگويد: بخدا قسم اى دختر خديجه تو چنين مى پندارى كه مادرت را بر ما برترى بود؟
چه برترى بر ما داشت جز اينكه او هم مانند يكى از ما بود فاطمة عليه السّلام كه اين سخنان مى شنيد چون چشمش برسول خدا افتاد گريه كرد رسول خدا بفاطمة فرمود اى دختر محمد چرا گريه ميكنى ؟ عرض كرد: عايشة نام مادرم را برد و نكوهش اش كرد و من از اين رو گريه ميكنم .
رسول خدا خشمناك شد و فرمود:
اى حميرا خاموش باش كه خداى تبارك و تعالى زن زاينده و مهربان را مبارك گردانيده است خديجة كه خدايش رحمت كند از من فرزندانى آورد يكى طاهر كه نام ديگرش عبد اللّه بود و مطهر و فرزندان ديگرش از من قاسم بود و فاطمة و رقية و ام كلثوم و زينب ولى تو از زنهائى هستى كه خداوند نازايش فرموده و فرزندى نياورده اى .

باب السبعه (باب خصلت هاى هشتگانه)

شايسته است كه هشت خصلت در مؤمن باشد
1 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ عَبْدِ اللَّهِ بْنِ غَالِبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَنْبَغِي لِلْمُؤْمِنِ أَنْ يَكُونَ فِيهِ ثَمَانُ خِصَالٍ وَقُورٌ عِنْدَ الْهَزَاهِزِ صَبُورٌ عِنْدَ الْبَلَاءِ شَكُورٌ عِنْدَ الرَّخَاءِ قَانِعٌ بِمَا رَزَقَهُ اللَّهُ لَا يَظْلِمُ الْأَعْدَاءَ وَ لَا يَتَحَامَلُ لِلْأَصْدِقَاءِ بَدَنُهُ مِنْهُ فِي تَعَبٍ وَ النَّاسُ مِنْهُ فِي رَاحَةٍ إِنَّ الْعِلْمَ خَلِيلُ الْمُؤْمِنِ وَ الْحِلْمَ وَزِيرُهُ وَ الصَّبْرَ أَمِيرُ جُنُودِهِ وَ الرِّفْقَ أَخُوهُ وَ اللِّينَ وَالِدُهُ
1- امام صادق عليه السّلام فرمود: مؤمن را شايد كه داراى هشت خصلت باشد در گرفتاريهاى تكان دهنده با وقار و سنگين باشد و در بلا شكيبا و در خوشى سپاسگزار و ب آنچه خداوند روزى اش فرمايد قناعت كند و بدشمنان ستم نكند و سربار دوستان نگردد.
تن خويش را برنج اندازد و مردم از او در آسايش باشند همانا كه دانش ‍ دوست مؤمن است و بردبارى وزير اوست و شكيبائى فرمانده لشكر وجود او و مدارا كردن برادر او و نرمش پدر او است .
2 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ الْفَقِيهُ قَالَ حَدَّثَنِي أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ يَنْبَغِي أَنْ يَكُونَ فِي الْمُؤْمِنِ ثَمَانُ خِصَالٍ وَقَارٌ عِنْدَ الْهَزَاهِزِ وَ صَبْرٌ عِنْدَ الْبَلَاءِ وَ شُكْرٌ عِنْدَ الرَّخَاءِ وَ قُنُوعٌ بِمَا رَزَقَهُ اللَّهُ لَا يَظْلِمُ الْأَعْدَاءَ وَ لَا يَتَحَامَلُ لِلْأَصْدِقَاءِ بَدَنُهُ مِنْهُ فِي تَعَبٍ وَ النَّاسُ مِنْهُ فِي رَاحَةٍ
2- رسول خدا (ص) ضمن سفارشى كه بعلى عليه السّلام ميفرمود فرمود: اى على سزاوار است كه در مؤمن هشت خصلت باشد سنگينى بهنگام پيش آمدهاى سخت و لرزاننده ، و شكيبائى در بلا و سپاسگزارى در خوشى و ب آنچه خدايش نصيب فرمايد قانع باشد و بدشمنان اش ستم نكند و سربار دوستانش نگردد تن خود را برنج اندازد و مردم او در آسايش ‍ باشند.
(شرح)
ممكن است معناى لا يتحامل للاصدقاء اين باشد كه بخواطر دوستان خود بديگران تحميل و تعدى نميكند و يا اينكه مقصود اين باشد كه بخواطر دوستان متحمل وزر و وبال نگردد مانند اينكه شهادت بر خلافى بخواطر دوستى بنفع دوست بدهد.

نماز هشت طايفه پذيرفته نميشود
 ثمانية لا تقبل لهم صلاة
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ وَ مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ ثَمَانِيَةٌ لَا يَقْبَلُ اللَّهُ لَهُمْ صَلَاةً الْعَبْدُ الاْبِقُ حَتَّى يَرْجِعَ إِلَى مَوْلَاهُ وَ النَّاشِزَةُ عَنْ زَوْجِهَا وَ هُوَ عَلَيْهَا سَاخِطٌ وَ مَانِعُ الزَّكَاةِ وَ تَارِكُ الْوُضُوءِ وَ الْجَارِيَةُ الْمُدْرِكَةُ تُصَلِّي بِغَيْرِ خِمَارٍ وَ إِمَامُ قَوْمٍ يُصَلِّي بِهِمْ وَ هُمْ لَهُ كَارِهُونَ وَ الزِّبِّينُ قَالُوا يَا رَسُولَ اللَّهِ وَ مَا الزِّبِّينُ قَالَ الَّذِي يُدَافِعُ الْغَائِطَ وَ الْبَوْلَ وَ السَّكْرَانُ فَهَؤُلَاءِ ثَمَانِيَةٌ لَا تُقْبَلُ مِنْهُمْ صَلَاةٌ
3- رسول خدا (ص) فرمود: هشت طايفه اند كه خداوند نماز آنان را نمى پذيرد بنده اى كه گريخته باشد تا نزد آقاى خود باز گردد و زنى كه بشوهر خود تمكين نكند و شوهر از او ناراضى باشد و كسى كه زكاة نپردازد و آنكه وضو نسازد و دختر بالغى كه بى روپوش نماز بخواند و امام جماعتى كه مأ مومينش امامت او را ناخوش بدارند و زبين ، عرض كردند يا رسول اللّه زبين چيست ؟
فرمود: كسى كه احتياج بدفع بول و غايط داشته باشد و خوددارى نمايد و ديگر مست كه از اين هشت طايفه نماز پذيرفته نميشود.

حاملين عرش هشتند
 حملة العرش ثمانية
4 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ النَّخَعِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ إِنَّ حَمَلَةَ الْعَرْشِ ثَمَانِيَةٌ لِكُلِّ وَاحِدٍ مِنْهُمْ ثَمَانِيَةُ أَعْيُنٍ كُلُّ عَيْنٍ طِبَاقُ الدُّنْيَا
4- حفص بن غياث نخعى گويد: از امام صادق عليه السّلام شنيدم كه ميفرمود حاملين عرش هشت اند و هر يك را هشت چشم است و هر چشمى برابر دنيا است .
5 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ مُرْسَلًا قَالَ قَالَ الصَّادِقُ ع إِنَّ حَمَلَةَ الْعَرْشِ ثَمَانِيَةٌ أَحَدُهُمْ عَلَى صُورَةِ ابْنِ آدَمَ يَسْتَرْزِقُ اللَّهَ لِوُلْدِ آدَمَ وَ الثَّانِي عَلَى صُوَرَةِ الدِّيكِ يَسْتَرْزِقُ اللَّهَ لِلطَّيْرِ وَ الثَّالِثُ عَلَى صُورَةِ الْأَسَدِ يَسْتَرْزِقُ اللَّهَ لِلسِّبَاعِ وَ الرَّابِعُ عَلَى صُورَةِ الثَّوْرِ يَسْتَرْزِقُ اللَّهَ لِلْبَهَائِمِ وَ نَكَسَ الثَّوْرُ رَأْسَهُ مُنْذُ عَبَدَ بَنُو إِسْرَائِيلَ الْعِجْلَ فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ صَارُوا ثَمَانِيَةً
5- امام صادق عليه السّلام فرمود: همانا حاملين عرش هشت اند يكى بصورت آدميزاد است كه از
خداوند براى فرزندان آدم روزى در خواست ميكند و دومى بشكل خروس ‍ است و از خداوند براى پرندگان روزى درخواست ميكند و سومى مانند شير است كه براى درندگان از خدا روزى ميخواهد و چهارمى هم چون گاو است كه براى چهار پايان از خدا روزى ميطلبد و از روزى كه بنى اسرائيل گوساله پرست شدند اين گاو سر بزير و خجلت زده است و چون روز قيامت فرا رسد حاملين عرش هشت مى شوند.

بهشت را هشت در است
 للجنة ثمانية أبواب
6 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا
عَلِيُّ بْنُ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ الرِّزْقِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيٍّ ع قَالَ إِنَّ لِلْجَنَّةِ ثَمَانِيَةَ أَبْوَابٍ بَابٌ يَدْخُلُ مِنْهُ النَّبِيُّونَ وَ الصِّدِّيقُونَ وَ بَابٌ يَدْخُلُ مِنْهُ الشُّهَدَاءُ وَ الصَّالِحُونَ وَ خَمْسَةُ أَبْوَابٍ يَدْخُلُ مِنْهَا شِيعَتُنَا وَ مُحِبُّونَا فَلَا أَزَالُ وَاقِفاً عَلَى الصِّرَاطِ أَدْعُو وَ أَقُولُ رَبِّ سَلِّمْ شِيعَتِي وَ مُحِبِّي وَ أَنْصَارِي وَ مَنْ تَوَلَّانِي فِي دَارِ الدُّنْيَا فَإِذَا النِّدَاءُ مِنْ بُطْنَانِ الْعَرْشِ قَدْ أُجِيبَتْ دَعْوَتُكَ وَ شُفِّعْتَ فِي شِيعَتِكَ وَ يُشَفَّعُ كُلُّ رَجُلٍ مِنْ شِيعَتِي وَ مَنْ تَوَلَّانِي وَ نَصَرَنِي وَ حَارَبَ مَنْ حَارَبَنِي بِفِعْلٍ أَوْ قَوْلٍ فِي سَبْعِينَ أَلْفَ مِنْ جِيرَانِهِ وَ أَقْرِبَائِهِ وَ بَابٌ يَدْخُلُ مِنْهُ سَائِرُ الْمُسْلِمِينَ مِمَّنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ لَمْ يَكُنْ فِي قَلْبِهِ مِقْدَارُ ذَرَّةٍ مِنْ بُغْضِنَا أَهْلَ الْبَيْتِ
6- على عليه السّلام فرمود: همانا كه از براى بهشت هشت در است از يك درش پيغمبران و صديقان داخل شوند و از يكدر شهيدان و افراد شايسته داخل شوند و از پنج درش شيعيان و دوستان ما داخل شوند و من هم چنان بر پل صراط ايستاده ام و درخواست ميكنم و ميگويم پروردگارا شيعه من و دوست من و ياران من و هر كه را كه در دار دنيا مرا بولايت پذيرفته است سالم بدار كه ناگاه آوازى از مركز عرش ميرسد كه درخواست تو باجابت رسيد و شفاعت تو در باره شيعه ات پذيرفته شد و از شيعيان من كسى كه مرا بولايت شناخته و يارى من نموده و با دشمنان جنگنده من جنگيده چه برفتار و چه بگفتار هر يك نفر از آنان در باره هفتاد هزار نفر از همسايگان و خويشاوندان خود شفاعت ميكند و از يك در ساير مسلمانان كه شهادت بر يگانگى خداى يكتا بدهند و در دلشان ذره از دشمنى ما خاندان نباشد داخل ميشوند.
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ النَّضْرِ الْخَزَّازِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ قَالَ أَحْسِنُوا الظَّنَّ بِاللَّهِ وَ اعْلَمُوا أَنَّ لِلْجَنَّةِ ثَمَانِيَةَ أَبْوَابٍ عَرْضُ كُلِّ بَابٍ مِنْهَا مَسِيرَةُ أَرْبَعِينَ سَنَةً
7- امام باقر (ع) فرمود: بخداوند خوشبين باشيد و بدانيد كه بهشت را هشت در است كه پهناى هر در چهل سال راه است .


66 بخش

سقف خانه نبايد از هشت ذراع بيشتر باشد
 لا يجوز أن يكون سمك البيت فوق ثمانية أذرع
8 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي مُحَمَّدٍ الْأَنْصَارِيِّ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ شَكَا إِلَيْهِ رَجُلٌ عَبَثَ أَهْلِ الْأَرْضِ بِأَهْلِ بَيْتِهِ وَ بِعِيَالِهِ فَقَالَ كَمْ سَمْكُ بَيْتِكَ قَالَ عَشَرَةُ أَذْرُعٍ فَقَالَ اذْرَعْ ثَمَانِيَةَ أَذْرُعٍ كَمَا تَدُورُ وَ اكْتُبْ عَلَيْهِ آيَةَ الْكُرْسِيِّ فَإِنَّ كُلَّ بَيْتٍ سَمْكُهُ أَكْثَرُ مِنْ ثَمَانِيَةِ أَذْرُعٍ فَهُوَ مُحْتَضَرٌ يَحْضُرُهُ الْجِنُّ وَ يَسْكُنُونَهُ
8- ابان بن عثمان گويد: مردى بخدمت امام صادق (ع) شكايت آورد كه جنيان با خانواده و عيالات من بازى ميكنند، حضرت فرمود سقف اطاقت چه اندازه است ؟ گفت : ده ذراع ، فرمود اطاق را بارتفاع هشت ذراع اندازه بگير و آية الكرسى را بر دور آن بنويس زيرا هر اطاقى كه سقفش از ذراع بيشتر باشد محل حضور جنيان و نشيمنگاه آنان مى شود.

هشت طايفه است كه از مردم نيستند
 ثمانية ليسوا من الناس
9 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً قَالا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنِي بَعْضُ أَصْحَابِنَا يَعْنِي جَعْفَرَ بْنَ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي يَحْيَى الْوَاسِطِيِّ عَمَّنْ ذَكَرَهُ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ ع أَ تَرَى هَذَا الْخَلْقَ كُلَّهُ مِنَ النَّاسِ فَقَالَ الْقَ مِنْهُمُ التَّارِكَ لِلسِّوَاكِ وَ الْمُتَرَبِّعَ فِي مَوْضِعِ الضِّيقِ وَ الدَّاخِلَ فِيمَا لَا يَعْنِيهِ وَ الْمُمَارِيَ فِيمَا لَا عِلْمَ لَهُ وَ الْمُتَمَرِّضَ مِنْ غَيْرِ عِلَّةٍ وَ الْمُتَشَعِّثَ مِنْ غَيْرِ مُصِيبَةٍ وَ الْمُخَالِفَ عَلَى أَصْحَابِهِ فِي الْحَقِّ وَ قَدِ اتَّفَقُوا عَلَيْهِ وَ الْمُفْتَخِرَ يَفْتَخِرُ بِآبَائِهِ وَ هُوَ خِلْوٌ مِنْ صَالِحِ أَعْمَالِهِمْ فَهُوَ بِمَنْزِلَةِ الْخَلَنْجِ يُقْشَرُ لِحَاءً عَنْ لِحَاءٍ حَتَّى يُوصَلَ إِلَى جَوْهَرِيَّتِهِ وَ هُوَ كَمَا قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنْ هُمْ إِلاّ كَالْأَنْعامِ بَلْ هُمْ أَضَلُّ سَبِيلًا
9- راوى بامام صادق (ع) عرض كرد: شما همه اين خلق را از مردم مى پنداريد؟ فرمود: (هشت طايفه) از اينان را دور بينداز از آنكه مسواك نكند و آنكه در مجلس تنگ چهار زانو بشيند و آنكه در كار بيهوده دخالت كند و آنكه در باره چيزى كه نميداند اظهار فضل و دانش نمايد و آنكه بدون بيمارى خود را بيمار نشان دهد و آنكه مصيبت نديده عزا دار گردد و آنكه با ياران خود در مطلب حقى كه مورد اتفاق آنان است مخالفت ورزد و آنكه بپدران خود ببالد با اينكه از كارهاى شايسته آنان بى بهره باشد چنين كس ‍ هم چون گياه خلنج است كه پوستهاى روئين اش كنده شود و عاقبت جوهر ذاتش آشكار گردد و او همان است كه خداى عز و جل فرموده است آنان چهار پايانى بيش نيستند بلكه گمراه تراند.

كسى كه به مسجدها رفت و آمد داشته باشد بيكى از هشت خصلت ميرسد
 من اختلف إلى المسجد أصاب إحدى ثمان خصال
10 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ سَعْدٍ الْإِسْكَافِ عَنْ زِيَادِ بْنِ عِيسَى عَنْ أَبِي الْجَارُودِ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ كَانَ يَقُولُ مَنِ اخْتَلَفَ إِلَى الْمَسَاجِدِ أَصَابَ إِحْدَى الثَّمَانِ أَخاً مُسْتَفَاداً فِي اللَّهِ أَوْ عِلْماً مُسْتَظْرَفاً أَوْ آيَةً مُحْكَمَةً أَوْ رَحْمَةً مُنْتَظَرَةً أَوْ كَلِمَةً تَرُدُّهُ عَنْ رَدًى أَوْ يَسْمَعُ كَلِمَةً تَدُلُّهُ عَلَى هُدًى أَوْ يَتْرُكُ ذَنْباً خَشْيَةً أَوْ حَيَاءً
10- اصبغ بن نباته گويد: امير المؤمنين (ع) ميفرمايد كسى كه به مسجدها رفت و آمد داشته باشد بيكى از هشت خصلت ميرسد بهره مندى از برادرى دينى و يا دانشى نيكو و يا نشانه محكمى از نشانه هاى حق و يا رحمتى كه بانتظار وى بوده و يا سخنى كه او را از هلاكتى نجات بخشد و يا مطلبى كه او را براه نجات رهبرى كند و يا گناهى را ترك نمايد از ترس خدا و يا از روى شرم و حيا.
11 أَخْبَرَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ عُمَارَةَ الْحَافِظُ فِيمَا كَتَبَ إِلَيَّ قَالَ حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُوسَى بْنُ مَرْوَانَ قَالَ حَدَّثَنَا مَرْوَانَ بْنُ مُعَاوِيَةَ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنْ عُمَيْرِ بْنِ مَأْمُونٍ قَالَ سَمِعْتُ الْحَسَنَ بْنَ عَلِيٍّ ع يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ مَنْ أَدْمَنَ الِاخْتِلَافَ إِلَى الْمَسَاجِدِ أَصَابَ إِحْدَى الثَّمَانِ أَخاً مُسْتَفَاداً فِي اللَّهِ عَزَّ وَ جَلَّ أَوْ عِلْماً مُسْتَظْرَفاً أَوْ كَلِمَةً تَدُلُّهُ عَلَى هُدًى أَوْ أُخْرَى تَصْرِفُهُ عَنِ الرَّدَى أَوْ رَحْمَةً مُنْتَظَرَةً أَوْ تَرَكَ الذَّنْبَ حَيَاءً أَوْ خَشْيَةً
11- عمير بن مأ مون گويد: شنيدم از امام حسن (ع) كه ميفرمود شنيدم رسول خدا (ص) ميفرمود كسى كه همواره بمسجدها رفت و آمد داشته باشد هشت بهره را خواهد برد.
بهره مندى از برادر دينى يا دانشى مورد پسند يا سخنى كه او را بنجات رهبرى كند و يا سخن ديگرى كه او را از هلاكت باز دارد و يا رحمتى كه بانتظارش بوده است و يا ترك گناهى از روى شرم و يا ترس .
(شرح -:)
دو فايده از فايده هاى رفت و آمد مسجد در اين روايت گفته نشده است و شايد از راوى فراموش شده و يا از قلم نويسنده افتاده است .

هشت طايفه اند كه اگر توهين ب آنان شد نبايد بجز خود ديگرى را ملامت كنند
 ثمانية إن أهينوا فلا يلوموا إلا أنفسهم
12 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ الْفَقِيهُ بِمَرْوَ الرُّوذِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْقَطَّانُ عَنْ حَمَّادِ بْنِ عَمْرٍو عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ ثَمَانِيَةٌ إِنْ أُهِينُوا فَلَا يَلُومُوا إِلَّا أَنْفُسَهُمْ الذَّاهِبُ إِلَى مَائِدَةٍ لَمْ يُدْعَ إِلَيْهَا وَ الْمُتَأَمِّرُ عَلَى رَبِّ الْبَيْتِ وَ طَالِبُ الْخَيْرِ مِنْ أَعْدَائِهِ وَ طَالِبُ الْفَضْلِ مِنَ اللِّئَامِ وَ الدَّاخِلُ بَيْنَ اثْنَيْنِ فِي سِرٍّ لَهُمْ لَمْ يُدْخِلَاهُ فِيهِ وَ الْمُسْتَخِفُّ بِالسُّلْطَانِ وَ الْجَالِسُ فِي مَجْلِسٍ لَيْسَ لَهُ بِأَهْلٍ وَ الْمُقْبِلُ بِالْحَدِيثِ عَلَى مَنْ لَا يَسْمَعُ مِنْهُ
12- رسول خدا (ص) ضمن سفارشى بعلى (ع) فرمود: اى على هشت فرقه اند كه اگر مورد توهين شدند بجز خود ديگرى را نبايد ملامت كنند كسى كه بر سر سفره اى ناخوانده بنشيند و مهمانى كه بصاحبخانه دستور بدهد و كسى كه از دشمنان خود اميد خيرى داشته باشد و كسى كه از افراد پست فطرت بخششى خواستار شود و كسى كه ناخوانده بر از ميان دو كس ‍ مداخله نمايد و كسى كه پادشاه را سبك شمارد و كسى كه در جايگاهى كه شايستگى آن را ندارد بنشيند و كسى كه سخن بگويد با آن كس كه گوش ‍ شنوائى از او را ندارد.

مسجدها را از هشت چيز بايد دور داشت
 تجنب المساجد ثمانية أشياء
13 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بَعْضِ رِجَالِهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع جَنِّبُوا مَسَاجِدَكُمُ الشِّرَاءَ وَ الْبَيْعَ وَ الْمَجَانِينَ وَ الصِّبْيَانَ
وَ الضَّالَّةَ وَ الْأَحْكَامَ وَ الْحُدُودَ وَ رَفْعَ الصَّوْتِ
13- امام صادق (ع) فرمود: مسجدهاى خود را دور بداريد از خريد و فروش و ديوانگان و كودكان و جستن گمشده و قضاوت و اجراء حدود و فرياد كشيدن .

ايمان هشت خصلت است
 الا يمان ثمان خصال
14 حَدَّثَنِي أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ جَعْفَرِ بْنِ عُثْمَانَ عَنْ أَبِي بَصِيرٍ قَالَ كُنْتُ عِنْدَ أَبِي جَعْفَرٍ ع فَقَالَ لَهُ رَجُلٌ أَصْلَحَكَ اللَّهُ إِنَّ بِالْكُوفَةِ قَوْماً يَقُولُونَ مَقَالَةً يَنْسُبُونَهَا إِلَيْكَ فَقَالَ وَ مَا هِيَ قَالَ يَقُولُونَ الْإِيمَانُ غَيْرُ الْإِسْلَامِ فَقَالَ أَبُو جَعْفَرٍ ع نَعَمْ فَقَالَ الرَّجُلُ صِفْهُ لِي قَالَ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ أَقَرَّ بِمَا جَاءَ مِنْ عِنْدِ اللَّهِ وَ أَقَامَ الصَّلَاةَ وَ آتَى الزَّكَاةَ وَ صَامَ شَهْرَ رَمَضَانَ وَ حَجَّ الْبَيْتَ فَهُوَ مُسْلِمٌ قُلْتُ فَالْإِيمَانُ قَالَ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ وَ أَقَرَّ بِمَا جَاءَ مِنْ عِنْدِ اللَّهِ وَ أَقَامَ الصَّلَاةَ وَ آتَى الزَّكَاةَ وَ صَامَ شَهْرَ رَمَضَانَ وَ حَجَّ الْبَيْتَ وَ لَمْ يَلْقَ اللَّهَ بِذَنْبٍ أَوْعَدَ عَلَيْهِ النَّارَ فَهُوَ مُؤْمِنٌ قَالَ أَبُو بَصِيرٍ جُعِلْتُ فِدَاكَ وَ أَيُّنَا لَمْ يَلْقَ اللَّهَ بِذَنْبٍ أَوْعَدَ عَلَيْهِ النَّارَ فَقَالَ لَيْسَ هُوَ حَيْثُ تَذْهَبُ إِنَّمَا هُوَ لَمْ يَلْقَ اللَّهَ بِذَنْبٍ أَوْعَدَ عَلَيْهِ النَّارَ وَ لَمْ يَتُبْ مِنْهُ
14- ابى بصير گويد: حضور امام باقر (ع) بودم كه مردى بحضرتش ‍ عرضكرد اصلحك اللّه در كوفه مردمى هستند و سخنى دارند كه از زبان شما نقل ميكنند فرمود: چه ميگويند؟ عرضكرد: ميگويند:
كه ايمان غير از اسلام است امام باقر (ع) فرمود: آرى چنين است آن مرد عرضكرد: از براى من بيان بفرمائيد فرمود: كسى كه گواهى دهد بر اينكه خدائى بجز اللّه تبارك و تعالى نيست و محمد فرستاده او است و ب آنچه پيغمبر از طرف خداوند آورده است اقرار و اعتراف داشته باشد و نماز بگذارد و زكاة بپردازد و ماه رمضان را روزه بدارد و بحج خانه خدا برود چنين كسى مسلمان است من عرض كردم : پس ايمان چيست ؟
فرمود: كسى كه گواهى دهد كه خدائى بجز ذات خداوندى نيست و محمد فرستاده خدا است و ب آنچه پيغمبر از جانب خداوند آورده اقرار داشته باشد و نماز گذارد و زكاة به پردازد و ماه رمضان را روزه بدارد و به حج خانه خدا برود و خداى را ملاقات نكند با گناهى كه خداوند بيم آتش دوزخ ب آن گناه داده باشد چنين كس مؤمن است .
ابو بصير عرضكرد: قربانت شوم كداميك از ما با گناهى كه بيم آتش ب آن داده نشده باشد خداوند را ملاقات نكرده ايم ؟ فرمود؛ آنچنان نيست كه تو خيال كردى مقصود اين است كه خداوند را ملاقات نكند با گناهى كه خدا وعده آتش ب آن گناه داده و در حالى كه اين شخص از آن گناه كه مرتكب شده است توبه نكرده باشد.

گناهان بزرگ هشت است
 الكبائر ثمان
15 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ وَ أَبِي رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ الثَّقَفِيِّ عَنْ سُلَيْمَانَ بْنِ ظَرِيفٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ مَا لَنَا نَشْهَدُ عَلَى مَنْ خَالَفَنَا بِالْكُفْرِ وَ بِالنَّارِ وَ لَا نَشْهَدُ لِأَنْفُسِنَا وَ لِأَصْحَابِنَا أَنَّهُمْ فِي الْجَنَّةِ قَالَ مِنْ ضَعْفِكُمْ إِنْ لَمْ يَكُنْ فِيكُمْ شَيْءٌ مِنَ الْكَبَائِرِ فَاشْهَدُوا أَنَّكُمْ فِي الْجَنَّةِ قُلْتُ فَأَيُّ شَيْءٍ الْكَبَائِرُ جُعِلْتُ فِدَاكَ قَالَ أَكْبَرُ الْكَبَائِرِ الشِّرْكُ وَ عُقُوقُ الْوَالِدَيْنِ وَ التَّعَرُّبُ بَعْدَ الْهِجْرَةِ وَ قَذْفُ الْمُحْصَنَةِ وَ الْفِرَارُ مِنَ الزَّحْفِ وَ أَكْلُ مَالِ الْيَتِيمِ ظُلْماً وَ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ قَتْلُ الْمُؤْمِنِ فَقُلْتُ لَهُ الزِّنَا وَ السَّرِقَةُ فَقَالَ لَيْسَا مِنْ ذَاكَ
قال مصنف هذا الكتاب رضي الله عنه الا خبار في الكبائر ليست بمختلفة و إن
كان بعضها ورد بأ نها خمس و بعضها بسبع و بعضها بثمان و بعضها بأ كثر لا ن كل ذنب بعد الشرك كبير بالا ضافة إلى ما هو أصغر منه و كل صغير من الذنوب كبير بالا ضافة إلى ما هو أصغر منه و كل كبير صغير بالا ضافة إلى الشرك بالله العظيم
15- محمد بن مسلم گويد: بامام صادق (ع) عرضكردم : قربانت شوم چرا در باره مخالفين خود گواهى ميدهيم كه آنان كافرند و اهل آتش ولى در باره خود و هم كيشان خود گواهى نميدهيم كه اهل بهشتيم ؟ فرمود: از ضعف ايمان شما است اگر شما هيچ يك از گناهان كبيره را مرتكب نشده باشيد گواهى بدهيد كه اهل بهشتيد عرضكردم قربانت شوم گناهان بزرگ كدامند؟ فرمود از همه آنها بزرگتر شرك است و ناراضى كردن پدر و مادر، و پس از هجرت بمدينة عرب بيابانى شدن و بزن پاكدامن نسبت زنا دادن و از جبهه جنگ فرار كردن و مال يتيم را بستم خوردن و دانسته ربا خوردن و مؤمن را كشتن بحضرت عرضكردم زنا و دزدى چطور؟ فرمود: از اين گروه گناهان نيستند.
(مصنف) اين كتاب گويد:
اخبارى كه گناهان كبيره را شمرده گرچه در بعضى پنج گناه و در بعضى هفت و در پاره اى هشت و در پاره اى بيشتر گفته شده است ولى در حقيقت اختلافى با هم ندارند زيرا پس از شرك بخدا هر گناهى را كه معصيت كبيرة گفته شده است نسبت بگناهى است كه از آن كوچكتر است و بنا بر اين معصيت صغيرة نيز نسبت بكوچكتر از خود كبيره است و هر معصيت كبيره نسبت بشرك صغيرة است .
(شرح :)
نظريه مصنف در باره اخبارى كه متعرض شماره گناهان كبيره است گرچه ممكن است في حد نفسه مطلب صحيحى باشد ولى براى رفع اختلاف اخبار كافى نيست زيرا مرجع اين نظريه بانكار معصيت كبيرة است بجز شرك و يا انكار معصيت صغيرة و بنا بر اين وجهى براى شمارش آن ها در اخبار باقى نمى ماند و حق اين است كه بگوئيم ميزان در كبيره بودن معصيت و ترتيب آثار خاصه ب آن اين است كه در قرآن كريم و يا سنت قطعى پيغمبر وعده آتش بمرتكب آن داده شده باشد چنانچه در همين روايت اشاره ب آن شده است و در عين حال خود معاصى كبيرة داراى مراتبى است كه اگر در روايتى پاره از آن ذكر نشده بدين منظور بوده است كه اهميت اش باندازه گناهان كبيره ديگر نبوده و يا اثر خاصى كه در آن روايت بيان شده مترتب بر آن گناه نبوده چنانچه در همين روايت كه زنا و دزدى را در رديف معاصى كبيره ذكر نفرموده اند شايد از اين جهت باشد كه جزو اكبر كبائر نيستند و روايت در مقام شماره بزرگترين گناهان كبيره است و يا اينكه در شهادت بدخول بهشت تاثيرى ندارند و اللّه العالم .

براى على عليه السلام هشت خصلت هست
 لعلي ع ثمان خصال
16 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَلِيٍّ الْعَدَوِيُّ قَالَ حَدَّثَنَا عُمَرُ بْنُ الْمُخْتَارِ قَالَ حَدَّثَنَا يَحْيَى الْحِمَّانِيُّ قَالَ حَدَّثَنَا قَيْسُ بْنُ الرَّبِيعِ عَنِ الْأَعْمَشِ عَنْ عَبَايَةَ بْنِ رِبْعِيٍّ الْأَسَدِيِّ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ قَالَ إِنَّ رَسُولَ اللَّهِ مَرِضَ مَرْضَةً فَأَتَتْهُ فَاطِمَةُ ع تَعُودُهُ وَ هُوَ نَاقِهٌ مِنْ مَرَضِهِ فَلَمَّا رَأَتْ مَا بِرَسُولِ اللَّهِ ص مِنَ الْجَهْدِ وَ الضَّعْفِ خَنَقَتْهَا الْعَبْرَةُ حَتَّى جَرَتْ دَمْعَتُهَا عَلَى خَدِّهَا فَقَالَ النَّبِيُّ ص لَهَا يَا فَاطِمَةُ إِنَّ اللَّهَ جَلَّ ذِكْرُهُ اطَّلَعَ عَلَى الْأَرْضِ اطِّلَاعَةً فَاخْتَارَ مِنْهَا أَبَاكَ وَ اطَّلَعَ ثَانِيَةً فَاخْتَارَ مِنْهَا بَعْلَكِ فَأَوْحَى إِلَيَّ فَأَنْكَحْتُكِهِ أَ مَا عَلِمْتِ يَا فَاطِمَةُ أَنَّ لِكَرَامَةِ اللَّهِ إِيَّاكِ زَوَّجَكِ أَقْدَمَهُمْ سِلْماً وَ أَعْظَمَهُمْ حِلْماً وَ أَكْثَرَهُمْ عِلْماً قَالَ فَسُرَّتْ بِذَلِكَ فَاطِمَةُ وَ اسْتَبْشَرَتْ بِمَا قَالَ لَهَا رَسُولُ اللَّهِ ص فَأَرَادَ رَسُولُ اللَّهِ ص أَنْ يَزِيدَهَا مَزِيدَ الْخَيْرِ كُلُّهُ مِنَ الَّذِي قَسَمَهُ اللَّهُ لَهُ وَ لِمُحَمَّدٍ ص وَ آلِ مُحَمَّدٍ فَقَالَ ع يَا فَاطِمَةُ لِعَلِيٍّ ع ثَمَانُ خِصَالٍ إِيمَانُهُ بِاللَّهِ وَ بِرَسُولِهِ وَ عِلْمُهُ وَ حِكْمَتُهُ وَ زَوْجَتُهُ وَ سِبْطَاهُ حَسَنٌ وَ حُسَيْنٌ وَ أَمْرُهُ بِالْمَعْرُوفِ وَ نَهْيُهُ عَنِ الْمُنْكَرِ وَ قَضَاؤُهُ بِكِتَابِ اللَّهِ يَا فَاطِمَةُ إِنَّا أَهْلُ بَيْتٍ أُعْطِينَا سَبْعَ خِصَالٍ لَمْ يُعْطَهَا أَحَدٌ مِنَ الْأَوَّلِينَ قَبْلَنَا وَ لَا يُدْرِكُهَا أَحَدٌ مِنَ الاْخِرِينَ بَعْدَنَا نَبِيُّنَا خَيْرُ الْأَنْبِيَاءِ وَ هُوَ أَبُوكِ وَ وَصِيُّنَا خَيْرُ الْأَوْصِيَاءِ وَ هُوَ بَعْلُكِ وَ شَهِيدُنَا سَيِّدُ الشُّهَدَاءِ وَ هُوَ حَمْزَةُ عَمُّ أَبِيكِ وَ مِنَّا مَنْ لَهُ جَنَاحَانِ يَطِيرُ بِهِمَا فِي الْجَنَّةِ وَ هُوَ جَعْفَرٌ وَ مِنَّا سِبْطَا هَذِهِ الْأُمَّةِ وَ هُمَا ابْنَاكِ
16- ابو ايوب انصارى گويد: رسول خدا را مرضى روى داد فاطمة (ع) به نزدش بعيادت آمد حال رسول خدا سنگين بود فاطمة (ع) كه سختى بيمارى و ناتوانى رسول خدا را ديد گريه گلوگيرش شد و اشك بر صورت اش روان گشت پيغمبر (ص) بفاطمة فرمود: اى فاطمة خداوند جل ذكره اطلاع كامل بر زمين يافت و از روى زمين پدر تو را برگزيد و دومين بار اطلاع يافت و شوهر تو را از آن برگزيد پس از آن بمن وحى فرمود و من تو را بهمسرى على در آوردم اى فاطمة مگر نميدانى كه چون تو در نزد خدا گرامى بودى خداوند تو را با كسى همسر كرد كه پيش از همه مسلمان شد و بردبارى اش از همه بزرگتر و دانش اش از همه فزونتر بود راوى گويد: فاطمة باين سخن شاد شد و اثر شادى از فرمايش رسول خدا در چهره اش نمايان شد رسول خدا (ص) خواست فاطمة را از خير فراوانى كه خداوند بعلى و بمحمد و آل محمد نصيب فرموده است بيشتر آگاه فرمايد لذا فرمود فاطمة جان على را هشت خصلت است ايمانش بخدا و رسول او و علم و دانش و حكمتش و همسرش و دو فرزندش حسن و حسين و امر بمعروفش و نهى از منكرش و قضاوتش از روى كتاب خدا اى فاطمة ما خاندانى هستيم كه هفت خصلت بما داده شده و بهيچ كس از آنان كه پيش از ما بودند داده نشده و يك نفر از آنان كه پس از ما خواهند آمد بدانها نخواهد رسيد: پيغمبر ما بهترين پيمبران است كه پدر تو است و وصى ما نيكوترين اوصيا است كه شوهر تو است و شهيد ما سرور شهيدان است كه حمزة عموى پدر تو است و از ما است كسى كه دو بال دارد و با آن دو در بهشت پرواز ميكند كه جعفر است و از ما است دو سبط اين امت كه آنان فرزندان تو ميباشند.

باب التسعة (باب خصلت هاى نه گانه)

نه خصلتى كه خداوند به پيغمبر خود محمد عطا فرموده است
 تسع خصال أعطاها الله عز و جل نبيه محمد ص
1 حَدَّثَنَا إِسْمَاعِيلُ بْنُ مَنْصُورٍ الْقَصَّارُ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ جَعْفَرِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبَانٍ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدِ بْنِ مُوسَى بْنِ عُبَيْدَةَ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ أُمِّ هَانِئٍ بِنْتِ أَبِي طَالِبٍ قَالَتْ قَالَ رَسُولُ اللَّهِ ص أَظْهَرَ اللَّهُ تَبَارَكَ وَ تَعَالَى الْإِسْلَامَ عَلَى يَدِي وَ أَنْزَلَ الْفُرْقَانَ عَلَيَّ وَ فَتَحَ الْكَعْبَةَ عَلَى يَدِي وَ فَضَّلَنِي عَلَى جَمِيعِ خَلْقِهِ وَ جَعَلَنِي فِي الدُّنْيَا سَيِّدَ وُلْدِ آدَمَ وَ فِي الاْخِرَةِ زَيْنَ الْقِيَامَةِ وَ حَرَّمَ دُخُولَ الْجَنَّةِ عَلَى الْأَنْبِيَاءِ حَتَّى أَدْخُلَهَا أَنَا وَ حَرَّمَهَا عَلَى أُمَمِهِمْ حَتَّى تَدْخُلَهَا أُمَّتِي وَ جَعَلَ الْخِلَافَةَ فِي أَهْلِ بَيْتِي مِنْ بَعْدِي إِلَى النَّفْخِ فِي الصُّورِ فَمَنْ كَفَرَ بِمَا أَقُولُ فَقَدْ كَفَرَ بِاللَّهِ الْعَظِيمِ
1- رسول خدا (ص) فرمود: خداى تبارك و تعالى اسلام را بدست من آشكار فرمود و قرآن را بر من فرود فرستاد و كعبة را بدست من گشود و مرا بر همه آفريدگان برترى بخشيد و مرا در دنيا سرور فرزندان آدم كرد و در آخرت زينت بخش عرصه قيامت و داخل شدن به بهشت را بر پيغمبران قدغن فرمود تا هنگامى كه من داخل شوم و بهشت را بر امتهاى پيغمبران قدغن فرمود تا هنگامى كه امت من داخل بهشت بشوند و جانشينى مرا پس از من تا هنگام دميدن صور در خاندان من قرار داد، پس هر كس ب آنچه ميگويم كافر گردد بخداى بزرگ كافر شده است .

به شيعيان و دوستان على نه چيز داده شده است
 أعطي شيعة علي ع و محبوه تسع خصال
2 حَدَّثَنَا عَمَّارُ بْنُ الْحُسَيْنِ الْأُسْرُوشَنِيُّ رَضِيَ اللَّهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عِصْمَةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الطَّبَرِيُّ بِمَكَّةَ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ اللَّيْثِ الرَّازِيُّ عَنْ شَيْبَانَ بْنِ فَرُّوخٍ الْأُبُلِّيِّ عَنْ هَمَّامِ بْنِ يَحْيَى عَنِ الْقَاسِمِ بْنِ عَبْدِ الْوَاحِدِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ كُنْتُ ذَاتَ يَوْمٍ عِنْدَ النَّبِيِّ ص إِذْ أَقْبَلَ بِوَجْهِهِ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ع فَقَالَ أَ لَا أُبَشِّرُكَ يَا أَبَا الْحَسَنِ فَقَالَ بَلَى يَا رَسُولَ اللَّهِ فَقَالَ هَذَا جَبْرَئِيلُ يُخْبِرُنِي عَنِ اللَّهِ جَلَّ جَلَالُهُ أَنَّهُ قَدْ أَعْطَى شِيعَتَكَ وَ مُحِبِّيكَ تِسْعَ خِصَالٍ الرِّفْقَ عِنْدَ الْمَوْتِ وَ الْأُنْسَ عِنْدَ الْوَحْشَةِ وَ النُّورَ عِنْدَ الظُّلْمَةِ وَ الْأَمْنَ عِنْدَ الْفَزَعِ وَ الْقِسْطَ عِنْدَ الْمِيزَانِ وَ الْجَوَازَ عَلَى الصِّرَاطِ وَ دُخُولَ الْجَنَّةِ قَبْلَ سَائِرِ النَّاسِ نُورُهُمْ يَسْعى بَيْنَ أَيْدِيهِمْ وَ بِأَيْمانِهِمْ
2- جابر بن عبد اللّه انصارى گويد: روزى در حضور پيغمبر بودم كه روى مبارك بعلى بن ابى طالب كرد و فرمود: يا ابا الحسن مژده ات ندهم ؟ عرض ‍ كرد: بفرمائيد يا رسول اللّه فرمود: اينك جبرئيل از جانب خداى جل جلاله مرا خبر ميدهد كه خداوند به شيعيان و دوستان تو نه چيز عطا فرموده است آسانى بهنگام مرگ و آرامش خاطر بهنگام وحشتناكى و روشنى در تاريكى و ايمنى در وقت هراس و برابرى در سنجش اعمال و گذشتن از صراط و پيش ‍ از ديگر مردم به بهشت داخل شدن در حالى كه نورشان در پيشاپيش و سمت راست آنان ميشتابد.
(شرح :)
در اين روايت هفت چيز بيان شده است و در باب خصلتهاى هفتگانه همين روايت گذشت .


67 بخش

فاطمة را در نزد خداوند نه نام است
 لفاطمة ع بنت محمد ص عند الله عز و جل تسعة أسماء
3 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ قَالَ حَدَّثَنِي عَبْدُ الْعَظِيمِ بْنُ عَبْدِ اللَّهِ الْحَسَنِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ عَنْ يُونُسَ بْنِ ظَبْيَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لِفَاطِمَةَ ع تِسْعَةُ أَسْمَاءَ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ فَاطِمَةُ وَ الصِّدِّيقَةُ وَ الْمُبَارَكَةُ وَ الطَّاهِرَةُ وَ الزَّكِيَّةُ وَ الرَّاضِيَةُ وَ الْمَرْضِيَّةُ وَ الْمُحَدَّثَةُ وَ الزَّهْرَاءُ ثُمَّ قَالَ ع أَ تَدْرِي أَيُّ شَيْءٍ تَفْسِيرُ فَاطِمَةَ قُلْتُ أَخْبِرْنِي يَا سَيِّدِي قَالَ فُطِمَتْ مِنَ الشَّرَّ قَالَ ثُمَّ قَالَ لَوْ لَا أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع تَزَوَّجَهَا لَمَا كَانَ لَهَا كُفْؤٌ إِلَى يَوْمِ الْقِيَامَةِ عَلَى وَجْهِ الْأَرْضِ آدَمُ فَمَنْ دُونَهُ
3- امام صادق عليه السّلام فرمود: فاطمة را در نزد خدا نه نام است .
فاطمة و صديقة و مباركة و طاهرة و زكية و راضية و مرضية و محدثة و زهرا سپس فرمود: ميدانى تفسير فاطمة چيست ؟ عرض كردم : آقاى من بفرمائيد فرمود: از بدى باز گرفته شده است راوى گويد:
سپس فرمود: اگر امير المؤمنين اش بهمسرى نگرفته بود در روى زمين تا روز قيامت از آدم و ديگران همسرى براى او وجود نداشت .

خداى عز و جل بامير المؤمنين نه چيز عطا فرموده است كه پيش از او بجز بمحمد ص بهيچ كس عطا نفرموده است
 أ عطى الله عز و جل أمير المؤمنين ع تسعة أشياء لم يعطها أحد قبله سوى محمد ص
4 أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ سَعِيدٍ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ إِبْرَاهِيمَ وَ أَحْمَدُ بْنُ زَكَرِيَّا عَنْ مُحَمَّدِ بْنِ نُعَيْمٍ عَنْ يَزْدَادَ بْنِ إِبْرَاهِيمَ عَمَّنْ حَدَّثَهُ مِنْ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع وَ اللَّهِ لَقَدْ أَعْطَانِي اللَّهُ تَبَارَكَ وَ تَعَالَى تِسْعَةَ أَشْيَاءَ لَمْ يُعْطِهَا أَحَداً قَبْلِي خَلَا النَّبِيَّ ص لَقَدْ فُتِحَتْ لِي السُّبُلُ وَ عُلِّمْتُ الْأَنْسَابَ وَ أَجْرَى لِيَ السَّحَابَ وَ عُلِّمْتُ الْمَنَايَا وَ الْبَلَايَا وَ فَصْلَ الْخِطَابِ وَ لَقَدْ نَظَرْتُ فِي الْمَلَكُوتِ بِإِذْنِ رَبِّي فَمَا غَابَ عَنِّي مَا كَانَ قَبْلِي وَ مَا يَأْتِي بَعْدِي وَ إِنَّ بِوَلَايَتِي أَكْمَلَ اللَّهُ لِهَذِهِ الْأُمَّةِ دِينَهُمْ وَ أَتَمَّ عَلَيْهِمُ النِّعَمَ وَ رَضِيَ إِسْلَامَهُمْ إِذْ يَقُولُ يَوْمَ الْوَلَايَةِ لِمُحَمَّدٍ ص يَا مُحَمَّدُ أَخْبِرْهُمْ أَنِّي أَكْمَلْتُ لَهُمُ الْيَوْمَ دِينَهُمْ وَ رَضِيتُ لَهُمُ الْإِسْلامَ دِيناً وَ أَتْمَمْتُ عَلَيْهِمْ نِعْمَتِي كُلُّ ذَلِكَ مِنْ مَنِّ اللَّهِ عَلَيَّ فَلَهُ الْحَمْدُ
4- يزداد بن ابراهيم از يكى از شيعيان نقل ميكند: كه شنيدم امام صادق (ع) ميفرمود:
امير المؤمنين (ع) فرمود: بخدا قسم كه خداى تبارك و تعالى نه چيز بمن عطا فرموده است كه پيش از من جز به پيغمبر بهيچ كس عطا نفرموده است راهها بروى من باز است و نژادها را ميدانم حركت ابرها بدست من است آمار مرگ ها و گرفتاريها و حكمهاى قطعى در نزد من است و با اجازه پروردگارم بباطن جهان دست يافتم و هر چه پيش از من بوده است و آنچه پس از من خواهد آمد از ديده من پنهان نيست و با دوستى و ولايت من خداوند دين اين امت را كامل كرد و نعمت ها را بر آنان تمام و اسلام شان را پسنديد زيرا كه بروز غدير بمحمد فرمود: اى محمد باينان خبر بده كه من امروز دين شان را براى آنان كامل نمودم و اسلام را براى آنان دين پسنديدم و نعمتم را بر آنان تمام كردم همه اين ها منتى است كه خداوند بر من نهاده است و ستايش او را سزا است و بس .

به پيغمبر در باره على نه چيز داده شد
 أعطي النبي ص في علي تسع خصال
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ الْكَرْخِيِّ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ عَطِيَّةَ عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ قَالَ رَسُولُ اللَّهِ ص لِعَلِيٍّ ع أُعْطِيتُ فِيكَ يَا عَلِيُّ تِسْعَ خِصَالٍ ثَلَاثٌ فِي الدُّنْيَا وَ ثَلَاثٌ فِي الاْخِرَةِ وَ اثْنَتَانِ لَكَ وَ وَاحِدَةٌ أَخَافُهَا عَلَيْكَ فَأَمَّا الثَّلَاثَةُ الَّتِي فِي الدُّنْيَا فَإِنَّكَ وَصِيِّي وَ خَلِيفَتِي فِي أَهْلِي وَ قَاضِي دَيْنِي وَ أَمَّا الثَّلَاثُ الَّتِي فِي الاْخِرَةِ فَإِنِّي أُعْطَى لِوَاءَ الْحَمْدِ فَأَجْعَلُهُ فِي يَدِكَ وَ آدَمُ وَ ذُرِّيَّتُهُ تَحْتَ لِوَائِي وَ تُعِينُنِي عَلَى مَفَاتِيحِ الْجَنَّةِ وَ أُحَكِّمُكَ فِي شَفَاعَتِي لِمَنْ أَحْبَبْتَ وَ أَمَّا اللَّتَانِ لَكَ فَإِنَّكَ لَنْ تَرْجِعَ بَعْدِي كَافِراً وَ لَا ضَالًّا وَ أَمَّا الَّتِي أَخَافُهَا عَلَيْكَ فَغَدْرَةُ قُرَيْشٍ بِكَ بَعْدِي يَا عَلِيُّ
5- رسول خدا (ص) بعلى (ع) فرمود: يا على در باره تو نه خصلت بمن داده شده است سه در دنيا و سه در آخرت و دو بسود تو و يكى از آن را بر تو بيمناكم اما آن سه كه در دنيا است اين است كه تو وصى منى و جانشين منى در خاندان من و پرداخت كننده وام منى و اما آن سه كه در آخرت است اين است كه پرچم حمد بمن داده مى شود و من آن را بدست تو ميسپارم كه آدم و همه فرزندان او بزير همان پرچم من خواهند بود و تو در كليدهاى بهشت مرا يارى خواهى نمود و شفاعت خودم را بتو واگذار خواهم نمود كه هر كه را خواسته باشى شفاعت كنى و اما آن دو كه بسود تو است اين است كه پس از من تو نه كافر خواهى شد و نه گمراه و اما آن چه بر تو بيمناكم اين است كه پس از من قريش نيرنگى با تو كنند.
6 حَدَّثَنَا الْحُسَيْنُ بْنُ يَحْيَى الْبَجَلِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَبُو زُرْعَةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ الْقَاسِمِ قَالَ حَدَّثَنَا قُطْنُ بْنُ نُسَيْرٍ قَالَ حَدَّثَنَا جَعْفَرٌ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ الْفَضْلِ عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْمُزَنِيِّ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ ص أُعْطِيتُ فِي عَلِيٍّ تِسْعَ خِصَالٍ ثَلَاثاً فِي الدُّنْيَا وَ ثَلَاثاً فِي الاْخِرَةِ وَ اثْنَتَيْنِ أَرْجُوهُمَا لَهُ وَ وَاحِدَةً أَخَافُهَا عَلَيْهِ وَ أَمَّا الثَّلَاثَةُ الَّتِي فِي الدُّنْيَا فَسَاتِرُ عَوْرَتِي وَ الْقَائِمُ بِأَمْرِ أَهْلِ بَيْتِي وَ وَصِيِّي فِي أَهْلِي وَ أَمَّا الثَّلَاثَةُ الَّتِي فِي الاْخِرَةِ فَإِنِّي أُعْطَى لِوَاءَ الْحَمْدِ فَأُعْطِيهِ يَحْمِلُهُ وَ أَتَّكِئُ عَلَيْهِ عِنْدَ قِيَامِ الشَّفَاعَةِ وَ يُعِينُنِي عَلَى مَفَاتِيحِ الْجَنَّةِ أَمَّا الِاثْنَتَانِ اللَّتَانِ أَرْجُوهُمَا لَهُ فَإِنَّهُ لَا يَرْجِعُ بَعْدِي كَافِراً وَ لَا ضَالًّا وَ أَمَّا الْوَاحِدَةُ الَّتِي أَخَافُهَا عَلَيْهِ فَغَدَرُ قُرَيْشٍ بَعْدِي
6- رسول خدا (ص) فرمود: در باره على (ع) سه چيز بمن داده شد سه در دنيا و سه در آخرت و دو تا كه اميدوارم ب آن دو نائل شود و يكى كه بر او بيمناكم اما آن سه كه در دنيا است نگهدار آبروى من است و كارهاى خاندان من بعهده او است و در ميان خاندان من وصى من است و اما آن سه كه در آخرت است : پرچم حمد بمن داده مى شود و من باو ميدهم تا پرچمدارى كند و بهنگام شفاعت نقطه اتكاء من او است و در كليدهاى بهشتى بمن يارى ميكند و اما آن دو كه اميدوارم ب آن دو نائل شود على (ع) پس از من كافر و گمراه نگردد و اما آن يك كه بر او بيمناكم نيرنگى است كه قريش پس ‍ از من با وى خواهد نمود.

نه چيز است كه هر يك آفتى دارد
 تسعة أشياء لها تسع آفات
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ جَمِيعاً عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ الرَّبَعِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص آفَةُ الْحَدِيثِ الْكَذِبُ وَ آفَةُ الْعِلْمِ النِّسْيَانُ وَ آفَةُ الْحِلْمِ السَّفَهُ وَ آفَةُ الْعِبَادَةِ الْفَتْرَةُ وَ آفَةُ الظَّرْفِ الصَّلَفُ وَ آفَةُ الشَّجَاعَةِ الْبَغْيُ وَ آفَةُ السَّخَاءِ الْمَنُّ وَ آفَةُ الْجَمَالِ الْخُيَلَاءُ وَ آفَةُ الْحَسَبِ الْفَخْرُ
7- رسول خدا (ص) فرمود: گفتار را دروغ آفت است و دانش را فراموشى و بردبارى را سفاهت و عبادت را خستگى و زيركى را خود نمائى و دليرى را ستم كردن و بخشش را منت نهادن و زيبائى را خودپرستى و مقام را بخود باليدن .

در خرماى برنى نه خاصيت است
 في التمر البرني تسع خصال
8 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الاْدَمِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الزَّيَّاتِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ ص إِذْ وَرَدَ عَلَيْهِ وَفْدُ عَبْدِ الْقَيْسِ فَسَلَّمُوا ثُمَّ وَضَعُوا بَيْنَ يَدَيْهِ جُلَّةَ تَمْرٍ فَقَالَ رَسُولُ اللَّهِ ص أَ صَدَقَةٌ أَمْ هَدِيَّةٌ قَالُوا بَلْ هِيَ هَدِيَّةٌ يَا رَسُولَ اللَّهِ قَالَ أَيُّ تَمَرَاتِكُمْ هَذِهِ قَالُوا الْبَرْنِيُّ فَقَالَ ع فِي تَمْرَتِكُمْ هَذِهِ تِسْعُ خِصَالٍ إِنَّ هَذَا جَبْرَئِيلَ يُخْبِرُنِي أَنَّ فِيهِ تِسْعَ خِصَالٍ
يُطَيِّبُ النَّكْهَةَ وَ يُطَيِّبُ الْمَعِدَةَ وَ يَهْضِمُ الطَّعَامَ وَ يَزِيدُ فِي السَّمْعِ وَ الْبَصَرِ وَ يُقَوِّي الظَّهْرَ وَ يُخَبِّلُ الشَّيْطَانَ وَ يُقَرِّبُ مِنَ اللَّهِ عَزَّ وَ جَلَّ وَ يُبَاعِدُ مِنَ الشَّيْطَانِ
8- امير المؤمنين (ع) فرمود: در آن ميان كه نزد رسول خدا بوديم بناگاه نمايندگان عبد القيس وارد شدند و سلام عرضكردند و سپس يك جلد خرما خدمت حضرت نهادند: رسول خدا فرمود: زكاة است يا هدية ؟ عرضكردند هدية است يا رسول اللّه فرمود: اين خرما از چه نوع خرماهاى شما است ؟
عرضكردند برنى : فرمود: در اين نوع خرما نه خاصيت است اينك جبرئيل كه مرا خبر ميدهد كه در آن نه خاصيت است دهن را خوش بو ميكند و معده را پاك ميسازد و غذا را تحليل ميبرد شنوائى و بينائى را ميفزايد كمر را نيرو مى بخشد و شيطان را از اندوه ديوانه ميكند و موجب قرب ببارگاه الهى است و باعث دورى از شيطان است

نه چيز از اين امت برداشته شده است
 رفع عن هذه الا مة تسعة أشياء
9 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ اللَّهِ ص قَالَ قَالَ رَسُولُ اللَّهِ ص رُفِعَ عَنْ أُمَّتِي تِسْعَةٌ الْخَطَأُ وَ النِّسْيَانُ وَ مَا أُكْرِهُوا عَلَيْهِ وَ مَا لَا يَعْلَمُونَ وَ مَا لَا يُطِيقُونَ وَ مَا اضْطُرُّوا إِلَيْهِ وَ الْحَسَدُ وَ الطِّيَرَةُ وَ التَّفَكُّرُ فِي الْوَسْوَسَةِ فِي الْخَلْقِ مَا لَمْ يَنْطِقْ بِشَفَةٍ
9- رسول خدا (ص) فرمود: نه چيز از امت من برداشته شده است خطا و فراموشى و آنچه با اكراه انجام دهند و آنچه ندانسته بكنند و آنچه طاقت فرسا است و آنچه بدان ناچارند و حسد و فال بد و افكارى كه ناشى از وسوسه در جهان آفرينش است تا بزبان نياورده است .
(شرح -:)
مقصود اين است كه در شش مورد اول اگر كارى از كسى سرزد مسئوليتى متوجه و نيست و اين روايت را حديث رفع گويند و دانشمندان شيعه در شرح آن داد سخن داده اند و فقهاء رضوان اللّه عليهم در ابواب مختلفه فقه بيك يك از فقرات آن استناد فرموده اند.

از نه چيز نهى شده است
 النهي عن تسعة أشياء
10 أَخْبَرَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ عُمَارَةَ الْحَافِظُ فِيمَا كَتَبَ إِلَيَّ قَالَ حَدَّثَنِي سَالِمُ بْنُ سَالِمٍ وَ أَبُو عَرُوبَةَ قَالا حَدَّثَنَا أَبُو الْخَطَّابِ قَالَ حَدَّثَنَا هَارُونُ بْنُ مُسْلِمٍ قَالَ حَدَّثَنَا الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيُّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ قَالَ لِمَا افْتَتَحَ رَسُولُ اللَّهِ ص ‍ خَيْبَرَ دَعَا بِقَوْسِهِ فَاتَّكَأَ عَلَى سِيَتِهَا ثُمَّ حَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ وَ ذَكَرَ مَا فَتَحَ اللَّهُ لَهُ وَ نَصَرَهُ بِهِ وَ نَهَى عَنْ خِصَالٍ تِسْعَةٍ عَنْ مَهْرِ الْبَغِيِّ وَ عَنْ كَسْبِ الدَّابَّةِ يَعْنِي عَسْبَ الْفَحْلِ وَ عَنْ خَاتَمِ الذَّهَبِ وَ عَنْ ثَمَنِ الْكَلْبِ وَ عَنْ مَيَاثِرِ الْأُرْجُوَانِ قَالَ أَبُو عَرُوبَةَ عَنْ مَيَاثِرِ الْحُمْرِ وَ عَنْ لَبُوسِ ثِيَابِ الْقَسِّيِّ وَ هِيَ ثِيَابٌ تُنْسَجُ بِالشَّامِ وَ عَنْ أَكْلِ لُحُومِ السِّبَاعِ وَ عَنْ صَرْفِ الذَّهَبِ بِالذَّهَبِ وَ الْفِضَّةِ بِالْفِضَّةِ بَيْنَهُمَا فَضْلٌ وَ عَنِ النَّظَرِ فِي النُّجُومِ
10- حسين بن على (ع) فرمود: رسول خدا (ص) كه خيبر را گشود كمان خود را خواست و بر دسته آن تكيه كرد سپس حمد خداى را نمود و ستايش اش فرمود و اين فتح و پيروزى را كه خداوند نصيبش فرموده بود يادآورى نمود و از نه چيز نهى فرمود. از مزد زنان آلوده دامان و از راه جفت گيرى چهارپايان كاسبى نمودن يعنى بابت جهانيدن نر بر ماده اى مزد گرفتن و از انگشتر طلا و از بهاى سگ و از زينهاى رنگين (و ابو عروبه گفته است): از بالش هاى سرخ رنگ كه بر زين اسب نهند و از جامه هاى قيمتى و آن جامه هائى بوده كه در شام بافته ميشده است و از خوردن گوشت درندگان و از فروش طلا به طلا و نقره به نقره كه يكى
از ديگرى زيادتر باشد و از ستاره شناسى .

به گناهكار نه ساعت مهلت داده مى شود
 يؤ جل المذنب تسع ساعات
11 حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَاشِمِيُّ قَالَ حَدَّثَنَا فُرَاتُ بْنُ إِبْرَاهِيمَ بْنِ فُرَاتٍ الْكُوفِيُّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ ظَهِيرٍ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْعَبْدِيُّ الْمَعْرُوفُ بِابْنِ الْقَارِئِ قَالَ حَدَّثَنَا سَهْلُ بْنُ عَبْدِ الْوَهَّابِ قَالَ حَدَّثَنَا عَبْدُ الْقُدُّوسِ عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع أَنَّهُ قَالَ إِذَا هَمَّ الْعَبْدُ بِحَسَنَةٍ كُتِبَتْ لَهُ حَسَنَةً فَإِذَا عَمِلَهَا كُتِبَتْ لَهُ عَشْرَ حَسَنَاتٍ وَ إِذَا هَمَّ بِسَيِّئَةٍ لَمْ تُكْتَبْ عَلَيْهِ فَإِذَا عَمِلَهَا أُجِّلَ تِسْعَ سَاعَاتٍ فَإِنْ نَدِمَ عَلَيْهَا وَ اسْتَغْفَرَ وَ تَابَ لَمْ يُكْتَبْ عَلَيْهِ وَ إِنْ لَمْ يَنْدَمْ وَ لَمْ يَتُبْ مِنْهَا كُتِبَتْ عَلَيْهِ سَيِّئَةً وَاحِدَةً
11- امام صادق عليه السّلام فرمود: بنده اى كه قصد انجام كار نيك كند يك حسنة در نامه عمل او نوشته مى شود و اگر انجامش داد ده حسنة برايش ‍ نوشته مى شود و اگر قصد كار بد كند گناهى بر او ننويسند و اگر آن گناه را انجام داد نه ساعت مهلت دارد كه اگر پشيمان شد و استغفار كرد و بازگشت نمود نوشته نميشود و اگر پشيمان نشد و از گناهش توبه نكرد (فقط) يك گناه بر او نوشته مى شود.

امامان از فرزندان حسين ع نه نفراند
 الا ئمة من ولد الحسين بن علي تسعة عليهم السلام
12 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ سَعِيدِ بْنِ غَزْوَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ تَكُونُ تِسْعَةُ أَئِمَّةٍ بَعْدَ الْحُسَيْنِ بْنِ عَلِيٍّ ع تَاسِعُهُمْ قَائِمُهُمْ
12- امام باقر (ع) فرمود: پس از حسين نه امام خواهد بود كه نهمين شان قائم آنان است .

پيغمبر در حال وفات نه زن داشت
 قبض النبي ص عن تسع نسوة
13 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ السُّكَّرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْجَوْهَرِيُّ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ الصَّادِقِ ع قَالَ تَزَوَّجَ رَسُولُ اللَّهِ ص بِخَمْسَ عَشْرَةَ امْرَأَةً وَ دَخَلَ بِثَلَاثَ عَشْرَةَ مِنْهُنَّ وَ قُبِضَ عَنْ تِسْعٍ فَأَمَّا اللَّتَانِ لَمْ يَدْخُلْ بِهِمَا فَعَمْرَةُ وَ السَّنَى وَ أَمَّا الثَّلَاثَ عَشْرَةَ اللَّاتِي دَخَلَ بِهِنَّ فَأَوَّلُهُنَّ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ ثُمَّ سورة ((سَوْدَةُ بِنْتُ زَمْعَةَ ثُمَّ أُمُّ سَلَمَةَ وَ اسْمُهَا هِنْدُ بِنْتُ أَبِي أُمَيَّةَ ثُمَّ أُمُّ عَبْدِ اللَّهِ عَائِشَةُ بِنْتُ أَبِي بَكْرٍ ثُمَّ حَفْصَةُ بِنْتُ عُمَرَ ثُمَّ زَيْنَبُ بِنْتُ خُزَيْمَةَ بْنِ الْحَارِثِ أُمُّ الْمَسَاكِينِ ثُمَّ زَيْنَبُ بِنْتُ جَحْشٍ ثُمَّ أُمُّ حَبِيبَةَ رَمْلَةُ بِنْتُ أَبِي سُفْيَانَ ثُمَّ مَيْمُونَةُ بِنْتُ الْحَارِثِ ثُمَّ زَيْنَبُ بِنْتُ عُمَيْسٍ ثُمَّ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ ثُمَّ صَفِيَّةُ بِنْتُ حُيَيِّ بْنِ أَخْطَبَ وَ الَّتِي وَهَبَتْ نَفْسَها لِلنَّبِيِّ ص خَوْلَةُ بِنْتُ حَكِيمٍ السُّلَمِيِّ وَ كَانَ لَهُ سُرِّيَّتَانِ يَقْسِمُ لَهُمَا مَعَ أَزْوَاجِهِ مَارِيَةَ وَ رَيْحَانَةَ الْخِنْدِفِيَّةِ وَ التِّسْعُ اللَّاتِي قُبِضَ عَنْهُنَّ عَائِشَةُ وَ حَفْصَةُ وَ أُمُّ سَلَمَةَ وَ زَيْنَبُ بِنْتُ جَحْشٍ وَ مَيْمُونَةُ بِنْتُ الْحَارِثِ وَ أُمُّ حَبِيبَةَ بِنْتُ أَبِي سُفْيَانَ وَ صَفِيَّةُ بِنْتُ حُيَيِّ بْنِ أَخْطَبَ وَ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ وَ سورة ((سَوْدَةُ بِنْتُ زَمْعَةَ وَ أَفْضَلُهُنَّ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ ثُمَّ أُمُّ سَلَمَةَ بِنْتُ الْحَارِثِ
13- ابى عبد اللّه جعفر بن محمد الصادق (ع) فرمود: رسول خدا (ص) پانزده همسر اختيار فرمود و با سيزده تن از آنان همبستر شد و در حال وفات نه زن داشت اما آن دو زن كه با آنان همبستر نشده عمرة بود و سنى و اما آن سيزده زن كه با آنان هم بستر شد نخستين زن خديجة دختر خويلد بود سپس سورة دختر زمعة سپس ام سلمة كه نامش هند بود دختر ابى امية سپس ام عبد اللّه عايشة دختر ابى بكر سپس حفصة دختر عمر سپس زينب دختر خزيمة بن حارث ام المساكين سپس زينب دختر جحش سپس ام حبيبه رملة دختر ابى سفيان سپس ميمونة دختر حارث سپس زينب دختر عميس سپس جويرية دختر حارث سپس صفية دختر حى بن اخطب و زنى كه خودش را به پيغمبر بخشيد بنام خوله دختر حارث و پيغمبر دو كنيز هم داشت كه با زنهاى خود آن دو را هم قسمت كرده بود: مارية و ريحانه خندفية و آن نه زنى كه در حال وفات پيغمبر بودند عايشة بود و حفصة و ام سلمة و زينب دختر جحش و ميمونة دختر حارث و ام حبيبة دختر ابى سفيان و صفية دختر حى بن اخطب و جويرية دختر حارث و سورة دختر زمعة و از همه زنان برتر خديجة دختر خويلد بود سپس ام سلمة دختر حارث .

نه كلمه اى كه امير المؤمنين عليه السّلام فرمود:
 تسع كلمات تكلم بهن أمير المؤمنين ع
14 حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ حَمْزَةَ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي يُوسُفُ بْنُ مُحَمَّدٍ الطَّبَرِيِّ عَنْ سَهْلٍ أَبِي عُمَرَ قَالَ حَدَّثَنَا وَكِيعٌ عَنْ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ عَنْ عَامِرٍ الشَّعْبِيِّ قَالَ تَكَلَّمَ أَمِيرُ الْمُؤْمِنِينَ ع بِتِسْعِ كَلِمَاتٍ ارْتَجَلَهُنَّ ارْتِجَالًا فَقَأْنَ عُيُونَ الْبَلَاغَةِ وَ أَيْتَمْنَ جَوَاهِرَ الْحِكْمَةِ وَ قَطَعْنَ جَمِيعَ الْأَنَامِ عَنِ اللِّحَاقِ بِوَاحِدَةٍ مِنْهُنَّ ثَلَاثٌ مِنْهَا فِي الْمُنَاجَاةِ وَ ثَلَاثٌ مِنْهَا فِي الْحِكْمَةِ وَ ثَلَاثٌ مِنْهَا فِي الْأَدَبِ فَأَمَّا اللَّاتِي فِي الْمُنَاجَاةِ فَقَالَ إِلَهِي كَفَى لِي عِزّاً أَنْ أَكُونَ لَكَ عَبْداً وَ كَفَى بِي فَخْراً أَنْ تَكُونَ لِي رَبّاً أَنْتَ كَمَا أُحِبُّ فَاجْعَلْنِي كَمَا تُحِبُّ وَ أَمَّا اللَّاتِي فِي الْحِكْمَةِ فَقَالَ قِيمَةُ كُلِّ امْرِئٍ مَا يُحْسِنُهُ وَ مَا هَلَكَ امْرُؤٌ عَرَفَ قَدْرَهُ وَ الْمَرْءُ مَخْبُوءٌ تَحْتَ لِسَانِهِ وَ أَمَّا اللَّاتِي فِي الْأَدَبِ فَقَالَ امْنُنْ عَلَى مَنْ شِئْتَ تَكُنْ أَمِيرَهُ وَ احْتَجْ إِلَى مَنْ شِئْتَ تَكُنْ أَسِيرَهُ وَ اسْتَغْنِ عَمَّنْ شِئْتَ تَكُنْ نَظِيرَهُ
14- عامر شعبى گويد: امير المؤمنين بدون هيچ پيش بينى قبلى نه جمله فرمود كه چشمهاى بلاغت را از خيره گى كور كرد و جواهر حكمت را يتيم كرده و دست همه مردم را از اينكه بتوانند يكى از اين جمله ها را ادا كنند كوتاه كرده است سه جمله از آنها در راز و نياز است و سه جمله در حكمت و سه جمله در ادب معاشرت اما آن سه جملة كه در مناجات است اين است كه عرضكرد: خداى من مرا همين عزت بس كه تو را بنده باشم و همين سربلندى ام بس كه تو پروردگار من باشى تو آن چنانى كه من دوست دارم مرا نيز آنچنان كن كه تو دوست دارى .
و اما آن سه جملة كه در حكمت است اين است كه فرمود: ارزش هر كس ‍ بهمان است كه آن را نيكو بسازد و آنكه قدر خويش بدانست از هلاكت برست و مرد در زير زبان خود نهفته است .
و اما آن سه كه در ادب معاشرت است اين است كه فرمود: بهر كس كه ميخواهى (با احسان و نيكى) منت بگذار تا سرورش باشى ، و بهر كس كه خواهى نيازمند باش تا به اسيرى اش در آئى و از هر كس كه خواهى بى نياز باش تا با او هم تراز گردى .

اندازه بالغ شدن زن نه سال است
 حد بلوغ المرأ ة تسع سنين
15 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مُوسَى بْنِ بَكْرٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَا تَدْخُلْ بِالْجَارِيَةِ حَتَّى يَتِمَّ لَهَا تِسْعُ سِنِينَ أَوْ عَشْرُ سِنِينَ وَ قَالَ أَنَا سَمِعْتُهُ يَقُولُ تِسْعٌ أَوْ عَشْرٌ
16 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ
عَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ وَطِئَ امْرَأَتَهُ قَبْلَ تِسْعِ سِنِينَ فَأَصَابَهَا عَيْبٌ فَهُوَ ضَامِنٌ
16- امام صادق (ع) فرمود: آن كس كه با همسر خود پيش از نه سالگى عمل جنسى انجام دهد و از اين كار عيبى در او پديد آيد ضامن است .
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ حَدُّ بُلُوغِ الْمَرْأَةِ تِسْعُ سِنِينَ
17- امام صادق (ع) فرمود: اندازه بالغ شدن زن نه سال است .


68 بخش

زنى كه از شوهر خود نه بار طلاق عده دار گرفته باشد براى هميشه ب آن شوهر حرام مى شود
 المطلقة للعدة لا تحلل لزوجها بعد تسع تطليقات أبدا
18 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْجَوْهَرِيِّ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ الَّتِي تُطَلَّقُ ثُمَّ تُرَاجَعُ ثُمَّ تُطَلَّقُ قَالَ لَا تَحِلُّ لَهُ حَتّى تَنْكِحَ زَوْجاً غَيْرَهُ وَ الَّتِي يُطَلِّقُهَا الرَّجُلُ ثَلَاثاً فَيَتَزَوَّجُهَا رَجُلٌ آخَرُ فَيُطَلِّقُهَا عَلَى السُّنَّةِ ثُمَّ تَرْجِعُ إِلَى زَوْجِهَا الْأَوَّلِ فَيُطَلِّقُهَا ثَلَاثَ مَرَّاتٍ وَ تَنْكِحُ زَوْجاً غَيْرَهُ فَيُطَلِّقُهَا ثُمَّ تَرْجِعُ إِلَى زَوْجِهَا الْأَوَّلِ فَيُطَلِّقُهَا ثَلَاثَ مَرَّاتٍ عَلَى السُّنَّةِ ثُمَّ تَنْكِحُ فَتِلْكَ الَّتِي لَا تَحِلُّ لَهُ أَبَداً وَ الْمُلَاعَنَةُ لَا تَحِلُّ لَهُ أَبَداً
18- ابى بصير گويد: از امام صادق (ع) پرسيدم از حكم زنى كه طلاق داده شود و سپس رجوع شود سپس طلاق و سپس رجوع و سپس طلاق داده شود فرمود براى شوهرش حلال نيست تا شوهر ديگرى اختيارى كند و زنى را كه سه بار مردى طلاقش دهد و مرد ديگرى با او ازدواج ميكند و طبق دستور شرع پيغمبر طلاقش ميدهد سپس بشوهر اولى خود باز ميگردد و شوهر اولى او را سه بار ديگر طلاق ميدهد و با شوهر ديگر زناشوئى ميكند و طلاقش ميدهد سپس بشوهر اولى خود باز ميگردد و شوهر اولى سه بار ديگر طبق سنت پيغمبر طلاقش ميدهد هر كس با آن زن ازدواج كند براى شوهر اولى خود هرگز حلال نخواهد شد و زنى هم كه با او ملاعنة شده باشد براى شوهرش هرگز حلال نيست .
(شرح :)
شرط حرمت ابدى ، وقوع نهمين طلاق است نه ازدواج بعد از آن چنانچه ظاهر روايت است .

زكاة بر نه چيز است
 الزكاة على تسعة أشياء
19 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُوسَى بْنِ عُمَرَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي سَعِيدٍ الْقَمَّاطِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ وَضَعَ رَسُولُ اللَّهِ ص الزَّكَاةَ عَلَى تِسْعَةٍ وَ عَفَا عَمَّا سِوَى ذَلِكَ الْحِنْطَةِ وَ الشَّعِيرِ وَ التَّمْرِ وَ الزَّبِيبِ وَ الذَّهَبِ وَ الْفِضَّةِ وَ الْبَقَرِ وَ الْغَنَمِ وَ الْإِبِلِ فَقَالَ السَّائِلُ فَالذُّرَةُ فَغَضِبَ ثُمَّ قَالَ كَانَ وَ اللَّهِ عَلَى عَهْدِ رَسُولِ اللَّهِ ص ‍ السَّمَاسِمُ وَ الذُّرَةُ وَ الدُّخْنُ وَ جَمِيعُ ذَلِكَ فَقِيلَ إِنَّهُمْ يَقُولُونَ لَمْ يَكُنْ ذَلِكَ عَلَى عَهْدِ رَسُولِ اللَّهِ ص وَ إِنَّمَا وَضَعَ عَلَى التِّسْعَةِ
لِمَا لَمْ يَكُنْ بِحَضْرَتِهِ غَيْرُ ذَلِكَ فَغَضِبَ وَ قَالَ كَذَبُوا فَهَلْ يَكُونُ الْعَفْوُ إِلَّا عَنْ شَيْءٍ قَدْ كَانَ وَ لَا وَ اللَّهِ مَا أَعْرِفُ شَيْئاً عَلَيْهِ الزَّكَاةُ غَيْرَ هَذَا فَمَنْ شاءَ فَلْيُؤْمِنْ وَ مَنْ شاءَ فَلْيَكْفُرْ
19- امام صادق فرمود: رسول خدا (ص) زكاة را بر نه چيز قرار داد و هر چه را جز نه چيز بود بخشيد: گندم و جو و خرما و كشمش و طلا و نقره و گاو و گوسفند و شتر. سائل عرض كرد پس ذرت چطور؟ حضرت خشمناك شد سپس فرمود: بخدا كه در زمان پيغمبر كنجد و ذرت و ارزن و همه اينها بوده است عرض شد كه آنان ميگويند: در زمان پيغمبر اين چيزها نبود و چون بجز همان نه چيز چيز ديگرى نبود رسول خدا زكاة را بر آنها قرار داد حضرت خشمناك شد و فرمود دروغ ميگويند مگر بخشودگى بجز از چيزى است كه موجود باشد؟ نه بخدا من بجز اينها چيزى را نميشناسم كه زكاة بر آن باشد هر كس ميخواهد بپذيرد و هر كه ميخواهد كافر شود.
20 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ جَمِيلٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ فِي كَمِ الزَّكَاةُ فَقَالَ فِي تِسْعَةِ أَشْيَاءَ وَضَعَهَا رَسُولُ اللَّهِ ص وَ عَفَا عَمَّا سِوَى ذَلِكَ فَقَالَ الطَّيَّارُ إِنَّ عِنْدَنَا حَبّاً يُقَالُ لَهُ الْأَرُزُّ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع وَ عِنْدَنَا أَيْضاً حَبٌّ كَثِيرٌ فَقَالَ لَهُ عَلَيْهِ شَيْءٌ قَالَ أَ لَمْ أَقُلْ لَكَ إِنَّ رَسُولَ اللَّهِ ص عَفَا عَمَّا سِوَى ذَلِكَ مِنْهَا الذَّهَبُ وَ الْفِضَّةُ وَ ثَلَاثَةٌ مِنَ الْحَيَوَانِ الْإِبِلِ وَ الْغَنَمِ وَ الْبَقَرِ وَ مِمَّا أَنْبَتَتِ الْأَرْضُ الْحِنْطَةُ وَ الشَّعِيرُ وَ الزَّبِيبُ وَ التَّمْرُ
20- جميل گويد از امام صادق (ع) پرسيدم : زكاة در چند چيز است ؟ فرمود: در نه چيز رسول خدا (ص) زكاة قرار داد و از غير آن نه چيز عفو فرمود، طيار عرض كرد در سرزمين هاى ما دانه اى كاشته مى شود كه برنجش ‍ مينامند امام صادق فرمود: در زمينهاى ما نيز دانه هاى بسيارى كشاورزى مى شود عرض كرد بر آن دانه ها زكاتى هست ؟ فرمود: مگر نگفتمت كه رسول خدا از غير اين نه چيز عفو فرموده است طلا و نقره از آن نه چيز است و سه نوع از حيوانات است شتر و گوسفند و گاو و از روئيدنيهاى زمين گندم و جو و كشمش و خرما است .

حكم نماز جمعه از نه نفر برداشته شده است
 وضعت الجمعة عن تسعة
21 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ وَ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّمَا فَرَضَ اللَّهُ عَزَّ وَ جَلَّ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ خَمْساً وَ ثَلَاثِينَ صَلَاةً فِيهَا صَلَاةٌ وَاحِدَةٌ فَرَضَهَا اللَّهُ فِي جَمَاعَةٍ وَ هِيَ الْجُمُعَةُ وَ وَضَعَهَا عَنْ تِسْعَةٍ عَنِ الصَّغِيرِ وَ الْكَبِيرِ وَ الْمَجْنُونِ وَ الْمُسَافِرِ وَ الْعَبْدِ وَ الْمَرْأَةِ وَ الْمَرِيضِ وَ الْأَعْمَى وَ مَنْ كَانَ عَلَى رَأْسِ فَرْسَخَيْنِ وَ الْقِرَاءَةُ فِيهَا جِهَارٌ وَ الْغُسْلُ فِيهَا وَاجِبٌ وَ عَلَى الْإِمَامِ فِيهَا قُنُوتَانِ قُنُوتٌ فِي الرَّكْعَةِ الْأُولَى قَبْلَ الرُّكُوعِ وَ فِي الثَّانِيَةِ بَعْدَ الرُّكُوعِ
21- امام باقر (ع) فرمود: خداى عز و جل از هر جمعه تا جمعه ديگر سى و پنج نماز واجب فرموده است و در ميان اين سى و پنج نماز يك نماز هست كه خداوند واجب فرموده است با جماعت خوانده شود و آن نماز جمعه است و از چند نفر ساقط است از طفل نابالغ و شخص سالخورده و ديوانه و مسافر و بنده و زن و بيمار و كور و آنكه اقلا در دو فرسخى از محل نماز جمعه باشد و در نماز جمعه حمد و سوره بايستى بلند خوانده شود و غسل هم در آن واجب است و بر امام است كه در نماز جمعه دو قنوت بگيرد يكى در ركعت اول پيش از ركوع و ديگرى در ركعت دوم پس از ركوع .

نه چيز فراموشى آورد
 تسعة أشياء تورث النسيان
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ تِسْعَةٌ يُورِثْنَ النِّسْيَانَ أَكْلُ التُّفَّاحِ يَعْنِي
الْحَامِضَ وَ الْكُزْبُرَةَ وَ الْجُبُنَّ وَ أَكْلُ سُؤْرِ الْفَأْرِ وَ الْبَوْلُ فِي الْمَاءِ الْوَاقِفِ وَ قِرَاءَةُ كِتَابَةِ الْقُبُورِ وَ الْمَشْيُ بَيْنَ امْرَأَتَيْنِ وَ طَرْحُ الْقَمْلَةِ وَ الْحِجَامَةُ فِي النُّقْرَةِ
22- امام موسى بن جعفر (ع) فرمود: نه چيز است كه فراموشى آورد: خوردن سيب و مقصود حضرت سيب ترش بوده و گشنيز و پنير و خوردن نيمخورده موش و در آبى كه جريان ندارد بول نمودن و نوشته سنگهاى قبر را خواندن و در ميان دو زن راه رفتن و شپش را نكشته دور انداختن و از گودى پس گردن حجامت نمودن .
23 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ تِسْعَةُ أَشْيَاءَ يُورِثْنَ النِّسْيَانَ أَكْلُ التُّفَّاحِ الْحَامِضِ وَ أَكْلُ الْكُزْبُرَةِ وَ الْجُبُنِّ وَ سُؤْرِ الْفَأْرَةِ وَ قِرَاءَةُ كِتَابَةِ الْقُبُورِ وَ الْمَشْيُ بَيْنَ امْرَأَتَيْنِ وَ طَرْحُ الْقَمْلَةِ وَ الْحِجَامَةُ فِي النُّقْرَةِ وَ الْبَوْلُ فِي الْمَاءِ الرَّاكِدِ
23- رسول خدا (ص) ضمن وصيتى بعلى (ع) فرمود: يا على نه چيز است كه فراموشى آورند خوردن سيب ترش و گشنيز و پنير و نيم خورده موش و خواندن نوشته هاى گورستان و ميان دو زن راه رفتن و شپش را دور انداختن و از گودى پس گردن حجامت گرفتن و در آبى كه روان نباشد بول نمودن .

بيان نه معجزه اى كه كه خداى عز و جل بموسى عطا كرد
 ذكر التسع الا يات التي أعطى الله عز و جل موسى ع
24 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ قَالَ حَدَّثَنَا أَبُو إِسْحَاقَ وَ لَقَبُهُ يَزِيدُ بْنُ إِسْحَاقَ شَعِرٍ قَالَ حَدَّثَنِي هَارُونُ بْنُ حَمْزَةَ الْغَنَوِيُّ الصَّيْرَفِيُّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ التِّسْعِ الاْيَاتِ الَّتِي أُوتِيَ مُوسَى ع فَقَالَ الْجَرَادُ وَ الْقُمَّلُ وَ الضَّفَادِعُ وَ الدَّمُ وَ الطُّوفَانُ وَ الْبَحْرُ وَ الْحَجَرُ وَ الْعَصَا وَ يَدُهُ
24- هارون بن حمزة غنوى صيرفى گويد: از امام صادق عليه السّلام پرسيدم از نه معجزه اى كه بموسى داده شد فرمود: ملخ و شپش و قورباغه و خون (كه از آسمان باريد) و طوفان و دريا (كه شكافته شد) و سنگ (كه عصايش را بر آن زد و دوازده چشمه از آن جوشيد) و عصا (كه اژدها شد و دستش (كه همچون ماه ميدرخشيد).
25 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ النُّعْمَانِ عَنْ سَلَّامِ بْنِ الْمُسْتَنِيرِ
عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَقَدْ آتَيْنا مُوسى تِسْعَ آياتٍ بَيِّناتٍ قَالَ الطُّوفَانُ وَ الْجَرَادُ وَ الْقُمَّلُ وَ الضَّفَادِعُ وَ الدَّمُ وَ الْحَجَرُ وَ الْبَحْرُ وَ الْعَصَا وَ يَدُهُ
25- امام باقر عليه السّلام در تفسير آيه مباركه كه خداوند عز و جل ميفرمايد (ما بموسى نه معجزه روشن و آشكار داديم فرمود: طوفان بود و ملخ و شپش و قورباغه و خون و سنگ و دريا و عصا و دستش .

آنانى كه در خدمت امام قائم خواهند بود تا شماره اى كه معين است همگى گرد آيند از نه قبيله اند
 الذين يقبلون مع القائم ع إلى أن يجتمع له العدد يكونون من تسعة أحياء
26 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ يَزِيدَ عَنْ مُصْعَبِ بْنِ يَزِيدَ عَنِ الْعَوَّامِ بْنِ الزُّبَيْرِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يُقْبِلُ الْقَائِمُ ع فِي خَمْسَةٍ وَ أَرْبَعِينَ رَجُلًا مِنْ تِسْعَةِ أَحْيَاءٍ مِنْ حَيٍّ رَجُلٌ وَ مِنْ حَيٍّ رَجُلَانِ وَ مِنْ حَيٍّ ثَلَاثَةٌ وَ مِنْ حَيٍّ أَرْبَعَةٌ وَ مِنْ حَيٍّ خَمْسَةٌ وَ مِنْ حَيٍّ سِتَّةٌ وَ مِنْ حَيٍّ سَبْعَةٌ وَ مِنْ حَيٍّ ثَمَانِيَةٌ وَ مِنْ حَيٍّ تِسْعَةٌ وَ لَا يَزَالُ كَذَلِكَ حَتَّى يَجْتَمِعَ لَهُ الْعَدَدُ
26- امام صادق عليه السّلام فرمود: امام قائم با چهل و پنج نفر از نه قبيله تشريف مى آورد از قبيله اى يك مرد و از قبيله اى دو مرد و از قبيله اى سه مرد و از قبيله اى چهار مرد و از قبيله اى پنج مرد و از قبيله اى شش مرد و از قبيله اى هفت مرد و از قبيله اى هشت مرد و از قبيله اى نه مرد و بهمين ترتيب مى آيند تا شماره لازم گرد آيند.
(شرح :)
ظاهرا جمله (و بهمين ترتيب مى آيند) از راوى باشد و زايد است زيرا عدد چهل و پنج در جمله (و از قبيله اى نه مرد) تكميل مى شود.
و ممكن است جمله و لا يزال كذلك بمعناى (بهمين حال هستند) ترجمه شود و بنا بر اين مقصود از اجتماع عدد اجتماع شماره سيصد و سيزده مى شود كه در اخبار ديگر است و پيش تكميل اين عدد دست باقدامى نميزنند و اللّه العالم .

باب العشرة (باب دهگانه)

اسامى پيامبر صلى الله عليه و آله
 أسماء النبي ص عشرة
1 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَحْمَدَ الْبَغْدَادِيُّ بِآمِدَ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَحْمَدُ بْنُ السُّخْتِ قَالَ أَخْبَرَنَا مُحَمَّدُ بْنُ أَسْوَدَ الْوَرَّاقُ عَنْ أَيُّوبَ بْنِ سُلَيْمَانَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ مُحَمَّدِ بْنِ حُمَيْدٍ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ رَسُولُ اللَّهِ ص أَنَا أَشْبَهُ النَّاسِ بِآدَمَ وَ إِبْرَاهِيمُ أَشْبَهُ النَّاسِ بِي خَلْقُهُ وَ خُلْقُهُ وَ سَمَّانِيَ اللَّهُ عَزَّ وَ جَلَّ مِنْ فَوْقِ عَرْشِهِ عَشَرَةَ أَسْمَاءٍ وَ بَيَّنَ اللَّهُ وَصْفِي وَ بَشَّرَ بِي عَلَى لِسَانِ كُلِّ رَسُولٍ بَعَثَهُ إِلَى قَوْمِهِ وَ سَمَّانِي وَ نَشَرَ فِي التَّوْرَاةِ اسْمِي وَ بَثَّ ذِكْرِي فِي أَهْلِ التَّوْرَاةِ وَ الْإِنْجِيلِ وَ عَلَّمَنِي كِتَابَهُ وَ رَفَعَنِي فِي سَمَائِهِ وَ شَقَّ لِيَ اسْماً مِنْ أَسْمَائِهِ فَسَمَّانِي مُحَمَّداً وَ هُوَ مَحْمُودٌ وَ أَخْرَجَنِي فِي خَيْرِ قَرْنٍ مِنْ أُمَّتِي وَ جَعَلَ اسْمِي فِي التَّوْرَاةِ أحيد وَ هُوَ مِنَ التَّوْحِيدِ فَبِالتَّوْحِيدِ حَرَّمَ أَجْسَادَ أُمَّتِي عَلَى النَّارِ وَ سَمَّانِي فِي الْإِنْجِيلِ أَحْمَدَ فَأَنَا مَحْمُودٌ فِي أَهْلِ السَّمَاءِ وَ جَعَلَ أُمَّتِيَ الْحَامِدِينَ وَ جَعَلَ اسْمِي فِي الزَّبُورِ ماح مَحَا اللَّهُ عَزَّ وَ جَلَّ بِي مِنَ الْأَرْضِ عِبَادَةَ الْأَوْثَانِ وَ جَعَلَ اسْمِي فِي الْقُرْآنِ مُحَمَّداً فَأَنَا مَحْمُودٌ فِي جَمِيعِ الْقِيَامَةِ فِي فَصْلِ الْقَضَاءِ لَا يَشْفَعُ أَحَدٌ غَيْرِي وَ سَمَّانِي فِي الْقِيَامَةِ حَاشِراً يُحْشَرُ النَّاسُ عَلَى قَدَمَيَّ وَ سَمَّانِيَ الْمُوقِفَ أُوقِفُ النَّاسَ بَيْنَ يَدَيِ اللَّهِ جَلَّ جَلَالُهُ وَ سَمَّانِيَ الْعَاقِبَ أَنَا عَقِبُ النَّبِيِّينَ لَيْسَ بَعْدِي رَسُولٌ وَ جَعَلَنِي رَسُولَ الرَّحْمَةِ وَ رَسُولَ التَّوْبَةِ وَ رَسُولَ الْمَلَاحِمِ وَ الْمُقَفِّىَ قَفَّيْتُ النَّبِيِّينَ جَمَاعَةً وَ أَنَا الْقَيِّمُ الْكَامِلُ الْجَامِعُ وَ مَنَّ عَلَيَّ رَبِّي وَ قَالَ يَا مُحَمَّدُ صَلَّى اللَّهُ عَلَيْكَ قَدْ أَرْسَلْتُ كُلَّ رَسُولٍ إِلَى أُمَّتِهِ بِلِسَانِهَا وَ أَرْسَلْتُكَ إِلَى كُلِّ أَحْمَرَ وَ أَسْوَدَ مِنْ خَلْقِي وَ نَصَرْتُكَ بِالرُّعْبِ الَّذِي لَمْ أَنْصُرْ بِهِ أَحَداً وَ أَحْلَلْتُ لَكَ الْغَنِيمَةَ وَ لَمْ تَحِلَّ لِأَحَدٍ قَبْلَكَ وَ أَعْطَيْتُ لَكَ وَ لِأُمَّتِكَ كَنْزاً مِنْ كُنُوزِ عَرْشِي فَاتِحَةَ الْكِتَابِ وَ خَاتِمَةَ سُورَةِ الْبَقَرَةِ وَ جَعَلْتُ لَكَ وَ لِأُمَّتِكَ الْأَرْضَ كُلَّهَا مَسْجِداً وَ تُرَابَهَا طَهُوراً وَ أَعْطَيْتُ لَكَ وَ لِأُمَّتِكَ التَّكْبِيرَ وَ قَرَنْتُ ذِكْرَكَ بِذِكْرِي حَتَّى لَا يَذْكُرَنِي أَحَدٌ مِنْ أُمَّتِكَ إِلَّا ذَكَرَكَ مَعَ ذِكْرِي طُوبَى لَكَ يَا مُحَمَّدُ وَ لِأُمَّتِكَ
1- رسول خدا (ص) فرمود: من از همه كس ب آدم شبيه ترم و ابراهيم از نظر قيافه و اخلاق از همه كس بيشتر بمن شبيه است و خداى عز و جل از عالم بالاتر از عرش مراده نام گذاشته است و هر پيغمبرى را كه بقومش ‍ فرستاده بزبان او توصيف مرا فرموده و مژده آن مرا داده است و مرا بنام ياد فرموده و در تورية نام مرا منتشر ساخته .
و در ميان اهل تورية و انجيل ياد مرا پراكنده نموده است و كتاب خود را بمن آموخته و مرا ب آسمانش بالا برده و از ريشه نامهاى خود نامى براى من باز گرفته است كه مرا محمد ناميده و او محمود است و مرا در بهترين زمانهاى امتم بدنيا آورد و مرا در تورية احيد ناميد (كه از توحيد ريشه ميگيرد) و بتوحيد بدنهاى امت مرا به آتش دوزخ حرام فرمود و مرا در انجيل احمد ناميد پس منم محمود در ميان اهل آسمانها و امتم را حامدان قرار داد و نام مرا در زبور (ماح) قرار داد كه خداى عز و جل بواسطه من پرستش بت ها را از روى زمين بزدود و نام مرا در قرآن ، محمد قرار داد پس ‍ منم محمود در مجمع قيامت آنجا كه حكم نهائى صادر شود كه كسى بجز من شفاعت نكند و مرا در قيامت حاشر ناميد كه پس از قدم نهادن من بعرصه محشر مردم محشور شوند و مرا موقف ناميد كه من مردم را در پيشگاه الهى جل جلاله بپا دارم و مرا عاقب ناميد كه بعد از همه پيغمبران آمدم و پس از من پيغمبرى نخواهد بود و مرا پيغمبر رحمت و پيغمبر توبه و پيغمبر مزد قرار داد و نام ديگرم مقفى است كه به پيرو همه پيغمبران آمدم و منم قيم كامل جامع كه پروردگار من بر من منت نهاد و فرمود اى محمد رحمت خدا بر تو باد من همه پيغمبران را بر امتى كه همزبانش بود فرستادم ولى تو را بر همه مخلوق خودم از سرخ و سياه مبعوث كردم و با رعبى تو را يارى كردم كه هيچ كس را اين چنين يارى نكرده بودم و فرآورده هاى جنگى را بر تو حلال نمودم و براى هيچ كس پيش از تو حلال نبود.
و سوره فاتحة الكتاب و آيات آخر سوره بقره را كه گنجى از گنجهاى عرشم بود بتو و امت تو دادم و همه روى زمين را سجده گاه تو و امتت و خاك آن را بجاى آب قرار دادم و ياد تو را قرين ياد خود نمودم تا آنجا كه هيچ كس از امت تو مرا ياد نكند مگر آنكه ياد تو بهمراه ياد من باشد اى محمد خوشا بر حال تو و بر حال امتت
2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ لِرَسُولِ اللَّهِ ع عَشَرَةَ أَسْمَاءٍ خَمْسَةٌ مِنْهَا فِي الْقُرْآنِ وَ خَمْسَةٌ لَيْسَتْ فِي الْقُرْآنِ فَأَمَّا الَّتِي فِي الْقُرْآنِ فَ مُحَمَّدٌ ع وَ أَحْمَدُ وَ عَبْدُ اللّهِ وَ يس وَ ن وَ أَمَّا الَّتِي لَيْسَتْ فِي الْقُرْآنَ فَالْفَاتِحُ وَ الْخَاتِمُ وَ الْكَافِي وَ الْمُقْفِّى وَ الْحَاشِرُ
2- امام باقر عليه السّلام فرمود: رسول خدا را ده نام است پنج نام از آنها در قرآن است و پنج ديگر در قرآن نيست اما نامهائى كه در قرآن است محمد و احمد و عبد الله و يس و نون است و اما نامهائى كه در قرآن نيست فاتح است و خاتم و كافى و مقفى و حاشر.

رفت و آمد بدر خانه ها بخواطر ده چيز شايسته است
 ينبغي أن يكون الاختلاف إلى الا بواب لعشرة أوجه
3 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَمْدَانِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ فَضَّالٍ عَنْ أَبِيهِ عَنْ مَرْوَانَ بْنِ مُسْلِمٍ عَنْ ثَابِتِ بْنِ أَبِي صَفِيَّةَ عَنْ سَعْدٍ الْخَفَّافِ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع كَانَتِ الْحُكَمَاءُ فِيمَا مَضَى مِنَ الدَّهْرِ تَقُولُ يَنْبَغِي أَنْ يَكُونَ الِاخْتِلَافُ إِلَى الْأَبْوَابِ لِعَشَرَةِ أَوْجُهٍ أَوَّلُهَا بَيْتُ اللَّهِ عَزَّ وَ جَلَّ لِقَضَاءِ نُسُكِهِ وَ الْقِيَامِ بِحَقِّهِ وَ أَدَاءِ فَرْضِهِ وَ الثَّانِي أَبْوَابُ الْمُلُوكِ الَّذِينَ طَاعَتُهُمْ مُتَّصِلَةٌ بِطَاعَةِ اللَّهِ عَزَّ وَ جَلَّ وَ حَقُّهُمْ وَاجِبٌ وَ نَفْعُهُمْ عَظِيمٌ وَ ضَرُّهُمْ شَدِيدٌ وَ الثَّالِثُ أَبْوَابُ الْعُلَمَاءِ الَّذِينَ يُسْتَفَادُ مِنْهُمْ عِلْمُ الدِّينِ وَ الدُّنْيَا وَ الرَّابِعُ أَبْوَابُ أَهْلِ الْجُودِ وَ الْبَذْلِ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ الْتِمَاسَ الْحَمْدِ وَ رَجَاءَ الاْخِرَةِ وَ الْخَامِسُ أَبْوَابُ السُّفَهَاءِ الَّذِينَ يُحْتَاجُ إِلَيْهِمْ فِي الْحَوَادِثِ وَ يُفْزَعُ إِلَيْهِمْ فِي الْحَوَائِجِ وَ السَّادِسُ أَبْوَابُ مَنْ يُتَقَرَّبُ إِلَيْهِ مِنَ الْأَشْرَافِ لِالْتِمَاسِ الْهِبَةِ وَ الْمُرُوءَةِ وَ الْحَاجَةِ وَ السَّابِعُ أَبْوَابُ مَنْ يُرْتَجَى عِنْدَهُمُ النَّفْعُ فِي الرَّأْيِ وَ الْمَشُورَةِ وَ تَقْوِيَةُ الْحَزْمِ وَ أَخْذُ الْأُهْبَةِ لِمَا يُحْتَاجُ إِلَيْهِ وَ الثَّامِنُ أَبْوَابُ الْإِخْوَانِ لِمَا يَجِبُ مِنْ مُوَاصَلَتِهِمْ وَ يَلْزَمُ مِنْ حُقُوقِهِمْ وَ التَّاسِعُ أَبْوَابُ الْأَعْدَاءِ الَّتِي تَسْكُنُ بِالْمُدَارَاةِ غَوَائِلُهُمْ وَ يُدْفَعُ بِالْحِيَلِ وَ الرِّفْقِ وَ اللُّطْفِ وَ الزِّيَارَةِ عَدَاوَتُهُمْ وَ الْعَاشِرُ أَبْوَابُ مَنْ يُنْتَفَعُ بِغِشْيَانِهِمْ وَ يُسْتَفَادُ مِنْهُمْ حُسْنُ الْأَدَبِ وَ يُؤْنَسُ بِمُحَادَثَتِهِمْ
3- امير المؤمنين عليه السّلام فرمود حكيمان در روزگاران گذشته ميگفتند كه رفت و آمد بدر خانه ها براى ده چيز شايسته است .
اولش خانه خداى عز و جل است كه بايد براى اداى مناسك حج و قيام بحق الهى و بجاى آوردن فريضه دينى باشد.
دوم در باره پادشاهانى كه فرمانبرداريشان بفرمانبردارى خدا پيوند است و حقشان واجب و سودشان بزرگ و زيان شان سخت است .
سوم در خانه دانشمندانى كه دانش دين و دنيا از آنان استفاده مى شود.
چهارم در خانه اهل جود و بخشش كه اموال خود را براى نيكنامى و اميد پاداش در عالم آخرت بديگران ميدهند.
پنجم در خانه كم خردانى كه در پيش آمدها نياز ب آنان افتد و در نيازمنديها ب آنان پناه برده شود.
ششم در خانه اشرافى كه مرد مرا ب آنان راه است تا از بخشش و مردانگى . و رفع نيازشان برخوردار شوند.
هفتم در خانه آنان كه اميد ميرود كه رأ ى و مشورت آنان سودمند باشد و هوش آدمى را نيرومند نموده و ساز و برگ مورد نياز بدست آيد.
هشتم در خانه برادران دينى تا پيوستى را كه با آنان واجب است انجام داده و حقى را كه از آنان لازم است ادا نمايد.
نهم در خانه دشمنانى كه با مدارا نمودن ناراحتى هاى آنان آرامش يافته و با تدبير و مهربانى و
ملاطفت و رفت و آمد دشمنى شان برطرف ميگردد.
دهم در خانه كسانى كه همنشينى آنان سودمند بوده و ادب نيكو استفاده گردد و گفتگو با ايشان دلنشين باشد.


69 بخش

خداى تبارك و تعالى خرد را با ده چيز نيرو بخشيد
 إن الله تبارك و تعالى قوى العقل بعشرة أشياء
4 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ الْمَرْوَزِيُّ الْمُقْرِئُ قَالَ حَدَّثَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرٍ الْمُقْرِئُ الْجُرْجَانِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْحَسَنِ الْمَوْصِلِيُّ بِبَغْدَادَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَاصِمٍ الطَّرِيفِيُّ قَالَ حَدَّثَنَا أَبُو زَيْدٍ عَيَّاشُ بْنُ يَزِيدَ بْنِ الْحَسَنِ بْنِ عَلِيٍّ الْكَحَّالُ مَوْلَى زَيْدِ بْنِ عَلِيٍّ قَالَ أَخْبَرَنَا يَزِيدُ بْنُ الْحَسَنِ قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ الْعَقْلَ مِنْ نُورٍ مَخْزُونٍ مَكْنُونٍ فِي سَابِقِ عِلْمِهِ الَّتِي لَمْ يَطَّلِعْ عَلَيْهِ نَبِيٌّ مُرْسَلٌ وَ لَا مَلَكٌ مُقَرَّبٌ فَجَعَلَ الْعِلْمَ نَفْسَهُ وَ الْفَهْمَ رُوحَهُ وَ الزُّهْدَ رَأْسَهُ وَ الْحَيَاءَ عَيْنَيْهِ وَ الحِكْمَةَ لِسَانَهُ وَ الرَّأْفَةَ هَمَّهُ وَ الرَّحْمَةَ قَلْبَهُ ثُمَّ حَشَاهُ وَ قَوَّاهُ بِعَشَرَةِ أَشْيَاءَ بِالْيَقِينِ وَ الْإِيمَانِ وَ الصِّدْقِ وَ السَّكِينَةِ وَ الْإِخْلَاصِ وَ الرِّفْقِ وَ الْعَطِيَّةِ وَ الْقُنُوعِ وَ التَّسْلِيمِ وَ الشُّكْرِ ثُمَّ قَالَ عَزَّ وَ جَلَّ أَدْبِرْ فَأَدْبَرَ ثُمَّ قَالَ لَهُ أَقْبِلْ فَأَقْبَلَ ثُمَّ قَالَ لَهُ تَكَلَّمْ فَقَالَ الْحَمْدُ لِلَّهِ الَّذِي لَيْسَ لَهُ ضِدٌّ وَ لَا نِدٌّ وَ لَا شَبِيهٌ وَ لَا كُفْوٌ وَ لَا عَدِيلٌ وَ لَا مِثْلٌ الَّذِي كُلُّ شَيْءٍ لِعَظَمَتِهِ خَاضِعٌ ذَلِيلٌ فَقَالَ الرَّبُّ تَبَارَكَ وَ تَعَالَى وَ عِزَّتِي وَ جَلَالِي مَا خَلَقْتُ خَلْقاً أَحْسَنَ مِنْكَ وَ لَا أَطْوَعَ لِي مِنْكَ وَ لَا أَرْفَعَ مِنْكَ وَ لَا أَشْرَفَ مِنْكَ وَ لَا أَعَزَّ مِنْكَ بِكَ أُؤَاخِذُ وَ بِكَ أُعْطِي وَ بِكَ أُوَحَّدُ وَ بِكَ أُعْبَدُ وَ بِكَ أُدْعَى وَ بِكَ أُرْتَجَى وَ بِكَ أُبْتَغَى وَ بِكَ أُخَافُ وَ بِكَ أُحْذَرُ وَ بِكَ الثَّوَابُ وَ بِكَ الْعِقَابُ فَخَرَّ الْعَقْلُ عِنْدَ ذَلِكَ سَاجِداً فَكَانَ فِي سُجُودِهِ أَلْفَ عَامٍ فَقَالَ الرَّبُّ تَبَارَكَ وَ تَعَالَى ارْفَعْ رَأْسَكَ وَ سَلْ تُعْطَ وَ اشْفَعْ تُشَفَّعْ فَرَفَعَ الْعَقْلُ رَأْسَهُ فَقَالَ إِلَهِي أَسْأَلُكَ أَنْ تُشَفِّعَنِي فِيمَنْ خَلَقْتَنِي فِيهِ فَقَالَ اللَّهُ جَلَّ جَلَالُهُ لِمَلَائِكَتِهِ أُشْهِدُكُمْ أَنِّي قَدْ شَفَّعْتُهُ فِيمَنْ خَلَقْتُهُ فِيهِ
4- رسول خدا (ص) فرمود: براستى كه خداى عز و جل عقل را از نورى كه در گنجينه علم پيشين اش نهان بود و هيچ پيغمبر مرسل و فرشته مقرّبى از آن آگاه نبود بيافريد و دانش را نفس او قرار داد و فهم را روان او و زهد را سر او و حياء را دو چشمان او و حكمت را زبان او و مهربانى را همت او و دلسوزى را قلب او و سپس ميان او را آكنده از ده چيز نمود و ب آنان نيرومندش را ساخت با يقين و ايمان و راستى و آرامش و اخلاص و سازش ‍ و بخشش و قناعت و سر سپردگى و سپاسگزارى و سپس خداى عز و جل او را فرمود: پس برو پس رفت سپس او را فرمود پيش بيا پيش آمد سپس باو فرمود سخن بگو گفت : ستايش خداى را كه نه ضدى دارد و نه همتائى و نه مانندى و نه هم سرى و نه هم ترازى و نه مثلى خدائى كه همه چيز در برابر بزرگوارى اش سرافكنده و خوار است .
پس پروردگار تبارك و تعالى فرمود بعزت و جلالم سوگند كه زيباتر و فرمانبردارتر و والاتر و شريف تر و عزيزتر از تو آفريده اى را نيافريده ام بواسطه تو مؤ اخذه كنم و عطا نمايم و بيگانگى شناخته شوم و پرستيده گردم و خوانده شوم و مورد اميدوارى باشم و خواسته شوم و بواسطه تو از من بترسند و برحذر باشند و پاداش و شكنجه بواسطه تو باشد.
در اين هنگام عقل بسجده در افتاد و هزار سال در سجده بود پس خداى تبارك و تعالى فرمود:
سر خويش بردار و هر چه خواهى سؤ ال كن تا بتو داده شود و شفاعت كن تا پذيرفته گردد عقل سرش را برداشت و عرض كرد بار الها از تو سؤ ال ميكنم كه شفاعت مرا در باره خردمندان بپذيرى پس خداى جل جلاله بفرشتگان اش فرمود شما را گواه ميگيرم كه من شفاعت او را در باره هر كس ‍ كه عقل را در او آفريده ام پذيرفتم .

بايد امام ده خصلت داشته باشد
 عشر خصال من صفات الا مام عليه السلام
5 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ عَشْرُ خِصَالٍ مِنْ صِفَاتِ الْإِمَامِ الْعِصْمَةُ وَ النُّصُوصُ وَ أَنْ يَكُونَ أَعْلَمَ النَّاسِ وَ أَتْقَاهُمْ لِلَّهِ وَ أَعْلَمَهُمْ بِكِتَابِ اللَّهِ وَ أَنْ يَكُونَ صَاحِبَ الْوَصِيَّةِ الظَّاهِرَةِ وَ يَكُونَ لَهُ الْمُعْجِزُ وَ الدَّلِيلُ وَ تَنَامَ عَيْنُهُ وَ لَا يَنَامَ قَلْبُهُ وَ لَا يَكُونَ لَهُ فَيْءٌ وَ يَرَى مِنْ خَلْفِهِ كَمَا يَرَى مِنْ بَيْنِ يَدَيْهِ
قال مصنف هذا الكتاب رحمة الله عليه معجز الا مام و دليله في العلم و استجابة الدعوة فأ ما إخباره بالحوادث التي تحدث قبل حدوثها فذلك بعهد معهود إليه من رسول الله ص و إنما لا يكون له في ء لا نه مخلوق من نور الله عز و جل و أما رؤ يته من خلفه كما يرى من بين يديه فذلك بما أوتي من التوسم و التفرس في الا شياء قال الله عز و جل إِنَّ فِي ذلِكَ لاَياتٍ لِلْمُتَوَسِّمِينَ
5- امام صادق عليه السّلام فرمود: ده خصلت است كه امام عليه السّلام دارا است .
1- از خطا و گناه معصوم بودن .
2- تصريح بنام او از پيغمبر رسيدن .
3- بايد از همه مردم دانشمندتر باشد.
4- و از همه كس پرهيزكارتر باشد.
5- بايد به تفسير قرآن از همه داناتر باشد.
6- امام پيشين آشكارا او را وصى خود قرار داده باشد.
7- معجزه و دليل داشته باشد.
8- چشمش ميخوابد ولى دلش بيدار است .
9- سايه ندارد.
10- از پشت سرش مانند پيش رومى بيند.
(مصنف) اين كتاب گويد:
معجزه و دليل امام همان دانش و مستجاب شدن دعاى او است و اما از پيش آمدها كه پيش از وقوع خبر ميدهد بواسطه اخبارى است كه از رسول خدا باو رسيده است و اينكه سايه ندارد چون از نور خداى عز و جل آفريده شده است .
و اما از پشت سر مانند پيش رو ديدن بواسطه هوش و فراستى است كه در درك اشياء دارد خداوند عز و جل ميفرمايد: براستى كه در اين خبر براى هوشمندان نشانه هائى است (سوره حجر آيه 75).

على را از رسول خدا ده خصلت نصيب بود
 كانت لعلي ع من رسول الله ص عشر خصال
6 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْمَعْرُوفُ بِابْنِ مَقْبُرَةَ الْقَزْوِينِيِّ
قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْمُؤَمِّلِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ خَلَفٍ قَالَ حَدَّثَنَا نَصْرُ بْنُ مُزَاحِمٍ أَبُو الْفَضْلِ الْعَطَّارُ قَالَ حَدَّثَنَا عَمْرُو بْنُ خَالِدٍ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع كَانَ لِي مِنْ رَسُولِ اللَّهِ ص عَشْرُ خِصَالٍ مَا أُحِبُّ أَنَّ لِي بِإِحْدَاهُنَّ مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ قَالَ لِي أَنْتَ أَخِي فِي الدُّنْيَا وَ الاْخِرَةِ وَ أَقْرَبُ الْخَلَائِقِ مِنِّي فِي الْمَوْقِفِ وَ أَنْتَ الْوَزِيرُ وَ الْوَصِيُّ وَ الْخَلِيفَةُ فِي الْأَهْلِ وَ الْمَالِ وَ أَنْتَ آخِذٌ لِوَائِي فِي الدُّنْيَا وَ الاْخِرَةِ وَلِيُّكَ وَلِيِّي وَ وَلِيِّي وَلِيُّ اللَّهِ وَ عَدُوُّكَ عَدُوِّي وَ عَدُوِّي عَدُوُّ اللَّهِ
6- امير المؤمنين عليه السّلام فرمود: مرا از رسول خدا ده خصلت نصيب گرديد كه دوست ندارم بجاى يكى از آنها آنچه آفتاب بر آن ميتابد از آن من مى بود.
1 و 2- مرا فرمود كه تو در دنيا و آخرت برادر منى .
3- در روز قيامت از همه مردم بمن نزديكترى .
4 و 5- تو وزير و وصى منى .
6- نسبت بخاندان و دارائى من جانشين منى .
7 و- در دنيا و آخرت پرچم من بدست تو است .
9- دوست تو دوست من و دوست من دوست خدا است .
10- دشمن تو دشمن من و دشمن من دشمن خدا است .
7 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ قَالَ حَدَّثَنَا نَصْرُ بْنُ مُزَاحِمٍ الْمِنْقَرِيُّ عَنْ أَبِي خَالِدٍ عَنْ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ كَانَ لِي عَشْرٌ مِنْ رَسُولِ اللَّهِ ص لَمْ يُعْطَهُنَّ أَحَدٌ قَبْلِي وَ لَا يُعْطَاهُنَّ أَحَدٌ بَعْدِي قَالَ لِي يَا عَلِيُّ أَنْتَ أَخِي فِي الدُّنْيَا وَ الاْخِرَةِ وَ أَنْتَ أَقْرَبُ النَّاسِ مِنِّي مَوْقِفاً يَوْمَ الْقِيَامَةِ وَ مَنْزِلِي وَ مَنْزِلُكَ فِي الْجَنَّةِ مُتَوَاجِهَيْنِ كَمَنْزِلِ الْأَخَوَيْنِ وَ أَنْتَ الْوَصِيُّ وَ أَنْتَ الْوَلِيُّ وَ أَنْتَ الْوَزِيرُ وَ عَدُوُّكَ عَدُوِّي وَ عَدُوِّي عَدُوُّ اللَّهِ وَ وَلِيُّكَ وَلِيِّي وَ وَلِيِّي وَلِيُّ اللَّهِ
7- على عليه السّلام فرمود: مرا از رسول خدا ده چيز است كه بهيچ كس ‍ پيش از من و نه بعد از من آنها داده نشده است .
بمن فرموده : يا على برادر من در دنيا و آخرت توئى و تو در روز قيامت از همه بمن نزديكترى خانه من و تو در بهشت مانند خانه دو برادر روبروى هم است توئى وصى توئى ولى توئى وزير دشمن تو دشمن من و دشمن من دشمن خدا است دوست تو دوست من و دوست من دوست خدا است .
8 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الصَّقْرِ الصَّائِغُ بِالرَّيِّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ بَسَّامٍ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ خَالِدِ بْنِ إِبْرَاهِيمَ قَالَ حَدَّثَنِي إِسْمَاعِيلُ بْنُ مُوسَى الثَّقَفِيُّ قَالَ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرِ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ قَالَ عَلِيٌّ ع كَانَ لِي مِنْ رَسُولِ اللَّهِ ص عَشْرُ خِصَالٍ مَا يَسُرُّنِي بِإِحْدَاهُنَّ مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ وَ مَا غَرَبَتْ فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ بَيِّنْهَا لَنَا يَا عَلِيُّ قَالَ ع سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ أَنْتَ الْوَصِيُّ وَ أَنْتَ الْوَزِيرُ وَ أَنْتَ الْخَلِيفَةُ فِي الْأَهْلِ وَ الْمَالِ وَ وَلِيُّكَ وَلِيِّي وَ عَدُوُّكَ عَدُوِّي وَ أَنْتَ سَيِّدُ الْمُسْلِمِينَ مِنْ بَعْدِي وَ أَنْتَ أَخِي وَ أَنْتَ أَقْرَبُ الْخَلَائِقِ مِنِّي فِي الْمَوْقِفِ وَ أَنْتَ صَاحِبُ لِوَائِي فِي الدُّنْيَا وَ الاْخِرَةِ
8- على عليه السّلام فرمود: مرا از رسول خدا ده خصلت نصيب است كه اگر آنچه آفتاب بر او طلوع و غروب ميكند بجاى يكى از آنها بودى خوشحال نميشدم يكى از اصحابش عرض كرد آن ده چيز را براى ما بيان بفرما فرمود: شنيدم رسول خدا (ص) ميفرمود:
يا على توئى وصى و توئى وزير و توئى جانشين در خاندان و دارائى من و دوست تو دوست من است و دشمن تو دشمن من است و تو پس از من سرور مسلمانانى و تو برادر منى و در قيامت از همه خلائق بمن نزديكترى و تو در دنيا و آخرت پرچمدار منى .
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ بْنِ سَعْدٍ عَنْ بَكْرِ بْنِ مُحَمَّدٍ الْأَزْدِيِّ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع كَانَ لِي مِنْ رَسُولِ اللَّهِ ص عَشْرٌ مَا يَسُرُّنِي بِالْوَاحِدَةِ مِنْهُنَّ مَا طَلَعَتْ عَلَيْهِ الشَّمْسُ قَالَ أَنْتَ أَخِي فِي الدُّنْيَا وَ الاْخِرَةِ وَ أَنْتَ أَقْرَبُ النَّاسِ مِنِّي مَوْقِفاً يَوْمَ الْقِيَامَةِ وَ مَنْزِلُكَ تُجَاهَ مَنْزِلِي فِي الْجَنَّةِ كَمَا يَتَوَاجَهُ الْأَخَوَانُ فِي اللَّهِ وَ أَنْتَ صَاحِبُ لِوَائِي فِي الدُّنْيَا وَ الاْخِرَةِ وَ أَنْتَ وَصِيِّي وَ وَارِثِي وَ خَلِيفَتِي فِي الْأَهْلِ وَ الْمَالِ وَ الْمُسْلِمِينَ فِي كُلِّ غَيْبَةٍ شَفَاعَتُكَ شَفَاعَتِي وَ وَلِيُّكَ وَلِيِّي وَ وَلِيِّي وَلِيُّ اللَّهِ وَ عَدُوُّكَ عَدُوِّي وَ عَدُوِّي عَدُوُّ اللَّهِ
9- امير المؤمنين فرمود: مرا از رسول خدا ده چيز است كه اگر آنچه آفتاب بر آن ميتابد بجاى يكى از آنها از آن من بودى خوشحال نبودم كه فرمود: تو در دنيا و آخرت برادر منى ، ايستگاه تو در روز قيامت از همه مردم بمن نزديكتر است منزل تو در بهشت روبروى منزل من است همچنان كه برادران الهى روبروى هم خواهند بود و تو در دنيا و آخرت پرچمدار منى و تو وصى منى و وارث منى و نسبت بخاندان و ثروت من و همه مسلمانان آنگاه كه من نباشم تو جانشين منى شفاعت تو شفاعت من است و دوست تو دوست من و دوست من دوست خدا است و دشمن تو دشمن من و دشمن من دشمن خدا است .

مژده بر شيعيان و ياران على بده خصلت
 بشارة شيعة علي ع و أنصاره بعشر خصال
10 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ وَ عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى وَ مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامٍ الْمُكَتِّبُ وَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الضَّحَّاكِ قَالَ حَدَّثَنَا زَيْدُ بْنُ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع وَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ زَيْدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ بَشِّرْ شِيعَتَكَ وَ أَنْصَارَكَ بِخِصَالٍ عَشْرٍ أَوَّلُهَا طِيبُ الْمَوْلِدِ وَ ثَانِيهَا حُسْنُ إِيمَانِهِمْ بِاللَّهِ وَ ثَالِثُهَا حُبُّ اللَّهِ عَزَّ وَ جَلَّ لَهُمْ وَ رَابِعُهَا الْفُسْحَةُ فِي قُبُورِهِمْ وَ خَامِسُهَا النُّورُ عَلَى الصِّرَاطِ بَيْنَ أَعْيُنِهِمْ وَ سَادِسُهَا نَزْعُ الْفَقْرِ مِنْ بَيْنِ أَعْيُنِهِمْ وَ غِنَى قُلُوبِهِمْ وَ سَابِعُهَا الْمَقْتُ مِنَ اللَّهِ عَزَّ وَ جَلَّ لِأَعْدَائِهِمْ وَ ثَامِنُهَا الْأَمْنُ مِنَ الْجُذَامِ وَ الْبَرَصِ وَ الْجُنُونِ يَا عَلِيُّ وَ تَاسِعُهَا انْحِطَاطُ الذُّنُوبِ وَ السَّيِّئَاتِ عَنْهُمْ وَ عَاشِرُهَا هُمْ مَعِي فِي الْجَنَّةِ وَ أَنَا مَعَهُمْ
10- رسول خدا (ص) فرمود: يا على شيعيان و يارانت را بده خصلت مژده بده :
اولش حلال زادگى ، دوم اش نيكوئى ايمانشان بخدا.
سوم اش دوستى خداوند عز و جل آنان را.
چهارم اش گشايش در قبر آنان .
پنجم اش روشنى در برابر چشمهايشان بر صراط.
ششم اش ريشه كن شدن نيازمندى از پيش چشمشان و بى نيازى دلهايشان .
هفتم اش دشمنى خدا با دشمنانشان .
هشتم اش ايمنى از بيمارى خوره و پيسى و ديوانگى .
يا على نهم اش ريزش گناهان و بديها از آنان .
دهم اش آنان در بهشت با من هستند و من با آنان .

ده خصلت از اخلاق ستوده
 عشر خصال من المكارم
11 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنِ الْحَسَنِ بْنِ مُوسَى عَنْ يَزِيدَ بْنِ إِسْحَاقَ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْمَكَارِمُ عَشْرٌ فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ فِيكَ فَلْتَكُنْ فَإِنَّهَا تَكُونُ فِي الرَّجُلِ وَ لَا تَكُونُ فِي وَلَدِهِ وَ تَكُونُ فِي وَلَدِهِ وَ لَا تَكُونُ فِي أَبِيهِ وَ تَكُونُ فِي الْعَبْدِ وَ لَا تَكُونُ فِي الْحُرِّ صِدْقُ الْبَأْسِ وَ صِدْقُ اللِّسَانِ وَ أَدَاءُ الْأَمَانَةِ وَ صِلَةُ الرَّحِمِ وَ إِقْرَاءُ الضَّيْفِ وَ إِطْعَامُ السَّائِلِ وَ الْمُكَافَأَةُ عَلَى الصَّنَائِعِ وَ التَّذَمُّمُ لِلْجَارِ وَ التَّذَمُّمُ لِلصَّاحِبِ وَ رَأْسُهُنَّ الْحَيَاءُ
11- امام صادق عليه السّلام فرمود: اخلاق ستوده ده تا است اگر توانى كه آنها را در خود فراهم آورى بايد چنين باشى كه آنها گاهى در خود مرد هست و در فرزندش نيست و در فرزندش هست و در پدر همين فرزند نيست و در بنده باشد و در آزاد نباشد و آن ده خصلت شجاعت واقعى است و راستى زبان و اداى امانت و پيوستگى با خويشان و مهمان نوازى و غذا دادن بگدا و پاداش كارهاى نيك ديگران و حمايت از همسايه و حمايت از رفيق و سرآمد همه آنها حيا است .
12 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي عَبْدِ اللَّهِ الصَّادِقِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَصَّ رَسُولَهُ ص ‍ بِمَكَارِمِ الْأَخْلَاقِ فَامْتَحِنُوا أَنْفُسَكُمْ فَإِنْ كَانَتْ فِيكُمْ فَاحْمَدُوا اللَّهَ عَزَّ وَ جَلَّ وَ ارْغَبُوا إِلَيْهِ فِي الزِّيَادَةِ مِنْهَا فَذَكَرَهَا عَشَرَةً الْيَقِينَ وَ الْقَنَاعَةَ وَ الصَّبْرَ وَ الشُّكْرَ وَ الرِّضَا وَ حُسْنَ الْخُلُقِ وَ السَّخَاءَ وَ الْغَيْرَةَ وَ الشَّجَاعَةَ وَ الْمُرُوءَةَ
12- امام صادق عليه السّلام فرمود: همانا خداى تبارك و تعالى پيغمبر خود را باخلاق ستوده مخصوص فرمود: شما خود را بيازمائيد اگر آن اخلاق در شما بود خداى عز و جل را بستائيد و از خداوند بخواهيد كه آن اخلاق در شما فزون تر گردد سپس آنها را ده شمرد يقين و قناعت و بردبارى و سپاس گزارى و رضا و خوش رفتارى و دست بخشنده و غيرت و شجاعت و جوانمردى .

قيامت بر پا نشود تا ده نشانه بوجود آيد
 لا تقوم الساعة حتى تكون عشر آيات
13 عَنْ أَبِي الطُّفَيْلِ عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ قَالَ اطَّلَعَ عَلَيْنَا رَسُولُ اللَّهِ ص مِنْ غُرْفَةٍ لَهُ وَ نَحْنُ نَتَذَاكَرُ السَّاعَةَ قَالَ رَسُولُ اللَّهِ ص لَا تَقُومُ السَّاعَةُ حَتَّى تَكُونَ عَشْرُ آيَاتٍ الدَّجَّالُ وَ الدُّخَانُ وَ طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَ دَابَّةُ الْأَرْضِ وَ يَأْجُوجُ وَ مَأْجُوجُ وَ ثَلَاثٌ خُسُوفٍ خَسْفٌ بِالْمَشْرِقِ وَ خَسْفٌ بِالْمَغْرِبِ وَ خَسْفٌ بِجَزِيرَةِ الْعَرَبِ وَ نَارٌ تَخْرُجُ مِنْ قَعْرِ عَدَنٍ تَسُوقُ النَّاسَ إِلَى الْمَحْشَرِ تَنْزِلُ مَعَهُمْ إِذَا نَزَلُوا وَ تُقِيلَ مَعَهُمْ إِذَا قَالُوا
13- حذيفة بن اسيد گويد: رسول خدا از غرفه خود بر ما سر كشيد و ما در باره قيامت گفتگو ميكرديم رسول خدا فرمود قيامت برپا نشود تا ده نشانه بوجود آيد: دجال و دود و سر برآوردن آفتاب از مغرب و پيدايش ‍ جنبنده اى مخصوص در زمين و يأ جوج و مأ جوج و سه حادثه فرو رفتن زمين يكى در مشرق و ديگرى در مغرب و ديگرى در جزيرة العرب و آتشى كه از دل عدن سركشد و مردم را به صحراى قيامت براند هر جا فرود آيند آن نيز بهمراهشان فرود آيد و هر جا در ميان روز استراحت كنند آن نيز با آنان استراحت كند.

ده خصلت است كه خداوند آنها را براى پيغمبرش و خاندان او فراهم آورده
 عشر خصال جمعها الله عز و جل لنبيه و أهل بيته ص
14 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا حَمْزَةُ بْنُ الْقَاسِمِ الْعَلَوِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ بَسَّامٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدِ بْنِ إِبْرَاهِيمَ السَّعْدِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ الْيَمَانِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْعَبَّاسِ الْمُقْرِئُ قَالَ حَدَّثَنَا حَمَّادُ بْنُ عَمْرٍو النَّصِيبِيُّ عَنْ جَعْفَرِ بْنِ بُرْقَانَ عَنْ مَيْمُونِ بْنِ مِهْرَانَ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ قَامَ رَسُولُ اللَّهِ ص فِينَا خَطِيباً فَقَالَ فِي آخِرِ خُطْبَتِهِ جَمَعَ اللَّهُ عَزَّ وَ جَلَّ لَنَا عَشْرَ خِصَالٍ لَمْ يَجْمَعْهَا لِأَحَدٍ قَبْلَنَا وَ لَا تَكُونُ فِي أَحَدٍ غَيْرِنَا فِينَا الْحُكْمُ وَ الْحِلْمُ وَ الْعِلْمُ وَ النُّبُوَّةُ وَ السَّمَاحَةُ وَ الشَّجَاعَةُ وَ الْقَصْدُ وَ الصِّدْقُ وَ الطَّهُورُ وَ الْعَفَافُ وَ نَحْنُ كَلِمَةُ التَّقْوَى وَ سَبِيلُ الْهُدَى وَ الْمَثَلُ الْأَعْلَى وَ الْحُجَّةُ الْعُظْمَى وَ الْعُرْوَةُ الْوُثْقَى وَ الْحَبْلُ الْمَتِينُ وَ نَحْنُ الَّذِينَ أَمَرَ اللَّهُ لَنَا بِالْمَوَدَّةِ فَما ذا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنّى تُصْرَفُونَ
14- عبد اللّه بن عباس گويد: رسول خدا در ميان ما براى سخنرانى بپا خواست و در پايان سخنرانى اش فرمود: خداى عز و جل ده خصلت را براى ما فراهم آورده كه نه پيش از ما براى كسى فراهم آورده و نه در كسى بجز ما فراهم آيند ويژه ما است قضاوت و بردبارى و دانش و پيغمبرى و گذشت و شجاعت و ميانه روى و راستى و پاكيزگى و عفت و مائيم نمونه پرهيزگارى و راه هدايت و برترين نمونه الهى و بزرگترين حجت خداوندى و دست آويز مورد اطمينان و ريسمان محكم و مائيم كسانى كه خداوند بدوستى ما دستور فرموده است .
پس گذشته از حق بجز گمراهى چه ميماند؟ پس بكجا رو ميكنيد؟


70 بخش

هر كس با ده خصلت خدا را ملاقات كند به بهشت داخل مى شود
 عشر خصال من لقي الله عز و جل بهن دخل الجنة
15 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ وَ اسْمُهُ عَبْدُ الرَّحْمَنِ بْنُ مُسْلِمٍ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ عَشْرٌ مَنْ لَقِيَ اللَّهَ عَزَّ وَ جَلَّ بِهِنَّ دَخَلَ الْجَنَّةَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ الْإِقْرَارُ بِمَا جَاءَ مِنْ عِنْدِ اللَّهِ عَزَّ وَ جَلَّ وَ إِقَامُ الصَّلَاةِ وَ إِيتَاءُ الزَّكَاةِ وَ صَوْمُ شَهْرِ رَمَضَانَ وَ حِجُّ الْبَيْتِ وَ الْوَلَايَةُ لِأَوْلِيَاءِ اللَّهِ وَ الْبَرَاءَةُ مِنْ أَعْدَاءِ اللَّهِ وَ اجْتِنَابُ كُلِّ مُسْكِرٍ
15- امام باقر عليه السّلام فرمود: ده چيز است كه هر كس با آنها خدا را ملاقات كند به بهشت داخل مى شود گواهى بر اينكه خدائى بجز خداوند نيست و اينكه محمد (ص) فرستاده خدا است و اقرار بر آنچه از نزد خداى عز و جل آورده است و بر پا داشتن نماز و پرداخت زكاة و روزه ماه رمضان و حج خانه خدا و دوستى با دوستان خدا و بيزارى از دشمنان خدا و كناره گيرى از هر چه كه مستى آورد.
16 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا
أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَلِيٍّ الْعَدَوِيُّ قَالَ حَدَّثَنَا صُهَيْبُ بْنُ عَبَّادٍ قَالَ حَدَّثَنَا أَبِي عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ عَشْرٌ مَنْ لَقِيَ اللَّهَ بِهِنَّ دَخَلَ الْجَنَّةَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ الْإِقْرَارُ بِمَا جَاءَ مِنْ عِنْدِ اللَّهِ وَ إِقَامُ الصَّلَاةِ وَ إِيتَاءُ الزَّكَاةِ وَ حِجُّ الْبَيْتِ وَ صَوْمُ شَهْرِ رَمَضَانَ وَ الْوَلَايَةُ لِأَوْلِيَاءِ اللَّهِ وَ الْبَرَاءَةُ مِنْ أَعْدَاءِ اللَّهِ وَ اجْتِنَابُ كُلِّ مُسْكِرٍ
16- امام جعفر صادق عليه السّلام فرمود: ده چيز است كه هر كس خدا را با آنها ملاقات كند به بهشت ميرود .. عين مضمون روايت 15.

مؤمن خردمند نگردد تا ده خصلت در او نباشد
 لا يكون المؤمن عاقلا حتى يكون فيه عشر خصال
17 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ هِلَالٍ عَنْ أُمَيَّةَ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَمْ يُعْبَدِ اللَّهُ عَزَّ وَ جَلَّ بِشَيْءٍ أَفْضَلَ مِنَ الْعَقْلِ وَ لَا يَكُونُ الْمُؤْمِنُ عَاقِلًا حَتَّى يَجْتَمِعَ فِيهِ عَشْرُ خِصَالٍ الْخَيْرُ مِنْهُ مَأْمُولٌ وَ الشَّرُّ مِنْهُ مَأْمُونٌ يَسْتَكْثِرُ قَلِيلَ الْخَيْرِ مِنْ غَيْرِهِ وَ يَسْتَقِلُّ كَثِيرَ الْخَيْرِ مِنْ نَفْسِهِ وَ لَا يَسْأَمُ مِنْ طَلَبِ الْعِلْمِ طُولَ عُمُرِهِ وَ لَا يَتَبَرَّمُ بِطُلَّابِ الْحَوَائِجِ قِبَلَهُ الذُّلُّ أَحَبُّ إِلَيْهِ مِنَ الْعِزِّ وَ الْفَقْرُ أَحَبُّ إِلَيْهِ مِنَ الْغِنَى نَصِيبُهُ مِنَ الدُّنْيَا الْقُوتُ وَ الْعَاشِرَةُ وَ مَا الْعَاشِرَةُ لَا يَرَى أَحَداً إِلَّا قَالَ هُوَ خَيْرٌ مِنِّي وَ أَتْقَى إِنَّمَا النَّاسُ رَجُلَانِ فَرَجُلٌ هُوَ خَيْرٌ مِنْهُ وَ أَتْقَى وَ آخَرُ هُوَ شَرٌّ مِنْهُ وَ أَدْنَى فَإِذَا رَأَى مَنْ هُوَ خَيْرٌ مِنْهُ وَ أَتْقَى تَوَاضَعَ لَهُ لِيَلْحَقَ بِهِ وَ إِذَا لَقِيَ الَّذِي هُوَ شَرٌّ مِنْهُ وَ أَدْنَى قَالَ عَسَى خَيْرُ هَذَا بَاطِنٌ وَ شَرُّهُ ظَاهِرٌ وَ عَسَى أَنْ يُخْتَمَ لَهُ بِخَيْرٍ فَإِذَا فَعَلَ ذَلِكَ فَقَدْ عَلَا مَجْدُهُ وَ سَادَ أَهْلَ زَمَانِهِ
17- رسول خدا (ص) فرمود: خداى عز و جل بچيزى كه نيكوتر از عقل باشد پرستش نشده است و مؤمن خردمند نگردد تا آنگاه كه ده خصلت در او گرد آيد: به نيكى او اميدوارى باشد و از شر او ايمنى كمترين خوبى ديگران را بسيار شمارد و خوبى فراوان خود را اندك بيند در همه عمر خود از دانش جوئى خسته نگردد و از مراجعه نيازمندان بنزد او سنگين دل نشود خوارى را از سربلندى و و تنگدستى را از ثروتمندى دوست تر دارد و بهره اش از دنيا همان خوراك روزانه باشد و دهم چه دهمى ؟:
كسى را نه بيند مگر آنكه با خود گويد: كه از من بهتر و پرهيزكارتر است كه مردم دو قسم بيشتر نيستند مردمى كه واقعا از او بهتر و پرهيزكارتر است و قسم ديگرى كه از او بدتر و پست تر است پس چون كسى را بيند كه از او بهتر است و پرهيزكارتر براى او فروتنى كند تا مگر بمقام او برسد و چون كسى را كه بدتر و پست تر از او است ملاقات كند گويد: نيكى اين شخص در نهان است و بدى اش در عيان و شايد فرجام كارش خير باشد پس چون چنين كرد بزرگوارى اش والاتر شود و بر اهل زمان خود سرور گردد.

ده چيز از گوسفند را نبايد خورد
 لا يؤ كل من الشاة عشرة أشياء
18 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يُؤْكَلُ مِنَ الشَّاةِ عَشَرَةُ أَشْيَاءَ الْفَرْثُ وَ الدَّمُ وَ الطِّحَالُ وَ النُّخَاعُ وَ الْغُدَدُ وَ الْقَضِيبُ وَ الْأُنْثَيَيْنِ وَ الرَّحِمُ وَ الْحَيَاءُ وَ الْأَوْدَاجُ
أَوْ قَالَ الْعُرُوقُ
18- امام صادق عليه السّلام فرمود: ده چيز از گوسفند را نبايد خورد: سرگين و خون و سپرز و مغز حرام (كه ميان استخوان پشت است) و غده ها و آلت نرى و خايه ها و تخمدان و فرج و شاه رگها و يا فرمود: رگها.

ده چيز از مردار پاك است
 عشرة أشياء من الميتة ذكية
19 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنْ أَبِيهِ عَنْ جَدِّهِ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ عَشَرَةُ أَشْيَاءَ مِنَ الْمَيْتَةِ ذَكِيَّةٌ الْعَظْمُ وَ الشَّعْرُ وَ الصُّوفُ وَ الرِّيشُ وَ الْقَرْنُ وَ الْحَافِرُ وَ الْبَيْضُ وَ الْإِنْفَحَةُ وَ اللَّبَنُ وَ السِّنُّ
19- امام صادق عليه السّلام فرمود: ده چيز از مردار پاك است : استخوان و مو و پشم و پر و شاخ و سم و تخم و شيردان و شير و دندان .

طمع ده كس در ده خصلت بى جا است
 لا يطمعن عشرة في عشر خصال
20 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَّالِ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ لَا يَطْمَعَنَّ ذُو الْكِبْرِ فِي الثَّنَاءِ الْحَسَنِ وَ لَا الْخَبُّ فِي كَثْرَةِ الصَّدِيقِ وَ لَا السَّيِّئُ الْأَدَبِ فِي الشَّرَفِ وَ لَا الْبَخِيلُ فِي صِلَةِ الرَّحِمِ وَ لَا الْمُسْتَهْزِئُ بِالنَّاسِ فِي صِدْقِ الْمَوَدَّةِ وَ لَا الْقَلِيلُ الْفِقْهِ فِي الْقَضَاءِ وَ لَا الْمُغْتَابُ فِي السَّلَامَةِ وَ لَا الْحَسُودُ فِي رَاحَةِ الْقَلْبِ وَ لَا الْمُعَاقِبُ عَلَى الذَّنْبِ الصَّغِيرِ فِي السُّؤْدُدِ وَ لَا الْقَلِيلُ التَّجْرِبَةِ الْمُعْجَبُ بِرَأْيِهِ فِي رِئَاسَةٍ
20- يحيى بن عمران حلبى گويد: از امام صادق عليه السّلام شنيدم كه ميفرمود: خود فروش نبايد طمع در خوشنامى بندد و نه شخص نيرنگ باز در فراوانى دوستان و نه بى ادب در شرافت و نه بخيل در پيوند خويشاوندى و نه مسخره گو در دوستى درست و نه كم اطلاع از احكام دين در قضاوت و نه غيبت كننده در سالم ماندن از تعرض مردم و نه حسود در آسايش خاطر و نه كسى كه بگناه كوچك كيفر ميدهد در آقائى و نه كم تجربه اى كه رأ ى خود را مى پسندد در رياست .

ده جا نبايد نماز خواند
 عشرة مواضع لا يصلى فيها
21 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ عَشَرَةُ مَوَاضِعَ لَا يُصَلَّى فِيهَا الطِّينُ وَ الْمَاءُ وَ الْحَمَامُ وَ مَسَانُّ الطَّرِيقِ وَ قُرَى النَّمْلِ وَ مَعَاطِنُ الْإِبِلِ وَ مَجْرَى الْمَاءِ وَ السَّبَخَةُ وَ الثَّلْجُ وَ وَادِي ضَجْنَانَ
قال مصنف هذا الكتاب رضي الله عنه هذه المواضع لا يصلي فيها الا نسان في حال الاختيار فإ ذا حصل في الماء و الطين و اضطر إلى الصلاة فيه فإ نه يصلي إيماء و يكون ركوعه أخفض من سجوده و أما الطريق فإ نه لا بأ س بأ ن يصلي على الظواهر التي بين الجواد فأ ما على الجواد فلا يصلي و أما الحمام فإ نه لا يصلي فيه على كل حال فأ ما مسلخ الحمام فلا بأ س بالصلاة فيه لا نه ليس بحمام و أما قرى النمل فلا يصلي فيها لا نه لا يتمكن من الصلاة لكثرة ما يدب عليه من النمل فيؤ ذيه و يشغله عن الصلاة و أما معاطن الا بل فلا يصلي فيها إلا إذا خاف على متاعه الضيعة فلا بأ س حينئذ بالصلاة فيها و أما مرابض ‍ الغنم فلا بأ س بالصلاة فيها و أما مجرى الماء فلا يصلي فيه على كل حال لا نه لا يؤ من أن يجري الماء إليه و هو في صلاته و أما السبخة فإ نه لا يصلي فيها نبي و لا وصي نبي و أما غيرهما فإ نه متى دق مكان سجوده حتى تتمكن الجبهة فيه مستوية في سجوده فلا بأ س و أما الثلج فمتى اضطر الا نسان إلى الصلاة عليه فإ نه يدق موضع جبهته حتى يستوي عليه في سجوده و أما وادي ضجنان و جميع الا ودية فلا تجوز الصلاة فيها لا نها مأ وى الحيات و الشياطين
21- امام صادق عليه السّلام فرمود: ده جا هست كه نبايد در آنها نماز خواند: گل و آب و حمام و جاده عمومى و بر لانه مورچه و در خوابگاه شتران و در مجراى آب و در شوره زار و برف و در بيابان ضجنان .
(مصنف) اين كتاب گويد:
در اين جاها انسان در حال اختيار نبايد نماز بخواند ولى اگر ناچار شد كه در آب و گل نماز بخواند بايد با اشاره سر نماز بخواند و اشاره اش در ركوع كمتر از سجودش باشد و اما جادة اشكال ندارد كه بر كناره آن نماز بخواند. و اما در خود جاده نبايد نماز خوانده شود.
و اما در حمام هيچ وقت نبايد نماز خواند ولى در رخت كن آن عيبى ندارد زيرا آن جا حمام نيست .
و اما بر لانه مورچه نبايد نماز خواند زيرا از بس مورچه آنجا در حركت است و نمازگزار را
آزار رسانده و از نماز بازش ميدارند نميشود آنجا نماز خواند و اما در خوابگاه شتر نبايد نماز خواند مگر هنگامى كه از متاع و جنس خود بترسد كه از دست برود كه در اين صورت عيبى ندارد همان جا نماز بخواند.
و اما در آغل گوسفندان نماز خواندن عيبى ندارد و اما در مجراى آب نبايد هيچ وقت نماز خواند زيرا احتمال ميرود در حالى كه نمازگزار در نماز است آب بيايد و او را فراگيرد.
و اما در شوره زار فقط پيغمبر و جانشين آن نبايد نماز بخواند و اما ديگران اگر سجده گاه را بكوبند كه همه پيشانى در سجده بر زمين باشد عيبى ندارد.
و اما برف هر گاه آدمى ناچار شد كه بر آن نماز بخواند سجده گاه را ميكوبد كه پيشانى بر آن قرار گيرد و اما در بيابان ضجنان و همه بيابانها نماز خواندن جايز نيست زيرا جاى مارها و شيطان ها است .

ده كس به بهشت نميروند
 عشرة لا يدخلون الجنة
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ الْفَارِسِيِّ عَنْ سُلَيْمَانَ بْنِ حَفْصٍ الْبَصْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ
بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَمَّا خَلَقَ الْجَنَّةَ خَلَقَهَا مِنْ لَبِنَتَيْنِ لَبِنَةٍ مِنْ ذَهَبٍ وَ لَبِنَةٍ مِنَ فِضَّةٍ وَ جَعَلَ حِيطَانَهَا الْيَاقُوتَ وَ سَقْفَهَا الزَّبَرْجَدَ وَ حَصْبَاءَهَا اللُّؤْلُؤَ وَ تُرَابَهَا الزَّعْفَرَانَ وَ الْمِسْكَ الْأَذْفَرَ فَقَالَ لَهَا تَكَلَّمِي فَقَالَتْ لَا إِلَهَ إِلَّا أَنْتَ الْحَيُّ الْقَيُّومُ قَدْ سَعِدَ مَنْ يَدْخُلُنِي فَقَالَ عَزَّ وَ جَلَّ بِعِزَّتِي وَ عَظَمَتِي وَ جَلَالِي وَ ارْتِفَاعِي لَا يَدْخُلُهَا مُدْمِنُ خَمْرٍ وَ لَا سِكِّيرٌ وَ لَا قَتَّاتٌ وَ هُوَ النَّمَّامُ وَ لَا دَيُّوثٌ وَ هُوَ الْقَلْطَبَانُ وَ لَا قَلَّاعٌ وَ هُوَ الشُّرْطِيُّ وَ لَا زَنُّوقٌ وَ هُوَ الْخُنْثَى وَ لَا خَيُّوفٌ وَ هُوَ النَّبَّاشُ وَ لَا عَشَّارٌ وَ لَا قَاطِعُ رَحِمٍ وَ لَا قَدَرِيٌّ
22- رسول خدا (ص) فرمود: خداى عز و جل بهشت را كه آفريد از دو نوع خشت آفريد يك خشت طلا و يك خشت نقره و ديوارهايش را ياقوت و طاقش را از زبرجد و سنگريزه اش را لؤ لؤ و خاكش را زعفران و مشك خوشبو قرار داد سپس ب آن فرمود كه سخن بگوى عرض كرد خدائى نيست بجز تو خداى زنده و پايدار و سعادتمند آن كس كه در من جاى دارد پس خداى عز و جل فرمود: بعزت و بزرگى و شكوه و بلندى مقامم سوگند كه به بهشت داخل نميشود دائم الخمر و نه خود فروش و نه سخن چين و نه بى غيرت در باره همسر و نه مأ مور شهربانى و نه خنثى و نه كفن دزد و نه مأ مور وصول عوارض و ماليات و نه كسى كه پيوند خويشاوندى را بريده و نه آنكه بكيش قدريه باشد.
23 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ وَ مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بِإِسْنَادٍ لَهُ يَرْفَعُهُ قَالَ قَالَ رَسُولُ اللَّهِ ص لَا يَدْخُلُ الْجَنَّةَ مُدْمِنُ خَمْرٍ وَ لَا سِكِّيرٌ وَ لَا عَاقٌّ وَ لَا شَدِيدُ السَّوَادِ وَ لَا دَيُّوثٌ وَ لَا قَلَّاعٌ وَ هُوَ الشُّرْطِيُّ وَ لَا زَنُّوقٌ وَ هُوَ الْخُنْثَى وَ لَا خَيُّوفٌ وَ هُوَ النَّبَّاشُ وَ لَا عَشَّارٌ وَ لَا قَاطِعُ رَحِمٍ وَ لَا قَدَرِيٌّ
قال مصنف هذا الكتاب رضي الله عنه يعني بشديد السواد الذي لا يبيض ‍ شي ء من شعر رأ سه و لا من شعر لحيته مع كبر السن و يسمى الغربيب
23- رسول خدا (ص) فرمود: به بهشت نميرود دائم الخمر و نه خود فروش ‍ و نه حق ناشناس پدر و مادر و نه سخت سياه رنگ و نه بى غيرت در باره همسر و نه مأ مور شهربانى و نه خنثى و نه كفن دزد و نه گمركچى و قاطع رحم و نه قدرى .
(مصنف) اين كتاب گويد: مقصود از سخت سياه رنگ كسى است كه هيچ از سر و مويش سفيد نگردد هر چند پير شود و چنين كسى را غرايب نامند.
(شرح :)
ظاهرا مقصود از خنثى مخنث است يعنى مرديكه با او عمل جنسى انجام داده شود.

سلامتى ده جزء است
 العافية عشرة أجزاء
24 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ الْمَعْرُوفِ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ بِإِسْنَادِهِ يَرْفَعُهُ قَالَ يَأْتِي عَلَى النَّاسِ زَمَانٌ تَكُونُ الْعَافِيَةُ فِيهِ عَشَرَةَ أَجْزَاءٍ تِسْعَةٌ مِنْهَا فِي اعْتِزَالِ النَّاسِ وَ وَاحِدَةٌ فِي الصَّمْتِ
24- على بن مهزيار بسند خود نقل ميكند كه فرمود: روزگارى براى مردم پيش آيد كه سلامتى در آن روز ده جزء باشد نه جزء آن در كناره گيرى از مردم و يك جزء در خاموشى مى باشد.

ده طائفة خود و ديگران را گرفتار مى سازند
 عشرة يفتنون أنفسهم و غيرهم
25 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي وَ سَعِيدُ بْنُ عَبْدِ اللَّهِ قَالا حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع عَنْ أَبِيهِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع عَشَرَةٌ يُفَتِّنُونَ أَنْفُسَهُمْ وَ غَيْرَهُمْ ذُو الْعِلْمِ الْقَلِيلِ يَتَكَلَّفُ أَنْ يُعَلِّمَ النَّاسَ كَثِيراً وَ الرَّجُلُ الْحَلِيمُ ذُو الْعِلْمِ الْكَثِيرِ لَيْسَ بِذِي فِطْنَةٍ وَ الَّذِي يَطْلُبُ مَا لَا يُدْرِكُ وَ لَا يَنْبَغِي لَهُ وَ الْكَادُّ غَيْرُ الْمُتَّئِدِ وَ الْمُتَّئِدُ الَّذِي لَيْسَ لَهُ مَعَ تُؤَدَتِهِ عِلْمٌ وَ عَالِمٌ غَيْرُ مُرِيدٍ لِلصَّلَاحِ وَ مُرِيدٌ لِلصَّلَاحِ وَ لَيْسَ بِعَالِمٍ وَ الْعَالِمُ يُحِبُّ الدُّنْيَا وَ الرَّحِيمُ بِالنَّاسِ يَبْخَلُ بِمَا عِنْدَهُ وَ طَالِبُ الْعِلْمِ يُجَادِلُ فِيهِ مَنْ هُوَ أَعْلَمُ فَإِذَا عَلَّمَهُ لَمْ يَقْبَلْ مِنْهُ
25- امير المؤمنين (ع) فرمود: ده طائفة خود و ديگران را گرفتار مى سازند آنكه اندك دانشى دارد و ميخواهد بمردم دانش فراوان بياموزد و مرد بردبارى كه دانش اش بسيار است ولى باهوش نيست و آنكه بدنبال چيزى ميرود كه بدستش نخواهد رسيد و شايستگى آن را نيز ندارد و زحمت كش ‍ بى حوصله و پر حوصله بى دانش و دانشمندى كه نظر اصلاحى ندارد و صلاح انديشى كه دانش ندارد و دانشمند دنيا دوست و آنكه بمردم دلسوز است ولى از آنچه خود دارد بخل ميورزد و از كيسه ديگران مى بخشد و دانش آموزى كه با دانشمندتر از خود ستيزه كند و چون مطلبى او را بياموزد از او نپذيرد.

بيرغبتى بدنيا ده جزء دارد
 الزهد عشرة أجزاء
26 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ عَلِيِّ بْنِ هَاشِمِ بْنِ الْبَرِيدِ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع أَنَّهُ جَاءَ إِلَيْهِ رَجُلٌ فَسَأَلَهُ فَقَالَ لَهُ مَا الزُّهْدُ فَقَالَ الزُّهْدُ عَشَرَةُ أَجْزَاءٍ فَأَعْلَى دَرَجَاتِ الزُّهْدِ أَدْنَى دَرَجَاتِ الْوَرَعِ وَ أَعْلَى دَرَجَاتِ الْوَرَعِ أَدْنَى دَرَجَاتِ الْيَقِينِ وَ أَعْلَى دَرَجَاتِ الْيَقِينِ أَدْنَى دَرَجَاتِ الرِّضَا وَ إِنَّ الزُّهْدَ فِي آيَةٍ مِنْ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ لِكَيْلاتَأْسَوْا عَلى ما فاتَكُمْ وَ لا تَفْرَحُوا بِما آتاكُمْ
26- مردى بنزد امام زين العابدين (ع) آمد و پرسشى نمود، عرض كرد: حقيقت زهد چيست ؟ فرمود زهد ده جزء دارد بالاترين درجات زهد كمترين درجات پرهيزكارى است و بالاترين درجات پرهيزكارى كمترين درجات يقين است و بالاترين درجات يقين كمترين درجات رضا است و همانا حقيقت زهد در يك آيه از قرآن بيان شده است سوره حديد آيه 23: تا بر آنچه از دست شما رفته است تأ سف نخوريد و ب آنچه بدست شما رسيد دل شاد نباشيد.

ده قسم كنيز بر آقاى خود حرام است
 تحرم من الا ماء عشرة
27 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنَا هَارُونُ بْنُ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع تَحْرُمُ مِنَ الْإِمَاءِ عَشَرَةٌ لَا تَجْمَعْ بَيْنَ الْأُمِّ وَ الْبِنْتِ وَ لَا بَيْنَ الْأُخْتَيْنِ وَ لَا أَمَتَكَ وَ هِيَ حَامِلٌ مِنْ غَيْرِكَ حَتَّى تَضَعَ وَ لَا أَمَتَكَ وَ لَهَا زَوْجٌ وَ لَا أَمَتَكَ وَ هِيَ أُخْتُكَ مِنَ الرَّضَاعَةِ وَ لَا أَمَتَكَ وَ هِيَ عَمَّتُكَ مِنَ الرَّضَاعَةِ وَ لَا أَمَتَكَ وَ هِيَ حَائِضٌ حَتَّى تَطْهُرَ وَ لَا أَمَتَكَ وَ هِيَ رَضِيعَتُكَ وَ لَا أَمَتَكَ وَ لَكَ فِيهَا شَرِيكٌ
27- امام صادق عليه السّلام فرمود: ده قسم كنيز حرام است : با مادر و دختر با هم نميتوانى ازدواج كنى و نه با دو خواهر و نه با كنيزى كه از ديگرى بار دارد تا آنگاه كه بزايد و نه با كنيز خودت كه شوهر دارد و با كنيزت كه خواهر رضاعى تو است و نه با كنيزت كه عمه رضاعى تو است و نه با كنيزت كه در حال حيض است تا پاك شود و نه با كنيزت كه خواهر شيرخواره تو است و همسرت باو شير داده است و نه با كنيزت كه در آن شريك داشته باشى .

ميل زناشوئى ده جزء است
 الشهوة عشر أجزاء
28 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي خَالِدٍ الْقَمَّاطِ عَنْ ضُرَيْسٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى جَعَلَ الشَّهْوَةَ عَشَرَةَ أَجْزَاءٍ تِسْعَةٌ مِنْهَا فِي النِّسَاءِ وَ وَاحِدَةٌ فِي الرِّجَالِ وَ لَوْ لَا مَا جَعَلَ اللَّهُ عَزَّ وَ جَلَّ فِيهِنَّ مِنْ أَجْزَاءِ الْحَيَاءِ عَلَى قَدْرِ أَجْزَاءِ الشَّهْوَةِ لَكَانَ لِكُلِّ رَجُلٍ تِسْعُ نِسْوَةٍ مُتَعَلِّقَاتٍ بِهِ
28- امام صادق (ع) فرمود: همانا خداى تبارك و تعالى ميل زناشوئى را ده سهم قرار داده است كه 9 سهم آن در زن است و يك سهم در مردان و اگر نبود آن مقدار حيا كه خداى عز و جل بمقدار شهوت در زنان قرار داده بهر مردى نه زن در مى آويخت .

حياء ده جزء است
 الحياء عشرة أجزاء
29 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ غَيْرِهِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى الصَّادِقِ ع أَنَّهُ قَالَ الْحَيَاءُ عَلَى عَشَرَةِ أَجْزَاءٍ تِسْعَةٌ فِي النِّسَاءِ وَ وَاحِدَةٌ فِي الرِّجَالِ فَإِذَا حَاضَتِ الْجَارِيَةُ ذَهَبَ جُزْءٌ مِنْ حَيَائِهَا فَإِذَا تَزَوَّجَتْ ذَهَبَ جُزْءٌ فَإِذَا افْتُرِعَتْ ذَهَبَ جُزْءٌ فَإِذَا وَلَدَتْ ذَهَبَ جُزْءٌ وَ بَقِيَ لَهَا خَمْسَةُ أَجْزَاءٍ فَإِنْ فَجَرَتْ ذَهَبَ حَيَاؤُهَا كُلُّهُ وَ إِنْ عَفَّتْ بَقِيَ لَهَا خَمْسَةُ أَجْزَاءٍ
29- امام صادق (ع) فرمود: حياء ده سهم است 9 سهم در زنان است و يك سهم در مردان و چون دوشيزه خون حيض ديد يك سهم از حياى او ميرود و چون شوهر كند يك سهم برود و چون بكارت اش از از دست رفت يك سهم حيا از او برود.
و چون فرزند آورد يك سهم برود و پنج سهم براى او باقى مى ماند پس اگر دامن بناپاكى آلود همه حيايش از دست برود و اگر عفت ورزيد پنج سهم از حيا برايش ميماند.


71 بخش

خوابگاه پسر بچه ها را در ده سالگى بايد از زنان جدا كرد
 يفرق بين الصبيان و النساء في المضاجع لعشر سنين
30 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ يُفَرَّقُ بَيْنَ الصِّبْيَانِ وَ النِّسَاءِ فِي الْمَضَاجِعِ إِذَا بَلَغُوا عَشْرَ سِنِينَ
30- امام صادق (ع) از زبان پدرانش نقل فرمود: كه بستر خواب بچه ها كه بده سال رسيده اند مى بايست از زنان جدا شود.

يك زن بردبارى ده مرد را دارد
 للمرأ ة صبر عشرة رجال
31 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنَا هَارُونُ بْنُ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى جَعَلَ لِلْمَرْأَةِ صَبْرَ عَشَرَةِ رِجَالٍ فَإِذَا حَمَلَتْ زَادَهَا قُوَّةَ صَبْرِ عَشَرَةِ رِجَالٍ أُخْرَى
31- امام باقر (ع) فرمود: همانا خداى تبارك و تعالى در يك زن بردبارى ده مرد را قرار داده است و چون باردار شود نيروى بردبارى ده مرد ديگر را بر او بيفزايد.
32 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ لِلْمَرْأَةِ صَبْرَ عَشَرَةِ رِجَالٍ فَإِذَا هَاجَتْ كَانَ لَهَا قُوَّةُ عَشَرَةِ رِجَالٍ
32- اسحاق بن عمار گويد: شنيدم امام صادق (ع) ميفرمود: كه خداى عز و جل براى زن بردبارى ده مرد را قرار داده است و چون بهيجان آيد نيروى ده مرد را دارا مى شود.

ده چيز است كه يكى از ديگرى سخت تر است
 عشرة أشياء بعضها أشد من بعض
33 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ مُحَمَّدِ بْنِ قَيْسٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ بَيْنَمَا أَمِيرُ الْمُؤْمِنِينَ ع فِي الرَّحْبَةِ وَ النَّاسُ عَلَيْهِ مُتَرَاكِمُونَ فَمِنْ بَيْنِ مُسْتَفْتٍ وَ مِنْ بَيْنِ مُسْتَعْدٍ إِذْ قَامَ إِلَيْهِ رَجُلٌ فَقَالَ السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ فَنَظَرَ إِلَيْهِ أَمِيرُ الْمُؤْمِنِينَ ع بِعَيْنَيْهِ هَاتَيْكَ الْعَظِيمَتَيْنِ ثُمَّ قَالَ وَ عَلَيْكَ السَّلَامُ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ مَنْ أَنْتَ فَقَالَ أَنَا رَجُلٌ مِنْ رَعِيَّتِكَ وَ أَهْلِ بِلَادِكَ قَالَ مَا أَنْتَ مِنْ رَعِيَّتِي وَ أَهْلِ بِلَادِي وَ لَوْ سَلَّمْتَ عَلَيَّ يَوْماً وَاحِداً مَا خَفِيتَ عَلَيَّ فَقَالَ الْأَمَانَ يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع هَلْ أَحْدَثْتَ فِي مِصْرِي هَذَا حَدَثاً مُنْذُ دَخَلْتَهُ قَالَ لَا قَالَ فَلَعَلَّكَ مِنْ رِجَالِ الْحَرْبِ قَالَ نَعَمْ قَالَ إِذَا وَضَعَتِ الْحَرْبُ أَوْزَارَهَا فَلَا بَأْسَ قَالَ أَنَا رَجُلٌ بَعَثَنِي إِلَيْكَ مُعَاوِيَةُ مُتَغَفِّلًا لَكَ أَسْأَلُكَ عَنْ شَيْءٍ بَعَثَ فِيهِ ابْنُ الْأَصْفَرِ وَ قَالَ لَهُ إِنْ كُنْتَ أَنْتَ أَحَقَّ بِهَذَا الْأَمْرِ وَ الْخَلِيفَةَ بَعْدَ مُحَمَّدٍ فَأَجِبْنِي عَمَّا أَسْأَلُكَ فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ اتَّبَعْتُكَ وَ أَبْعَثُ إِلَيْكَ بِالْجَائِزَةِ فَلَمْ يَكُنْ عِنْدَهُ جَوَابٌ وَ قَدْ أَقْلَقَهُ ذَلِكَ فَبَعَثَنِي إِلَيْكَ لِأَسْأَلَكَ عَنْهَا فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع قَاتَلَ اللَّهُ ابْنَ آكِلَةِ الْأَكْبَادِ مَا أَظَلَّهُ وَ أَعْمَاهُ وَ مَنْ مَعَهُ وَ اللَّهِ لَقَدْ أَعْتَقَ جَارِيَةً فَمَا أَحْسَنَ أَنْ يَتَزَوَّجَ بِهَا حَكَمَ اللَّهُ بَيْنِي وَ بَيْنَ هَذِهِ الْأُمَّةِ قَطَعُوا رَحِمِي وَ أَضَاعُوا أَيَّامِي وَ دَفَعُوا حَقِّي وَ صَغَّرُوا عَظِيمَ مَنْزِلَتِي وَ أَجْمَعُوا عَلَى مُنَازَعَتِي عَلَيَّ بِالْحَسَنِ وَ الْحُسَيْنِ وَ مُحَمَّدٍ فَأُحْضِرُوا فَقَالَ يَا شَامِيُّ
هَذَانِ ابْنَا رَسُولِ اللَّهِ وَ هَذَا ابْنِي فَاسْأَلْ أَيَّهُمْ أَحْبَبْتَ فَقَالَ أَسْأَلُ ذَا الْوَفْرَةِ يَعْنِي الْحَسَنَ ع وَ كَانَ صَبِيّاً فَقَالَ لَهُ الْحَسَنُ ع سَلْنِي عَمَّا بَدَا لَكَ فَقَالَ الشَّامِيُّ كَمْ بَيْنَ الْحَقِّ وَ الْبَاطِلِ وَ كَمْ بَيْنَ السَّمَاءِ وَ الْأَرْضِ وَ كَمْ بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ وَ مَا قَوْسُ قُزَحَ وَ مَا الْعَيْنُ الَّتِي تَأْوِي إِلَيْهَا أَرْوَاحُ الْمُشْرِكِينَ وَ مَا الْعَيْنُ الَّتِي تَأْوِي إِلَيْهَا أَرْوَاحُ الْمُؤْمِنِينَ وَ مَا الْمُؤَنَّثُ وَ مَا عَشَرَةُ أَشْيَاءَ بَعْضُهَا أَشَدُّ مِنْ بَعْضٍ فَقَالَ الْحَسَنُ بْنُ عَلِيٍّ ع بَيْنَ الْحَقِّ وَ الْبَاطِلِ أَرْبَعُ أَصَابِعَ فَمَا رَأَيْتَهُ بِعَيْنِكَ فَهُوَ الْحَقُّ وَ قَدْ تَسْمَعُ بِأُذُنَيْكَ بَاطِلًا كَثِيراً قَالَ الشَّامِيُّ صَدَقْتَ قَالَ وَ بَيْنَ السَّمَاءِ وَ الْأَرْضِ دَعْوَةُ الْمَظْلُومِ وَ مَدُّ الْبَصَرِ فَمَنْ قَالَ لَكَ غَيْرَ هَذَا فَكَذِّبْهُ قَالَ صَدَقْتَ يَا ابْنَ رَسُولِ اللَّهِ قَالَ وَ بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ مَسِيرَةُ يَوْمٍ لِلشَّمْسِ تَنْظُرُ إِلَيْهَا حِينَ تَطْلُعُ مِنْ مَشْرِقِهَا وَ حِينَ تَغِيبُ مِنْ مَغْرِبِهَا قَالَ الشَّامِيُّ صَدَقْتَ فَمَا قَوْسُ قُزَحَ قَالَ ع وَيْحَكَ لَا تَقُلْ قَوْسُ قُزَحَ فَإِنَّ قُزَحَ اسْمُ شَيْطَانٍ وَ هُوَ قَوْسُ اللَّهِ وَ عَلَامَةُ الْخِصْبِ وَ أَمَانٌ لِأَهْلِ الْأَرْضِ مِنَ الْغَرَقِ وَ أَمَّا الْعَيْنُ الَّتِي تَأْوِي إِلَيْهَا أَرْوَاحُ الْمُشْرِكِينَ فَهِيَ عَيْنٌ يُقَالُ لَهَا بَرَهُوتُ وَ أَمَّا الْعَيْنُ الَّتِي تَأْوِي إِلَيْهَا أَرْوَاحُ الْمُؤْمِنِينَ وَ هِيَ عَيْنٌ يُقَالُ لَهَا سَلْمَى وَ أَمَّا الْمُؤَنَّثُ فَهُوَ الَّذِي لَا يُدْرَى أَ ذَكَرٌ هُوَ أَمْ أُنْثَى فَإِنَّهُ يُنْتَظَرُ بِهِ فَإِنْ كَانَ ذَكَراً احْتَلَمَ وَ إِنْ كَانَتْ أُنْثَى حَاضَتْ وَ بَدَا ثَدْيُهَا وَ إِلَّا قِيلَ لَهُ بُلْ عَلَى الْحَائِطِ فَإِنْ أَصَابَ بَوْلُهُ الْحَائِطَ فَهُوَ ذَكَرٌ وَ إِنِ انْتَكَصَ بَوْلُهُ كَمَا انْتَكَصَ بَوْلُ الْبَعِيرِ فَهِيَ امْرَأَةٌ وَ أَمَّا عَشَرَةُ أَشْيَاءَ بَعْضُهَا أَشَدُّ مِنْ بَعْضٍ فَأَشَدُّ شَيْءٍ خَلَقَهُ اللَّهُ عَزَّ وَ جَلَّ الْحَجَرُ وَ أَشَدُّ مِنَ الْحَجَرِ الْحَدِيدُ الَّذِي يُقْطَعُ بِهِ الْحَجَرُ وَ أَشَدُّ مِنَ الْحَدِيدِ النَّارُ تُذِيبُ الْحَدِيدَ وَ أَشَدُّ مِنَ النَّارِ الْمَاءُ يُطْفِئُ النَّارَ وَ أَشَدُّ مِنَ الْمَاءِ السَّحَابُ يَحْمِلُ الْمَاءَ وَ أَشَدُّ مِنَ السَّحَابِ الرِّيحُ تَحْمِلُ السَّحَابَ وَ أَشَدُّ مِنَ الرِّيحِ الْمَلَكُ الَّذِي يُرْسِلُهَا وَ أَشَدُّ مِنَ الْمَلَكِ مَلَكُ الْمَوْتِ الَّذِي يُمِيتُ الْمَلَكَ وَ أَشَدُّ مِنْ مَلَكِ الْمَوْتِ الْمَوْتُ الَّذِي يُمِيتُ مَلَكَ الْمَوْتِ وَ أَشَدُّ مِنَ الْمَوْتِ أَمْرُ اللَّهِ رَبِّ الْعَالَمِينَ يُمِيتُ الْمَوْتَ فَقَالَ الشَّامِيُّ أَشْهَدُ أَنَّكَ ابْنُ رَسُولِ اللَّهِ ص حَقّاً وَ أَنَّ عَلِيّاً أَوْلَى بِالْأَمْرِ مِنْ مُعَاوِيَةَ ثُمَّ كَتَبَ هَذِهِ الْجَوَابَاتِ وَ ذَهَبَ بِهَا إِلَى مُعَاوِيَةَ فَبَعَثَهَا مُعَاوِيَةُ إِلَى ابْنِ الْأَصْفَرِ فَكَتَبَ إِلَيْهِ ابْنُ الْأَصْفَرِ يَا مُعَاوِيَةُ لِمَ تُكَلِّمُنِي بِغَيْرِ كَلَامِكَ وَ تُجِيبُنِي بِغَيْرِ جَوَابِكَ أُقْسِمُ بِالْمَسِيحِ مَا هَذَا جَوَابُكَ وَ مَا هُوَ إِلَّا مِنْ مَعْدِنِ النُّبُوَّةِ وَ مَوْضِعِ الرِّسَالَةِ وَ أَمَّا أَنْتَ فَلَوْ سَأَلْتَنِي دِرْهَماً مَا أَعْطَيْتُكَ
33- امام باقر (ع) فرمود: در آن ميان كه امير المؤمنين در رحبه بود و مردم گرداگرد او را گرفته بودند بعضى فتوى مى پرسيد و بعضى دادرسى ميخواست مردى برخاست و عرض كرد سلام بر تو اى امير المؤمنين و رحمت و بركات خدا بر تو باد امير المؤمنين با همان دو چشمان درشت اش ‍ نگاهى باو كرد و سپس فرمود:
و عليك السلام و رحمة اللّه و بركاته تو كيستى ؟ عرض كرد من مردى از رعيت و افراد كشور تو هستم فرمود: تو از رعيت من و افراد كشور من نيستى ، كه اگر يك روز هم بمن سلام داده بودى از نظر من پنهان نميماند عرض كرد يا امير المؤمنين از حضرتت خواستار امانم امير المؤمنين فرمود: مگر از هنگامى كه باين شهر آمده اى كار تازه اى انجام داده اى ؟ عرض كرد نه ، فرمود: شايد از افرادى هستى كه با ما سر جنگ دارند عرض كرد: بلى : فرمود: آنگاه كه آتش جنگ فرو نشيند عيب ندارد عرض كرد:
من مردى هستم كه معاويه مرا بطور ناشناس به نزد شما فرستاده است تا مطلبى را كه (ابن الاصفر) پادشاه روم نزد معاويه فرستاده است از شما بپرسم .
و باو گفته است كه اگر پس از محمد براى زمامدارى و جانشينى تو شايسته ترى بايد ب آنچه از تو مى پرسم پاسخ بگوئى و اگر چنين كنى و پاسخ بگوئى من پيرو تو خواهم شد و جايزه اى براى تو خواهم فرستاد و چون معاوية جوابى نداشت و از اين بابت پريشان خاطر بود مرا نزد تو فرستاد تا از تو بپرسم .
امير المؤمنين عليه السّلام فرمود: خدا فرزند هند جگر خوار را بكشد تا چه قدر خود و همراهانش گمراه و كورند بخدا قسم كنيزى را آزاد كرد و درست نميدانست چگونه با او ازدواج بكند خداوند ميان من و اين امت حكم فرمايد كه رابطه خويشاوندى مرا بريدند و روزهاى پر افتخار مرا از ميان بردند و حق مرا از من باز داشتند و مقام والاى مرا كوچك شمردند و همگى با من بستيزه برخاستند حسن و حسين و محمد را نزد من حاضر كنيد آنان حاضر شدند.
پس فرمود: اى مرد شامى اينان دو فرزند رسول خدا هستند و اين يكى فرزند من است از هر يك كه دوست ميدارى بپرس عرض كرد از اين پسر كه گيسوان بلند دارد ميپرسم و مقصودش حسن عليه السّلام بود كه آن هنگام پسر بچه اى بود حسن عليه السّلام باو فرمود: هر چه خواهى بپرس . شامى گفت ميان حق و باطل چه قدر فاصله است ؟
و فاصله ميان آسمان و زمين چه اندازه است ؟ و ميان مشرق و مغرب چه اندازه است ؟ و قوس و قزح چيست ؟
و چشمه اى كه ارواح مشركين در آن منزل گزينند كدام است ؟ و چشمه اى كه ارواح مؤمنين در آن مأ وى گيرند كدام ؟ و مؤ نث چيست ؟ و ده چيزى كه يكى از ديگرى سخت تر است چيست ؟ حسن بن على (ع) فرمود:
ميان حق و باطل چهار انگشت فاصله است پس آنچه با چشمت ديدى حق است ولى گاهى با دو گوشت بسيار باطل ميشنوى شامى گفت : راست فرمودى .
حضرت عليه السّلام فرمود: فاصله ميان آسمان و زمين باندازه يك دعاى ستمديده است و يك چشم انداز و هر كس جز اين تو را گويد دروغش ‍ پندارد.
عرض كرد: درست فرمودى اى فرزند رسول خدا فرمود: ميان خاور و باختر باندازه گردش يك روزه آفتاب است از آنجا كه بهنگام سرزدن آفتاب مى بينى تا آنجا كه بهنگام غروب .
شامى گفت : راست فرمودى قوس قزح چيست ؟
حضرت فرمود: واى بر تو قوس قزح مگو كه قزح نام شيطان است آن قوس ‍ اللّه است و نشانه فراوانى نعمت و ايمنى مردم آن سرزمين از غرق شدن است و اما چشمه اى كه ارواح مشركان در آن جاى دارند چشمه اى است كه به آن برهوت گفته مى شود و چشمه اى كه روان هاى مؤمنان را جايگاه است چشمه اى است كه سلمى نام دارد و اما مؤ نث آن است كه معلوم نباشد نر است يا ماده (خنثى) انتظارش ميدارند تا بالغ شود اگر مرد باشد محتلم خواهد شد و اگر زن باشد خون حيض مى بيند و پستانهايش برآمدگى پيدا ميكند و اگر اين علامتها پديد نيامد دستورش ميدهند تا بر ديوارى بول كند اگر ادرارش بر ديوار رسيد نر است و اگر مانند ادرار شتر واپس ريخت زن است .
و اما ده چيزى كه بعضى از بعض ديگر سخت تر است ، سختر چيزى كه خداوندش آفريده است سنگ است و سخت تر از سنگ آهن است كه با آن سنگ بريده مى شود و از آهن سخت تر آتش است كه آهن را مى گدازد و از آتش سخت تر آب است كه آتش را خاموش ميكند و از آب سخت تر ابر است كه آب را با خود ميكشد و سخت تر از ابر باد است كه ابر را بهر طرف مى برد و سخت تر از باد فرشته اى است كه باد را ميفرستد و سخت تر از فرشته عزرائيل است كه فرشته را ميميراند و سخت تر از فرشته مرگ خود مرگ است كه ملك الموت را ميكشد و سخت تر از مرگ فرمان پروردگار عالميان است كه مرگ را هم نابود ميسازد. شامى گفت : گواهى ميدهم كه تو بحقيقت فرزند رسول خدائى و على (ع) بخلافت از معاوية سزاوارتر است .
سپس همين جوابها را نوشته و بنزد معاوية برد و معاوية هم براى پادشاه روم فرستاد پادشاه روم بمعاوية نوشت اى معاوية چرا با سخن ديگران با من سخن ميگوئى و پاسخى كه از خودت نيست بمن ميدهى ؟
بعيسى مسيح سوگند كه اين پاسخ از تو نيست و بجز از كان نبوت و خاندان رسالت بيرون نيامده است و تو اگر از من يك درهم تقاضا كنى بتو نميدهم .
34 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ قَالَ حَدَّثَنَا هَارُونُ بْنُ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّ النَّبِيَّ ص قَالَ مَا خَلَقَ اللَّهُ عَزَّ وَ جَلَّ خَلْقاً إِلَّا وَ قَدْ أَمَّرَ عَلَيْهِ آخَرَ يَغْلِبُهُ بِهِ وَ ذَلِكَ أَنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمَّا خَلَقَ الْبِحَارَ فَخَرْتَ وَ زَخَرَتْ وَ قَالَتْ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ اللَّهُ عَزَّ وَ جَلَّ الْفُلْكَ فَأَدَارَهَا بِهِ وَ ذَلَّلَهَا ثُمَّ إِنَّ الْأَرْضَ فَخَرَتْ وَ قَالَتْ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ اللَّهُ الْجِبَالَ فَأَثْبَتَهَا فِي ظَهْرِهَا أَوْتَاداً مَنَعَهَا أَنْ تَمِيدَ بِمَا عَلَيْهَا فَذَلَّتِ الْأَرْضُ وَ اسْتَقَرَّتْ ثُمَّ إِنَّ الْجِبَالَ فَخَرَتْ عَلَى الْأَرْضِ فَشَمَخَتْ وَ اسْتَطَالَتْ وَ قَالَتْ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ اللَّهُ الْحَدِيدَ فَقَطَعَهَا فَقَرَّتِ الْجِبَالُ وَ ذَلَّتْ ثُمَّ إِنَّ الْحَدِيدَ فَخَرَ عَلَى الْجِبَالِ وَ قَالَ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ اللَّهُ النَّارَ فَأَذَابَتِ الْحَدِيدَ فَذَلَّ الْحَدِيدَ ثُمَّ إِنَّ النَّارَ زَفَرَتْ وَ شَهَقَتْ وَ فَخَرَتْ وَ قَالَتْ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ اللَّهُ الْمَاءَ فَأَطْفَأَهَا فَذَلَّتْ ثُمَّ إِنَّ الْمَاءَ فَخَرَ وَ زَخَرَ وَ قَالَ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ اللَّهُ الرِّيحَ فَحَرَّكَتْ أَمْوَاجَهُ وَ أَثَارَتْ مَا فِي قَعْرِهِ وَ حَبَسَهُ عَنْ مَجَارِيهِ فَذَلَّ الْمَاءُ ثُمَّ إِنَّ الرِّيحَ فَخَرَتْ وَ عَصَفَتْ وَ أَرْخَتْ أَذْيَالَهَا وَ قَالَتْ أَيُّ شَيْءٍ يَغْلِبُنِي فَخَلَقَ الْإِنْسَانَ فَاحْتَالَ وَ اتَّخَذَ مَا يَسْتَتِرُ بِهِ مِنَ الرِّيحِ وَ غَيْرِهَا فَذَلَّتِ الرِّيحُ ثُمَّ الْإِنْسَانُ طَغَى وَ قَالَ مَنْ أَشَدُّ مِنِّي قُوَّةً فَخَلَقَ لَهُ الْمَوْتَ فَقَهَرَهُ فَذَلَّ الْإِنْسَانَ ثُمَّ إِنَّ الْمَوْتَ فَخَرَ فِي نَفْسِهِ فَقَالَ اللَّهُ جَلَّ جَلَالُهُ لَا تَفْخَرْ فَإِنِّي ذَابِحُكَ بَيْنَ الْفَرِيقَيْنِ أَهْلِ الْجَنَّةِ وَ النَّارِ ثُمَّ لَا أُحْيِيكَ أَبَداً فَذَلَّ وَ خَافَ
34- رسول خدا (ص) فرمود: خداى عز و جل آفريده اى را نيافريد مگر اينكه ديگرى را بر آن فرمانروائى بخشيد تا آن را سركوب كند و اين چنان بود كه خداى تبارك و تعالى چون درياها را آفريد بخود باليد و جوشيد و گفت : چه چيز بر من چيره مى شود؟ خداى عز و جل چرخ را آفريد و بر گرداگرد آن كشيد و درياها را زبون ساخت .
سپس زمين بر خود باليد و گفت : چه چيزى بر من پيروز ميگردد؟ خداوند كوهها را آفريد و بر پشت زمين مانند ميخ كوبيد و نگذاشت آنچه را كه بر پشت خود دارد بلرزاند پس زمين زبون شد و آرام گرفت .
سپس كوهها بر زمين باليد و سركشيد و گردن فرازى كرد و گفت : چه چيز بر من پيروز ميگردد؟
خداوند آهن را آفريد كه كوه را بريد پس كوهها قرار گرفتند و زبون شدند.
سپس آهن بر كوهها باليد و گفت : چه چيز بر من پيروز مى شود؟ پس ‍ خداوند آتش را آفريد كه
آهن را گداخت و زبون شد. سپس آتش شعله گرفت و زبانه كشيد و بر خود باليد و گفت : چه چيز بر من چيره مى شود؟ خداوند آب را آفريد تا آتش را خاموش كرد و زبون شد.
سپس آب باليد و خروشيد و گفت چه چيز بر من پيروز ميگردد؟ پس ‍ خداوند باد را آفريد تا موجهاى آب را حركت داد و آنچه در تك آن بود پراكند و از جريانش بازداشت پس آب زبون گشت .
سپس باد باليد و وزيد و دامن بگسترد و گفت : چه چيز بر من پيروز مى شود؟ پس انسان را آفريد تا چاره اى انديشيد و چيزى بر خود گرفت كه از باد و جز آن خود را پوشانيد پس باد زبون شد.
سپس انسان سركشى كرد و گفت : چه كسى از من تواناتر است پس خداوند مرگ را آفريد كه بر انسان چيره شد و انسان زبون گشت .
سپس مرگ بر خويشتن باليد خداى جل جلاله فرمود: بر خود مبال كه من در ميان دو گروه بهشتيان و دوزخيان تو را سر خواهم بريد و سپس هرگز زنده ات نخواهم كرد پس مرگ زبون شد و ترسيد.

در خربزه ده خاصيت فراهم آمده است
 في البطيخ عشر خصال مجتمعة
35 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كُلُوا الْبِطِّيخَ فَإِنَّ فِيهِ عَشْرَ خِصَالٍ مُجْتَمِعَةٍ هُوَ شَحْمَةُ الْأَرْضِ لَا دَاءَ فِيهِ وَ لَا غَائِلَةَ وَ هُوَ طَعَامٌ وَ هُوَ شَرَابٌ وَ هُوَ فَاكِهَةٌ وَ هُوَ رَيْحَانٌ وَ هُوَ أُشْنَانٌ وَ هُوَ أُدْمٌ وَ يَزِيدُ فِي الْبَاهِ وَ يَغْسِلُ الْمَثَانَةَ وَ يُدِرُّ الْبَوْلَ
35- امام صادق عليه السّلام فرمود: خربزه بخوريد كه در آن ده خاصيت فراهم آمده است پيه زمين است نه درد دارد و نه زيان هم خوراك است و هم نوشيدنى (هم غذاست و هم آب) هم ميوه است و هم گياه خوشبو و پاك كننده چرك و خورش نان است و نيروى جنسى را زياد ميكند و مثانه را شستشو ميدهد و ادرار را روان ميسازد.
36 وَ حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ يَحْيَى بْنِ إِسْحَاقَ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
وَ فِي حَدِيثٍ آخَرَ وَ يُذِيبُ الْحَصَى فِي الْمَثَانَةِ وَ كَانَ رَسُولُ اللَّهِ ص يَأْكُلُ الْبِطِّيخَ بِالرُّطَبِ
وَ فِي خَبَرٍ آخَرَ كَانَ ع يَأْكُلُ الْخِرْبِزَ بِالسُّكَّرِ
وَ قَالَ الصَّادِقُ ع أَكْلُ الْبِطِّيخِ عَلَى الرِّيقِ يُورِثُ الْفَالِجَ وَ أَكْلُ التَّمْرِ الْبَرْنِيِّ عَلَى الرِّيقِ يُورِثُ الْفَالِجَ
36- در روايت ديگر است كه خربزه سنگ مثانه را آب ميكند و رسول خدا خربزه را با رطب ميل ميفرمود و در روايت ديگر است كه آن حضرت خربزه را با شكر ميخورد و امام صادق عليه السّلام فرمود: ناشتا خربزه خوردن فلج مى آورد و خرماى برنى را ناشتا خوردن باعث فلج شدن است .

نشاط در ده چيز است
 النشوة في عشرة أشياء
37 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ رَجُلٍ عَنْ جَعْفَرِ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ النَّشْوَةُ فِي عَشَرَةِ أَشْيَاءَ الْمَشْيُ وَ الرُّكُوبُ وَ الِارْتِمَاسُ فِي الْمَاءِ وَ النَّظَرُ إِلَى الْخُضْرَةِ وَ الْأَكْلُ وَ الشُّرْبُ وَ النَّظَرُ إِلَى الْمَرْأَةِ الْحَسْنَاءِ وَ الْجِمَاعُ وَ السِّوَاكُ وَ مُحَادَثَةُ الرِّجَالِ
37- امام صادق (ع) فرمود: نشاط در ده چيز است : راه رفتن . سوارى . غوطه خوردن در آب بسبزه نگاه كردن . خوردن و آشاميدن . بزن زيبا نگاه كردن . عمل جنسى . مسواك كردن . همصحبتى با مردان .
38 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَلِيٍّ الْعَدَوِيُّ قَالَ حَدَّثَنَا صُهَيْبُ بْنُ عَبَّادٍ قَالَ حَدَّثَنَا أَبِي عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ النَّشْوَةُ فِي عَشْرِ أَشْيَاءَ فِي الْمَشْيِ وَ الرُّكُوبِ وَ الِارْتِمَاسِ فِي الْمَاءِ وَ النَّظَرِ إِلَى الْخُضْرَةِ وَ الْأَكْلِ وَ الشُّرْبِ وَ الْجِمَاعِ وَ السِّوَاكِ وَ غَسْلِ الرَّأْسِ بِالْخِطْمِيِّ وَ النَّظَرِ إِلَى الْمَرْأَةِ الْحَسْنَاءِ وَ مُحَادَثَةِ الرِّجَالِ
38- امام صادق (ع) فرمود: نشاط در ده چيز است . راه رفتن سوارى و غوطه خوردن در آب و نگاه كردن به سبزه . خوردن و آشاميدن . عمل جنسى . مسواك كردن سر را با خطمى شستن ، بزن زيبا نگاه كردن . با مردان هم صحبت شدن .

نماز بر ده قسم است
 الصلاة على عشرة أوجه
39 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ فَرَضَ اللَّهُ عَزَّ وَ جَلَّ الصَّلَاةَ وَ سَنَّ رَسُولُ اللَّهِ ص عَلَى عَشَرَةِ أَوْجُهٍ صَلَاةِ الْحَضَرِ وَ السَّفَرِ وَ صَلَاةِ الْخَوْفِ عَلَى ثَلَاثَةِ أَوْجُهٍ وَ صَلَاةِ الْكُسُوفِ لِلشَّمْسِ وَ الْقَمَرِ وَ صَلَاةِ الْعِيدَيْنِ وَ صَلَاةِ الِاسْتِسْقَاءِ وَ الصَّلَاةِ عَلَى الْمَيِّتِ
39- امام باقر (ع) فرمود: خداى عز و جل نماز را واجب كرد و رسول خدا (ص) آن را ده قسم فرمود نماز حضر نماز سفر نماز خوف بر سه وجه و نماز گرفتن آفتاب و ماه و نماز عيد فطر و عيد قربان و نماز طلب باران و نماز ميت .
(شرح :)
متن روايت مغشوش است زيرا اگر مورد سنت را فريضة اللّه بدانيم نماز استسقاء كه مستحب است زايد است و اگر اعم بدانيم وجهى براى اختصاص نماز استسقاء از بقيه نمازهاى مستحبى نيست علاوه بر اينكه تصوير ده وجه تكلف زيادى لازم دارد.


72 بخش

شيعه داراى ده خصلت است
 في الشيعة عشر خصال
40 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى عَنْ أَبِي مُحَمَّدٍ الْأَنْصَارِيِّ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ أَبِيهِ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع يَا أَبَا الْمِقْدَامِ إِنَّمَا شِيعَةُ عَلِيٍّ ع الشَّاحِبُونَ النَّاحِلُونَ الذَّابِلُونَ ذَابِلَةٌ شِفَاهُهُمْ خَمِيصَةٌ بُطُونُهُمْ مُتَغَيِّرَةٌ أَلْوَانُهُمْ مُصْفَرَّةٌ وُجُوهُهُمْ إِذَا جَنَّهُمُ اللَّيْلُ اتَّخَذُوا الْأَرْضَ فِرَاشاً وَ اسْتَقْبَلُوا الْأَرْضَ بِجِبَاهِهِمْ كَثِيرٌ سُجُودُهُمْ كَثِيرَةٌ دُمُوعُهُمْ كَثِيرٌ دُعَاؤُهُمْ كَثِيرٌ بُكَاؤُهُمْ يَفْرَحُ النَّاسُ وَ هُمْ يَحْزَنُونَ
40- ابى مقدام گويد: امام باقر مرا فرمود: اى ابا مقدام شيعه على (ع) فقط افرادى هستند كه رنگ رخسارشان دگرگون شده و اندامشان لاغر گشته و خشكيده و لبهايشان خشك و شكمهايشان خالى است و رنگشان پريده و صورتشان زرد است چون تاريكى شب آنان را فرا گيرد زمين را بستر گيرند و پيشانى بر زمين نهند سجده ها كنند و اشگها بريزند بسيار دعا كنند و بسيار بگريند مردم شادى كنند و آنان غمگينند.

رسول خدا در باره مى ده كس را لعن كرد
 لعن رسول الله ص في الخمر عشرة
41 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ النَّضْرِ الْخَزَّازِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَعَنَ رَسُولُ اللَّهِ ص فِي الْخَمْرِ عَشَرَةً غَارِسَهَا وَ حَارِسَهَا وَ عَاصِرَهَا وَ شَارِبَهَا وَ سَاقِيَهَا وَ حَامِلَهَا وَ الْمَحْمُولَةَ إِلَيْهِ وَ بَائِعَهَا وَ مُشْتَرِيَهَا وَ آكِلَ ثَمَنِهَا
41- امام باقر (ع) فرمود: رسول خدا (ص) در باره مى ده كس را لعن كرد آنكه درخت آن را
بكارد و آنكه نگهبانش باشد و آنكه انگورش را بفشرد و آنكه بياشامد و آنكه ساقى گردد و آنكه تحويل بدهد و آنكه تحويل گيرد و آنكه بفروشد و آنكه بخرد و آنكه بهايش را تصرف كند.

پاداش كسى كه ده ماه رمضان روزه بگيرد
 ثواب من صام عشرة أشهر من رمضان
42 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ الْحَسَنِ بْنِ الْفَرَجِ الْمُؤَذِّنُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ الْكَرْخِيُّ قَالَ سَمِعْتُ الْحَسَنَ بْنَ عَلِيٍّ ع يَقُولُ لِرَجُلٍ فِي دَارِهِ يَا أَبَا هَارُونَ مَنْ صَامَ عَشَرَةَ أَشْهُرِ رَمَضَانَ مُتَوَالِيَاتٍ دَخَلَ الْجَنَّةَ
42- محمد بن حسين كرخى گويد: شنيدم امام حسن عسگرى در خانه خود بمردى ميفرمود:
اى ابا هرون كسى كه ده ماه رمضان پى در پى (ده سال) روزه بگيرد ببهشت ميرود.

پاداش كسى كه ده حج انجام دهد
 ثواب من حج عشر حجج
43 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْمُعَاذِيُّ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الطَّيَالِسِيِّ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ حَجَّ عَشْرَ حِجَجٍ لَمْ يُحَاسِبْهُ اللَّهُ أَبَداً
43- امام صادق عليه السّلام فرمود: كسى كه ده بار عمل حج بجا آورد خداوند هرگز بحساب او رسيدگى نفرمايد.

بركت ده جزء است
 البركة عشرة أجزاء
44 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ عَنْ سُفْيَانَ الْجَرِيرِيِّ عَنْ عَبْدِ الْمُؤْمِنِ الْأَنْصَارِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَقَالَ رَسُولُ اللَّهِ ص الْبَرَكَةُ عَشَرَةُ أَجْزَاءٍ تِسْعَةُ أَعْشَارِهَا فِي التِّجَارَةِ وَ الْعُشْرُ الْبَاقِي فِي الْجُلُودِ
قال مصنف هذا الكتاب رضي الله عنه يعني بالجلود الغنم و تصديق ذلك مَا رُوِيَ عَنِ النَّبِيِّ ص : أَنَّهُ قَالَ تِسْعَةُ أَعْشَارِ الرِّزْقِ فِي التِّجَارَةِ وَ الْجُزْءُ الْبَاقِي فِي
السَّابِيَاءِ يَعْنِي الْغَنَمَ
44- رسول خدا (ص) فرمود: بركت ده جزء است نه دهم آن در بازرگانى است و يك دهم باقيمانده در پوستها.
(مصنف) اين كتاب رضى اللّه عنه گويد:
مقصود حضرت از پوستها گوسفند است و گواه اين سخن روايتى است از پيغمبر (ص) كه فرمود: نه دهم روزى در بازرگانى است و يك جزء باقيمانده در گوسفند است .
(شرح)
مجلسى ره فرموده است شايد مقصود از پوست ها در روايت اولى حيواناتى باشند كه پوست شان مورد استفاده است .
45 حَدَّثَنَا بِذَلِكَ أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ زَيْدٍ عَنْ أَبِيهِ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ تِسْعَةُ أَعْشَارِ الرِّزْقِ فِي التِّجَارَةِ وَ الْجُزْءُ الْبَاقِي فِي السَّابِيَاءِ يَعْنِي الْغَنَمَ
45- رسول خدا (ص) فرمود: نه دهم روزى در بازرگانى است و يك جزء باقيمانده در سابياء است يعنى گوسفند.

نزديك شدن رستاخيز را ده علامت است
 عشر آيات بين يدي الساعة
46 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَكِيمٍ الْقَاضِي قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ شَاكِرٍ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ حَمْزَةَ الْبُخَارِيُّ وَ عَمِّي قَالا حَدَّثَنَا عِيسَى بْنُ مُوسَى غُنْجَارٌ عَنْ أَبِي حَمْزَةَ عَنْ رَقَبَةَ وَ هُوَ ابْنُ مَصْقَلَةَ الشَّيْبَانِيُّ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ عَمَّنْ سَمِعَ حُذَيْفَةَ بْنَ أَسِيدٍ يَقُولُ سَمِعْتُ النَّبِيَّ ص يَقُولُ عَشْرُ آيَاتٍ بَيْنَ يَدَيِ السَّاعَةِ خَمْسٌ بِالْمَشْرِقِ وَ خَمْسٌ بِالْمَغْرِبِ فَذَكَرَ الدَّابَّةَ وَ الدَّجَّالَ وَ طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا وَ عِيسَى ابْنَ مَرْيَمَ ع وَ يَأْجُوجَ وَ مَأْجُوجَ وَ أَنَّهُ يَغْلِبُهُمُ وَ يُغْرِقُهُمْ فِي الْبَحْرِ وَ لَمْ يَذْكُرْ تَمَامَ الاْيَاتِ

46- حذيفة بن اسيد گويد: شنيدم پيغمبر (ص) ميفرمود: ده علامت است كه در نزديكى رستاخيز است پنج علامت در خاور و پنج در باختر پس اين آيات را بيان فرمود: جنبنده مخصوصى در روى زمين ، دجال ، سرزدن آفتاب از باختر و (فرود آمدن) عيسى بن مريم و يأ جوج و مأ جوج كه عيسى بر يأ جوج مأ جوج پيروز گردد و آنان را در دريا غرق كند و همه ده علامت را بيان نفرمود.

سازمان اسلام بر ده بخش است
 بني الا سلام على عشرة أسهم
47 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ قَالَ قَالَ أَبُو جَعْفَرٍ ع قَالَ رَسُولُ اللَّهِ ص بُنِيَ الْإِسْلَامُ عَلَى عَشَرَةِ أَسْهُمٍ عَلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ هِيَ الْمِلَّةُ وَ الصَّلَاةُ وَ هِيَ الْفَرِيضَةُ وَ الصَّوْمُ وَ هُوَ الْجُنَّةُ وَ الزَّكَاةُ وَ هِيَ الطُّهْرُ وَ الْحَجُّ وَ هِيَ الشَّرِيعَةُ وَ الْجِهَادُ وَ هُوَ الْغَزْوُ وَ الْأَمْرُ بِالْمَعْرُوفِ وَ هُوَ الْوَفَاءُ وَ النَّهْيُ عَنِ الْمُنْكَرِ وَ هُوَ الْحُجَّةُ وَ الْجَمَاعَةُ وَ هِيَ الْأُلْفَةُ وَ الْعِصْمَةُ وَ هِيَ الطَّاعَةُ
47- رسول خدا (ص) فرمود: سازمان اسلام بر ده بخش است بر گواهى دادن بيگانگى خداوند كه اصل مليت مسلمانان است و نماز كه فريضة است و روزه كه سپر است و زكاة كه پاكيزگى جان است و حج كه راه بندگى است و جهاد كه پيكار با دشمن است و امر بمعروف كه شرط وفا در دوستى است و نهى از منكر كه اتمام حجت بر ديگرى است و جماعت كه موجب دوستى است و خويشتن دارى از گناه كه پايه فرمانبردارى است .

ايمان ده درجه است
 الا يمان عشر درجات
48 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِي عَبْدِ اللَّهِ الرَّازِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ مُحَمَّدِ بْنِ حَمَّادٍ الْخَزَّازِ عَنْ عَبْدِ الْعَزِيزِ الْقَرَاطِيسِيِّ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع يَا عَبْدَ الْعَزِيزِ إِنَّ الْإِيمَانَ عَشْرُ دَرَجَاتٍ بِمَنْزِلَةِ السُّلَّمِ يُصْعَدُ مِنْهُ مِرْقَاةً بَعْدَ الْمِرْقَاةِ فَلَا تَقُولَنَّ صَاحِبُ الْوَاحِدِ لِصَاحِبِ الِاثْنَيْنِ لَسْتَ عَلَى شَيْءٍ حَتَّى يَنْتَهِيَ إِلَى الْعَاشِرَةِ وَ لَا تُسْقِطْ مَنْ هُوَ دُونَكَ فَيُسْقِطَكَ الَّذِي هُوَ فَوْقَكَ فَإِذَا رَأَيْتَ مَنْ هُوَ أَسْفَلُ مِنْكَ فَارْفَعْهُ إِلَيْكَ بِرِفْقٍ وَ لَا تَحْمِلَنَّ عَلَيْهِ مَا لَا يُطِيقُ فَتَكْسِرَهُ فَإِنَّهُ مَنْ كَسَرَ مُؤْمِناً فَعَلَيْهِ جَبْرُهُ وَ كَانَ الْمِقْدَادُ فِي الثَّامِنَةِ وَ أَبُو ذَرٍّ فِي التَّاسِعَةِ وَ سَلْمَانُ فِي الْعَاشِرَةِ
48- عبد العزيز قراطيسى گويد: امام صادق (ع) بمن فرمود: اى عبد العزيز براستى كه ايمان ده درجه است بمانند نردبان كه مى بايست پله پله از آن بالا رفت پس كسى كه داراى يك درجه از ايمان است به آنكه داراى دو درجه است نبايد بگويد تو را ايمانى نيست و همين طور (دومى بسومى) تا بدهمى برسد و آن را كه در درجه پائين از تو است نبايد ساقط از ايمانش ‍ پندارى (كه اگر چنين باشد) آنكه در درجه بالاتر از تو است مى بايست تو را ساقط پندارد.
بلكه پائين تر از خود را كه ديدى با مهربانى بدرجه خودت برسان و آنچه را كه توانائيش را
ندارد بر او بار مكن كه كمرش خواهد شكست و حقا كسى كه دل مؤمنى را بشكند بر او لازم است كه جبران اش كند و بهبودش سازد و مقدار در درجه هشتم بود و ابو ذر در نهم و سلمان در دهم .
49 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْحَسَنِ بْنِ مُعَاوِيَةَ عَنْ مُحَمَّدِ بْنِ حَمَّادٍ أَخِي يُوسُفَ بْنِ حَمَّادٍ الْخَزَّازِ عَنْ عَبْدِ الْعَزِيزِ الْقَرَاطِيسِيِّ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَذَكَرْتُ لَهُ شَيْئاً مِنْ أَمْرِ الشِّيعَةِ وَ مِنْ أَقَاوِيلِهِمْ فَقَالَ يَا عَبْدَ الْعَزِيزِ الْإِيمَانُ عَشْرُ دَرَجَاتٍ بِمَنْزِلَةِ السُّلَّمِ لَهُ عَشْرُ مَرَاقِيَ وَ تُرْتَقَى مِنْهُ مِرْقَاةً بَعْدَ مِرْقَاةٍ فَلَا يَقُولَنَّ صَاحِبُ الْوَاحِدَةِ لِصَاحِبِ الثَّانِيَةِ لَسْتَ عَلَى شَيْءٍ وَ لَا يَقُولَنَّ صَاحِبُ الثَّانِيَةِ لِصَاحِبِ الثَّالِثَةِ لَسْتَ عَلَى شَيْءٍ حَتَّى انْتَهَى إِلَى الْعَاشِرَةِ قَالَ وَ كَانَ سَلْمَانُ فِي الْعَاشِرَةِ وَ أَبُو ذَرٍّ فِي التَّاسِعَةِ وَ الْمِقْدَادُ فِي الثَّامِنَةِ يَا عَبْدَ الْعَزِيزِ لَا تُسْقِطْ مَنْ هُوَ دُونَكَ فَيُسْقِطَكَ مَنْ هُوَ فَوْقَكَ إِذَا رَأَيْتَ الَّذِي هُوَ دُونَكَ فَقَدَرْتَ أَنْ تَرْفَعَهُ إِلَى دَرَجَتِكَ رَفْعاً رَفِيقاً فَافْعَلْ وَ لَا تَحْمِلَنَّ عَلَيْهِ مَا لَا يُطِيقُهُ فَتَكْسِرَهُ فَإِنَّهُ مَنْ كَسَرَ مُؤْمِناً فَعَلَيْهِ جَبْرُهُ لِأَنَّكَ إِذَا ذَهَبْتَ تَحْمِلُ الْفَصِيلَ حَمْلَ الْبَازِلِ فَسَخْتَهُ
49- عبد العزيز قراطيسى گويد: خدمت امام صادق (ع) رسيدم و پاره اى از كار و گفتار شيعيان بعرض رساندم فرمود:
اى عبد العزيز ايمان مانند نردبانى كه ده پله داشته باشد ده درجه دارد كه مى بايست پله پله از آن بالا روى پس آنكه داراى يك درجه است نبايست به آنكه در درجه دوم است بگويد تو ايمان درستى ندارى و آنكه در دومى است ب آن كه در سومى است نبايد بگويد تو ايمان ندارى و همين طور تا برسد بدهمى و فرمود: كه سلمان در درجه دهم بود و ابو ذر در درجه نهم و مقداد در هشتم .
اى عبد العزيز آنكه را كه از تو پائين تر است ساقط مپندار كه (اگر چنين باشد) آنكه در درجه بالاتر از تو است بايد تو را ساقط از ايمان پندارد هر گاه كسى را كه از تو پائين تر است ديدى و توانستى او را با نرمى بدرجه خويش ‍ بالا ببرى همين كار بكن و (مراقب باش) كه چيز طاقت فرسائى بر او بار نكنى كه (كمرش را) خواهى شكست .
و براستى كسى كه دل مؤمنى را بشكند بر او لازم است كه جبرانش كند زيرا اگر تو بار شتر نه ساله را به شترى كه تازه از شير باز گرفته شده بنهى كمرش را خواهى شكست .

پاداش كسى كه ده سال براى رضاى خدا اذان بگويد
 ثواب من أذن عشر سنين محتسبا
50 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ مُصْعَبِ بْنِ سَلَّامٍ التَّمِيمِيِّ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ أَذَّنَ عَشْرَ سِنِينَ مُحْتَسِباً يَغْفِرُ اللَّهُ لَهُ مَدَّ بَصَرِهِ وَ مَدَّ صَوْتِهِ فِي السَّمَاءِ وَ يُصَدِّقُهُ كُلُّ رَطْبٍ وَ يَابِسٍ سَمِعَهُ وَ لَهُ مِنْ كُلِّ مَنْ يُصَلِّي مَعَهُ فِي مَسْجِدِهِ سَهْمٌ وَ لَهُ مِنْ كُلِّ مَنْ يُصَلِّي بِصَوْتِهِ حَسَنَةٌ
50- امام باقر (ع) فرمود: كسى كه ده سال براى رضاى خدا اذان بگويد خداوند تا آنجا كه چشمش در فضا ديد دارد و آوازش ب آنجا ميرسد او را مى آمرزد و هر خشگ و ترى كه آوازش را بشنود او را تصديق مى كند و از هر كس كه با او در مسجدش نماز بخواند سهمى دارد و از هر كس كه ب آواز اذان او نماز بخواند يك حسنة پاداش دارد.

در مسواك ده فايده است
 في السواك عشر خصال
51 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يُوسُفَ عَنْ مُعَاذٍ الْجَوْهَرِيِّ عَنْ عَمْرِو بْنِ جُمَيْعٍ بِإِسْنَادِهِ رَفَعَهُ إِلَى النَّبِيِّ ص قَالَ السِّوَاكُ فِيهِ عَشْرُ خِصَالٍ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ يُضَاعِفُ الْحَسَنَاتِ سَبْعِينَ ضِعْفاً وَ هُوَ مِنَ السُّنَّةِ وَ يُذْهِبُ الْحَفَرَ وَ يُبَيِّضُ الْأَسْنَانَ وَ يَشُدُّ اللِّثَةَ وَ يَقْطَعُ الْبَلْغَمَ وَ يَذْهَبُ بِغِشَاوَةِ الْبَصَرِ وَ يُشَهِّي الطَّعَامَ
51- رسول خدا (ص) فرمود: در مسواك ده فايدة است : پاك كننده دهان است و موجب رضاى پروردگار و پاداش هاى نيك را هفتاد برابر كند و از سنت پيغمبر است و زردى دندان را بزدايد و دندانها را سفيد كند و لثه را محكم سازد و بلغم را ببرد و تاريكى را از چشم بردارد و اشتهاى خوراك آورد.

نشانه هاى قيامت ده است
 آيات الساعة عشر
52 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْوَرَّاقُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْفَرَجِ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ بَيَانٍ الْمُقْرِئُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ قَالَ حَدَّثَنَا زَائِدَةُ عَنِ الْأَعْمَشِ قَالَ حَدَّثَنَا فُرَاتٌ الْقَزَّازُ عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ الْغِفَارِيِّ قَالَ كُنَّا جُلُوساً فِي الْمَدِينَةِ فِي ظِلِّ حَائِطٍ قَالَ وَ كَانَ رَسُولُ اللَّهِ ص فِي غُرْفَةٍ فَاطَّلَعَ عَلَيْنَا فَقَالَ فِيمَ أَنْتُمْ فَقُلْنَا نَتَحَدَّثُ قَالَ عَمَّ ذَا قُلْنَا عَنِ السَّاعَةِ فَقَالَ إِنَّكُمْ لَا تَرَوْنَ السَّاعَةَ حَتَّى تَرَوْنَ قَبْلَهَا عَشْرَ آيَاتٍ طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا وَ الدَّجَّالَ وَ دَابَّةَ الْأَرْضِ وَ ثَلَاثَةَ خُسُوفٍ فِي الْأَرْضِ خَسْفٌ بِالْمَشْرِقِ وَ خَسْفٌ بِالْمَغْرِبِ وَ خَسْفٌ بِجَزِيرَةِ الْعَرَبِ وَ خُرُوجُ عِيسَى ابْنِ مَرْيَمَ ع وَ خُرُوجُ يَأْجُوجَ وَ مَأْجُوجَ وَ تَكُونُ فِي آخِرِ الزَّمَانِ نَارٌ تَخْرُجُ مِنَ الْيَمَنِ مِنْ قَعْرِ الْأَرْضِ لَا تَدَعُ خَلْفَهَا أَحَداً تَسُوقُ النَّاسَ إِلَى الْمَحْشَرِ كُلَّمَا قَامُوا قَامَتْ لَهُمْ تَسُوقُهُمْ إِلَى الْمَحْشَرِ
52- حذيفة بن اسيد غفارى گويد: بسايه ديوارى در مدينة نشسته بوديم و رسول خدا در غرفه اى
تشريف داشت نظرش بما افتاد و فرمود: در چه كاريد؟
عرض كرديم صحبت ميكنيم فرمود: از چه ؟ عرض كرديم از قيامت فرمود: شما قيامت را نخواهيد ديد تا آنكه پيش از آن ده نشانه به بينيد سرزدن آفتاب را از مغربش و دجال را و جنبنده مخصوصى را بر روى زمين و سه فرو رفتن را در زمين :
يكى در خاور و يكى در باختر و يكى در جزيرة العرب و خروج عيسى بن مريم و خروج يأ جوج و مأ جوج را و در پايان عمر دنيا آتشى از درون زمين در يمن بيرون مى آيد كه هيچ كس را پشت سر خود نميگذارد و مردم را بصحراى محشر ميراند هر جا كه از رفتار بايستند آتش هم مى ايستد و آنان را به محشر ميراند.

رسول خدا در شبانه روزى ده طواف هفت شوطى بجا مى آورد
 كان رسول الله ص يطوف بالليل و النهار عشرة أسباع
53 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيٍّ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ صَفْوَانَ وَ الْقَاسِمِ عَنِ الْكَاهِلِيِّ عَنْ أَبِي الْفَرَجِ قَالَ سَأَلَ أَبَانٌ أَبَا عَبْدِ اللَّهِ ع أَ كَانَ لِرَسُولِ اللَّهِ ص ‍ طَوَافٌ يُعْرَفُ بِهِ قَالَ كَانَ رَسُولُ اللَّهُ يَطُوفُ بِاللَّيْلِ وَ النَّهَارِ عَشَرَةَ أَسْبَاعٍ ثَلَاثَةً أَوَّلَ النَّهَارِ وَ ثَلَاثَةً آخِرَ اللَّيْلِ وَ اثْنَيْنِ إِذَا أَصْبَحَ وَ اثْنَيْنِ بَعْدَ الظُّهْرِ وَ كَانَ فِيمَا بَيْنَ ذَلِكَ رَاحَتُهُ
53- ابى فرج گويد: ابان از امام صادق (ع) پرسيد: رسول خدا را طواف مخصوصى بود؟
فرمود: رسول خدا در شبانه روزى ده طواف هفت شوطى بجا مى آورد سه طواف در اول روز و سه طواف در آخر شب و دو طواف در بامداد و دو طواف بعد از ظهر و در اين ميانه استراحت ميفرمود.

در باره كسى كه با زنى در يك روز ماه رمضان ده بار عمل جنسى انجام دهد
 فيمن واقع امرأ ة في يوم من شهر رمضان عشر مرات
54 حَدَّثَنَا أَبُو طَالِبٍ الْمُظَفَّرُ بْنُ جَعْفَرِ بْنِ الْمُظَفَّرِ الْعَلَوِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْعُودٍ عَنْ أَبِيهِ أَبِي النَّضْرِ مُحَمَّدِ بْنِ مَسْعُودِ بْنِ مُحَمَّدِ بْنِ عَيَّاشٍ الْعَيَّاشِيِّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ أَحْمَدَ قَالَ حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ شُجَاعٍ عَنْ مُحَمَّدِ بْنِ عُثْمَانَ عَنْ حُمَيْدِ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ الْحَسَنِ بْنِ صَالِحٍ عَنْ أَبِيهِ عَنِ الْفَتْحِ بْنِ يَزِيدَ الْجُرْجَانِيِّ أَنَّهُ كَتَبَ إِلَى أَبِي الْحَسَنِ ع سَأَلَهُ عَنْ رَجُلٍ وَاقَعَ امْرَأَةً فِي شَهْرِ رَمَضَانَ مِنْ حِلٍّ أَوْ حَرَامٍ عَشْرَ مَرَّاتٍ قَالَ عَلَيْهِ عَشْرُ كَفَّارَاتٍ لِكُلِّ مَرَّةٍ كَفَّارَةٌ قَالَ فَإِنْ أَكَلَ أَوْ شَرِبَ فَكَفَّارَةُ يَوْمٍ وَاحِدٍ
54- فتح بن يزيد جرجانى نامه اى بحضرت موسى بن جعفر (ع) نوشت در نامه پرسيده بود از
حكم مرديكه با زنى در ماه رمضان چه حلال و چه حرام ده بار عمل جنسى انجام داده است حضرت فرمود: ده كفاره بر او لازم مى آيد براى هر بار يك كفاره و فرمود: اگر (چند بار در يك روز) بخورد يا بياشامد فقط كفاره يك روز بر او لازم است .

ده سخن پند آميز
 عشر كلمات عظات
55 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَاءَ إِلَيْهِ رَجُلٌ فَقَالَ لَهُ بِأَبِي أَنْتَ وَ أُمِّي عِظْنِي مَوْعِظَةً فَقَالَ ع إِنْ كَانَ اللَّهُ تَبَارَكَ وَ تَعَالَى قَدْ تَكَفَّلَ بِالرِّزْقِ فَاهْتِمَامُكَ لِمَا ذَا وَ إِنْ كَانَ الرِّزْقُ مَقْسُوماً فَالْحِرْصُ لِمَا ذَا وَ إِنْ كَانَ الْحِسَابُ حَقّاً فَالْجَمْعُ لِمَا ذَا وَ إِنْ كَانَ الْخَلَفُ مِنَ اللَّهِ حَقّاً فَالْبُخْلُ لِمَا ذَا وَ إِنْ كَانَتِ الْعُقُوبَةُ مِنَ النَّارِ فَالْمَعْصِيَةُ لِمَا ذَا وَ إِنْ كَانَ الْمَوْتُ حَقّاً فَالْفَرَحُ لِمَا ذَا وَ إِنْ كَانَ الْعَرْضُ عَلَى اللَّهِ حَقّاً فَالْمَكْرُ لِمَا ذَا وَ إِنْ كَانَ الْمَمَرُّ عَلَى الصِّرَاطِ حَقّاً فَالْعُجْبُ لِمَا ذَا وَ إِنْ كَانَ كُلُّ شَيْءٍ بِقَضَاءٍ وَ قَدَرٍ فَالْحُزْنُ لِمَا ذَا وَ إِنْ كَانَتِ الدُّنْيَا فَانِيَةً فَالطُّمَأْنِينَةُ إِلَيْهَا لِمَا ذَا
55- ابان بن عثمان گويد: مردى بخدمت امام صادق عليه السّلام آمد و عرض كرد پدر و مادرم بقربانت مرا پندى ده حضرت فرمود: اگر خداى تبارك و تعالى عهده دار روزى است پس براى چه غم روزى مى خورند؟ و اگر روزى قسمت شده است چرا بايد حرص ورزيد؟ و اگر حساب حق است جمع مال چرا؟ و اگر عوض آنچه در راه خدا داده شود حق است بخل ورزيدن براى چه ؟ و اگر كيفرى از آتش هست گناه چرا؟ و اگر مرگ حق است شادى براى چه ؟ و اگر نمايان بودن كارها بر خداوند حق است حيله و مكر براى چيست ؟ و اگر گذشتن بر صراط حق است بخود باليدن براى چه ؟ و اگر همه چيز بقضا و قدر الهى است اندوه براى چيست ؟ و اگر دنيا فانى است دلبستگى ب آن براى چيست ؟

ده طايفه از اين امت بخداى بزرگ كافر هستند
 كفر بالله العظيم من هذه الا مة عشرة
56 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ
عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ كَفَرَ بِاللَّهِ الْعَظِيمِ مِنْ هَذِهِ الْأُمَّةِ عَشَرَةٌ الْقَتَّاتُ وَ السَّاحِرُ وَ الدَّيُّوثُ وَ نَاكِحُ امْرَأَةٍ حَرَاماً فِي دُبُرِهَا وَ نَاكِحُ الْبَهِيمَةِ وَ مَنْ نَكَحَ ذَاتَ مَحْرَمٍ مِنْهُ وَ السَّاعِي فِي الْفِتْنَةِ وَ بَائِعُ السِّلَاحِ مِنْ أَهْلِ الْحَرْبِ وَ مَانِعُ الزَّكَاةِ وَ مَنْ وَجَدَ سَعَةً فَمَاتَ وَ لَمْ يَحُجَّ
56- رسول خدا (ص) ضمن وصيتى بعلى عليه السّلام فرمود: اى على از اين امت ده طايفه بخداى بزرگ كافر هستند: آدم كش و جادوگر و ديوث و كسى كه با زنى بحرام عمل جنسى را از پس انجام دهد و كسى كه حيوانى را وطى كند و كسى كه با محرم فاميلى خود هم بستر گردد و كسى كه فتنه انگيزد و كسى كه بدشمنان محارب مسلمانان اسلحه بفروشد و كسى كه زكاة ندهد و كسى كه وسعت مالى داشته باشد و حج نكرده بميرد.


73 بخش

تيرهاى قمار كه مردم دوران جاهليت با آنها تقسيم ميكردند ده بود
 الا زلام التي كان أهل الجاهلية يستقسمون بها عشرة
57 حَدَّثَنَا أَحْمَدُ بْنِ زِيَادِ بْنِ جَعْفَرٍ الْهَمْدَانِيِّ وَ الْحُسَيْنِ بْنِ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامِ بْنِ الْمُؤَدِّبِ وَ عَلِيِّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقِ وَ حَمْزَةَ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أي طَالِبُ ع قَالُوا حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ سَنَةٍ سَبْعٍ وَ ثَلَاثِمِائَةٍ قَالَ حَدَّثَنِي أَبِي عَنْ أَبِي أَحْمَدَ مُحَمَّدِ بْنِ زِيَادٍ الْأَزْدِيِّ وَ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ جَمِيعاً عَنْ أَبَانِ بْنِ عُثْمَانَ الْأَحْمَرِ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ ع أَنَّهُ قَالَ فِي قَوْلِهِ عَزَّ وَ جَلَّ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَ الدَّمُ وَ لَحْمُ الْخِنْزِيرِ الاْيَةَ قَالَ الْمَيْتَةُ وَ الدَّمُ وَ لَحْمُ الْخِنْزِيرِ مَعْرُوفٌ وَ ما أُهِلَّ لِغَيْرِ اللّهِ بِهِ يَعْنِي مَا ذُبِحَ لِلْأَصْنَامِ وَ أَمَّا الْمُنْخَنِقَةُ فَإِنَّ الْمَجُوسَ كَانُوا لَا يَأْكُلُونَ الذَّبَائِحَ وَ يَأْكُلُونَ الْمَيْتَةَ وَ كَانُوا يَخْنُقُونَ الْبَقَرَ وَ الْغَنَمَ فَإِذَا اخْتُنِقَتْ وَ مَاتَتْ أَكَلُوهَا وَ الْمُتَرَدِّيَةُ كَانُوا يَشُدُّونَ أَعْيُنَهَا وَ يُلْقُونَهَا مِنَ السَّطْحِ فَإِذَا مَاتَتْ أَكَلُوهَا وَ النَّطِيحَةُ كَانُوا يُنَاطِحُونَ بِالْكِبَاشِ فَإِذَا مَاتَتْ أَحَدُهَا أَكَلُوهَا وَ ما أَكَلَ السَّبُعُ إِلاّ ما ذَكَّيْتُمْ فَكَانُوا يَأْكُلُونَ مَا يَقْتُلُهُ الذِّئْبُ وَ الْأَسَدُ فَحَرَّمَ اللَّهُ ذَلِكَ وَ ما ذُبِحَ عَلَى النُّصُبِ كَانُوا يَذْبَحُونَ لِبُيُوتِ النِّيرَانِ وَ قُرَيْشٌ كَانُوا يَعْبُدُونَ الشَّجَرَ وَ الصَّخْرَ فَيَذْبَحُونَ لَهُمَا وَ أَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ ذلِكُمْ فِسْقٌ قَالَ كَانُوا يَعْمِدُونَ إِلَى الْجَزُورِ فَيُجَزُّونَهُ عَشَرَةَ أَجْزَاءٍ ثُمَّ يَجْتَمِعُونَ عَلَيْهِ فَيُخْرِجُونَ السِّهَامَ وَ يَدْفَعُونَهَا إِلَى رَجُلٍ وَ السِّهَامُ عَشَرَةٌ سَبْعَةٌ لَهَا أَنْصِبَاءُ وَ ثَلَاثَةٌ لَا أَنْصِبَاءَ لَهَا فَالَّتِي لَهَا أَنْصِبَاءُ الْفَذُّ وَ التَّوْأَمُ وَ الْمُسْبِلُ وَ النَّافِسُ وَ الْحِلْسُ وَ الرَّقِيبُ وَ الْمُعَلَّى وَ الْفَذُّ لَهُ سَهْمٌ وَ التَّوْأَمُ لَهُ سَهْمَانِ وَ الْمُسْبِلُ لَهُ ثَلَاثَةُ أَسْهُمٍ وَ النَّافِسُ لَهُ أَرْبَعَةُ أَسْهُمٍ وَ الْحِلْسُ لَهُ خَمْسَةُ أَسْهُمٍ وَ الرَّقِيبُ لَهُ سِتَّةُ أَسْهُمٍ وَ الْمُعَلَّى لَهُ سَبْعَةُ أَسْهُمٍ وَ الَّتِي لَا أَنْصِبَاءَ لَهَا السَّفِيحُ وَ الْمَنِيحُ وَ الْوَغْدُ وَ ثَمَنُ الْجَزُورِ عَلَى مَنْ لَا يُخْرِجُ لَهُ مِنَ الْأَنْصِبَاءِ شَيْءٌ وَ هُوَ الْقِمَارُ فَحَرَّمَهُ اللَّهُ عَزَّ وَ جَلَّ
57- امام باقر عليه السّلام در تفسير آيه مباركة كه خداوند ميفرمايد مردار و خون و گوشت خوك بر شما حرام شده است فرمود: مردار و خون و گوشت خوك كه معروف است و اما آنچه براى غير خدا كشته شود حيوانى است كه براى بتها قربانى شود و اما منخنقة : آن است كه مجوس را عادت بر اين بود كه حيوان سربريده نميخوردند و مردار ميخوردند و گاو و گوسفند را خفه ميكردند و چون خفه ميشد و ميمرد آن را ميخوردند و معناى (متردية) اينكه مجوس چشمهاى حيوان را ميبستند و از پشت بام اش مى افكندند و چون باين ترتيب ميمرد آن را مى خوردند و معناى (نطيحة) اينكه گوسفندها را شاخ بشاخ هم مى انداختند و چون يكى در اين ميان ميمرد آن را مى خوردند و معناى (ما أَكَلَ السَّبُعُ إِلاّ ما ذَكَّيْتُمْ) اينكه آنچه را كه
گرگ و شيرشان ميكشت ميخوردند و خداوند حرامش كرد و معناى (ما ذُبِحَ عَلَى النُّصُبِ) اينكه مجوس براى آتشكده ها قربانى ميكردند و قريش ‍ هم كه درخت و سنگ مى پرستيدند براى آن دو قربانى ميكردند و معناى (وَ أَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ) اين است كه شترى را مى كشتند و آن را ده بخش ‍ مى كردند سپس گرد هم آمده و تيرها را بيرون آورده و هر يك از تيرها را بيكى ميدادند عدد تيرها ده بود كه هفت عدد از آن ها سهم بربود و سه عدد بى سهم تيرهائى كه سهم بر بودند بنام فذ و توأ م و مسبل و نافس و حلس و رقيب و معلى بودند كه فذ يك سهم داشت و توأ م دو سهم و مسبل سه سهم و نافس چهار سهم و حلس پنج سهم و رقيب شش سهم و معلى هفت سهم و تيرهائى كه سهم بر نبود بنام سفيح و منيح و وغد بودند و بهاى شتر بعهده كسى بود كه از تيرهاى سهم بر بنام او در نيامده باشد و اين نحو تقسيم قمارى بود كه خداى عز و جل آن را حرام فرمود.
(شرح :)
بنا بر اين روايت ده جزء كردن شتر چنانچه در اول روايت است وجهى ندارد بلكه مى بايست به بيست و هشت جزء قسمت شود.

آنچه بر هر مسلمانى لازم است كه همه روزه پيش از سرزدن آفتاب ده بار بخواند و پيش از غروب هم ده بار
 ما فرض على كل مسلم أن يقوله كل يوم قبل طلوع الشمس عشر مرات و قبل غروبها عشر مرات
58 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ عَنْ أَبِيهِ قَالَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ الْفَضْلِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ سَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَ قَبْلَ غُرُوبِها فَقَالَ فَرِيضَةٌ عَلَى كُلِّ مُسْلِمٍ أَنْ يَقُولَ قَبْلَ طُلُوعِ الشَّمْسِ عَشْرَ مَرَّاتٍ وَ قَبْلَ غُرُوبِهَا عَشْرَ مَرَّاتٍ لا إِلهَ إِلَّا اللّهُ وَحْدَهُ لا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ هُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ وَ هُوَ عَلى كُلِّ شَيْءٍ قَدِيرٌ قَالَ فَقُلْتُ لا إِلهَ إِلَّا اللّهُ وَحْدَهُ لا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ يُمِيتُ وَ يُحْيِي فَقَالَ يَا هَذَا لَا شَكَّ فِي أَنَّ اللَّهَ يُحْيِي وَ يُمِيتُ وَ يُمِيتُ وَ يُحْيِي وَ لَكِنْ قُلْ كَمَا أَقُولُ
58- اسماعيل بن فضل گويد: از امام صادق عليه السّلام پرسيدم از معناى آيه مباركة كه خداى عز و جل ميفرمايد: ((بستايش پروردگارت تسبيح گو باش پيش از سرزدن آفتاب و پيش از غروب كردنش)) فرمود:
لازم است بر هر فرد مسلمان كه پيش از سرزدن آفتاب ده بار و پيش از غروبش ده بار بگويد
لا اله الا اللّه وحده لا شريك له له الملك و له الحمد يحيى و يميت و هو حى لا يموت بيده الخير و هو على كل شي ء قدير.
گويد: من گفتم لا اله الا اللّه وحده لا شريك له له الملك و له الحمد يحيى و يميت و يميت و يحيى فرمود: اى فلانى در اينكه خداى تعالى زنده ميكند و ميميراند و ميميراند و زنده ميكند شكى نيست ولى چنانچه من ميگويم بگو.
شرح -:
مقصود حضرت تعبد بدستوراتى است كه از شرع مقدس ميرسد و مى بايست بدون دخل و تصرف در آنها عمل كرد.

پسران عبد المطلب ده تن بودند و عباس
 بنو عبد المطلب عشرة و العباس
59 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمْدَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبَانَ بْنِ عُثْمَانَ الْأَحْمَرِ قَالَ
سَمِعْتُ جَعْفَرَ بْنَ مُحَمَّدٍ يُحَدِّثُ عَنْ أَبِيهِ ع قَالَ سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ يَقُولُ سُئِلَ رَسُولُ اللَّهِ ص عَنْ وُلْدِ عَبْدِ الْمُطَّلِبِ فَقَالَ عَشَرَةٌ وَ الْعَبَّاسُ
قال مصنف هذا الكتاب رضي الله عنه و هم عبد الله و أبو طالب و الزبير و حمزة و الحارث و هو أسنهم و الغيداق و المقوم و حجل و عبد العزى و هو أبو لهب و ضرار و العباس و من الناس من يقول إن المقوم هو حجل . و لعبد المطلب عشرة أسماء تعرفه بها العرب و ملوك القياصرة و ملوك العجم و ملوك الحبشة فمن أسمائه عامر و شيبة الحمد و سيد البطحاء و ساقي الحجيج و ساقي المغيث و غيث الورى في العام الجدب و أبو السادة العشرة و عبد المطلب و حافر زمزم و ليس ذلك لمن تقدمه
59- ابان بن عثمان احمر گويد شنيدم كه امام صادق عليه السّلام از پدرش ‍ نقل ميفرمود: و آن حضرت از جابر بن عبد اللّه انصارى كه ميگفت از رسول خدا پرسيدند عبد المطلب را چند پسر بود فرمود: ده تن بود و عباس .
(مصنف) اين كتاب (رضي الله عنه) گويد:
آنان عبد اللّه و ابو طالب و زبير و حمزه و حارث كه از همه بزرگتر بود و غيداق و مقوم و حجل و عبد العزى كه همان ابو لهب است و ضرار و عباس ‍ بودند و بعضى از مردم برآنند كه مقوم همان حجل است و عبد المطلب را ده نام بود كه عرب و پادشان روم و پادشان عجم و پادشان حبشه او را ب آن نامها مى شناختند و از جمله نامهاى او عامر بود: آبادكننده و شيبة الحمد: چون مويى سپيد بر پيشانى داشت و نيكو خصال بود و سيد البطحاء: آقا و بزرگ مكة و ساقى الحجيج : ساقى حاجيان و ساقى المغيث : ساقى پناه آورنده و غيث الورى في العام الجدب : پناه مردم در خشكسالى و ابو السادة العشرة : پدر ده آقا و عبد المطلب ، و حافر زمزم : احداث كننده چاه زمزم و اين چنين نام ها براى هيچ يك از پيشينيانش نبود.

أبواب الا حد عشر(باب هاى يازده گانه)

نامهاى يازده ستاره اى كه يوسف آنها را در خواب ديد كه با خورشيد و ماه باو سجده ميكنند
 أسماء الكواكب الا حد عشر التي رآها يوسف ع في المنام له ساجدين مع الشمس و القمر
1 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ رَجُلٍ عَنْ سُلَيْمَانَ بْنِ زِيَادٍ الْمِنْقَرِيِّ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ إِسْمَاعِيلَ السُّدِّيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ الْقُرَشِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ حِكَايَةً عَنْ يُوسُفَ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَ الشَّمْسَ وَ الْقَمَرَ رَأَيْتُهُمْ لِي ساجِدِينَ فَقَالَ فِي تَسْمِيَةِ النُّجُومِ وَ هُوَ الطَّارِقُ وَ جربانُ وَ الذَّيَّالُ وَ ذُو الْكَنَفَانِ وَ ذُو الْقَرْعِ وَ قَابِسُ وَ وَثَّابٌ وَ عَمُودَانُ وَ فَيْلَقُ وَ مُصْبِحٌ وَ الضَّرُوحُ وَ الضِّيَاءُ وَ النُّورُ يَعْنِي الشَّمْسَ وَ الْقَمَرَ وَ كُلُّ هَذِهِ الْكَوَاكِبِ مُحِيطَةٌ بِالسَّمَاءِ
1- جابر بن عبد اللّه انصارى در معنى آيه مباركة كه خداى عز و جل از زبان يوسف بيان ميفرمايد:
كه من يازده ستاره را با خورشيد و ماه ديدم كه بمن سجده ميكنند گويد: نام آن ستاره گان : طارق بود و جريان و ذيال و ذو الكنفان و ذو القرع و قابس و وثاب و عمودان و فيلق و مصبح و ضروح (و ضياء و نور) يعنى خورشيد و ماه و همه اين ستاره گان را ديد كه اطراف آسمان را فرا گرفته اند.
2 حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ حَامِدٍ قَالَ أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا ابْنُ عَرَفَةَ يَعْنِي الْحَسَنَ قَالَ حَدَّثَنَا الْحَكَمُ بْنُ ظُهَيْرٍ عَنِ السُّدِّيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ الْقُرَشِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ أَتَى النَّبِيَّ ص رَجُلٌ مِنَ الْيَهُودِ يُقَالُ لَهُ بُسْتَانٌ الْيَهُودِيُّ فَقَالَ يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الْكَوَاكِبِ الَّتِي رَآهَا يُوسُفُ ع أَنَّهَا سَاجِدَةٌ مَا أَسْمَاؤُهَا فَلَمْ يُجِبْهُ نَبِيُّ اللَّهِ ص يَوْمَئِذٍ فِي شَيْءٍ وَ نَزَلَ جَبْرَئِيلُ ع بَعْدُ فَأَخْبَرَ النَّبِيَّ ص بِأَسْمَائِهَا قَالَ فَبَعَثَ نَبِيُّ اللَّهِ ص إِلَى بُسْتَانٍ فَلَمَّا أَنْ جَاءَهُ قَالَ النَّبِيُّ ص هَلْ أَنْتَ تُسْلِمُ إِنْ أَخْبَرْتُكَ بِأَسْمَائِهَا قَالَ فَقَالَ لَهُ نَعَمْ فَقَالَ لَهُ النَّبِيُّ
ص جربانُ وَ الطَّارِقُ وَ الذَّيَّالُ وَ ذُو الْكَنَفَانِ وَ قَابِسُ وَ وَثَّابٌ وَ عَمُودَانُ وَ الْفَيْلَقُ وَ الْمُصْبِحُ وَ الضَّرُوحُ وَ ذُو الْقَرْعِ وَ الضِّيَاءُ وَ النُّورُ رَآهَا فِي أُفُقِ السَّمَاءِ سَاجِدَةً لَهُ فَلَمَّا قَصَّهَا يُوسُفُ ع عَلَى يَعْقُوبَ ع قَالَ يَعْقُوبُ هَذَا أَمْرٌ مُتَشَتِّتٌ يَجْمَعُهُ اللَّهُ عَزَّ وَ جَلَّ بَعْدُ قَالَ فَقَالَ بُسْتَانٌ وَ اللَّهِ إِنَّ هَذِهِ لَأَسْمَاؤُهَا
2- جابر بن عبد اللّه گويد: مردى از يهود كه او را بستان يهودى ميگفتند خدمت پيغمبر آمد و عرض كرد: اى محمد بگو بدانم ستارگانى كه يوسف آنها را ديد كه سجده ميكنند نامشان چيست آن روز رسول خدا هيچ پاسخى باو نداد و بعد جبرئيل فرود آمد و پيغمبر را از نامهاى ستارگان آگاه كرد.
جابر گويد پيغمبر خدا پيام فرستاد و بستان آمد و فرمود اگر من نامهاى ستارگان را براى تو بگويم اسلام را خواهى پذيرفت ؟ عرض كرد: آرى پيغمبر باو فرمود: جريان است و طارق و ذيال و ذو الكنفان و قابس و وثاب و عمودان و فيلق و مصبح و ضروح و ذو القرع و ضياء و نور كه يوسف ديد اين ستارگان در اطراف آسمان او را سجده ميكنند و چون جريان را براى يعقوب نقل كرد يعقوب گفت اين كار پراكنده اى است كه خداوند پس از مدتى آن را جمع خواهد فرمود.
جابر گويد: بستان گفت : بخدا نامهاى آن ستارگان همين است .

نامهاى زمزم يازده است
 أسماء زمزم أحد عشر
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ أَيْمَنَ بْنِ مُحْرِزٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَسْمَاءُ زَمْزَمَ رَكْضَةُ جَبْرَئِيلَ وَ حَفِيرَةُ إِسْمَاعِيلَ وَ حَفِيرَةُ عَبْدِ الْمُطَّلِبِ وَ زَمْزَمُ وَ بَرَّةُ وَ الْمَضْمُونَةُ وَ الرِّوَاءُ وَ شُبْعَةُ وَ طَعَامٌ وَ مَطْعَمٌ وَ شِفَاءُ سُقْمٍ
3- امام صادق عليه السّلام فرمود: نامهاى زمزم چنين است : ركضه جبرئيل : (جاى پاى جبرئيل) حفيره اسماعيل : (چاه كوچك اسماعيل) حفيره عبد المطلب : (چاه كوچك عبد المطلب) زمزم : (چون در موقع پيدايش آن مادر اسماعيل خاك در اطراف آب جمع كرد و بزبان عربى گفت زمزم يعنى بايست بايست) و برة : (نيكى دهنده) و مضمونة : (خدا نگهدار آن است) و رواء: (سيراب كننده) و شبعة (سيركننده) و طعام : (خوراك) و مطعم : (حاجيان در كنار آن غذا ميخورند) و شفاء سقم : (درمان درد).

أبواب الاثني عشر (بابهاى دوازده گانه)

باب يكم تا دوازدهم
 باب الواحد إلى اثني عشر
1 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الرَّازِيُّ عَنْ أَبِي الْحَسَنِ عِيسَى بْنِ مُحَمَّدِ بْنِ عِيسَى بْنِ عَبْدِ اللَّهِ الْمُحَمَّدِيِّ مِنْ وُلْدِ مُحَمَّدِ ابْنِ الْحَنَفِيَّةِ عَنْ مُحَمَّدِ بْنِ جَابِرٍ عَنْ عَطَاءٍ عَنْ طَاوُسٍ قَالَ أَتَى قَوْمٌ مِنَ الْيَهُودِ عُمَرَ بْنَ الْخَطَّابِ وَ هُوَ يَوْمَئِذٍ وَالٍ عَلَى النَّاسِ فَقَالُوا أَنْتَ وَالِي هَذَا الْأَمْرِ بَعْدَ نَبِيِّكُمْ وَ قَدْ أَتَيْنَاكَ نَسْأَلُكَ عَنْ أَشْيَاءَ إِنْ أَنْتَ أَخْبَرْتَنَا بِهَا آمَنَّا وَ صَدَّقْنَا وَ اتَّبَعْنَاكَ فَقَالَ عُمَرُ سَلُوا عَمَّا بَدَا لَكُمْ قَالُوا أَخْبِرْنَا عَنْ أَقْفَالِ السَّمَاوَاتِ السَّبْعِ وَ مَفَاتِيحِهَا وَ أَخْبِرْنَا عَنْ قَبْرٍ سَارَ بِصَاحِبِهِ وَ أَخْبِرْنَا عَمَّنْ أَنْذَرَ قَوْمَهُ لَيْسَ مِنَ الْجِنِّ وَ لَا مِنَ الْإِنْسِ وَ أَخْبِرْنَا عَنْ مَوْضِعٍ طَلَعَتْ فِيهِ الشَّمْسُ وَ لَمْ تَعُدْ إِلَيْهِ وَ أَخْبِرْنَا عَنْ خَمْسَةٍ لَمْ يُخْلَقُوا فِي الْأَرْحَامِ عَنْ وَاحِدٍ وَ اثْنَيْنِ وَ ثَلَاثَةٍ وَ أَرْبَعَةٍ وَ خَمْسَةٍ وَ سِتَّةٍ وَ سَبْعَةٍ وَ عَنْ ثَمَانِيَةٍ وَ تِسْعَةٍ وَ عَشَرَةٍ وَ حَادِيَ عَشَرَ وَ ثَانِيَ عَشَرَ قَالَ فَأَطْرَقَ عُمَرُ سَاعَةً ثُمَّ فَتَحَ عَيْنَيْهِ ثُمَّ قَالَ سَأَلْتُمْ عُمَرَ بْنَ الْخَطَّابِ عَمَّا لَيْسَ لَهُ بِهِ عِلْمٌ وَ لَكِنَّ ابْنَ عَمِّ رَسُولِ اللَّهِ ص يُخْبِرُكُمْ بِمَا سَأَلْتُمُونِي عَنْهُ فَأَرْسَلَ إِلَيْهِ فَدَعَاهُ فَلَمَّا أَتَاهُ قَالَ لَهُ يَا أَبَا الْحَسَنِ إِنَّ مَعَاشِرَ الْيَهُودِ سَأَلُونِي عَنْ أَشْيَاءَ لَمْ أُجِبْهُمْ فِيهَا بِشَيْءٍ وَ قَدْ ضَمِنُوا لِي إِنْ أَخْبَرْتُهُمْ أَنْ يُؤْمِنُوا بِالنَّبِيِّ ص فَقَالَ لَهُمْ عَلِيٌّ يَا مَعْشَرَ الْيَهُودِ أَعْرِضُوا عَلَيَّ مَسَائِلَكُمْ فَقَالُوا لَهُ مِثْلَ مَا قَالُوا لِعُمَرَ فَقَالَ لَهُمْ عَلِيٌّ أَ تُرِيدُونَ أَنْ تَسْأَلُوا عَنْ شَيْءٍ سِوَى هَذَا قَالُوا لَا يَا أَبَا شَبَّرَ وَ شَبِيرٍ فَقَالَ لَهُ عَلِيٌّ أَمَّا أَقْفَالُ السَّمَاوَاتِ فَالشِّرْكُ بِاللَّهِ وَ مَفَاتِيحُهَا قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ وَ أَمَّا الْقَبْرُ الَّذِي سَارَ بِصَاحِبِهِ فَالْحُوتُ
سَارَ بِيُونُسَ فِي بَطْنِهِ الْبِحَارَ السَّبْعَةَ وَ أَمَّا الَّذِي أَنْذَرَ قَوْمَهُ لَيْسَ مِنَ الْجِنِّ وَ لَا مِنَ الْإِنْسِ فَتِلْكَ نَمْلَةُ سُلَيْمَانَ بْنِ دَاوُدَ ع أَمَّا الْمَوْضِعُ الَّذِي طَلَعَتْ فِيهِ الشَّمْسُ فَلَمْ تَعُدْ إِلَيْهِ فَذَاكَ الْبَحْرُ الَّذِي أَنْجَى اللَّهُ عَزَّ وَ جَلَّ فِيهِ مُوسَى ع وَ غَرَّقَ فِيهِ فِرْعَوْنَ وَ أَصْحَابَهُ وَ أَمَّا الْخَمْسَةُ الَّذِينَ لَمْ يُخْلَقُوا فِي الْأَرْحَامِ فَآدَمُ وَ حَوَّاءُ وَ عَصَا مُوسَى وَ نَاقَةُ صَالِحٍ وَ كَبْشُ إِبْرَاهِيمَ ع وَ أَمَّا الْوَاحِدُ فَاللَّهُ الْوَاحِدُ لَا شَرِيكَ لَهُ وَ أَمَّا الِاثْنَانِ فَآدَمُ وَ حَوَّاءُ وَ أَمَّا الثَّلَاثَةُ فَجَبْرَئِيلُ وَ مِيكَائِيلُ وَ إِسْرَافِيلُ وَ أَمَّا الْأَرْبَعَةُ فَالتَّوْرَاةُ وَ الْإِنْجِيلُ وَ الزَّبُورُ وَ الْفُرْقَانُ وَ أَمَّا الْخَمْسُ فَخَمْسُ صَلَوَاتٍ مَفْرُوضَاتٍ عَلَى النَّبِيِّ ص وَ أَمَّا السِّتَّةُ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ لَقَدْ خَلَقْنَا السَّماواتِ وَ الْأَرْضَ وَ ما بَيْنَهُما فِي سِتَّةِ أَيّامٍ وَ أَمَّا السَّبْعَةُ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ بَنَيْنا فَوْقَكُمْ سَبْعاً شِداداً وَ أَمَّا الثَّمَانِيَةُ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ يَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمانِيَةٌ وَ أَمَّا التِّسْعَةُ فَالاْيَاتُ الْمُنْزَلَاتُ عَلَى مُوسَى بْنِ عِمْرَانَ ع وَ أَمَّا الْعَشَرَةُ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ واعَدْنا مُوسى ثَلاثِينَ لَيْلَةً وَ أَتْمَمْناها بِعَشْرٍ وَ أَمَّا الْحَادِيَ عَشَرَ فَقَوْلُ يُوسُفَ لِأَبِيهِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَ أَمَّا الِاثْنَا عَشَرَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ لِمُوسَى ع اضْرِبْ بِعَصاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتا عَشْرَةَ عَيْناً قَالَ فَأَقْبَلَ الْيَهُودُ يَقُولُونَ نَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ أَنَّكَ ابْنُ عَمِّ رَسُولِ اللَّهِ ص ثُمَّ أَقْبَلُوا عَلَى عُمَرَ فَقَالُوا نَشْهَدُ أَنَّ هَذَا أَخُو رَسُولِ اللَّهِ ص وَ اللَّهِ إِنَّهُ أَحَقُّ بِهَذَا الْمَقَامِ مِنْكَ وَ أَسْلَمَ مَنْ كَانَ مَعَهُمْ وَ حَسُنَ إِسْلَامُهُمْ
1- طاوس گويد: جمعى از يهود ايام حكومت عمر بن خطاب نزد او آمدند و گفتند: پس از پيغمبر شما تو زمام اين كار را بدست گرفته اى و ما آمده ايم بنزد تو تا چيزهائى از تو بپرسيم كه اگر به سؤ الات ما پاسخ صحيح دادى ايمان آورده و تصديق نموده و پيرو تو باشيم عمر گفت : هر چه ميخواهيد بپرسيد گفتند: از قفلهاى هفت آسمان و كليدهايش ما را خبر ده و از قبرى كه با صاحب اش گردش ميكرد ما را آگاه كن و از كسى كه بطايفه خود اعلام خطر كرد ولى نه از جن بود و نه از بشر ما را آگاه كن و از جايى كه آفتاب بجز يك بار ب آن نتابيده ما را آگاه كن و از پنج جاندارى كه در رحم آفريده نشده اند ما را آگاه كن و از يك و دو تا و سه تا و چهار تا و پنج تا و شش تا و هفت تا و از هشت تا و نه تا و ده تا و يازده تا و دوازده تا.
گويد: عمر مدتى سر بزير افكند سپس چشمهاى خود را گشود و سپس ‍ گفت : از عمر بن الخطاب چيزى پرسيديد كه نميداند ولى پسر عموى رسول خدا پاسخ شما را بسؤ الاتى كه از من كرديد خواهد داد.
پس آنگاه كس بنزد على عليه السّلام فرستاد و او را دعوت كرد چون تشريف آورد عرضكرد اى ابا الحسن گروه يهوديان از من چيزهائى پرسيده اند كه من بهيچ يك نتوانسته ام پاسخ بدهم و براى من بعهده گرفتند كه اگر بسؤ الاتشان پاسخ دهم به پيغمبر ايمان بياورند. پس على عليه السّلام ب آنان فرمود: بجز آنچه از عمر پرسيده ايد سؤ ال ديگرى هم داريد؟ عرضكردند نه اى پدر شير و شبير.
پس على عليه السّلام ب آنان فرمود: اما قفل آسمانها پس شريك براى خداوند قرار دادن است و كليدهايش گفتن لا اله الا اللّه و اما قبرى كه با صاحبش گردش ميكرد ماهى اى بود كه يونس را در شكم خود در هفت دريا گردش داد.
و اما آنكه بقوم خود اعلام خطر كرد و نه از جن بود و نه از بشر همان مورچه سليمان بن داود بود و اما آنجائى كه آفتاب يك بار ب آن تابيد همان دريائى بود كه خداى عز و جل موسى را از آن نجات بخشيد و فرعون و يارانش را در آن غرق كرد.
و اما پنج جاندارى كه در رحم ها آفريده نشده اند آدم است و حوا و عصاى موسى و شتر صالح پيغمبر و گوسفند حضرت ابراهيم .
و اما يكتا خداى يكتاى بى انباز است و اما دو تا آدم و حوا است و اما سه تا جبرئيل و ميكائيل و اسرافيل است و اما چهار تا تورية و انجيل و زبور و قرآن است و اما پنج تا پنج نماز شبانه روزى است كه بر پيغمبر واجب شده است و اما شش تا فرموده خداى عز و جل است كه ما آسمانها و زمين و آنچه را كه در ميان آنها است در شش روز آفريديم و اما هفت تا فرموده خداى عز و جل است كه ما بالاى سر شما هفت آسمان استوار ساخته ايم و اما هشت تا، فرموده خداى عز و جل است كه فرمود: در اين روز (روز قيامت) عرش پروردگارت را هشت تن حمل ميكنند و اما نه تا معجزه هائى بود كه بموسى بن عمران داده شده بود و اما ده تا فرموده خداى عز و جل است كه ما سى شب بموسى وعده داديم و بده شب تمامترش نموديم و اما يازده تا گفتار يوسف است به پدرش كه من يازده ستاره بخواب ديدم و اما دوازده تا فرموده خداى عز و جل است بموسى كه عصاى خود را بر سنگ بزن پس از آن دوازده چشمه آب شكافته شد.
راوى گويد: يهوديان شروع كردند و گفتند كه گواهى ميدهيم كه خدائى بجز اللّه نيست و محمد رسول خدا است و تو پسر عموى رسول خدائى سپس ‍ رو بعمر كرده و گفتند گواهى ميدهيم كه اين شخص برادر رسول خدا است و بخدا قسم كه او باين مقام خلافت از تو سزاوارتر است و هر كس كه بهمراه آنان بود اسلام آورد و همگى مسلمانان شايسته اى شدند.


74 بخش

بدترين خلق اولين و آخرين دوازده نفرند
 شر الا ولين و الا خرين اثنا عشر
2- حَدّثَنَا مُحَمّدُ بْنُ الْحَسَنِ بْنِ سَعِيدٍ الْهَاشِمِيّ الْكُوفِيّ بِالْكُوفَةِ قَالَ حَدّثَنَا فُرَاتُ بْنُ إِبْرَاهِيمَ بْنِ فُرَاتٍ الْكُوفِيّ قَالَ حَدّثَنِي عُبَيْدُ بْنُ كَثِيرٍ قَالَ حَدّثَنَا يَحْيَى بْنُ الْحَسَنِ وَ عَبّادُ بْنُ يَعْقُوبَ وَ مُحَمّدُ بْنُ الْجُنَيْدِ قَالُوا حَدّثَنَا أَبُو عَبْدِ الرّحْمَنِ الْمَسْعُودِيّ قَالَ حَدّثَنِي الْحَارِثُ بْنُ حَصِيرَةَ عَنِ الصّخْرِ بْنِ الْحَكَمِ الْفَزَارِيّ عَنْ حَيّانَ بْنِ الْحَارِثِ الْأَزْدِيّ عَنِ الرّبِيعِ بْنِ جَمِيلٍ الضّبّيّ عَنْ مَالِكِ بْنِ ضَمْرَةَ الرّؤَاسِيّ قَالَ لَمّا سِيرَ أَبُو ذَرٍّ رَحِمَهُ اللّهُ اجْتَمَعَ هُوَ وَ عَلِيّ بْنُ أَبِي طَالِبٍ ع وَ الْمِقْدَادُ بْنُ الْأَسْوَدِ وَ عَمّارُ بْنُ يَاسِرٍ وَ حُذَيْفَةُ بْنُ الْيَمَانِ وَ عَبْدُ اللّهِ بْنُ مَسْعُودٍ فَقَالَ أَبُو ذَرٍّ رَحِمَهُ اللّهُ حَدّثُوا حَدِيثاً نَذْكُرُ بِهِ رَسُولَ اللّهِ ص وَ نَشْهَدُ لَهُ وَ نَدْعُو لَهُ وَ نُصَدّقُهُ بِالتّوْحِيدِ فَقَالَ عَلِيّ‏ٌ ع مَا هَذَا زَمَانَ حَدِيثِي قَالُوا صَدَقْتَ فَقَالَ حَدّثْنَا يَا حُذَيْفَةُ فَقَالَ لَقَدْ عَلِمْتُمْ أَنّي سَأَلْتُ الْمُعْضِلَاتِ وَ خُبّرْتُهُنّ لَمْ أُسْأَلْ عَنْ غَيْرِهَا قَالَ حَدّثْنَا يَا ابْنَ مَسْعُودٍ قَالَ لَقَدْ عَلِمْتُمْ أَنّي قَرَأْتُ الْقُرْآنَ لَمْ أُسْأَلْ عَنْ غَيْرِهِ وَ لَكِنْ أَنْتُمْ أَصْحَابُ الْأَحَادِيثِ قَالُوا صَدَقْتَ قَالَ حَدّثْنَا يَا مِقْدَادُ قَالَ لَقَدْ عَلِمْتُمْ أَنّي إِنّمَا كُنْتُ صَاحِبَ السّيْفِ لَا أُسْأَلُ عَنْ غَيْرِهِ وَ لَكِنْ أَنْتُمْ أَصْحَابُ الْأَحَادِيثِ قَالُوا صَدَقْتَ فَقَالَ حَدّثْنَا يَا عَمّارُ قَالَ قَدْ عَلِمْتُمْ أَنّي رَجُلٌ نَسِيّ‏ٌ إِلّا أَنْ أُذَكّرَ فَأَذْكُرَ فَقَالَ أَبُو ذَرٍّ رَحْمَةُ اللّهِ عَلَيْهِ أَنَا أُحَدّثُكُمْ بِحَدِيثٍ قَدْ سَمِعْتُمُوهُ وَ مَنْ سَمِعَهُ مِنْكُمْ قَالَ رَسُولُ اللّهِ ص أَ لَسْتُمْ تَشْهَدُونَ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّ مُحَمّداً رَسُولُ اللّهِ وَ أَنّ السّاعَةَ آتِيَةٌ لا رَيْبَ فِيها وَ أَنّ اللّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ وَ أَنّ الْبَعْثَ حَقّ‏ٌ وَ أَنّ الْجَنّةَ حَقّ‏ٌ وَ النّارَ حَقّ‏ٌ قَالُوا نَشْهَدُ قَالَ وَ أَنَا مَعَكُمْ مِنَ الشّاهِدِينَ ثُمّ قَالَ أَ لَسْتُمْ تَشْهَدُونَ أَنّ رَسُولَ اللّهِ ص قَالَ شَرّ الْأَوّلِينَ وَ الآْخِرِينَ اثْنَا عَشَرَ سِتّةٌ مِنَ الْأَوّلِينَ وَ سِتّةٌ مِنَ الآْخِرِينَ ثُمّ سَمّى السّتّةَ مِنَ الْأَوّلِينَ ابْنَ آدَمَ الّذِي قَتَلَ أَخَاهُ وَ فِرْعَوْنَ وَ هَامَانَ وَ قَارُونَ وَ السّامِرِيّ وَ الدّجّالَ اسْمُهُ فِي الْأَوّلِينَ وَ يَخْرُجُ فِي الآْخِرِينَ وَ أَمّا السّتّةُ مِنَ الآْخِرِينَ فَالْعِجْلُ وَ هُوَ نَعْثَلٌ وَ فِرْعَوْنُ وَ هُوَ مُعَاوِيَةُ وَ هَامَانُ هَذِهِ الْأُمّةِ وَ هُوَ زِيَادٌ وَ قَارُونُهَا وَ هُوَ سَعِيدٌ وَ السّامِرِيّ وَ هُوَ أَبُو مُوسَى عَبْدُ اللّهِ بْنُ قَيْسٍ لِأَنّهُ قَالَ كَمَا قَالَ سَامِرِيّ قَوْمِ مُوسَى لا مِساسَ أَيْ لَا قِتَالَ وَ الْأَبْتَرُ وَ هُوَ عَمْرُو بْنُ الْعَاصِ أَ فَتَشْهَدُونَ عَلَى ذَلِكَ قَالُوا نَعَمْ قَالَ وَ أَنَا عَلَى ذَلِكَ مِنَ الشّاهِدِينَ ثُمّ قَالَ أَ لَسْتُمْ تَشْهَدُونَ أَنّ رَسُولَ اللّهِ ص قَالَ إِنّ أُمّتِي تَرِدُ عَلَيّ الْحَوْضَ عَلَى خَمْسِ رَايَاتٍ أَوّلُهَا رَايَةُ الْعِجْلِ فَأَقُومُ فَ‏آخُذُ بِيَدِهِ فَإِذَا أَخَذْتُ بِيَدِهِ اسْوَدّ وَجْهُهُ وَ رَجَفَتْ قَدَمَاهُ وَ خَفَقَتْ أَحْشَاؤُهُ وَ مَنْ فَعَلَ فِعْلَهُ يَتْبَعُهُ فَأَقُولُ بِمَا ذَا خَلّفْتُمُونِي فِي الثّقَلَيْنِ مِنْ بَعْدِي فَيَقُولُونَ كَذّبْنَا الْأَكْبَرَ وَ مَزّقْنَاهُ وَ اضْطَهَدْنَا الْأَصْغَرَ وَ أَخَذْنَا حَقّهُ فَأَقُولُ اسْلُكُوا ذَاتَ الشّمَالِ فَيَنْصَرِفُونَ ظِمَاءً مُظْمَئِينَ قَدِ اسْوَدّتْ وُجُوهُهُمْ لَا يَطْعَمُونَ مِنْهُ قَطْرَةً ثُمّ تَرِدُ عَلَيّ رَايَةُ فِرْعَوْنِ أُمّتِي وَ هُمْ أَكْثَرُ النّاسِ وَ مِنْهُمُ الْمُبَهْرَجُونَ قِيلَ يَا رَسُولَ اللّهِ وَ مَا الْمُبَهْرَجُونَ بَهْرَجُوا الطّرِيقَ قَالَ ص لَا وَ لَكِنْ بَهْرَجُوا دِينَهُمْ وَ هُمُ الّذِينَ يَغْضَبُونَ لِلدّنْيَا وَ لَهَا يَرْضَوْنَ فَأَقُومُ فَ‏آخُذُ بِيَدِ صَاحِبِهِمْ فَإِذَا أَخَذْتُ بِيَدِهِ اسْوَدّ وَجْهُهُ وَ رَجَفَتْ قَدَمَاهُ وَ خَفَقَتْ أَحْشَاؤُهُ وَ مَنْ فَعَلَ فِعْلَهُ يَتْبَعُهُ فَأَقُولُ بِمَا خَلّفْتُمُونِي فِي الثّقَلَيْنِ بَعْدِي فَيَقُولُونَ كَذّبْنَا الْأَكْبَرَ وَ مَزّقْنَاهُ وَ قَاتَلْنَا الْأَصْغَرَ فَقَتَلْنَاهُ فَأَقُولُ اسْلُكُوا سَبِيلَ أَصْحَابِكُمْ فَيَنْصَرِفُونَ ظِمَاءً مُظْمَئِينَ مُسْوَدّةً وُجُوهُهُمْ لَا يَطْعَمُونَ مِنْهُ قَطْرَةً قَالَ ثُمّ تَرِدُ عَلَيّ رَايَةُ هَامَانِ أُمّتِي فَأَقُومُ فَ‏آخُذُ بِيَدِهِ فَإِذَا أَخَذْتُ بِيَدِهِ اسْوَدّ وَجْهُهُ وَ رَجَفَتْ قَدَمَاهُ وَ خَفَقَتْ أَحْشَاؤُهُ وَ مَنْ فَعَلَ فِعْلَهُ يَتْبَعُهُ فَأَقُولُ بِمَا ذَا خَلّفْتُمُونِي فِي الثّقَلَيْنِ بَعْدِي فَيَقُولُونَ كَذّبْنَا الْأَكْبَرَ وَ مَزّقْنَاهُ وَ خَذَلْنَا الْأَصْغَرَ وَ عَصَيْنَاهُ فَأَقُولُ اسْلُكُوا سَبِيلَ أَصْحَابِكُمْ فَيَنْصَرِفُونَ ظِمَاءً مُظْمَئِينَ مُسْوَدّةً وُجُوهُهُمْ لَا يَطْعَمُونَ مِنْهُ قَطْرَةً ثُمّ تَرِدُ عَلَيّ رَايَةُ عَبْدِ اللّهِ بْنِ قَيْسٍ وَ هُوَ إِمَامُ خَمْسِينَ ألف "أَلْفاً مِنْ أُمّتِي فَأَقُومُ فَ‏آخُذُ بِيَدِهِ فَإِذَا أَخَذْتُ بِيَدِهِ اسْوَدّ وَجْهُهُ وَ رَجَفَتْ قَدَمَاهُ وَ خَفَقَتْ أَحْشَاؤُهُ وَ مَنْ فَعَلَ فِعْلَهُ يَتْبَعُهُ فَأَقُولُ بِمَا خَلّفْتُمُونِي فِي الثّقَلَيْنِ بَعْدِي فَيَقُولُونَ كَذّبْنَا الْأَكْبَرَ وَ عَصَيْنَاهُ وَ خَذَلْنَا الْأَصْغَرَ وَ عَدَلْنَا عَنْهُ فَأَقُولُ اسْلُكُوا سَبِيلَ أَصْحَابِكُمْ فَيَنْصَرِفُونَ ظِمَاءً مُظْمَئِينَ مُسْوَدّةً وُجُوهُهُمْ لَا يَطْعَمُونَ مِنْهُ قَطْرَةً ثُمّ تَرِدُ عَلَيّ الْمُخْدَجُ بِرَايَتِهِ فَ‏آخُذُ بِيَدِهِ فَإِذَا أَخَذْتُ بِيَدِهِ اسْوَدّ وَجْهُهُ وَ رَجَفَتْ قَدَمَاهُ وَ خَفَقَتْ أَحْشَاؤُهُ وَ مَنْ فَعَلَ فِعْلَهُ يَتْبَعُهُ فَأَقُولُ بِمَا خَلّفْتُمُونِي فِي الثّقَلَيْنِ بَعْدِي
فَيَقُولُونَ كَذَّبْنَا الْأَكْبَرَ وَ عَصَيْنَاهُ وَ قَاتَلْنَا الْأَصْغَرَ وَ قَتَلْنَاهُ فَأَقُولُ اسْلُكُوا سَبِيلَ أَصْحَابِكُمْ فَيَنْصَرِفُونَ ظِمَاءً مُظْمَئِينَ مُسْوَدَّةً وُجُوهُهُمْ لَا يَطْعَمُونَ مِنْهُ قَطْرَةً ثُمَّ تَرِدُ عَلَيَّ رَايَةُ أَمِيرِ الْمُؤْمِنِينَ وَ إِمَامِ الْمُتَّقِينَ وَ قَائِدِ الْغُرِّ الْمُحَجَّلِينَ فَأَقُومُ فَآخُذُ بِيَدِهِ فَإِذَا أَخَذْتُ بِيَدِهِ ابْيَضَّ وَجْهُهُ وَ وُجُوهُ أَصْحَابِهِ فَأَقُولُ بِمَا خَلَّفْتُمُونِي فِي الثَّقَلَيْنِ مِنْ بَعْدِي قَالَ فَيَقُولُونَ اتَّبَعْنَا الْأَكْبَرَ وَ صَدَّقْنَاهُ وَ وَازَرْنَا الْأَصْغَرَ وَ نَصَرْنَاهُ وَ قَاتَلْنَا مَعَهُ فَأَقُولُ رِدُوا رِوَاءً مَرْوِيِّينَ فَيَشْرَبُونَ شَرْبَةً لَا يَظْمَئُونَ بَعْدَهَا أَبَداً وَجْهُ إِمَامِهِمْ كَالشَّمْسِ الطَّالِعَةِ وَ وُجُوهُ أَصْحَابِهِ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ وَ كَأَضْوَاءِ نَجْمٍ فِي السَّمَاءِ ثُمَّ قَالَ أَ لَسْتُمْ تَشْهَدُونَ عَلَى ذَلِكَ قَالُوا نَعَمْ قَالَ وَ أَنَا عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ قَالَ يَحْيَى وَ قَالَ عَبَّادٌ اشْهَدُوا عَلَيَّ بِهَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ أَبَا عَبْدِ الرَّحْمَنِ حَدَّثَنَا بِهَذَا وَ قَالَ أَبُو عَبْدِ الرَّحْمَنِ اشْهَدُوا عَلَيَّ بِهَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ الْحَارِثَ بْنَ حَصِيرَةَ حَدَّثَنِي بِهَذَا وَ قَالَ الْحَارِثُ اشْهَدُوا عَلَيَّ بِهَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ صَخْرَ بْنَ الْحَكَمِ حَدَّثَنِي بِهَذَا وَ قَالَ صَخْرُ بْنُ الْحَكَمِ اشْهَدُوا عَلَيَّ هَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ حَيَّانَ حَدَّثَنِي بِهَذَا وَ قَالَ حَيَّانُ اشْهَدُوا عَلَيَّ بِهَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ الرَّبِيعَ بْنَ جَمِيلٍ حَدَّثَنِي بِهَذَا وَ قَالَ الرَّبِيعُ اشْهَدُوا عَلَيَّ بِهَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ مَالِكَ بْنَ ضَمْرَةَ حَدَّثَنِي بِهَذَا وَ قَالَ مَالِكُ بْنُ ضَمْرَةَ اشْهَدُوا عَلَيَّ بِهَذَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ أَنَّ أَبَا ذَرٍّ الْغِفَارِيَّ حَدَّثَنِي بِهَذَا وَ قَالَ أَبُو ذَرٍّ مِثْلَ ذَلِكَ وَ قَالَ قَالَ رَسُولُ اللَّهِ ص حَدَّثَنِي بِهِ جَبْرَئِيلُ عَنِ اللَّهِ تَبَارَكَ وَ تَعَالَى
2- مالك بن حمزه رؤ اسى گويد: هنگام تبعيد ابو ذر (خداى رحمتش كند) او و على بن ابى طالب عليه السّلام و مقداد بن اسود و عمار بن ياسر و حذيفة بن يمان و عبد اللّه بن مسعود گرد هم آمدند ابو ذر گفت :
حديثى بگوئيد كه بياد رسول خدا باشيم و برسالتش گواهى دهيم و دعايش ‍ كنيم و بيگانگى خداوند تصديقش نمائيم .
على عليه السّلام فرمود: هنگام حديث گفتن من كه نيست همه گفتند: راست ميگوئى بحذيفة گفت :
تو از براى ما حديث بگو گفت : شما ميدانيد كه من همواره از كارهاى پيچيده و مشكل پرسش شده ام و خبر داده ام و بجزء آنها را نبايد از من پرسيد بابن مسعود گفت : تو براى ما حديث بگو گفت : ميدانيد كه من قارى قرآنم و جز آن را نبايد از من پرسيد اصحاب حديث شما هستيد گفتند: راست گفتى گفت : مقداد تو حديث بگو گفت : شما ميدانيد كه من شمشير زن هستم و از جز آن پرسش نشوم و ليكن شما هستيد كه حديث ها دانيد گفتند: راست گفتى گفت : عمار تو حديث بگو گفت : شما ميدانيد كه من مردى هستم فراموشكار تا چيزى بيادم نياورند بيادش نمى افتم (ابو ذر خدايش رحمت كند) گفت من خود حديثى براى شما بگويم كه شما آن را شنيده ايد و ديگران هم از شما شنيده اند كه از پيغمبر نقل كرده ايد مگر شما گواهى نميدهيد كه خدائى بجز خداى يكتا نيست و محمد (ص) فرستاده او است و روز قيامت بدون ترديد فرا خواهد رسيد و خداوند مردگان را زنده خواهد كرد و زنده شدن مردگان حق است و بهشت حق است و دوزخ حق است همه گفتند بر همه اينها گواهى ميدهيم ابو ذر گفت : من هم با شما گواهى ميدهم سپس گفت : مگر شما گواهى نميدهيد كه رسول خدا (ص) فرمود: بدترين خلق اولين و آخرين دوازده نفرند شش نفر از اولين و شش ‍ نفر از آخرين سپس شش نفر از پيشينيان را نام برد: پسر آدم كه برادرش را كشت و فرعون و هامان و قارون و سامرى و دجال كه نامش در رديف پيشينيان است ولى در آخر الزمان بيرون خواهد آمد و اما آن شش نفر كه از آخرين اند گوساله كه نعثل است (عثمان)، و فرعون كه معاوية باشد و هامان اين امت كه زياد است و قارون اين امت كه سعيد بن عاص است و سامرى كه ابو موسى اشعرى عبد اللّه بن قيس است زيرا او نيز مانند سامرى قوم موسى گفت لا مساس يعنى نبايد جنگيد و ابتر است (دم بريده ) كه عمرو عاص باشد. آيا شما باين كه گفتم گواهى ميدهيد گفتند آرى گفت من نيز بر آن گواهم . سپس گفت آيا شما گواهى نميدهد كه رسول خدا فرمود امت من با پنج پرچم در كنار حوض كوثر بر من وارد ميشوند. اولين پرچم ، پرچم همان گوساله است كه من از جا بر خيزم و دست او را ميگيرم و همين كه دستش را گرفتم چهره اش سياه شده قدم هايش بلرزد و دلش تپيدن گيرد و هر كه با او همكارى داشته نيز چنين گردد پس ميگويم پس از من با دو امانت گرانبهايم چه كرديد؟. ميگويند امانت بزرگتر را (قرآن) دروغ پنداشتيم و پاره پاره كرديم و كوچكتر را (اهل بيت) خانه نشين نموده و حقش را غصب كرديم ، ميگويم راه چپ را بپيمائيد تشنه و رو سياه بدون اينكه يك قطره از آب بچشند باز ميگردند سپس پرچم فرعون اين امت بر من وارد مى شود و اكثريت مردم زير آن پرچم اند، و افرادى كه مهمل و به هدر شده اند با اين پرچمند. عرض شد يا رسول اللّه به هدرشدگان كيانند، آيا در مسافرتى راه بهدر رفته اند؟ فرمود نه ، بلكه دينشان را بهدر داده اند آنان كسانى هستند كه بخاطر دنيا خشمناك ميشوند و بخاطر همان شادان ، پس من بر مى خيزم و دست پرچمدارشان را مى گيرم همين كه دستش را گرفتم چهره اش سياه مى شود و پاهايش مى لرزد و اندرونش مى طپد و همكارانش نيز چنين ميشوند پس ميگويم پس از من با ثقلين چه كرديد؟ ميگويند بزرگتر را دروغ شمرديم و پاره پاره اش نموديم و با كوچكترين جنگيديم و او را كشتيم من ميگويم از راه رفيقان خود برويد پس تشنه و رو سياه باز ميگردند و قطره اى از آن نمى چشند. فرمود:
سپس پرچم هامان امت من بر من وارد مى شود من بر مى خيزم و دستش را مى گيرم همين كه دستش را گرفتم چهره اش سياه و پاهايش مى لرزد و دلش ‍ طپيدن گيرد و همكارانش نيز چنين شوند من ميگويم پس از من باد و امانت گرانبهاى من چه كرديد؟ ميگويند بزرگتر را دروغ شمرديم و پاره كرديم و كوچكتر را خوار كرديم و فرمانشان نبرديم پس من ميگويم راه رفيقان خود را در پيش گيريد تشنه و خسته و رو سياه باز مى كردند و قطره اى از آن آب نمى چشند.
سپس پرچم عبد اللّه بن قيس كه پيشواى پنجاه هزار از امت من است بر من وارد مى شود پس بر خيزم و دستش را بگيرم همين كه دستش را گرفتم چهره اش سياه شود و قدمهايش بلرزد و دلش بطپد و پيروانش نيز اين چنين شوند من ميگويم پس از من با دو امانت گرانبهاى من چه كرديد؟
مى گويند: بزرگتر را تكذيب كرديم و فرمانش نبرديم و كوچكتر را يارى نكرديم و ديگرى بجاى او برگزيديم من مى گويم راه رفيقان خود در پيش ‍ گيريد پس خسته و تشنه با روى سياه بر مى گردند در حالى كه يك قطره از آن نچشيده باشند.
سپس آن شل با پرچم خود بر من وارد مى شود پس دستش را مى گيرم چون دستش را گرفتم چهره اش سياه و قدمهايش لرزان و دلش مى طپد و پيروانش ‍ نيز اين چنين شوند پس گويم با دو امانت گرانبهاى من پس از من چه كرديد؟ مى گويند بزرگتر را دروغ شمرديم و فرمانش نبرديم و با كوچكتر جنگيديم و او را كشتيم من مى گويم راه رفيقان خود در پيش گيريد پس تشنه و خسته با روى سياه بازمى گردند و يك قطره از آن آب نمى چشند.
سپس پرچم امير مؤمنان و پيشواى پرهيزكاران و زمامدار دست و رو سفيدان بر من وارد مى شود من بپاخيزم و دستش را بگيرم همين كه دستش ‍ را گرفتم چهره خود و يارانش سفيد شود من مى گويم پس از من با دو امانت گرانبها چه كرديد؟ مى گويند از بزرگتر پيروى كرديم و تصديقش نموديم و كوچكتر را مددكار و ياور بوديم و همراه او جنگيديم من گويم سيراب و شاداب باز گرديد پس بياشامند آنچنان كه هرگز تشنه نشوند و چهره پيشوايشان مانند آفتاب تابان و چهره هاى يارانش مانند ماه شب چهارده و ستاره هاى فروزان آسمان باشد.
سپس فرمود شما به (اين گفتار من گواهى مى دهيد؟ گفتند آرى فرمود من هم بر اين از گواهانم يحيى و عباد هر يك گفت نزد خدا گواه باشيد كه ابو عبد الرحمن اين حديث را براى ما گفت و ابو عبد الرحمن گفت نزد خدا بر من گواه باشيد كه حارث بن حصيره اين حديث را براى من گفت و حارث گفت نزد خدا بر من گواه باشيد كه صخر ابن حكم اين حديث را براى من گفت صخر ابن حكم گفت نزد خدا بر من گواه باشيد كه حيان اين حديث را براى من گفت و حيان گفت نزد خدا بر من گواه باشيد كه ربيع ابن جميل اين حديث را براى من گفت و ربيع گفت نزد خدا بر من گواه باشيد كه مالك ابن ضمره اين حديث را براى من گفت و مالك ابن ضمره گفت نزد خدا اين گواهى را بدهيد كه ابا ذر غفارى اين حديث را براى من گفت و ابو ذر هم مانند اين سخن بگفت و اضافه كرد كه رسول خدا فرمود: اين حديث را جبرئيل براى من از خداى تبارك و تعالى بيان كرد.

راه شناختن نيم روز در هر ماه از ماههاى دوازده گانه رومى
 معرفة زوال الشمس في كل شهر من الشهور الاثني عشر الرومية
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ مُوسَى الْخَشَّابُ عَنِ الْحَسَنِ بْنِ إِسْحَاقَ التَّمِيمِيِّ عَنِ الْحَسَنِ بْنِ أَخِي الضَّبِّيِّ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ تَزُولُ الشَّمْسُ فِي النِّصْفِ مِنْ حَزِيرَانَ عَلَى نِصْفِ قَدَمٍ وَ فِي النِّصْفِ مِنْ تَمُّوزَ عَلَى قَدَمٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ آبَ عَلَى قَدَمَيْنِ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ أَيْلُولَ عَلَى ثَلَاثَةٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ تِشْرِينَ الْأَوَّلِ عَلَى خَمْسَةٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ تِشْرِينَ الاْخِرِ عَلَى سَبْعَةٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ كَانُونَ الْأَوَّلِ عَلَى تِسْعَةٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ كَانُونَ الاْخِرِ عَلَى سَبْعَةٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ شُبَاطَ عَلَى خَمْسَةِ أَقْدَامٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ آذَارَ عَلَى ثَلَاثَةٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ نَيْسَانَ عَلَى قَدَمَيْنِ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ أَيَّارَ عَلَى قَدَمٍ وَ نِصْفٍ وَ فِي النِّصْفِ مِنْ حَزِيرَانَ عَلَى نِصْفِ قَدَمٍ
3- عبد اللّه بن سنان گويد: شنيدم امام صادق عليه السّلام مى فرمود: در نيمه ماه حزيران نيم قدم كه سايه افتاد نيم روز مى شود و در نيمه ماه تموز يك قدم و نيم و نيمه ماه آب دو قدم و نيم و در نيمه ماه ايلول سه قدم و نيم و در نيمه تشرين اول پنج پا و نيم و در نيمه تشرين دوم هفت قدم و نيم و در نيمه كانون اول نه پا و نيم و در نيمه كانون دوم هفت پا و نيم و در نيمه ماه شباط پنج پا و نيم و در نيمه ماه آذار سه پا و نيم و در نيمه نيسان دو قدم و نيم و در نيمه ايار يك قدم و نيم و در نيمه حزيران نيم پا.
شرح :
براى اطلاع از شرح مفصل اين حديث شريف بحاشيه وافى ج 2 جزء اول ص 45 چاپ مكتبه اسلامية مراجعه شود.


75 بخش

دوازده نفر بودند كه نشستن ابى بكر را بر مسند خلافت و پيش افتادنش را از على بن ابى طالب نپذيرفتند
 الذين أنكروا على أبي بكر جلوسه في الخلافة و تقدمه على علي بن أبي طالب ع اثنا عشر
4 حَدّثَنَا عَلِيّ بْنُ أَحْمَدَ بْنِ عَبْدِ اللّهِ بْنِ أَحْمَدَ بْنِ أَبِي عَبْدِ اللّهِ الْبَرْقِيّ قَالَ حَدّثَنِي أَبِي عَنْ جَدّهِ أَحْمَدَ بْنِ أَبِي عَبْدِ اللّهِ الْبَرْقِيّ قَالَ حَدّثَنِي النّهِيكِيّ قَالَ حَدّثَنَا أَبُو مُحَمّدٍ خَلَفُ بْنُ سَالِمٍ قَالَ حَدّثَنَا مُحَمّدُ بْنُ جَعْفَرٍ قَالَ حَدّثَنَا شُعْبَةُ عَنْ عُثْمَانَ بْنِ الْمُغِيرَةِ عَنْ زَيْدِ بْنِ وَهْبٍ قَالَ كَانَ الّذِينَ أَنْكَرُوا عَلَى أَبِي بَكْرٍ جُلُوسَهُ فِي الْخِلَافَةِ وَ تَقَدّمَهُ عَلَى عَلِيّ بْنِ أَبِي طَالِبٍ ع اثْنَيْ عَشَرَ رَجُلًا مِنَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ وَ كَانَ مِنَ الْمُهَاجِرِينَ خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ وَ الْمِقْدَادُ بْنُ الْأَسْوَدِ وَ أُبَيّ بْنُ كَعْبٍ وَ عَمّارُ بْنُ يَاسِرٍ وَ أَبُو ذَرٍّ الْغِفَارِيّ وَ سَلْمَانُ الْفَارِسِيّ وَ عَبْدُ اللّهِ بْنُ مَسْعُودٍ وَ بُرَيْدَةُ الْأَسْلَمِيّ وَ كَانَ مِنَ الْأَنْصَارِ خُزَيْمَةُ بْنُ ثَابِتٍ ذُو الشّهَادَتَيْنِ وَ سَهْلُ بْنُ حُنَيْفٍ وَ أَبُو أَيّوبَ الْأَنْصَارِيّ وَ أَبُو الْهَيْثَمِ بْنُ التّيّهَانِ وَ غَيْرُهُمْ فَلَمّا صَعِدَ الْمِنْبَرَ تَشَاوَرُوا بَيْنَهُمْ فِي أَمْرِهِ فَقَالَ بَعْضُهُمْ هَلّا نَأْتِيهِ فَنُنَزّلَهُ عَنْ مِنْبَرِ رَسُولِ اللّهِ ص وَ قَالَ آخَرُونَ إِنْ فَعَلْتُمْ ذَلِكَ أَعَنْتُمْ عَلَى أَنْفُسِكُمْ وَ قَالَ اللّهُ عَزّ وَ جَلّ وَ لاتُلْقُوا بِأَيْدِيكُمْ إِلَى التّهْلُكَةِ وَ لَكِنِ امْضُوا بِنَا إِلَى عَلِيّ بْنِ أَبِي طَالِبٍ ع نَسْتَشِيرُهُ وَ نَسْتَطْلِعُ أَمْرَهُ فَأَتَوْا عَلِيّاً ع فَقَالُوا يَا أَمِيرَ الْمُؤْمِنِينَ ضَيّعْتَ نَفْسَكَ وَ تَرَكْتَ حَقّاً أَنْتَ أَوْلَى بِهِ وَ قَدْ أَرَدْنَا أَنْ نَأْتِيَ الرّجُلَ فَنُنْزِلَهُ عَنْ مِنْبَرِ رَسُولِ اللّهِ ص فَإِنّ الْحَقّ حَقّكَ وَ أَنْتَ أَوْلَى بِالْأَمْرِ مِنْهُ فَكَرِهْنَا أَنْ نُنْزِلَهُ مِنْ دُونِ مُشَاوَرَتِكَ فَقَالَ لَهُمْ عَلِيّ‏ٌ ع لَوْ فَعَلْتُمْ ذَلِكَ مَا كُنْتُمْ إِلّا حَرْباً لَهُمْ وَ لَا كُنْتُمْ إِلّا كَالْكُحْلِ فِي الْعَيْنِ أَوْ كَالْمِلْحِ فِي الزّادِ وَ قَدِ اتّفَقَتْ عَلَيْهِ الْأُمّةُ التّارِكَةُ لِقَوْلِ نَبِيّهَا وَ الْكَاذِبَةُ عَلَى رَبّهَا وَ لَقَدْ شَاوَرْتُ فِي ذَلِكَ أَهْلَ بَيْتِي فَأَبَوْا إِلّا السّكُوتَ لِمَا تَعْلَمُونَ مِنْ وَغْرِ صُدُورِ الْقَوْمِ وَ بُغْضِهِمْ لِلّهِ عَزّ وَ جَلّ وَ لِأَهْلِ بَيْتِ نَبِيّهِ ع وَ إِنّهُمْ يُطَالِبُونَ بِثَارَاتِ الْجَاهِلِيّةِ وَ اللّهِ لَوْ فَعَلْتُمْ ذَلِكَ لَشَهَرُوا سُيُوفَهُمْ مُسْتَعِدّينَ لِلْحَرْبِ وَ الْقِتَالِ كَمَا فَعَلُوا ذَلِكَ حَتّى قَهَرُونِي وَ غَلَبُونِي عَلَى نَفْسِي وَ لَبّبُونِي وَ قَالُوا لِي بَايِعْ وَ إِلّا قَتَلْنَاكَ فَلَمْ أَجِدْ حِيلَةً إِلّا أَنْ أَدْفَعَ الْقَوْمَ عَنْ نَفْسِي وَ ذَاكَ أَنّي ذَكَرْتُ قَوْلَ رَسُولِ اللّهِ ص يَا عَلِيّ إِنّ الْقَوْمَ نَقَضُوا أَمْرَكَ وَ اسْتَبَدّوا بِهَا دُونَكَ وَ عَصَوْنِي فِيكَ فَعَلَيْكَ بِالصّبْرِ حَتّى يَنْزِلَ الْأَمْرُ أَلَا وَ إِنّهُمْ سَيَغْدِرُونَ بِكَ لَا مَحَالَةَ فَلَا تَجْعَلْ لَهُمْ سَبِيلًا إِلَى إِذْلَالِكَ وَ سَفْكِ دَمِكَ فَإِنّ الْأُمّةَ سَتَغْدِرُ بِكَ بَعْدِي كَذَلِكَ أَخْبَرَنِي جَبْرَئِيلُ ع عَنْ رَبّي تَبَارَكَ وَ تَعَالَى وَ لَكِنِ ائْتُوا الرّجُلَ فَأَخْبِرُوهُ بِمَا سَمِعْتُمْ مِنْ نَبِيّكُمْ وَ لَا تَجْعَلُوهُ فِي الشّبْهَةِ مِنْ أَمْرِهِ لِيَكُونَ ذَلِكَ أَعْظَمَ لِلْحُجّةِ عَلَيْهِ وَ أَزْيَدَ وَ أَبْلَغَ فِي عُقُوبَتِهِ إِذَا أَتَى رَبّهُ وَ قَدْ عَصَى نَبِيّهُ وَ خَالَفَ أَمْرَهُ قَالَ فَانْطَلَقُوا حَتّى حَفّوا بِمِنْبَرِ رَسُولِ اللّهِ ص يَوْمَ جُمُعَةٍ فَقَالُوا لِلْمُهَاجِرِينَ إِنّ اللّهَ عَزّ وَ جَلّ بَدَأَ بِكُمْ فِي الْقُرْآنِ فَقَالَ لَقَدْ ت ابَ اللّهُ عَلَى النّبِيّ وَ الْمُهاجِرِينَ وَ الْأَنْصارِ فَبِكُمْ بَدَأَ وَ كَانَ أَوّلُ مَنْ بَدَأَ وَ قَامَ خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ بِإِدْلَالِهِ بِبَنِي أُمَيّةَ فَقَالَ يَا أَبَا بَكْرٍ اتّقِ اللّهَ فَقَدْ عَلِمْتَ مَا تَقَدّمَ لِعَلِيّ‏ٍ ع مِنْ رَسُولِ اللّهِ ص أَ لَا تَعْلَمُ أَنّ رَسُولَ اللّهِ ص قَالَ لَنَا وَ نَحْنُ مُحْتَوِشُوهُ فِي يَوْمِ بَنِي قُرَيْظَةَ وَ قَدْ أَقْبَلَ عَلَى رِجَالٍ مِنّا ذَوِي قَدْرٍ فَقَالَ يَا مَعْشَرَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ أُوصِيكُمْ بِوَصِيّةٍ فَاحْفَظُوهَا وَ إِنّي مُؤَدٍّ إِلَيْكُمْ أَمْراً فَاقْبَلُوهُ أَلَا إِنّ عَلِيّاً أَمِيرُكُمْ مِنْ بَعْدِي وَ خَلِيفَتِي فِيكُمْ أَوْصَانِي بِذَلِكَ رَبّي وَ إِنّكُمْ إِنْ لَمْ تَحْفَظُوا وَصِيّتِي فِيهِ وَ تُؤْوُوهُ وَ تَنْصُرُوهُ اخْتَلَفْتُمْ فِي أَحْكَامِكُمْ وَ اضْطَرَبَ عَلَيْكُمْ أَمْرُ دِينِكُمْ وَ وَلِيَ عَلَيْكُمُ الْأَمْرَ شِرَارُكُمْ أَلَا وَ إِنّ أَهْلَ بَيْتِي هُمُ الْوَارِثُونَ أَمْرِي الْقَائِلُونَ بِأَمْرِ أُمّتِي اللّهُمّ فَمَنْ حَفِظَ فِيهِمْ وَصِيّتِي فَاحْشُرْهُ فِي زُمْرَتِي وَ اجْعَلْ لَهُ مِنْ مُرَافَقَتِي نَصِيباً يُدْرِكُ بِهِ فَوْزَ الآْخِرَةِ اللّهُمّ وَ مَنْ أَسَاءَ خِلَافَتِي فِي أَهْلِ بَيْتِي فَاحْرِمْهُ الْجَنّةَ الّتِي عَرْضُهَا السّماواتُ وَ الْأَرْضُ فَقَالَ لَهُ عُمَرُ بْنُ الْخَطّابِ اسْكُتْ يَا خَالِدُ فَلَسْتَ مِنْ أَهْلِ الْمَشُورَةِ وَ لَا مِمّنْ يُرْضَى بِقَوْلِهِ فَقَالَ خَالِدٌ بَلِ اسْكُتْ أَنْتَ يَا ابْنَ الْخَطّابِ فَوَ اللّهِ إِنّكَ لَتَعْلَمُ أَنّكَ تَنْطِقُ بِغَيْرِ لِسَانِكَ وَ تَعْتَصِمُ بِغَيْرِ أَرْكَانِكَ وَ اللّهِ إِنّ قُرَيْشاً لَتَعْلَمُ أَنّي أَعْلَاهَا حَسَباً وَ أَقْوَاهَا أَدَباً وَ أَجْمَلَهَا ذِكْراً وَ أَقَلّهَا غِنًى مِنَ اللّهِ وَ رَسُولِهِ وَ إِنّكَ أَلْأَمُهَا حَسَباً وَ أَقَلّهَا عَدَداً وَ أَخْمَلُهَا ذِكْراً وَ أَقَلّهَا مِنَ اللّهِ عَزّ وَ جَلّ وَ مِنْ رَسُولِهِ وَ إِنّكَ لَجَبَانٌ عِنْدَ الْحَرْبِ بَخِيلٌ فِي الْجَدْبِ لَئِيمُ الْعُنْصُرِ مَا لَكَ فِي قُرَيْشٍ مَفْخَرٌ قَالَ فَأَسْكَتَهُ خَالِدٌ فَجَلَسَ ثُمّ قَامَ أَبُو ذَرٍّ رَحْمَةُ اللّهِ عَلَيْهِ فَقَالَ بَعْدَ أَنْ حَمِدَ اللّهَ وَ أَثْنَى عَلَيْهِ أَمّا بَعْدُ يَا مَعْشَرَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ لَقَدْ عَلِمْتُمْ وَ عَلِمَ خِيَارُكُمْ أَنّ رَسُولَ اللّهِ ص قَالَ الْأَمْرُ لِعَلِيّ‏ٍ ع بَعْدِي ثُمّ لِلْحَسَنِ وَ الْحُسَيْنِ ع ثُمّ فِي أَهْلِ بَيْتِي مِنْ وُلْدِ الْحُسَيْنِ فَاطّرَحْتُمْ قَوْلَ نَبِيّكُمْ وَ تَنَاسَيْتُمْ مَا أَوْعَزَ إِلَيْكُمْ وَ اتّبَعْتُمُ الدّنْيَا وَ تَرَكْتُمْ نَعِيمَ الآْخِرَةِ الْبَاقِيَةِ الّتِي لَا تُهْدَمُ بُنْيَانُهَا وَ لَا يَزُولُ نَعِيمُهَا وَ لَا يَحْزَنُ أَهْلُهَا وَ لَا يَمُوتُ سُكّانُهَا وَ كَذَلِكَ الْأُمَمُ الّتِي كَفَرَتْ بَعْدَ أَنْبِيَائِهَا بُدّلَتْ وَ غُيّرَتْ فَحَاذَيْتُمُوهَا حَذْوَ الْقُذّةِ بِالْقُذّةِ وَ النّعْلِ بِالنّعْلِ فَعَمّا قَلِيلٍ تَذُوقُونَ وَبَالَ أَمْرِكُمْ وَ مَا اللّهُ بِظَلاّمٍ لِلْعَبِيدِ ثُمّ قَالَ ثُمّ قَامَ سَلْمَانُ الْفَارِسِيّ رَحِمَهُ اللّهُ فَقَالَ يَا أَبَا بَكْرٍ إِلَى مَنْ تَسْتَنِدُ أَمْرَكَ إِذَا نَزَلَ بِكَ الْقَضَاءُ وَ إِلَى مَنْ تَفْزَعُ إِذَا سُئِلْتَ عَمّا لَا تَعْلَمُ وَ فِي الْقَوْمِ مَنْ هُوَ أَعْلَمُ مِنْكَ وَ أَكْثَرُ فِي الْخَيْرِ أَعْلَاماً وَ مَنَاقِبَ مِنْكَ وَ أَقْرَبُ مِنْ رَسُولِ اللّهِ ص قَرَابَةً وَ قِدْمَةً فِي حَيَاتِهِ قَدْ أَوْعَزَ إِلَيْكُمْ فَتَرَكْتُمْ قَوْلَهُ وَ تَنَاسَيْتُمْ وَصِيّتَهُ فَعَمّا قَلِيلٍ يَصْفُوا لَكُمُ الْأَمْرُ حِينَ تَزُورُوا الْقُبُورَ وَ قَدْ أَثْقَلَتْ ظَهْرَكَ مِنَ الْأَوْزَارِ لَوْ حُمِلْتَ إِلَى قَبْرِكَ لَقَدِمْتَ عَلَى مَا قَدّمْتَ فَلَوْ رَاجَعْتَ إِلَى الْحَقّ وَ أَنْصَفْتَ أَهْلَهُ لَكَانَ ذَلِكَ نَجَاةً لَكَ يَوْمَ تَحْتَاجُ إِلَى عَمَلِكَ وَ تَفْرَدُ فِي حُفْرَتِكَ بِذُنُوبِكَ عَمّا أَنْتَ لَهُ فَاعِلٌ وَ قَدْ سَمِعْتَ كَمَا سَمِعْنَا وَ رَأَيْتَ كَمَا رَأَيْنَا فَلَمْ يُرَوّعْكَ ذَلِكَ عَمّا أَنْتَ لَهُ فَاعِلٌ فَاللّهَ اللّهَ فِي نَفْسِكَ فَقَدْ أَعْذَرَ مَنْ أَنْذَرَ ثُمّ قَامَ الْمِقْدَادُ بْنُ الْأَسْوَدِ رَحْمَةُ اللّهِ عَلَيْهِ فَقَالَ يَا أَبَا بَكْرٍ ارْبَعْ عَلَى نَفْسِكَ
وَ قِسْ شِبْرَكَ بِفَتْرِكَ وَ الْزَمْ بَيْتَكَ وَ ابْكِ عَلَى خَطِيئَتِكَ فَإِنَّ ذَلِكَ أَسْلَمُ لَكَ فِي حَيَاتِكَ وَ مَمَاتِكَ وَ رُدَّ هَذَا الْأَمْرَ إِلَى حَيْثُ جَعَلَهُ اللَّهُ عَزَّ وَ جَلَّ وَ رَسُولُهُ وَ لَا تَرْكَنْ إِلَى الدُّنْيَا وَ لَا يَغُرَّنَّكَ مَنْ قَدْ تَرَى مِنْ أَوْغَادِهَا فَعَمَّا قَلِيلٍ تَضْمَحِلُّ عَنْكَ دُنْيَاكَ ثُمَّ تَصِيرُ إِلَى رَبِّكَ فَيَجْزِيكَ بِعَمَلِكَ وَ قَدْ عَلِمْتَ أَنَّ هَذَا الْأَمْرَ لِعَلِيٍّ ع وَ هُوَ صَاحِبُهُ بَعْدَ رَسُولِ اللَّهِ ص وَ قَدْ نَصَحْتُكَ إِنْ قَبِلْتَ نُصْحِي ثُمَّ قَامَ بُرَيْدَةُ الْأَسْلَمِيُّ فَقَالَ يَا أَبَا بَكْرٍ نَسِيتَ أَمْ تَنَاسَيْتَ أَمْ خَادَعَتْكَ نَفْسُكَ أَ مَا تَذْكُرُ إِذْ أَمَرَنَا رَسُولُ اللَّهِ ص فَسَلَّمْنَا عَلَى عَلِيٍّ بِإِمْرَةِ الْمُؤْمِنِينَ وَ نَبِيُّنَا ع بَيْنَ أَظْهُرِنَا فَاتَّقِ اللَّهَ رَبَّكَ وَ أَدْرِكْ نَفْسَكَ قَبْلَ أَنْ لَا تُدْرِكَهَا وَ أَنْقِذْهَا مِنْ هَلَكَتِهَا وَ دَعْ هَذَا الْأَمْرَ وَ وَكِّلْهُ إِلَى مَنْ هُوَ أَحَقُّ بِهِ مِنْكَ وَ لَا تُمَادِ فِي غَيِّكَ وَ ارْجِعْ وَ أَنْتَ تَسْتَطِيعُ الرُّجُوعَ فَقَدْ نَصَحْتُكَ نُصْحِي وَ بَذَلْتُ لَكَ مَا عِنْدِي فَإِنْ قَبِلْتَ وُفِّقْتَ وَ رَشِدْتَ ثُمَّ قَامَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فَقَالَ يَا مَعْشَرَ قُرَيْشٍ قَدْ عَلِمْتُمْ وَ عَلِمَ خِيَارُكُمْ أَنَّ أَهْلَ بَيْتِ نَبِيِّكُمْ ص أَقْرَبُ إِلَى رَسُولِ اللَّهِ ص مِنْكُمْ وَ إِنْ كُنْتُمْ إِنَّمَا تَدَّعُونَ هَذَا الْأَمْرَ بِقَرَابَةِ رَسُولِ اللَّهِ ص وَ تَقُولُونَ إِنَّ السَّابِقَةَ لَنَا فَأَهْلُ نَبِيِّكُمْ أَقْرَبُ إِلَى رَسُولِ اللَّهِ مِنْكُمْ وَ أَقْدَمُ سَابِقَةً مِنْكُمْ وَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع صَاحِبُ هَذَا الْأَمْرِ بَعْدَ نَبِيِّكُمْ فَأَعْطُوهُ مَا جَعَلَهُ اللَّهُ لَهُ وَ لَا تَرْتَدُّوا عَلى أَعْقابِكُمْ فَتَنْقَلِبُوا خاسِرِينَ ثُمَّ قَامَ عَمَّارُ بْنُ يَاسِرٍ فَقَالَ يَا أَبَا بَكْرٍ لَا تَجْعَلْ لِنَفْسِكَ حَقّاً جَعَلَهُ اللَّهُ عَزَّ وَ جَلَّ لِغَيْرِكَ وَ لَا تَكُنْ أَوَّلَ مَنْ عَصَى رَسُولَ اللَّهِ ص وَ خَالَفَهُ فِي أَهْلِ بَيْتِهِ وَ ارْدُدِ الْحَقَّ إِلَى أَهْلِهِ تَخِفُّ ظَهْرُكَ وَ تَقِلُّ وِزْرُكَ وَ تَلْقَى رَسُولَ اللَّهِ ص وَ هُوَ عَنْكَ رَاضٍ ثُمَّ تَصِيرُ إِلَى الرَّحْمَنِ فَيُحَاسِبُكَ بِعَمَلِكَ وَ يَسْأَلُكَ عَمَّا فَعَلْتَ ثُمَّ قَامَ خُزَيْمَةُ بْنُ ثَابِتٍ ذُو الشَّهَادَتَيْنِ فَقَالَ يَا أَبَا بَكْرٍ أَ لَسْتَ تَعْلَمُ أَنَّ رَسُولَ اللَّهِ ص قَبِلَ شَهَادَتِي وَحْدِي وَ لَمْ يُرِدْ مَعِي غَيْرِي قَالَ نَعَمْ قَالَ فَأَشْهَدُ بِاللَّهِ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَهْلُ بَيْتِي يَفْرُقُونَ بَيْنَ الْحَقِّ وَ الْبَاطِلِ وَ هُمُ الْأَئِمَّةُ الَّذِينَ يُقْتَدَى بِهِمْ
ثُمَّ قَامَ أَبُو الْهَيْثَمِ بْنُ التَّيِّهَانِ فَقَالَ يَا أَبَا بَكْرٍ أَنَا أَشْهَدُ عَلَى النَّبِيِّ ص أَنَّهُ أَقَامَ عَلِيّاً فَقَالَتِ الْأَنْصَارُ مَا أَقَامَهُ إِلَّا لِلْخِلَافَةِ وَ قَالَ بَعْضُهُمْ مَا أَقَامَهُ إِلَّا لِيَعْلَمَ النَّاسُ أَنَّهُ وَلِيُّ مَنْ كَانَ رَسُولُ اللَّهِ ص مَوْلَاهُ فَقَالَ ع إِنَّ أَهْلَ بَيْتِي نُجُومُ أَهْلِ الْأَرْضِ فَقَدِّمُوهُمْ وَ لَا تَقَدَّمُوهُمْ ثُمَّ قَامَ سَهْلُ بْنُ حُنَيْفٍ فَقَالَ أَشْهَدُ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ ص قَالَ عَلَى الْمِنْبَرِ إِمَامُكُمْ مِنْ بَعْدِي عَلِيُّ بْنُ أَبِي طَالِبٍ ع وَ هُوَ أَنْصَحُ النَّاسِ لِأُمَّتِي ثُمَّ قَامَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ فَقَالَ اتَّقُوا اللَّهَ فِي أَهْلِ بَيْتِ نَبِيِّكُمْ وَ رُدُّوا هَذَا الْأَمْرَ إِلَيْهِمْ فَقَدْ سَمِعْتُمْ كَمَا سَمِعْنَا فِي مَقَامٍ بَعْدَ مَقَامٍ مِنْ نَبِيِّ اللَّهِ ص أَنَّهُمْ أَوْلَى بِهِ مِنْكُمْ ثُمَّ جَلَسَ ثُمَّ قَامَ زَيْدُ بْنُ وَهْبٍ فَتَكَلَّمَ وَ قَامَ جَمَاعَةٌ مِنْ بَعْدِهِ فَتَكَلَّمُوا بِنَحْوِ هَذَا فَأَخْبَرَ الثِّقَةُ مِنْ أَصْحَابِ رَسُولِ اللَّهِ ص ‍ أَنَّ أَبَا بَكْرٍ جَلَسَ فِي بَيْتِهِ ثَلَاثَةَ أَيَّامٍ فَلَمَّا كَانَ الْيَوْمُ الثَّالِثُ أَتَاهُ عُمَرُ بْنُ الْخَطَّابِ وَ طَلْحَةُ وَ الزُّبَيْرُ وَ عُثْمَانُ بْنُ عَفَّانَ وَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ مَعَ كُلِّ وَاحِدٍ مِنْهُمْ عَشَرَةُ رِجَالٍ مِنْ عَشَائِرِهِمْ شَاهِرِينَ السُّيُوفَ فَأَخْرَجُوهُ مِنْ مَنْزِلِهِ وَ عَلَا الْمِنْبَرَ وَ قَالَ قَائِلٌ مِنْهُمْ وَ اللَّهِ لَئِنْ عَادَ مِنْكُمْ أَحَدٌ فَتَكَلَّمَ بِمِثْلِ الَّذِي تَكَلَّمَ بِهِ لَنَمْلَأَنَّ أَسْيَافَنَا مِنْهُ فَجَلَسُوا فِي مَنَازِلِهِمْ وَ لَمْ يَتَكَلَّمْ أَحَدٌ بَعْدَ ذَلِكَ
4- زيد بن وهب گويد: آنان كه با نشستن ابى بكر در مسند خلافت و پيش ‍ افتادنش از على بن ابى طالب مخالفت كردند از مهاجرين و انصار دوازده مرد بودند، از مهاجرين خالد بن سعيد بن العاص بود و مقداد بن الاسود و ابى بن كعب و عمار بن ياسر و ابو ذر غفارى و سلمان فارسى و عبد اللّه بن مسعود و بريده اسلمى ، و از انصار خزيمة بن ثابت ذو الشهادتين بود و سهل بن حنيف و ابو ايوب انصارى و ابو الهيثم بن التيهان و ديگران نيز بودند همين كه ابو بكر بر منبر شد اينان با يك ديگر مشورت كردند بعضيشان گفت چرا نرويم تا از منبر رسول خدايش فرود آوريم ؟ و ديگران گفتند اگر چنين كنيد خود را بزحمت مى اندازيد و خداى عز و جل مى فرمايد خود را با دست خود بهلاكت نيندازيد بهتر اينكه همگى بنزد على بن ابى طالب برويم و در اين باره با او مشورت نموده و دستور از او بگيريم همگى بخدمت على عليه السّلام آمدند و عرضكردند يا امير المؤمنين خود را ضايع فرمودى و حق را كه تو سزاوارتر ب آن بودى رها كردى ما تصميم داشتيم كه نزد اين مرد: (ابو بكر) برويم و او را از منبر رسول خدا پائين بكشيم كه اين حق متعلق بتو است و تو بخلافت سزاوارتر از اوئى و خوش ‍ نداشتيم كه بى مشورت شما او را از منبر پائين بكشيم .
على عليه السّلام ب آنان فرمود: اگر اين كار كرده بوديد چاره از جنگ با آنان نداشتيد و آنگاه از سرمه اى در چشم و نمكى در توشه راه بيش نبوديد زيرا اين مردمى كه گفتار پيغمبر خود را رها كرده و بر پروردگار خود دروغ بسته اند همگى در اطراف او هستند و من خود در اين باره با افراد خاندان خودم مشورت كردم بجز سكوت چاره اى نديدند زيرا ميدانيد كه سينه هاى اين مردم از كينه و بغض خداى عز و جل و خاندان پيغمبرش آكنده است و هنوز خونهائى را كه در دوران جاهليت ريخته شده مطالبه مى كنند بخدا اگر اين كار كرده بوديد شمشيرهايشان را از نيام مى كشيدند و آماده جنگ و كشتار بودند همچنان كه با من همين كار كردند و بزور و قلدرى بر من چيره شدند و گريبان مرا گرفته و كشيدند و بمن گفتند بيعت كن و گر نه تو را خواهيم كشت و مرا چاره اى نبود بجز اينكه اين مردم را از خود دور برانم زيرا بياد فرمايش رسول خدا افتادم كه فرمود يا على اين مردم كار تو را در هم شكستند و خلافت را از تو بردند و نافرمانى مرا در باره تو نمودند تو بايد دامن شكيب از دست ندهى تا امر خداوند نازل گردد بهوش باش كه اينان بطور حتم با تو مكر بكار برند تو نبايد براى خوارى خود و ريخته شدن خونت راهى جلوى پاى آنان بگذارى كه امت پس از من با تو مكر خواهند كرد جبرئيل از پروردگار من مرا اين چنين خبر داده است ولى شماها به نزد اين مرد برويد و آنچه را كه از پيغمبر خودتان شنيده ايد باو بگوئيد و نگذاريد راه شبهه اى در كارش بماند در اين كار هم حجت بر او تمامتر است و هم بهنگام ملاقات پروردگارش بكيفر كردار خود هر چه زودتر ميرسد كه پيغمبرش را نافرمانى نموده و مخالف دستور او رفتار نموده است .
دوازده گروه بيرون آورد و از حسن و حسين عليهما السلام دوازده نواده راوى گويد: از خدمت امير المؤمنين آمدند و روز جمعه همگى در اطراف منبر پيغمبر نشستند آنگاه بمهاجرين گفتند كه خداوند عز و جل در قرآن نام شما را جلوتر آورده و فرموده است كه : مسلماً خداوند توبه پيغمبر و مهاجرين و انصار را پذيرفت پس نام شما را پيش از انصار آورده است (بنا بر اين حق تقدم در سخن با شما است). نخستين كسى كه برخاست و آغاز سخن كرد خالد بن سعيد بن عاص بود كه بطايفه خود: بنى امية مى نازيد و گفت اى ابا بكر از خداوند بپرهيز كه مسلماً از آنچه رسول خدا در باره على عليه السّلام پيش از اين فرموده است نيكو آگاهى آيا نميدانى كه در روز جنگ با بنى قريظه آنگاه كه همه ما اطراف آن حضرت را گرفته بوديم آن حضرت بعده اى از مردان با شخصيت ما متوجه شده و فرمود: اى گروه مهاجرين و انصار سفارشى بشما دارم در نگهداريش بكوشيد و دستورى بشما ميدهم كه آن را بپذيريد آگاه باشيد كه على پس از من فرمانده شما است و جانشين من در ميان شما است اين سفارش را پروردگار من بمن فرموده است و اگر شما اين سفارش مرا در باره على نگهدارى نكنيد و او را پشتيبانى و يارى نكنيد در احكام خود اختلاف خواهيد نمود و كار دين شما بر شما آشفته شود و بدترين شما زمام كار شما را بدست گيرد آگاه باشيد كه تنها خاندان من وارث كار منند كه كار امت مرا بيان خواهند نمود بار الها هر كس كه سفارش مرا در باره آنان نگهدارى كند او را با گروه من محشورش ‍ فرما و از رفاقت من آنچنان نصيبى عطايش فرما كه خير آخرت را دريابد بار الها هر كس در باره جانشينى من با خاندان من بد رفتارى كرد او را از بهشتى كه پهنايش به وسعت آسمانها و زمين است بى نصيب گردان .
عمر بن خطاب بخالد گفت : ساكت باش اى خالد كه تو نه صلاحتى صلاح انديشى دارى و نه سخنت را كسى خوش دارد خالد گفت خودت خاموش ‍ باش اى پسر خطاب بخدا قسم تو خود بهتر ميدانى كه از زبان ديگرى سخن ميگوئى و دست بدامان ديگران زده اى بخدا قسم كه قريش ميداند كه من از همه با شخصيت تر و پرادب تر و خوشنامترم و بخدا و رسولش از همه نيازمندترم ولى تو از لحاظ شخصيت از همه پست ترى و افراد فاميلت از همه كمتر و از همه بى نام و نشان تر و در پيشگاه خداى عز و جل و پيغمبرش ‍ از همه كمتر و تو هستى كه در جنگ ترسوئى و در خشك سالى بخيل و پست فطرتى و در ميان طايفه قريش هيچ وسيله افتخارى ندارى راوى گويد: خالد كه عمر را خاموش ساخت برجاى خود نشست .
سپس ابو ذر بپا خواست - خدايش رحمت كند- و پس از حمد و ستايش ‍ خدا گفت اما بعد اى گروه مهاجرين و انصار شما خوب ميدانيد و نيكان شما هم ميدانند كه رسول خدا (ص) فرمود كار خلافت پس از من تعلق بعلى دارد و سپس متعلق بحسن و حسين است و سپس در خاندان من كه از اولاد حسين باشند خواهد بود ولى شما فرمايش پيغمبر خود را دور انداختيد و فرمانى را كه بشما داده بود فراموش شده انگاشتيد و پيرو دنيا شديد و نعمت هاى باقى آخرت را كه اساس اش ويرانى ندارد و نعمت اش را زوالى نيست و اهلش را حزنى بدل راه ندارد و ساكنين اش را مرگ گريبان نميگيرد از دست داديد.
آرى امت هائى كه پس از پيامبرانشان كافر شدند اين چنين بود كه تبديل و تغيير دادند و شما نيز با آنان گوش بگوش و پا بپا برابرى گرديد بهمين زودى گرانى كار و بار خود را احساس خواهيد كرد و خداوند ببندگانش هرگز ستم روا ندارد.
راوى گفت : سپس سلمان فارسى بپا خواست (خدايش رحمت كند) و گفت اى ابا بكر اگر قضاوتى براى تو پيش آيد كار خود را به پشت گرمى كه انجام خواهى داد؟ و اگر از چيزى كه نميدانى مورد سؤ ال شوى بكه پناه خواهى برد؟ با اينكه در ميان مردم كسى هست كه از تو داناتر و نشانه هاى خوبى در او بيشتر و ستودگى هايش از تو فزونتر است و خويشاونديش با رسول خدا نزديكتر و سابقه زندگى اش با رسول خدا بيشتر است و رسول خدا (در باره او) فرمانى بشما داد كه فرمانش نبرديد و سفارشش را فراموش ‍ شده انگاشتيد بهمين زودى كار شما تصفيه مى شود هنگامى كه بگورستان برويد با پشت هاى سنگين از بار گناه آنگاه كه بگورت برند بر كردارى كه از پيش فرستاده اى وارد خواهى شد اگر بسوى حق باز ميگشتى و با اهل حق بانصاف رفتار مينمودى براى روزى كه نيازمند كردار خودت خواهى بود و در گودال قبرت با گناهانى كه از تو سرزده تنها بسر خواهى برد راه نجاتى داشتى با اينكه تو نيز هم چنان كه ما شنيده ايم شنيده اى و همچنان كه ما ديده ايم ديده اى ولى با اين همه آنچه شنيده اى و ديده اى تو را از كارى كه ميكنى باز نميدارد خدا را خدا را بفكر خود باش كه هر آن كس كه ديگرى را (از كارى كه ميكند) ترساند راه عذر را بر او بسته است .
سپس مقداد بن اسود خدايش رحمت كند بپا خواست و گفت : اى ابا بكر بجاى خودت بنشين و وجبت را با فاصله ميان ابهام و سبابه بسنج و در خانه خود بنشين و بر گناه خود گريه كن كه اين كار در زندگى و مرگت براى تو سالم تر است و اين كار خلافت را بجائى كه خداى عز و جل و پيغمبرش ‍ قرار داده است بازگردان و بدنيا دل مبند و مردم احمق و پست دنيا تو را نفريبد كه بهمين زودى دنيايت نابود مى شود و سپس بنزد پروردگارت ميروى و بر كارى كه كرده اى پاداشت مى دهد تو خود ميدانى كه اين كار مخصوص على است و او است كه پس از پيغمبر صاحب خلافت است اگر نصيحت مرا بپذيرى من حق نصيحت بجاى آوردم .
سپس بريده اسلمى بپا خواست و گفت : اى ابا بكر فراموش كرده اى يا خود را بفراموشى زده اى ! يا نفست با تو از راه نيرنگ در آمده ؟ بياد ندارى كه رسول خدا ما را دستور فرمود و ما بعلى بعنوان امير المؤمنين سلام داديم ؟ اين موقعى بود كه پيغمبر ما در ميان ما بود حال از پروردگارت بترس و خودت را درياب پيش از آنكه نتوانى اش دريابى و جان خود را از گرداب هلاكت بيرون آر پيش از آنكه هلاك شود و دست از اين كار بردار و ب آن كس كه از تو سزاوارتر است واگذار كن و بيش از اين در راه گمراهى خود گام بر مدار و تا ميتوانى بازگردى باز گرد كه من پند خود را بتو دادم و از آنچه در نزدم بود از تو دريغ نداشتم اگر بپذيرى توفيق شامل حالت گشته و راه رستگارى را پيموده اى .
سپس عبد اللّه بن مسعود بپا خواست و گفت اى گروه خاندان قريش شما ميدانيد و نيكان شما هم ميدانند كه خاندان پيغمبر شما برسول خدا از شما نزديك ترند اگر شما اين كار خلافت را ببهانه خويشاوندى با پيغمبر مدعى هستيد و ميگوئيد ما پيش از ديگران به پيغمبر گرويديم خاندان پيغمبر شما كه برسول خدا نزديك تر و پيش از شما باو گرويده اند و على بن ابى طالب پس از پيغمبر شما صاحب اين كار است كارى را كه خداوند براى او قرار داده بدست او بسپاريد و ب آئين عقب مانده خود بر نگرديد كه زيانكارانه باز خواهيد گشت .
سپس عمار بن ياسر بپا خواست و گفت : اى ابا بكر حقى را كه خداوند براى ديگرى قرار داده بخودت اختصاص مده و نخستين كس مباش كه با رسول خدا در باره خانواده اش مخالفت كند و عصيان بورزد و حق را باهلش ‍ بازگردان تا پشتت از بار سبكتر و گناهت را كمتر كنى و رسول خدا را ملاقات كنى
در حالى كه از تو راضى باشد و سپس گزارش كارت به پيشگاه خداى رحمان برود و خداوند بحساب كارت رسيدگى فرمايد و از آنچه كرده اى بپرسد.
سپس خزيمة بن ثابت ذو الشهادتين بپا خواست و گفت : اى ابا بكر مگر نميدانى كه رسول خدا گواهى مرا بتنهائيم پذيرفت گفت : آرى گفت : خدا را گواه ميگيرم كه خودم از رسول خدا شنيدم فرمود:
خاندان من حق و باطل را از هم جدا ميكنند و آنانند پيشوايانى كه بايد از آنان پيروى نمود.
سپس ابو الهيثم بن التيهان بپا خواست و گفت : اى ابا بكر من بر پيغمبر گواهى ميدهم كه او على را بپا كرد و انصار گفتند بپايش بلند نكرد مگر براى خلافت و بعضى گفتند براى اين بپايش بلند كرد كه بمردم بفهماند كه هر كسى را كه پيغمبر سرپرستش بود سرپرستى او با على نمايد پس رسول خدا فرمود:
خاندان من ستارگان فروزان روى زمينند آنان را به پيش اندازيد و از آنان پيش نيفتيد.
سپس سهل بن حنيف بپاخواست و گفت : گواهى ميدهم كه از رسول خدا بر فراز منبر شنيدم كه فرمود پيشواى شما پس از من على بن ابى طالب است و او خيرخواهترين مردم است براى امت من .
سپس ابو ايوب انصارى بپا خواست و گفت : در باره خاندان پيغمبرتان از خدا بپرهيزيد و اين كار خلافت را ب آنان باز پس دهيد كه در حقيقت بارها از پيغمبر خدا شنيديد چنان كه ما شنيديم كه آنان بخلافت از شما سزاوارترند اين بگفت و بنشست .
سپس زيد بن وهب بپا خواست و سخن گفت و عده اى هم پس از او بپا خواستند و بهمين گونه سخن گفتند. از اصحاب رسول خدا كسى كه مورد اعتماد بود نقل كرد كه ابى بكر سه روز در خانه نشست و چون روز سوم شد عمر بن الخطاب و طلحة و زبير و عثمان بن عفان و عبد الرحمن بن عوف و سعد بن ابى وقاص و ابو عبيده جراح هر يك با ده نفر از فاميل خود با شمشيرهاى برهنه نزد ابو بكر آمدند و او را از خانه اش بيرون كشيدند و بر فراز منبرش كردند و يكى از آنان گفت : بخدا قسم اگر يكنفر از شما برگردد و همان گونه سخنان كه گفته شد باز گويد او را طعمه شمشيرهاى خود خواهيم نمود آنان نيز در خانه هاى خود نشستند و ديگر يكنفر از آنان حرفى نزد،

خداى عز و جل از نسل بنى اسرائيل دوازده گروه بيرون آورد و از حسن و حسين عليهما السلام دوازده نواده فرزند منتشر فرمود
 أخرج الله عز و جل من بني إسرائيل اثني عشر سبطا و نشر من الحسن و الحسين ع اثني عشر سبطا
5 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنَا أَبُو الْحُسَيْنِ النَّسَّابَةُ مُحَمَّدُ بْنُ الْقَاسِمِ التَّمِيمِيُّ السَّعْدِيُّ قَالَ أَخْبَرَنِي أَبُو الْفَضْلِ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ قَالَ حَدَّثَنَا أَبُو مُحْكَمٍ مُحَمَّدُ بْنُ هَاشِمٍ السَّعْدِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ جَعْفَرِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ قَالَ سَأَلْتُ عَلِيَّ بْنَ مُوسَى بْنِ جَعْفَرٍ ع عَمَّا يُقَالُ فِي بَنِي الْأَفْطَسِ فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَخْرَجَ مِنْ بَنِي إِسْرَائِيلَ وَ هُوَ يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ع اثْنَيْ عَشَرَ سِبْطاً وَ جَعَلَ فِيهِمُ النُّبُوَّةَ وَ الْكِتابَ وَ نَشَرَ مِنَ الْحَسَنِ وَ الْحُسَيْنِ ابْنَيْ أَمِيرِ الْمُؤْمِنِينَ ع مِنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ ص اثْنَيْ عَشَرَ سِبْطاً ثُمَّ عَدَّ الِاثْنَيْ عَشَرَ مِنْ وُلْدِ إِسْرَائِيلَ فَقَالَ رُوبِيلُ بْنُ يَعْقُوبَ وَ شَمْعُونُ بْنُ يَعْقُوبَ وَ يَهُودَا بْنُ يَعْقُوبَ وَ يشاجر بْنُ يَعْقُوبَ وَ زيلون بْنُ يَعْقُوبَ وَ يُوسُفُ بْنُ يَعْقُوبَ وَ بِنْيَامِينُ بْنُ يَعْقُوبَ وَ نفتالى بْنُ يَعْقُوبَ وَ دَانُ بْنُ يَعْقُوبَ وَ سَقَطَ عَنْ أَبِي الحسن ((الْحُسَيْنِ النَّسَّابَةِ ثَلَاثَةٌ مِنْهُمْ ثُمَّ عَدَّ الِاثْنَيْ عَشَرَ مِنْ وُلْدِ الْحَسَنِ وَ الْحُسَيْنِ ع فَقَالَ أَمَّا الْحَسَنُ فَانْتَشَرَ مِنْ سِتَّةِ أَبْطُنٍ وَ هُمْ بَنُو الْحَسَنِ بْنِ زَيْدِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ وَ بَنُو عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ وَ بَنُو إِبْرَاهِيمَ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ وَ بَنُو الْحَسَنِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ وَ بَنُو دَاوُدَ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ وَ بَنُو جَعْفَرِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ فَعَقَّبَ الْحَسَنُ بْنُ عَلِيٍّ مِنْ هَذِهِ السِّتَّةِ الْأَبْطُنِ ثُمَّ عَدَّ بَنِي الْحُسَيْنِ ع فَقَالَ بَنُو مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ع بَطْنٌ وَ بَنُو عَبْدِ اللَّهِ بْنِ الْبَاهِرِ بْنِ عَلِيٍّ وَ بَنُو زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ وَ بَنُو الْحُسَيْنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ وَ بَنُو عُمَرَ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ وَ بَنُو عَلِيِّ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ فَهَؤُلَاءِ السِّتَّةُ الْأَبْطُنِ نَشَرَ اللَّهُ عَزَّ وَ جَلَّ مِنَ الْحُسَيْنِ بْنِ عَلِيٍّ ع
5- عبيد اللّه نواده امام حسن مجتبى ميگويد: از امام على بن موسى الرضا از آنچه در باره بنى افطس گفته ميشد پرسيدم فرمود خداى عز و جل از فرزندان اسرائيل كه يعقوب بن اسحاق بن ابراهيم بود دوازده خانواده بيرون آورد و منصب پيغمبرى و داشتن كتاب را در آنان قرار داد و از حسن و حسين كه دو فرزندان امير المؤمنين از فاطمه دختر رسول خدا بودند دوازده نواده فرزند منتشر فرمود سپس حضرت دوازده فرزند اسرائيل را شماره كرد و فرمود روبيل بن يعقوب بود و شمعون بن يعقوب و يهود بن يعقوب و يشاجر بن يعقوب و زيلون بن يعقوب و يوسف بن يعقوب و بنيامين بن يعقوب و نفتالى بن يعقوب و دان ابن يعقوب (و ابو الحسن نسابه كه دومين نفر سند اين حديث است) نام سه نفر از اين دوازده نفر را نگفته سپس ‍ دوازده نفر از نواده هاى حسن و حسين را بر شمرد و فرمود اما نواده هاى حسن عليه السّلام از شش خانواده منتشر شد و اينان عبارتند از اولاد حسن بن زيد بن حسن بن على و فرزندان عبد اللّه بن حسن بن حسن بن على و فرزندان ابراهيم بن حسن بن حسن بن على و فرزندان حسن بن حسن بن حسن بن على و اولاد داود بن حسن بن حسن بن على و اولاد جعفر بن حسن بن حسن بن على كه نسل حسن بن على عليه السّلام از اين شش ‍ خانواده ميباشند سپس فرزندان حسين را شمرد و فرمود فرزندان محمد بن على امام باقر فرزند على بن الحسين يك خاندان و فرزندان عبد اللّه بن الباهر بن على و فرزندان زيد بن على بن الحسين و فرزندان حسين بن على بن الحسين بن على و فرزندان عمر بن على بن الحسين بن على و فرزندان على بن على بن الحسين بن على اين شش خانواده را خداى عز و جل از حسين بن على عليهما السلام منتشر فرمود.

جانشينان و امام پس از پيغمبر دوازده نفر بودند
 الخلفاء و الا ئمة بعد النبي ص اثنا عشر ع
6 حَدَّثَنَا أَبُو عَلِيٍّ أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ رَبِّهِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو يَزِيدَ مُحَمَّدُ بْنُ يَحْيَى بْنِ خَالِدِ بْنِ يَزِيدَ الْمَرْوَزِيُّ بِالرَّيِّ فِي رَبِيعٍ الْأَوَّلِ سَنَةَ اثْنَتَيْنِ وَ ثَلَاثِمِائَةٍ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ فِي سَنَةِ ثَمَانٍ وَ ثَلَاثِينَ وَ مِائَتَيْنِ وَ هُوَ الْمَعْرُوفُ بِإِسْحَاقَ بْنِ رَاهَوَيْهِ قَالَ حَدَّثَنَا يَحْيَى بْنُ يَحْيَى قَالَ حَدَّثَنَا هُشَيْمٌ عَنْ مُجَالِدٍ عَنِ الشَّعْبِيِّ عَنْ مَسْرُوقٍ قَالَ بَيْنَا نَحْنُ عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ نَعْرِضُ مَصَاحِفَنَا عَلَيْهِ إِذْ قَالَ لَهُ فَتًى شَابٌّ هَلْ عَهِدَ إِلَيْكُمْ نَبِيُّكُمْ ص كَمْ يَكُونُ مِنْ بَعْدِهِ خَلِيفَةٌ قَالَ إِنَّكَ لَحَدَثُ السِّنِّ وَ إِنَّ هَذَا شَيْءٌ مَا سَأَلَنِي عَنْهُ أَحَدٌ قَبْلَكَ نَعَمْ عَهِدَ إِلَيْنَا نَبِيُّنَا ص أَنَّهُ يَكُونُ بَعْدَهُ اثْنَا عَشَرَ خَلِيفَةً بِعَدَدِ نُقْبَاءِ بَنِي إِسْرَائِيلَ
6- مسروق گويد: در آن ميان كه ما نزد عبد اللّه بن مسعود بوديم و قرآن هاى خود را باو عرضه ميكرديم ناگاه جوان نورسى باو گفت : آيا پيغمبر شما بشما عهدى سپرد كه پس از او جانشين آن حضرت چند نفر خواهند بود؟ عبد اللّه بن مسعود گفت : تو با اين سن و سال كم پرسشى از من نمودى كه پيش از تو كسى چنين سؤ الى از من نكرده است آرى پيغمبر ما بما عهدى سپرده است كه پس از آن حضرت دوازده خليفه بشماره نقباى بنى اسرائيل خواهند بود


76 بخش

7 حَدَّثَنَا أَبُو عَلِيٍّ أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ أَبِي الرِّجَالِ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُبْدُوسٍ الْحَرَّانِيُّ قَالَ حَدَّثَنَا عَبْدُ الْغَفَّارِ بْنُ الْحَكَمِ قَالَ حَدَّثَنَا مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ عَنْ مُطَرِّفٍ عَنِ الشَّعْبِيِّ عَنْ عَمِّهِ قَيْسِ بْنِ عَبْدٍ قَالَ كُنَّا جُلُوساً فِي حَلْقَةٍ فِيهَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فَجَاءَ أَعْرَابِيٌّ فَقَالَ أَيُّكُمْ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فَقَالَ عَبْدُ اللَّهِ أَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ قَالَ هَلْ حَدَّثَكُمْ نَبِيُّكُمْ ص كَمْ يَكُونُ بَعْدَهُ مِنَ الْخُلَفَاءِ قَالَ نَعَمْ اثْنَا عَشَرَ عَدَدَ نُقَبَاءِ بَنِي إِسْرَائِيلَ
7- قيس بن عبد گويد: در حلقه صحبت عبد اللّه بن مسعود نشسته بوديم كه عربى بيابانى آمد و گفت عبد اللّه بن مسعود كدام يك از شما است ؟ عبد اللّه گفت عبد اللّه بن مسعود منم ، گفت :
پيغمبر شما بشما خبر داد كه پس از او جانشينان او چند نفر خواهند بود؟ گفت : آرى دوازده نفر بشماره نقباى بنى اسرائيل .
8 حَدَّثَنَا أَبُو الْقَاسِمِ عَتَّابُ بْنُ مُحَمَّدٍ الْوَرَامِينِيُّ الْحَافِظُ قَالَ حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْفَضْلِ وَ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ سَوَّارٍ
قَالا حَدَّثَنَا عَبْدُ الْغَفَّارِ بْنُ الْحَكَمِ قَالَ حَدَّثَنَا مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ عَنْ مُطَرِّفٍ عَنِ الشَّعْبِيِّ قَالَ عَتَّابُ بْنُ مُحَمَّدٍ وَ حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْأَنْمَاطِيُّ قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ حَدَّثَنَا جَرِيرٌ عَنْ أَشْعَثَ بْنِ سَوَّارٍ عَنِ الشَّعْبِيِّ قَالَ عَتَّابُ بْنُ مُحَمَّدٍ وَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْحَرَّانِيُّ قَالَ حَدَّثَنَا أَيُّوبُ بْنُ مُحَمَّدٍ الْوَزَّانُ قَالَ حَدَّثَنَا سَعِيدُ بْنُ مَسْلَمَةَ قَالَ حَدَّثَنَا أَشْعَثُ بْنُ سَوَّارٍ عَنِ الشَّعْبِيِّ كُلُّهُمْ قَالُوا عَنْ عَمِّهِ قَيْسِ بْنِ عَبْدٍ قَالَ أَبُو الْقَاسِمِ عَتَّابٌ وَ هَذَا حَدِيثُ مُطَرِّفٍ قَالَ كُنَّا جُلُوساً فِي الْمَسْجِدِ وَ مَعَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فَجَاءَ أَعْرَابِيٌّ فَقَالَ فِيكُمْ عَبْدُ اللَّهِ قَالَ نَعَمْ أَنَا عَبْدُ اللَّهِ فَمَا حَاجَتُكَ قَالَ يَا عَبْدَ اللَّهِ أَخْبَرَكُمْ نَبِيُّكُمْ ص كَمْ يَكُونُ فِيكُمْ مِنْ خَلِيفَةٍ قَالَ لَقَدْ سَأَلْتَنِي عَنْ شَيْءٍ مَا سَأَلَنِي عَنْهُ أَحَدٌ مُنْذُ قَدِمْتُ الْعِرَاقَ نَعَمْ اثْنَا عَشَرَ عِدَّةَ نُقَبَاءِ بَنِي إِسْرَائِيلَ قَالَ أَبُو عَرُوبَةَ فِي حَدِيثِهِ نَعَمْ عِدَّةَ نُقَبَاءِ بَنِي إِسْرَائِيلَ وَ قَالَ جَرِيرٌ عَنِ الْأَشْعَثِ بْنِ مَسْعُودٍ عَنِ النَّبِيِّ ص الْخُلَفَاءُ بَعْدِي اثْنَا عَشَرَ كَعَدَدِ نُقَبَاءِ بَنِي إِسْرَائِيلَ
8- شعبى از عمويش قيس بن عبد روايت ميكند (و ابو القاسم عتاب گفته است كه اين روايت تازه گى دارد) ما در مسجد نشسته بوديم و عبد اللّه بن مسعود نيز با ما بود كه عربى بيابانى آمد و گفت : عبد اللّه بن مسعود ميان شما است ؟ گفت : آرى من عبد اللّه هستم چكار دارى ؟ گفت : اى عبد اللّه پيغمبر شما بشما خبر داد كه در ميان شما چند نفر خليفه و جانشين خواهد بود؟ گفت : پرسشى از من كردى كه از وقتى كه بعراق آمده ام كسى از من چنين سؤ الى نكرده بود آرى دوازده نفر بشماره نقباى بنى اسرائيل و ابو عروبة همين روايت را نقل كرده و او چنين روايت نموده است : (آرى بشماره نقيبهاى بنى اسرائيل) و جرير از اشعث بن مسعود و او از پيغمبر روايت كرده كه فرمود: جانشينان من پس از من دوازده نفراند مانند شماره نقيبان بنى اسرائيل .
9 حَدَّثَنَا عَتَّابُ بْنُ مُحَمَّدٍ الْوَرَامِينِيُّ الْحَافِظُ قَالَ حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ قَالَ حَدَّثَنَا مُجَالِدٌ عَنْ عَامِرٍ عَنْ مَسْرُوقٍ قَالَ عَتَّابُ بْنُ مُحَمَّدٍ وَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ عَنْ حَفْصٍ قَالَ حَدَّثَنَا حَمْزَةُ بْنُ عَوْنٍ عَنْ أَبِي أُسَامَةَ عَنْ مُجَالِدٍ قَالَ أَخْبَرَنَا عَامِرٌ عَنْ مَسْرُوقٍ قَالَ جَاءَ رَجُلٌ إِلَى ابْنِ مَسْعُودٍ قَالَ هَلْ حَدَّثَكُمْ نَبِيُّكُمْ ص كَمْ يَكُونُ بَعْدَهُ مِنْ خَلِيفَةٍ فَقَالَ نَعَمْ مَا سَأَلَنِي عَنْهَا أَحَدٌ قَبْلَكَ وَ إِنَّكَ لَأَحْدَثُ الْقَوْمِ سِنّاً قَالَ ص يَكُونُ بَعْدِي عِدَّةُ نُقَبَاءِ مُوسَى ع
9- مسروق گويد: مردى بنزد ابن مسعود آمد و گفت : آيا پيغمبر شما بشما خبر داده است كه خليفه بعد از او چند نفراند؟ گفت : آرى كسى پيش از تو از من چنين پرسشى نكرده بود با اينكه تو از همه اين مردم نورس ترى آن حضرت فرمود: پس از من بشماره نقيبان موسى ميباشند.
10 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنِي النُّعْمَانُ بْنُ أَحْمَدَ بْنِ نُعَيْمٍ الْوَاسِطِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ سِنَانٍ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو أُسَامَةَ قَالَ حَدَّثَنِي مُجَالِدٌ عَنْ عَامِرٍ عَنْ مَسْرُوقٍ قَالَ جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ يَا أَبَا عَبْدِ الرَّحْمَنِ هَلْ حَدَّثَكُمْ نَبِيُّكُمْ ص كَمْ يَكُونُ بَعْدَهُ مِنَ الْخُلَفَاءِ قَالَ نَعَمْ وَ مَا سَأَلَنِي عَنْهُ أَحَدٌ قَبْلَكَ وَ إِنَّكَ لَأَحْدَثُ الْقَوْمِ سِنّاً نَعَمْ قَالَ يَكُونُ بَعْدِي عِدَّةُ نُقَبَاءِ مُوسَى ع
10- مسروق گويد: مردى بنزد عبد اللّه بن مسعود آمد و گفت اى ابا عبد الرحمن آيا پيغمبر شما بشما خبر داد كه جانشينان بعد از او چند نفرند؟ گفت آرى و كسى پيش از تو از من در اين باره سؤال نكرده است با اينكه تو از همه اين مردم جوانترى آرى فرمود: پس از من بشماره نقيبان موسى خواهد بود.
11 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنِي النُّعْمَانُ بْنُ أَحْمَدَ بْنِ نُعَيْمٍ الْوَاسِطِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ سِنَانٍ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو أُسَامَةَ قَالَ حَدَّثَنِي مُجَالِدٌ عَنْ عَامِرٍ عَنْ مَسْرُوقٍ قَالَ جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ يَا أَبَا عَبْدِ الرَّحْمَنِ هَلْ حَدَّثَكُمْ نَبِيُّكُمْ ص كَمْ يَكُونُ بَعْدَهُ مِنَ الْخُلَفَاءِ فَقَالَ نَعَمْ وَ مَا سَأَلَنِي أَحَدٌ قَبْلَكَ وَ إِنَّكَ لَأَحْدَثُ الْقَوْمِ سِنّاً نَعَمْ قَالَ يَكُونُ بَعْدِي عِدَّةُ نُقَبَاءِ مُوسَى ع
11- عين مضمون روايت دهم است و فقط كلمه (در اين باره) ندارد.
12 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ النَّيْسَابُورِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ هَارُونُ بْنُ إِسْحَاقَ يَعْنِي الْهَمْدَانِيَّ قَالَ حَدَّثَنِي عَمِّي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ عَنْ زِيَادِ بْنِ عِلَاقَةَ وَ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ كُنْتُ مَعَ أَبِي عِنْدَ النَّبِيِّ ص فَسَمِعْتُهُ يَقُولُ يَكُونُ بَعْدِي اثْنَا عَشَرَ أَمِيراً ثُمَّ أَخْفَى صَوْتَهُ فَقُلْتُ لِأَبِي مَا الَّذِي أَخْفَى رَسُولُ اللَّهِ ص قَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
12- جابر بن سمرة گويد: با پدرم خدمت پيغمبر بودم شنيدم كه ميفرمود پس از من دوازده فرماندار خواهد بود و سپس صدايش آهسته شد بپدرم گفتم چه بود كه رسول خدا آهسته فرمود؟ گفت :
فرمود: همه آن فرمانداران از خاندان قريشند.
13 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ عَلِيِّ بْنِ إِسْمَاعِيلَ الْيَشْكُرِيُّ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا سَهْلُ بْنُ عَمَّارٍ النَّيْسَابُورِيُّ قَالَ حَدَّثَنَا عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ رَزِينٍ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ أشوع عَنِ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ جِئْتُ مَعَ أَبِي إِلَى الْمَسْجِدِ وَ رَسُولُ اللَّهِ ص يَخْطُبُ فَسَمِعْتُهُ يَقُولُ بَعْدِي اثْنَا عَشَرَ يَعْنِي أَمِيراً ثُمَّ خَفَضَ مِنْ صَوْتِهِ فَلَمْ أَدْرِ مَا يَقُولُ فَقُلْتُ لِأَبِي مَا قَالَ فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
14 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو الْحُسَيْنِ طَاهِرُ بْنُ إِسْمَاعِيلَ الْخَثْعَمِيُّ قَالَ حَدَّثَنَا أَبُو كُرَيْبٍ يَعْنِي مُحَمَّدَ بْنَ عَلَاءٍ الْهَمَدَانِيَّ قَالَ حَدَّثَنِي عَمِّي يَعْنِي ابْنَ عُبَيْدٍ الطَّنَافِسِيَّ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَكُونُ بَعْدِي اثْنَا عَشَرَ أَمِيراً ثُمَّ تَكَلَّمَ فَخَفِيَ عَلَيَّ مَا قَالَ فَسَأَلْتُ أَبِي مَا الَّذِي قَالَ فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
14- جابر بن سمرة گويد: شنيدم رسول خدا صلى اللّه عليه و آله ميفرمود: (مضمون روايت 12)
15 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ أَخْبَرَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ سَالِمٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ يَعْنِي الْبُسْرِيَّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ يَعْنِي غُنْدَرَ قَالَ حَدَّثَنَا شُعْبَةُ عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ سَمِعْتُ جَابِرَ بْنَ سَمُرَةَ يَقُولُ سَمِعْتُ النَّبِيَّ ص يَقُولُ يَكُونُ بَعْدِي اثْنَا عَشَرَ أَمِيراً وَ قَالَ كَلِمَةً لَمْ أَسْمَعْهَا فَقَالَ الْقَوْمُ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
15- جابر بن سمرة گويد: شنيدم پيغمبر ميفرمود: پس از من دوازده فرماندار خواهد بود و كلمه اى گفت كه من نشنيدم مردم گفتند فرمود: همه آنان از خاندان قريش اند.
16 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ عَلِيِّ بْنِ إِسْمَاعِيلَ الْمَرْوَزِيُّ بِالرَّيِّ قَالَ حَدَّثَنَا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ يَعْنِي ابْنَ شَقِيقٍ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ قَالَ حَدَّثَنِي سِمَاكُ بْنُ حَرْبٍ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ أَتَيْتُ النَّبِيَّ ص فَسَمِعْتُهُ يَقُولُ إِنَّ هَذَا الْأَمْرَ لَنْ يَنْقَضِيَ حَتَّى يَمْلِكَ اثْنَا عَشَرَ خَلِيفَةً كُلُّهُمْ فَقَالَ كَلِمَةً خَفِيَّةً لَمْ أَفْهَمْهَا فَقُلْتُ لِأَبِي مَا قَالَ فَقَالَ قَالَ ع كُلُّهُمْ مِنْ قُرَيْشٍ
16- جابر بن سمرة گويد: بخدمت پيغمبر رسيدم و شنيدم ميفرمود: اين كار بپايان نميرسد تا آنكه دوازده تن جانشين مالك گردند و همه آنان ... سپس ‍ كلمه آهسته اى گفت كه من نفهميدم بپدرم گفتم : چه فرمود؟ گفت : فرمود: همه آنان از قريشند.
17 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ سَعْدَانَ بْنِ سَهْلٍ الْيَشْكُرِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ قَالَ حَدَّثَنَا يَزِيدُ يَعْنِي ابْنَ زُرَيْعٍ قَالَ حَدَّثَنَا ابْنُ عَوْنٍ عَنِ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص لَا يَزَالُ هَذَا الدِّينُ عَزِيزاً مَنِيعاً يُنْصَرُونَ عَلَى مَنْ نَاوَأَهُمْ إِلَى اثْنَيْ عَشَرَ خَلِيفَةً وَ قَالَ كَلِمَةً أَصَمَّنِيهَا النَّاسُ فَقُلْتُ لِأَبِي مَا الْكَلِمَةُ الَّتِي أَصَمَّنِيهَا النَّاسُ فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
17- جابر بن سمرة گويد: رسول خدا فرمود: اين دين همواره عزيز و استوار خواهد بود و بر هر كس كه آهنگ زيان بر آنان كند پيروز ميشوند تا دوازده جانشين و كلمه اى گفت كه مردم نگذاشتند بشنوم بپدرم گفتم : كلمه اى كه مردم نگذاشتند بشنوم چه بود؟ گفت : فرمود: همه آنان از قريشند.
18 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ قَالَ حَدَّثَنَا الْفَضْلُ بْنُ يَعْقُوبَ قَالَ حَدَّثَنَا الْهَيْثَمُ بْنُ كُمَيْلٍ قَالَ حَدَّثَنَا زُهَيْرٌ عَنْ زِيَادِ بْنِ خَيْثَمَةَ عَنْ سَعْدِ بْنِ قَيْسٍ الْهَمْدَانِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ قَالَ النَّبِيُّ ص لَا تَزَالُ هَذِهِ الْأُمَّةُ مُسْتَقِيماً أَمْرُهَا ظَاهِرَةً عَلَى عَدُوِّهَا حَتَّى يَمْضِيَ اثْنَا عَشَرَ خَلِيفَةً كُلُّهُمْ مِنْ قُرَيْشٍ فَأَتَيْتُهُ فِي مَنْزِلِهِ قُلْتُ ثُمَّ يَكُونُ مَا ذَا قَالَ ثُمَّ الْهَرْجُ
18- جابر بن سمرة گويد: پيغمبر فرمود: همواره كار اين امت روبراه است و بر دشمنشان پيروزاند
تا دوازده جانشين بگذرند كه همه آنان از قريش باشند سپس در خانه حضرت بخدمتش رسيدم و عرضكردم :
پس از آن چه مى شود؟ فرمود: آشوب .
19 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ قَالَ حَدَّثَنَا الْعَلَاءُ بْنُ سَالِمٍ قَالَ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ قَالَ أَخْبَرَنَا شَرِيكٌ عَنْ سِمَاكٍ وَ عَبْدِ اللَّهِ بْنِ عُمَيْرٍ وَ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ قَالُوا سَمِعْنَا جَابِرَ بْنَ سَمُرَةَ يَقُولُ دَخَلْتُ عَلَى رَسُولِ اللَّهِ ص مَعَ أَبِي فَقَالَ لَا تَزَالُ هَذِهِ الْأُمَّةُ صَالِحاً أَمْرُهَا ظَاهِرَةً عَلَى عَدُوِّهَا حَتَّى يَمْضِيَ اثْنَا عَشَرَ مَلِكاً أَوْ قَالَ اثْنَا عَشَرَ خَلِيفَةً ثُمَّ قَالَ كَلِمَةً خَفِيَتْ عَلَيَّ فَسَأَلْتُ أَبِي فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
19- جابر بن سمرة گويد: بهمراه پدرم بخدمت رسول خدا (ص) رسيدم فرمود: كار اين امت هميشه رو بصلاح است و بر دشمنش پيروز است تا دوران دوازده پادشاه يا فرمود دوازده خليفه بگذرد سپس كلمه اى فرمود كه بر من مخفى ماند از پدرم پرسيدم گفت : فرمود: همگى از قريشند.
20 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ مَالِكِ بْنِ زَيْدٍ الْهَمْدَانِيُّ قَالَ سَمِعْتُ زِيَادَ بْنَ عِلَاقَةَ وَ عَبْدَ الْمَلِكِ بْنَ عُمَيْرٍ يُحَدِّثَانِ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ كُنْتُ مَعَ أَبِي عِنْدَ النَّبِيِّ ص فَسَمِعْتُهُ يَقُولُ يَكُونُ بَعْدِي اثْنَا عَشَرَ أَمِيراً ثُمَّ أَخْفَى صَوْتَهُ فَسَأَلْتُ أَبِي فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
20- جابر بن سمرة گويد: با پدرم در محضر پيغمبر بودم و شنيدم كه ميفرمود پس از من دوازده امير خواهد بود سپس صدايش را آهسته كرد از پدرم پرسيدم گفت فرمود همگى آنان از قريشند.
21 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ أَخْبَرَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ أَخْبَرَنَا زُهَيْرٌ عَنْ سِمَاكِ بْنِ حَرْبٍ وَ زِيَادُ بْنُ عِلَاقَةَ وَ حُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ كُلُّهُمْ عَنْ جَابِرِ بْنِ سَمُرَةَ أَنَّ رَسُولَ اللَّهِ ص قَالَ يَكُونُ بَعْدِي اثْنَا عَشَرَ أَمِيراً غَيْرَ أَنْ قَالَ فِي حَدِيثِهِ ثُمَّ تَكَلَّمَ بِشَيْءٍ لَمْ أَفْهَمْهُ وَ قَالَ بَعْضُهُمْ فِي حَدِيثِهِ فَسَأَلْتُ أَبِي وَ قَالَ بَعْضُهُمْ فَسَأَلْتُ الْقَوْمَ فَقَالُوا قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
21- جابر سمرة گويد: رسول خدا فرمود: پس از من دوازده امير خواهد بود جز اينكه در حديث اش گفته : سپس چيزى فرمود كه من نفهميدم و بعضى در حديثى كه از او كرده است گفته است كه جابر گفت از پدرم پرسيدم و بعضى گفته است كه گفت از مردم پرسيدم گفتند: فرمود: همگى آنان از قريشند.
22 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ بْنِ الْأَشْعَثِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ خَشْرَمٍ قَالَ حَدَّثَنَا عِيسَى بْنُ يُونُسَ عَنْ عِمْرَانَ يَعْنِي ابْنَ سُلَيْمَانَ عَنِ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ سَمِعْتُ النَّبِيَّ ص يَقُولُ لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ عَالِياً عَلَى مَنْ نَاوَأَهَا حَتَّى تَمْلِكَ اثْنَا عَشَرَ خَلِيفَةً ثُمَّ قَالَ كَلِمَةً خَفِيَّةً لَمْ أَفْهَمْهَا فَسَأَلْتُ مَنْ هُوَ أَقْرَبُ إِلَى النَّبِيِّ ص مِنِّي فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
22- جابر بن سمرة گويد: شنيدم پيغمبر ميفرمود كار اين امت هميشه بر كسى كه آهنگ زيانى بر او كند برترى دارد تا آنكه دوازده جانشين حكومت نمايند سپس كلمه آهسته اى فرمود كه من آن را نفهميدم از كسى كه بپيغمبر از من نزديكتر بود پرسيدم گفت : فرمود: همه آنان از قريشند.
23 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ أَبُو يَعْقُوبَ السَّمِينُ الْبَغَوِيُّ قَالَ حَدَّثَنَا ابْنُ عُلَيَّةَ عَنِ ابْنِ عَوْنٍ عَنِ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ كُنْتُ مَعَ أَبِي فَقَالَ رَسُولُ اللَّهِ ص لَا يَزَالُ هَذَا الدِّينُ عَزِيزاً مَنِيعاً سَنِيّاً يُنْصَرُونَ عَلَى مَنْ نَاوَأَهُمْ إِلَى اثْنَيْ عَشَرَ خَلِيفَةً ثُمَّ تَكَلَّمَ بِكَلِمَةٍ أَصَمَّنِيهَا النَّاسُ فَقُلْتُ لِأَبِي مَا الْكَلِمَةُ الَّتِي أَصَمَّنِيهَا النَّاسُ فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
23- جابر بن سمرة گويد: با پدرم بودم كه رسول خدا فرمود اين دين هميشه عزيز و پايه بلند و درخشنده است و بر كسى كه آهنگ زيانى بر آن داشته باشد پيروزند تا دوران دوازده خليفه ، سپس كلمه اى فرمود كه مردم نگذاشتند آن را بشنوم به پدرم گفتم چه كلمه اى بود كه مردم نگذاشتند آن را بشنوم گفت :
فرمود: همه آنان از قريشند.
24 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ سَلَمَةَ بْنِ عَبْدِ اللَّهِ النَّيْسَابُورِيُّ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مَنْصُورٍ قَالَ حَدَّثَنَا مُبَشِّرُ بْنُ عَبْدِ اللَّهِ بْنِ رَزِينٍ قَالَ حَدَّثَنَا سُفْيَانُ بْنُ حُسَيْنٍ عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ أَشْوَعَ عَنْ عَامِرٍ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ السِّوَائِيِّ قَالَ كُنْتُ مَعَ أَبِي فِي الْمَسْجِدِ وَ رَسُولُ اللَّهِ ص يَخْطُبُ فَسَمِعْتُهُ يَقُولُ يَكُونُ مِنْ بَعْدِي اثْنَا عَشَرَ أَمِيراً ثُمَّ خَفَضَ مِنْ صَوْتِهِ فَلَمْ أَدْرِ مَا يَقُولُ فَقُلْتُ لِأَبِي مَا قَالَ ص فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
24- جابر بن سمره سوائى گويد: با پدرم در مسجد بودم و رسول خدا خطبه ميخواند شنيدم كه ميفرمود: پس از من دوازده امير خواهد بود سپس ‍ صدايش را آهسته كرد و نفهميدم چه ميفرمايد بپدرم گفتم : چه فرمود؟ گفت فرمود: همه آنان از قريشند.
25 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ بْنِ الْأَشْعَثِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ بْنِ سَالِمٍ السُّلَمِيُّ قَالَ حَدَّثَنَا عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ رَزِينٍ قَالَ حَدَّثَنَا سُفْيَانُ بْنُ حُسَيْنٍ عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ أَشْوَعَ عَنِ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ كُنْتُ مَعَ أَبِي فِي الْمَسْجِدِ وَ رَسُولُ اللَّهِ ص يَخْطُبُ فَسَمِعْتُهُ يَقُولُ اثْنَا عَشَرَ خَلِيفَةً ثُمَّ خَفَضَ صَوْتَهُ فَلَمْ أَدْرِ مَا يَقُولُ فَقُلْتُ لِأَبِي مَا يَقُولُ فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
25- جابر بن سمرة گويد با پدرم در مسجد بودم و رسول خدا خطبه ميخواند شنيدم كه ميفرمود
دوازده خليفه سپس صدايش آهسته شد و نفهميدم چه ميفرمود بپدرم گفتم چه مى فرمايد؟ گفت فرمود:
همه آنان از قريشند.
26 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْقَاضِي قَالَ حَدَّثَنَا أَبُو يَعْلَى قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْجَعْدِ قَالَ حَدَّثَنَا زُهَيْرٌ عَنْ زِيَادِ بْنِ خَيْثَمَةَ عَنِ الْأَسْوَدِ بْنِ سَعِيدٍ الْهَمْدَانِيِّ قَالَ سَمِعْتُ جَابِرَ بْنَ سَمُرَةَ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ ص ‍ يَقُولُ يَكُونُ بَعْدِي اثْنَا عَشَرَ خَلِيفَةً كُلُّهُمْ مِنْ قُرَيْشٍ فَلَمَّا رَجَعَ إِلَى مَنْزِلِهِ أَتَيْتُهُ فِيمَا بَيْنِي وَ بَيْنَهُ وَ قُلْتُ ثُمَّ يَكُونُ مَا ذَا قَالَ ثُمَّ يَكُونُ الْهَرْجُ
26- جابر بن سمرة گويد: شنيدم پيغمبر ميفرمود: پس از من دوازده خليفه خواهد بود كه همگى از قريشند چون حضرت بخانه اش بازگشت بخدمتش ‍ رسيدم و در خانه من بودم و ايشان و عرض كردم سپس چه مى شود؟ فرمود سپس فتنه و آشوب مى شود.
27 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْقَاضِي قَالَ أَخْبَرَنَا أَبُو خَلِيفَةَ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ بَشَّارٍ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ أَنَّهُ سَمِعَ جَابِرَ بْنَ سَمُرَةَ يَقُولُ قَالَ رَسُولُ اللَّهِ ص لَا يَزَالُ أَمْرُ النَّاسِ مَاضِياً حَتَّى يَلِيَ عَلَيْهِمْ اثْنَا عَشَرَ رَجُلًا ثُمَّ تَكَلَّمَ بِكَلِمَةٍ خَفِيَتْ عَلَيَّ فَقُلْتُ لِأَبِي مَا قَالَ فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
27- جابر بن سمرة گويد: رسول خدا فرمود: كار مردم هميشه در پيشرفت است تا دوازده مرد زمام كار آنان را بدست بگيرند سپس كلمه اى فرمود كه بر من پوشيده ماند بپدرم گفتم : چه فرمود؟ گفت فرمود: همه آنان از قريشند.
28 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْقَاضِي قَالَ حَدَّثَنَا حَامِدُ بْنُ شُعَيْبٍ الْبَلْخِيُّ قَالَ حَدَّثَنَا بَشِيرُ بْنُ الْوَلِيدِ الْكِنْدِيُّ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ عَنْ سَعِيدِ بْنِ خَالِدٍ عَنْ جَابِرِ بْنِ سَمُرَةَ عَنِ النَّبِيِّ ص قَالَ لَا يَزَالُ هَذَا الدِّينُ صَالِحاً لَا يَضُرُّهُ مَنْ عَادَاهُ أَوْ مَنْ نَاوَأَهُ حَتَّى يَكُونَ اثْنَا عَشَرَ أَمِيراً كُلُّهُمْ مِنْ قُرَيْشٍ
28- جابر بن سمرة از پيغمبر روايت كند كه فرمود: اين دين همواره رو بصلاح و شايستگى است دشمن يا هر كس كه آهنگ زيان بخشى داشته باشد نتواند زيانى ب آن برساند تا دوازده نفر فرمانروائى كنند كه همه آنان از قريشند.


77 بخش

29 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي زواد ((رَوَّادٍ قَالَ حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ شَاذَانَ قَالَ حَدَّثَنَا الْوَلِيدُ بْنُ هِشَامٍ قَالَ حَدَّثَنَا مُحَمَّدٌ قَالَ حَدَّثَنَا مُخَوَّلُ بْنُ ذَكْوَانَ قَالَ حَدَّثَنِي أَبِي عَنْ أَبِيهِ عَنِ ابْنِ سِيرِينَ عَنْ جَابِرِ بْنِ سَمُرَةَ السُّوَائِيِّ قَالَ كُنْتُ عِنْدَ النَّبِيِّ ص فَقَالَ يَلِي هَذَا الْأَمْرَ اثْنَا عَشَرَ قَالَ فَصَرَخَ النَّاسُ فَلَمْ أَسْمَعْ مَا قَالَ فَقُلْتُ لِأَبِي وَ كَانَ أَقْرَبَ إِلَى رَسُولِ اللَّهِ ص مِنِّي فَقُلْتُ مَا قَالَ رَسُولُ اللَّهِ ص فَقَالَ قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ وَ كُلُّهُمْ لَا يُرَى مِثْلُهُ
29- جابر بن سمره سوائى گويد: نزد پيغمبر بودم فرمود: اين كار را دوازده نفر بدست گيرند گويد: مردم فرياد كشيدند و من نشنيدم چه فرمود بپدرم كه از من پيغمبر نزديكتر بود گفتم رسول خدا چه فرمود؟ گفت فرمود: همه آنان از قريشند و همگى بى ماننداند.
30 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ حَدَّثَنَا أَبُو يَعْلَى الْمَوْصِلِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَ حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ عَنِ الْمُهَاجِرِ بْنِ مِسْمَارٍ عَنْ عَامِرِ بْنِ سَعْدٍ قَالَ كَتَبْتُ إِلَى جَابِرِ بْنِ سَمُرَةَ مَعَ غُلَامِي نَافِعٍ أَخْبِرْنِي بِشَيْءٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ ص فَكَتَبَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَوْمَ جُمُعَةٍ عَشِيَّةَ رَجْمِ الْأَسْلَمِيُّ لَا يَزَالُ الدِّينُ قَائِماً حَتَّى تَقُومَ السَّاعَةُ وَ يَكُونَ عَلَيْكُمُ اثْنَا عَشَرَ خَلِيفَةً كُلُّهُمْ مِنْ قُرَيْشٍ
30- عامر بن سعد گويد: بوسيله غلامم نافع بجابر بن سمرة نوشتم چيزى را كه از رسول خدا شنيده اى بمن خبر ده او نوشت : شنيدم رسول خدا روز جمعه عصر همان روزى كه اسلمى سنگ باران شد ميفرمود اين دين تا قيامت برپا شود برپا خواهد بود و دوازده خليفه بر شما خواهد بود كه همگى از قريشند.
31 حَدَّثَنَا أَبُو عَلِيٍّ أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ الْمَعْرُوفُ بِابْنِ عَبْدِ رَبِّهِ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ قَارِنٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِسَنْجَانِيُّ قَالَ أَخْبَرَنَا سَهْلُ بْنُ
بَكَّارٍ قَالَ حَدَّثَنَا حَمَّادٌ قَالَ حَدَّثَنَا يَعْلَى بْنُ عَطَاءٍ عَنْ بُجَيْرِ بْنِ أَبِي بُجَيْرٍ عَنْ سَرْحٍ الْبَرْمَكِيِّ قَالَ فِي الْكِتَابِ إِنَّ هَذِهِ الْأُمَّةَ فِيهِمُ اثْنَا عَشَرَ وَ جَدُّهُمْ نَبِيُّهُمْ فَإِذَا وَفَتِ الْعِدَّةُ طَغَوْا وَ بَغَوْا فِي الْأَرْضِ وَ كَانَ بَأْسُهُمْ بَيْنَهُمْ
31- سرح برمكى گويد: در كتاب است كه در ميان اين امت دوازده تن هستند كه جدشان پيغمبرشان است و چون اين عده تمام شود امت طغيان كند و در روى زمين ستم كنند و بجنگ داخلى گرفتار آيند.
32 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ قَارِنٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِسَنْجَانِيُّ قَالَ حَدَّثَنَا سَدِيرٌ قَالَ حَدَّثَنِي يَحْيَى بْنُ أَبِي يُونُسَ قَالَ حَدَّثَنَا ابْنُ نَجْرَانَ إِنَّ أَبَا الْخَالِدِ حَدَّثَهُ وَ حَلَفَ لَهُ عَلَيْهِ أَلَا تُهْلِكُ هَذِهِ الْأُمَّةُ حَتَّى يَكُونَ فِيهَا اثْنَا عَشَرَ خَلِيفَةً كُلُّهُمْ يَعْمَلُ بِالْهُدَى وَ دِينِ الْحَقِّ
32- ابى نجران گويد: كه ابا خالد بقيد قسم براى من نقل كرد كه اين امت نابود نشود تا آنكه دوازده خليفه در آن باشد كه همه براه راست رهبرى كنند و بدين حق رفتار نمايند.
33 حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّائِغُ قَالَ حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ سَعِيدٍ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ قَالَ حَدَّثَنَا إِسْمَاعِيلُ الطَّيَّانُ قَالَ حَدَّثَنَا أَبُو أُسَامَةَ قَالَ حَدَّثَنِي سُفْيَانُ عَنْ بُرْدٍ عَنْ مَكْحُولٍ أَنَّهُ قِيلَ لَهُ إِنَّ النَّبِيَّ ص قَالَ يَكُونُ بَعْدِي اثْنَا عَشَرَ خَلِيفَةً قَالَ نَعَمْ وَ ذَكَرَ لَفْظَةً أُخْرَى
33- برد گويد: كه بمكحول گفته شد كه پيغمبر فرموده است پس از من دوازده خليفه خواهد بود؟ گفت آرى و بلفظ ديگرى هم روايت كرد
34 حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ سَعِيدٍ قَالَ حَدَّثَنَا الْحَسَنُ عَنْ إِسْمَاعِيلَ الطَّيَّانِ قَالَ حَدَّثَنَا أَبُو أُسَامَةَ عَنِ ابْنِ مُبَارَكٍ عَنْ مَعْمَرٍ عَمَّنْ سَمِعَ وَهْبَ بْنَ مُنَبِّهٍ يَقُولُ يَكُونُ بَعْدِي اثْنَا عَشَرَ خَلِيفَةً ثُمَّ يَكُونُ الْهَرْجُ ثُمَّ يَكُونُ كَذَا ثُمَّ يَكُونُ كَذَا وَ كَذَا
34- معمر از كسى كه از وهب بن منبه شنيده است نقل ميكند كه ميگفت : پس از من (مقصود پيغمبر است) دوازده خليفه خواهد بود و سپس آشوب بر پا شود و سپس چنين شود و سپس چنين و چنان شود.
35 حَدَّثَنَا أَبُو الْقَاسِمِ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ قَالَ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ حَدَّثَنَا صَفْوَانُ بْنُ عَمْرٍو عَنْ شُرَيْحِ بْنِ عُبَيْدٍ عَنْ عَمْرٍو الْبَكَّائِيِّ عَنْ كَعْبِ الْأَحْبَارِ قَالَ فِي الْخُلَفَاءِ هُمُ اثْنَا عَشَرَ فَإِذَا كَانَ عِنْدَ انْقِضَائِهِمْ وَ أَتَى طَبَقَةٌ صَالِحَةٌ مَدَّ اللَّهُ لَهُمْ فِي الْعُمُرِ كَذَلِكَ وَعَدَ اللَّهُ هَذِهِ الْأُمَّةَ ثُمَّ قَرَأَ وَعَدَ اللّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَ عَمِلُوا الصّالِحاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ قَالَ وَ كَذَلِكَ فَعَلَ اللَّهُ بِبَنِي إِسْرَائِيلَ وَ لَيْسَتْ بِعَزِيزٍ أَنْ تَجْمَعَ هَذِهِ الْأُمَّةَ يَوْماً أَوْ نِصْفَ يَوْمٍ وَ إِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمّا تَعُدُّونَ
35- كعب الاحبار در باره خلفاء گويد: آنان دوازده نفر ميباشند همين كه بپايان رسيدند و طبقه شايسته اى روى كار آمد خداوند عمر آنان را طولانى كند كه خداوند باين امت اين چنين وعده فرموده است سپس خواند (آيه 24 سوره نور را):
(خداوند ب آنان كه ايمان آورده اند و كارهاى شايسته انجام ميدهند وعده فرموده است كه حتما و بطور مسلم آنان را خليفه روى زمين قرار دهد همچنان كه خليفه قرار داد كسانى را كه پيش از آنان بودند) و كعب گفت : خداوند با بنى اسرائيل اين چنين كرد و كار دشوارى نيست كه اين امت روزى را و يا نصف روزى را گرد هم آيند و با هم اتفاق داشته باشند و يك روز بنزد پروردگارت مانند هزار سال از سالهائى است كه شماره ميكنيد.
36 حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْقَصْرَانِيُّ قَالَ حَدَّثَنَا أَبُو عَلِيٍّ بِشْرُ بْنُ مُوسَى بْنِ صَالِحٍ قَالَ حَدَّثَنَا أَبُو الْوَلِيدِ خَلَفُ بْنُ الْوَلِيدِ الْجَوْهَرِيُّ عَنْ إِسْرَائِيلَ عَنْ سِمَاكٍ قَالَ سَمِعْتُ جَابِرَ بْنَ سَمُرَةَ السُّوَائِيَّ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَقُومُ مِنْ بَعْدِي اثْنَا عَشَرَ أَمِيراً ثُمَّ تَكَلَّمَ بِكَلِمَةٍ لَمْ أَفْهَمْهَا فَسَأَلْتُ الْقَوْمَ فَقَالُوا قَالَ كُلُّهُمْ مِنْ قُرَيْشٍ
36- سماك گويد: شنيدم : از جابر بن سمره سوائى كه ميگفت : شنيدم رسول خدا را كه ميفرمود
پس از من دوازده تن فرماندار بپا خيزد و سپس كلمه اى بر زبان آورد كه من آن را نفهميدم از مردم پرسيدم گفتند: فرمود: همه آنان از قريشند.
37 حَدَّثَنَا أَبُو الْقَاسِمِ قَالَ حَدَّثَنَا أَبُو الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ الْكُمَيْتِ بْنِ بُهْلُولٍ الْمَوْصِلِيُّ قَالَ حَدَّثَنَا غَسَّانُ بْنُ الرَّبِيعِ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ اللَّهِ عَنْ أَبِي عُمَرَ عَامِرٍ الشَّعْبِيِّ عَنْ جَابِرٍ أَنَّهُ قَالَ قَالَ رَسُولُ اللَّهِ ص لَا يَزَالُ أَمْرُ أُمَّتِي ظَاهِراً حَتَّى يَمْضِيَ اثْنَا عَشَرَ خَلِيفَةً كُلُّهُمْ مِنْ قُرَيْشٍ
37- جابر گويد: رسول خدا فرمود كار امت من هميشه در پيشرفت است تا دوران دوازده جانشين بگذرد كه همه آنان از قريش باشند
38 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي خَلَفٍ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ عَنْ سَلْمَانَ الْفَارِسِيِّ رَحِمَهُ اللَّهُ قَالَ دَخَلْتُ عَلَى النَّبِيِّ ص وَ إِذَا الْحُسَيْنُ عَلَى فَخِذَيْهِ وَ هُوَ يُقَبِّلُ عَيْنَيْهِ وَ يَلْثِمُ فَاهُ وَ هُوَ يَقُولُ أَنْتَ سَيِّدٌ ابْنُ سَيِّدٍ أَنْتَ إِمَامٌ ابْنُ إِمَامٍ أَبُو الْأَئِمَّةِ أَنْتَ حُجَّةٌ ابْنُ حُجَّةٍ أَبُو حُجَجٍ تِسْعَةٍ مِنْ صُلْبِكَ تَاسِعُهُمْ قَائِمُهُمْ
38- سلمان فارسى گويد: بخدمت پيغمبر رسيدم در حالى كه حسين عليه السّلام بر دامنش بود و آن حضرت ديدگان او را ميبوسيد و دهانش را بوسه ميداد و ميفرمود تو آقائى و فرزند آقائى تو پيشوا و فرزند پيشوا و پدر پيشوايانى تو حجت و فرزند حجت و پدر حجتهاى نه گانه هستى كه از پشت تو بيرون آيند و نهم آنان قائم آنان است .
39 حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْكُوفِيُّ مَوْلَى بَنِي هَاشِمٍ قَالَ أَخْبَرَنِي الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ حَمَّادٍ قَالَ حَدَّثَنَا غِيَاثُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا حُسَيْنُ بْنُ زَيْدِ بْنِ عَلِيٍّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَبْشِرُوا ثُمَّ أَبْشِرُوا ثَلَاثَ مَرَّاتٍ إِنَّمَا مَثَلُ أُمَّتِي كَمَثَلِ غَيْثٍ لَا يُدْرَى أَوَّلُهُ خَيْرٌ أَمْ آخِرُهُ إِنَّمَا مَثَلُ أُمَّتِي كَمَثَلِ حَدِيقَةٍ أُطْعِمَ مِنْهَا فَوْجٌ عَاماً ثُمَّ أُطْعِمَ مِنْهَا فَوْجٌ عَاماً لَعَلَّ آخِرَهَا فَوْجاً يَكُونُ أَعْرَضَهَا بَحْراً وَ أَعْمَقَهَا طُولًا وَ فَرْعاً وَ أَحْسَنَهَا جَنًى وَ كَيْفَ تَهْلِكُ أُمَّةٌ أَنَا أَوَّلُهَا وَ اثْنَا عَشَرَ مِنْ بَعْدِي مِنَ السُّعَدَاءِ وَ أُولِي الْأَلْبَابِ وَ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ آخِرُهَا وَ لَكِنْ يَهْلِكُ بَيْنَ ذَلِكَ نُتِجَ الْهَرْجُ لَيْسُوا مِنِّي وَ لَسْتُ مِنْهُمْ
39- رسول خدا (ص) فرمود: مژده باد شما را مژده باد شما را (تا سه بار) مثل امت من مثل بارانى است كه معلوم نيست آغازش بهتر است يا پايانش ‍ مثل امت من مثل باغى است دسته اى يك سال از آن باغ ميوه خورند و دسته اى سال ديگر و شايد درياى بهره بردارى دسته آخرين از ديگر دسته ها پهناورتر و طول و فرعش عميق تر باشد و ميوه اى كه از باغ بچينند بهتر باشد و چگونه هلاك مى شود امتى كه من آغازش باشم .
و دوازده نفر پس از من از نيك بختان و خردمندان و مسيح عيسى بن مريم پايانش باشند ولى ميان آغاز و انجام افرادى كه نتيجه فتنه و آشوب هستند هلاك خواهند شد آنان از من نيستند و من از آنان نيستم .
40 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ الثَّقَفِيِّ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ لَمَّا هَلَكَ أَبُو بَكْرٍ وَ اسْتَخْلَفَ عُمَرَ رَجَعَ عُمَرُ إِلَى الْمَسْجِدِ فَقَعَدَ فَدَخَلَ عَلَيْهِ رَجُلٌ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنِّي رَجُلٌ مِنَ الْيَهُودِ وَ أَنَا عَلَّامَتُهُمْ وَ قَدْ أَرَدْتُ أَنْ أَسْأَلَكَ عَنْ مَسَائِلَ إِنْ أَجَبْتَنِي فِيهَا أَسْلَمْتُ قَالَ مَا هِيَ قَالَ ثَلَاثٌ وَ ثَلَاثٌ وَ وَاحِدَةٌ فَإِنْ شِئْتَ سَأَلْتُكَ وَ إِنْ كَانَ فِي الْقَوْمِ أَحَدٌ أَعْلَمَ مِنْكَ فَأَرْشِدْنِي إِلَيْهِ قَالَ عَلَيْكَ بِذَلِكَ الشَّابِّ يَعْنِي عَلِيَّ بْنَ أَبِي طَالِبٍ ع فَأَتَى عَلِيّاً ع فَسَأَلَهُ فَقَالَ لَهُ لِمَ قُلْتَ ثَلَاثاً وَ ثَلَاثاً وَ وَاحِدَةً أَ لَا قُلْتَ سَبْعاً قَالَ إِنِّي إِذاً لَجَاهِلٌ إِنْ لَمْ تُجِبْنِي فِي الثَّلَاثِ اكْتَفَيْتُ قَالَ فَإِنْ أَجَبْتُكَ تُسْلِمُ قَالَ نَعَمْ قَالَ سَلْ قَالَ أَسْأَلُكَ عَنْ أَوَّلِ حَجَرٍ وُضِعَ عَلَى وَجْهِ الْأَرْضِ وَ أَوَّلِ عَيْنٍ نَبَعَتْ وَ أَوَّلِ شَجَرَةٍ نَبَتَتْ قَالَ يَا يَهُودِيُّ أَنْتُمْ تَقُولُونَ أَوَّلُ حَجَرٍ وُضِعَ عَلَى وَجْهِ الْأَرْضِ الَّذِي فِي بَيْتِ الْمَقْدِسِ وَ كَذَبْتُمْ هُوَ الْحَجَرُ الَّذِي نَزَلَ بِهِ آدَمُ مِنَ الْجَنَّةِ قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى قَالَ وَ أَنْتُمْ تَقُولُونَ إِنَّ أَوَّلَ عَيْنٍ نَبَعَتْ عَلَى وَجْهِ الْأَرْضِ الْعَيْنُ الَّتِي بِبَيْتِ الْمَقْدِسِ وَ كَذَبْتُمْ هِيَ عَيْنُ الْحَيَاةِ الَّتِي غَسَلَ فِيهَا يُوشَعُ بْنُ نُونٍ السَّمَكَةَ وَ هِيَ الْعَيْنُ الَّتِي شَرِبَ مِنْهَا الْخَضِرُ وَ لَيْسَ يَشْرَبُ مِنْهَا أَحَدٌ إِلَّا حَيِيَ قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى قَالَ وَ أَنْتُمْ تَقُولُونَ أَوَّلُ شَجَرَةٍ نَبَتَتْ عَلَى وَجْهِ الْأَرْضِ الزَّيْتُونُ وَ كَذَبْتُمْ هِيَ الْعَجْوَةُ الَّتِي نَزَلَ بِهَا آدَمُ ع مِنَ الْجَنَّةِ مَعَهُ قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى قَالَ وَ الثَّلَاثُ الْأُخْرَى كَمْ لِهَذِهِ الْأُمَّةِ مِنْ إِمَامٍ هُدًى لَا يَضُرُّهُمْ مَنْ خَذَلَهُمْ قَالَ اثْنَا عَشَرَ إِمَاماً قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى قَالَ فَأَيْنَ
يَسْكُنُ نَبِيُّكُمْ مِنَ الْجَنَّةِ قَالَ فِي أَعْلَاهَا دَرَجَةً وَ أَشْرَفِهَا مَكَاناً فِي جَنَّةِ عَدْنٍ قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى ثُمَّ قَالَ فَمَنْ يَنْزِلُ بَعْدَهُ فِي مَنْزِلِهِ قَالَ اثْنَا عَشَرَ إِمَاماً قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى ثُمَّ قَالَ السَّابِعَةَ فَأَسْلَمَ كَمْ يَعِيشُ وَصِيُّهُ بَعْدَهُ قَالَ ثَلَاثِينَ سَنَةً قَالَ ثُمَّ مَهْ يَمُوتُ أَوْ يُقْتَلُ قَالَ يُقْتَلُ يُضْرَبُ عَلَى قَرْنِهِ فَتُخْضَبُ لِحْيَتُهُ قَالَ صَدَقْتَ وَ اللَّهِ إِنَّهُ لَبِخَطِّ هَارُونَ وَ إِمْلَاءِ مُوسَى و قد أخرجت هذا الحديث من طرق في كتاب الا وائل
40- امام صادق عليه السّلام فرمود: چون ابو بكر مرد و عمر را جانشين خود نمود عمر بمسجد باز گشت و نشست مردى بر او در آمد و گفت يا امير المؤ منين من مردى از يهود و دانشمند آنانم خواستم سؤ الاتى از تو بكنم چنانچه پاسخ آنها را دادى اسلام آورم .
عمر گفت سؤ الاتت چيست ؟ گفت سه سؤ ال و سه سؤ ال و يك سؤ ال اگر ميخواهى بپرسم و اگر در ميان اين مردم كسى هست كه از تو داناتر است مرا باو راهنمائى كن عمر گفت : اين جوان را داشته باش و مقصودش على بن ابى طالب بود آن مرد نزد على آمد على از او پرسيد چرا گفتى سه سؤ ال و سه سؤ ال و يك سؤ ال دارم و چرا نگفتى هفت سؤ ال دارم گفت :
من كه نميدانم اگر سه پرسش اول را پاسخ ندادى بهمان اكتفا ميكنم فرمود اگر پاسخت را دادم اسلام خواهى آورد؟ گفت : آرى فرمود: بپرس ، گفت : از تو ميپرسم نخستين سنگى كه بر روى زمين گذاشته شد كدام سنگ بود و نخستين چشمه اى كه از زمين جوشيد كدام و نخستين درختى كه از زمين روئيد كدام ؟ فرمود: اى يهودى شما ميگوئيد كه اولين سنگى كه بر روى زمين گذاشته شد در بيت المقدس بود و دروغ پنداشته ايد نخستين سنگ همان است كه آدم با خود از بهشت آورد گفت : بخدا قسم درست گفتى اين سخن با خط هارون و املاء موسى ثبت شده است .
فرمود: شما ميگوئيد نخستين چشمه اى كه بر روى زمين جوشيد همان چشمه اى است كه در بيت المقدس است و دروغ پنداشته ايد نخستين چشمه همان چشمه زندگى است كه يوشع بن نون ماهى را در آن شستشو داد و همان چشمه اى است كه خضر از آن آشاميد و كسى از آن نميخورد مگر اينكه زنده ميماند گفت : درست گفتى بخدا قسم اين سخن بخط هارون و املاء موسى ثبت است و فرمود شما ميگوئيد نخستين درختى كه بر روى زمين روئيد زيتون بود و دروغ پنداشته ايد نخستين درخت ، درخت خرماى عجوه است كه آدم آن را با خود از بهشت آورد گفت درست گفتى بخدا قسم كه اين بخط هارون و املاء موسى است .
يهودى گفت : آن سه سؤ ال ديگر: براى اين امت چند نفر پيشواى هدايت هست كه اگر كسى آنان را يارى نكند زيانى بر آنان نيست ؟
فرمود: دوازده پيشوا گفت راست فرمودى بخدا كه همين با خط هرون و املاء موسى ثبت است گفت : پيغمبر شما در چه مقامى از بهشت مسكن خواهد گرفت ؟ فرمود در بالاترين درجه بهشت و شريفترين جاى آن در بهشت عدن گفت درست فرمودى بخدا كه اين سخن با خط هرون و املاء موسى ثبت است .
سپس گفت : پس از اينكه پيغمبر بجايگاه خود در بهشت درآمد ديگر چه كسى در آن جايگاه خواهد بود؟ فرمود دوازده امام گفت : درست فرمودى بخدا كه همين با خط هرون و املاء موسى ثبت است گفت سؤ ال هفتم و پس از اين سؤ ال اسلام را خواهم پذيرفت : وصى پيغمبر چند سال زندگى خواهد كرد؟ فرمود: سى سال گفت پس از سى سال چه ؟ ميميرد يا كشته مى شود؟ فرمود: كشته مى شود و ضربتى بر فرق سر او زده مى شود كه محاسنش با خون رنگين گردد گفت درست فرمودى بخدا كه اين با خط هرون و املاء موسى ثبت است و من اين حديث را به چند طريق در كتاب الاوائل نقل كرده ام .
41 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ وَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ وَ إِبْرَاهِيمَ بْنِ هَاشِمٍ جَمِيعاً عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبَانِ بْنِ أَبِي عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ الطَّيَّارَ يَقُولُ كُنَّا عِنْدَ مُعَاوِيَةَ أَنَا وَ الْحَسَنُ وَ الْحُسَيْنُ وَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَ عُمَرُ بْنُ أَبِي سَلَمَةَ وَ أُسَامَةُ بْنُ زَيْدٍ فَجَرَى بَيْنِي وَ بَيْنَ مُعَاوِيَةَ كَلَامٌ فَقُلْتُ لِمُعَاوِيَةَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَنَا أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ثُمَّ أَخِي عَلِيُّ بْنُ أَبِي طالب ع أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ فَإِذَا اسْتُشْهِدَ عَلِيٌّ فَالْحَسَنُ بْنُ عَلِيٍّ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ثُمَّ ابْنُهُ الْحُسَيْنُ بَعْدُ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ فَإِذَا اسْتُشْهِدَ فَابْنُهُ عَلِيُّ بْنُ الْحُسَيْنِ الْأَكْبَرُ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ثُمَّ ابْنِي مُحَمَّدُ بْنُ عَلِيٍّ الْبَاقِرُ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَ سَتُدْرِكُهُ يَا حُسَيْنُ ثُمَّ تَكْمِلَةُ اثْنَيْ عَشَرَ إِمَاماً تِسْعَةٌ مِنْ وُلْدِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُ قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ثُمَّ اسْتَشْهَدْتُ الْحَسَنَ وَ الْحُسَيْنَ وَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَ عُمَرَ بْنَ أَبِي سَلَمَةَ وَ أُسَامَةَ بْنَ زَيْدٍ فَشَهِدُوا لِي عِنْدَ مُعَاوِيَةَ قَالَ سُلَيْمُ بْنُ قَيْسٍ الْهِلَالِيُّ وَ قَدْ سَمِعْتُ ذَلِكَ مِنْ سَلْمَانَ وَ أَبِي ذَرٍّ وَ الْمِقْدَادِ وَ ذَكَرُوا أَنَّهُمْ سَمِعُوا ذَلِكَ مِنْ رَسُولِ اللَّهِ ص
41- سليم بن قيس هلالى گويد: شنيدم عبد اللّه بن جعفر طيار ميگفت من و حسن و حسين و عبد اللّه بن عباس و عمر بن ابى سلمة و اسامة بن زيد در نزد معاويه بوديم ميان من و معاوية گفتگوئى درگرفت من بمعاوية گفتم از رسول خدا (ص) شنيدم كه ميفرمود من بمؤمنين از خودشان اوليترم سپس ‍ برادر من على بن ابى طالب بمؤمنين از خود آنان سزاوارتر است و چون على بدرجه شهادت برسد حسن بن على بمؤمنين از خودشان اوليتر است .
سپس فرزند على : حسين پس از حسن بمؤمنين از خودشان اوليتر است و چون حسين شهيد گردد فرزندش على بن الحسين بزرگترين فرزند حسين بمؤ منين از خودشان اولى تر است سپس فرزند من محمد بن على باقر بمؤمنين از خودشان اولى تر است اى حسين تو او را درك خواهى كرد سپس دوازده امام كه نه نفر از فرزندان حسين ميباشند امر امامت را كامل خواهند كرد عبد اللّه بن جعفر گويد: پس از اين گفتار حسن و حسين و عبد اللّه بن عباس و عمر بن ابى سلمة و اسامة بن زيد را بگواهى خواستم و همه در نزد معاويه بسخن من گواهى دادند سليم بن قيس هلالى گويد من همين روايت را از سلمان و ابى ذر و مقداد شنيدم كه آنان نيز از رسول خدا شنيده بودند.
42 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي الْجَارُودِ عَنْ أَبِي جَعْفَرٍ
ع عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ دَخَلْتُ عَلَى فَاطِمَةَ ع وَ بَيْنَ يَدَيْهَا لَوْحٌ فِيهِ أَسْمَاءُ الْأَوْصِيَاءِ فَعَدَدْتُ اثْنَيْ عَشَرَ أَحَدُهُمُ الْقَائِمُ ثَلَاثَةٌ مِنْهُمْ مُحَمَّدٌ وَ ثَلَاثَةٌ مِنْهُمْ عَلِيٌّ
42- جابر بن عبد اللّه انصارى گويد: بخدمت فاطمة عليها السلام رسيدم صفحه اى در مقابل آن حضرت بود كه نامهاى اوصياء در آن بود شمردم دوازده نفر بودند كه يكى از آنان بنام قائم بود و سه نفر از آنان بنام محمد و سه نفر از آنان بنام على
43 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ الصَّيْرَفِيِّ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَرْسَلَ مُحَمَّداً ص إِلَى الْجِنِّ وَ الْإِنْسِ وَ جَعَلَ مِنْ بَعْدِهِ اثْنَيْ عَشَرَ وَصِيّاً مِنْهُمْ مَنْ سَبَقَ وَ مِنْهُمْ مَنْ بَقِيَ وَ كُلُّ وَصِيٍّ جَرَتْ بِهِ سُنَّةٌ وَ الْأَوْصِيَاءُ الَّذِينَ مِنْ بَعْدِ مُحَمَّدٍ ص عَلَى سُنَّةِ أَوْصِيَاءِ عِيسَى وَ كَانُوا اثْنَيْ عَشَرَ وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع عَلَى سُنَّةِ الْمَسِيحِ ع
43- امام باقر (ع) فرمود: خداى عز و جل محمد را بپيغمبرى براى جن و انس فرستاد و پس از او دوازده وصى قرار داد كه بعضى از آنان از پيش ‍ گذشته اند و بعضى ديگر باقى است تا بيايند و هر وصيى روشى را در ميان مردم گذاشت و جانشينانى كه پس از محمد بودند بروش جانشينان عيسى بودند كه دوازده نفر بودند و امير المؤمنين عليه السّلام بروش مسيح عليه السّلام بود.
(شرح :)
ظاهرا مقصود از روش مسيح ، شيوه زهد و اعراض آن حضرت از دنيا باشد.


78 بخش

44 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ الْأَشْعَرِيُّ عَنِ الْمُعَلَّى بْنِ مُحَمَّدٍ الْبَصْرِيِّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ نَحْنُ اثْنَا عَشَرَ إِمَاماً مِنْهُمْ حَسَنٌ وَ حُسَيْنٌ ثُمَّ الْأَئِمَّةُ مِنْ وُلْدِ الْحُسَيْنِ
44- زرارة بن اعين گويد: شنيدم امام باقر عليه السّلام ميفرمود: دوازده پيشوا هستيم كه حسن و حسين از آن دوازده اند و سپس امامان از فرزندان حسين اند
45 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الصَّفَّارِ عَنْ أَبِي طَالِبٍ عَبْدِ اللَّهِ بْنِ الصَّلْتِ الْقُمِّيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ قَالَ كُنْتُ أَنَا وَ أَبُو بَصِيرٍ وَ مُحَمَّدُ بْنُ عِمْرَانَ مَوْلَى أَبِي جَعْفَرٍ ع فِي مَنْزِلِهِ فَقَالَ مُحَمَّدُ بْنُ عِمْرَانَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ نَحْنُ اثْنَا عَشَرَ مُحَدَّثاً فَقَالَ لَهُ أَبُو بَصِيرٍ تَاللَّهِ لَقَدْ سَمِعْتُ ذَلِكَ مِنْ أَبِي عَبْدِ اللَّهِ ع فَحَلَّفَهُ مَرَّةً أَوْ مَرَّتَيْنِ فَحَلَفَ أَنَّهُ قَدْ سَمِعَهُ فَقَالَ أَبُو بَصِيرٍ لَكِنِّي سَمِعْتُهُ مِنْ أَبِي جَعْفَرٍ ع
45- سماعة بن مهران گويد: من و ابو بصير و محمد بن عمران غلام آزادشده حضرت باقر در منزل او بوديم كه محمد بن عمران گفت : شنيدم امام صادق عليه السّلام ميفرمود ما دوازده تنيم كه فرشته ما را خبر ميدهد ابو بصير او را گفت تو را بخدا تو اين مطلب را از امام صادق شنيدى ؟ يك بار و ياد و بار او را سوگند داد و او نيز سوگند ياد كرد كه از امام صادق شنيده است پس ابو بصير گفت : ولى من اين مطلب را از امام باقر شنيده ام .
46 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي الْهُذَيْلِ وَ سَأَلْتُهُ عَنِ الْإِمَامَةِ فِيمَنْ تَجِبُ وَ مَا عَلَامَةُ مَنْ تَجِبُ لَهُ الْإِمَامَةُ فَقَالَ إِنَّ الدَّلِيلَ عَلَى ذَلِكَ وَ الْحُجَّةَ عَلَى الْمُؤْمِنِينَ وَ الْقَائِمَ بِأُمُورِ الْمُسْلِمِينَ وَ النَّاطِقَ بِالْقُرْآنِ وَ الْعَالِمَ بِالْأَحْكَامِ أَخُو نَبِيِّ اللَّهِ وَ خَلِيفَتُهُ عَلَى أُمَّتِهِ وَ وَصِيُّهُ عَلَيْهِمْ وَ وَلِيُّهُ الَّذِي كَانَ مِنْهُ بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى الْمَفْرُوضُ الطَّاعَةِ بِقَوْلِ اللَّهِ عَزَّ وَ جَلَّ يا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ الْمَوْصُوفُ بِقَوْلِهِ إِنَّما وَلِيُّكُمُ اللّهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَ يُؤْتُونَ الزَّكاةَ وَ هُمْ راكِعُونَ الْمَدْعُوُّ إِلَيْهِ بِالْوَلَايَةِ الْمُثْبَتُ لَهُ الْإِمَامَةُ يَوْمَ غَدِيرِ خُمٍّ بِقَوْلِ الرَّسُولِ ص عَنِ اللَّهِ عَزَّ وَ جَلَّ أَ لَسْتُ أَوْلَى بِكُمْ مِنْ أَنْفُسِكُمْ قَالُوا بَلَى قَالَ فَمَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ اللَّهُمَّ وَالِ مَنْ وَالاهُ وَ عَادِ مَنْ عَادَاهُ وَ انْصُرْ مَنْ نَصَرَهُ وَ اخْذُلْ مَنْ خَذَلَهُ وَ أَعِنْ مَنْ أَعَانَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ ع أَمِيرُ الْمُؤْمِنِينَ وَ إِمَامُ الْمُتَّقِينَ وَ قَائِدُ الْغُرِّ الْمُحَجَّلِينَ وَ أَفْضَلُ الْوَصِيِّينَ وَ خَيْرُ الْخَلْقِ أَجْمَعِينَ بَعْدَ رَسُولِ اللَّهِ ص وَ بَعْدَهُ الْحَسَنُ بْنُ عَلِيٍّ ثُمَّ الْحُسَيْنُ سِبْطَا رَسُولِ اللَّهِ ص وَ ابْنَا خَيْرِ النِّسْوَانِ أَجْمَعِينَ ثُمَّ عَلِيُّ بْنُ الْحُسَيْنِ ثُمَّ مُحَمَّدُ بْنُ عَلِيٍّ ثُمَّ جَعْفَرُ بْنُ مُحَمَّدٍ ثُمَّ مُوسَى بْنُ جَعْفَرٍ ثُمَّ عَلِيُّ بْنُ مُوسَى ثُمَّ مُحَمَّدُ بْنُ عَلِيٍّ ثُمَّ عَلِيُّ بْنُ مُحَمَّدٍ ثُمَّ الْحَسَنُ بْنُ عَلِيٍّ ثُمَّ ابْنُ الْحَسَنِ ع إِلَى يَوْمِنَا هَذَا وَاحِداً بَعْدَ وَاحِدٍ وَ هُمْ عِتْرَةُ الرَّسُولِ ص الْمَعْرُوفُونَ بِالْوَصِيَّةِ وَ الْإِمَامَةِ وَ لَا تَخْلُو الْأَرْضُ مِنْ حُجَّةٍ مِنْهُمْ فِي كُلِّ عَصْرٍ وَ زَمَانٍ وَ فِي كُلِّ وَقْتٍ وَ أَوَانٍ وَ هُمُ الْعُرْوَةُ الْوُثْقَى وَ أَئِمَّةُ الْهُدَى وَ الْحُجَّةُ عَلَى أَهْلِ الدُّنْيَا إِلَى أَنْ يَرِثَ اللَّهُ الْأَرْضَ وَ مَنْ عَلَيْها وَ كُلُّ مَنْ خَالَفَهُمْ ضَالٌّ مُضِلٌّ تَارِكٌ لِلْحَقِّ وَ الْهُدَى وَ هُمُ الْمُعَبِّرُونَ عَنِ الْقُرْآنِ وَ النَّاطِقُونَ عَنِ الرَّسُولِ وَ مَنْ مَاتَ لَا يَعْرِفُهُمْ مَاتَ مِيتَةً جَاهِلِيَّةً وَ دِينُهُمُ الْوَرَعُ وَ الْعِفَّةُ وَ الصِّدْقُ وَ الصَّلَاحُ وَ الِاجْتِهَادُ وَ أَدَاءُ الْأَمَانَةِ إِلَى الْبَرِّ وَ الْفَاجِرِ وَ طُولُ السُّجُودِ وَ قِيَامُ اللَّيْلِ وَ اجْتِنَابُ الْمَحَارِمِ وَ انْتِظَارُ الْفَرَجِ بِالصَّبْرِ وَ حُسْنُ الصُّحْبَةِ وَ حُسْنُ الْجِوَارِ ثُمَّ قَالَ تَمِيمُ بْنُ بُهْلُولٍ حَدَّثَنِي أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع فِي الْإِمَامَةِ مِثْلَهُ سَوَاءً
46- تميم بن بهلول گويد: از عبد الله بن ابى الهذيل پرسيدم كه امامت در چه كسى ثابت است ؟ و نشانه كسى كه امامت براى او واجب است چيست ؟ گفت كسى كه دليل و راهنما بر اين راه است و براى مؤمنين حجت است و بكارهاى مسلمانان قيام كرد و گفتارش از قرآن بود و دانا باحكام الهى بود همان برادر پيغمبر خدا و جانشين او بر امتش و وصيش بر آنان و ولى او بود همان كسى كه از پيغمبر بجاى هرون از موسى بود و فرمان براى او بر همه لازم بود بنا بگفته خداى عز و جل : اى آنان كه ايمان آورده ايد خدا را فرمان بريد و رسول را و زمامداران خود را فرمان بريد و زمامدار را چنين توصيف فرموده : ولى شما فقط خدا است و پيغمبرش و آنان كه ايمان آورده اند آنان كه نماز را برپا ميدارند و زكاة ميدهند در حالى كه ركوع ميكنند يعنى همان كسى كه در روز غدير خم مردم بولايت او دعوت شدند و امامت از براى او ثابت گرديد بگفته رسول از خداى عز و جل كه فرموده آيا من بشما سزاوارتر از خودتان نيستم ؟ گفتند: چرا: فرمود بهر كه مولا منم على است مولاى او بار الها دوست بدار آن را كه على را دوست بدارد و دشمن بدار آن را كه او را دشمن بدارد و يارى فرما آن را كه على را يارى كند و رها كن كسى را كه على را رها كند و كمك فرما كسى را كه على را كمك كند او على بن ابى طالب است كه امير مؤمنان است و پيشرو دست و رو سفيدان و برترين جانشينان و پس از پيغمبر بهترين همه آفريدگان و پس از او حسن بن على است و سپس حسين است كه دو نواده رسول خدا و دو فرزندان بهترين همه زنان هستند و سپس على بن الحسين است و سپس ‍ محمد بن على است و سپس جعفر بن محمد است و سپس موسى بن جعفر است و سپس على بن موسى است و سپس محمد بن على است و سپس على بن محمد است و سپس حسن بن على است و سپس فرزند امام حسن است تا بامروز يكى پس از ديگرى است و آنان خاندان رسول اند كه بوصايت و امامت شناخته شده اند.
در هيچ عصر و زمان و هيچ وقت و هنگام زمين از حجتى كه از اينان است خالى نمى ماند و آنانند دست آويز محكم و پيشوايان راه حق و حجة بر مردم دنيا آنگاه كه خداوند زمين و هر كه را بر روى آن است وارث شود و هر كس با آنان مخالفت ورزد گمراه است و گمراه كننده و حق و راه حق را رها كرده است و آنانند كه از قرآن سخن گويند و از زبان پيغمبر حرف ميزنند و هر كس بميرد و آنان را نشناخته باشد بمرگ دوران جاهليت مرده است دين آنان پرهيزگارى است و عفت و راستى و صلاح و كوشش و امانت را بر نيكوكار و بد كردار رد كردن و سجده هاى طولانى و شب زنده دارى نمودن و از محرمات دورى گزيدن و با بردبارى بانتظار فرج بودن و همنشين خوب و همسايه نيكو بودن .
سپس تميم بن بهلول گفت : ابو معاوية از اعمش و او از امام صادق عليه السّلام در باره امامت همين مطلب را بى كم و زياد براى من نقل كرد.
47 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى قَالَ حَدَّثَنَا الْحَسَنُ بْنُ الْعَبَّاسِ بْنِ الْحَرِيشِ الرَّازِيُّ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الثَّانِي ع أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ لِابْنِ عَبَّاسٍ إِنَّ لَيْلَةَ الْقَدْرِ فِي كُلِّ سَنَةٍ وَ إِنَّهُ يَنْزِلُ فِي تِلْكَ اللَّيْلَةِ أَمْرُ السَّنَةِ وَ لِذَلِكَ الْأَمْرِ وُلَاةٌ بَعْدَ رَسُولِ اللَّهِ ص فَقَالَ ابْنُ عَبَّاسٍ مَنْ هُمْ قَالَ أَنَا وَ أَحَدَ عَشَرَ مِنْ صُلْبِي أَئِمَّةٌ مُحَدَّثُونَ
47- امام جواد عليه السّلام فرمود: كه امير المؤمنين بابن عباس فرمود. شب قدر در هر سالى هست و در آن شب دستور ساليانه فرود مى آيد و براى اين دستور واليانى هستند كه پس از رسول خدا آن را دريافت ميدارند ابن عباس گفت : آنان كيانند؟ فرمود منم و يازده نفر از نژاد من كه امامانند و محدثان
(شرح :)
محدث كسى است كه بوسيله فرشته الهى از وقايع و اخبار آگاه شود.
48 وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص لِأَصْحَابِهِ آمِنُوا بِلَيْلَةِ الْقَدْرِ إِنَّهَا تَكُونُ لِعَلِيِّ بْنِ أَبِي طَالِبٍ وَ وُلْدِهِ الْأَحَدَ عَشَرَ مِنْ بَعْدِي
48- رسول خدا فرمود: بشب قدر ايمان داشته باشيد كه آن پس از من بعلى بن ابى طالب و يازده فرزندان او اختصاص دارد.
49 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْكُلَيْنِيُّ قَالَ حَدَّثَنَا أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحُسَيْنِ بْنِ عُبَيْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ عَلِيِّ بْنِ سَمَاعَةَ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ رِبَاطٍ عَنْ أَبِيهِ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ اثْنَا عَشَرَ إِمَاماً مِنْ آلِ مُحَمَّدٍ ع كُلُّهُمْ مُحَدَّثُونَ بَعْدَ رَسُولِ اللَّهِ ص وَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع مِنْهُمْ
49- زرارة بن اعين گويد: شنيدم امام باقر عليه السّلام ميفرمود دوازده تن از آل محمد همگى پس از پيغمبر محدث بودند كه على بن ابى طالب يكى از آنان بود.
50 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ سَعِيدِ بْنِ غَزْوَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ يَكُونُ تِسْعَةُ أَئِمَّةٍ بَعْدَ الْحُسَيْنِ بْنِ عَلِيٍّ تَاسِعُهُمْ قَائِمُهُمْ ع
50- امام باقر عليه السّلام فرمود: پس از حسين بن على عليه السّلام نه تن امام خواهد بود كه نهميشان قائم آنان است .
51 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ الْبَصْرِيِّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ اثْنَا عَشَرَ إِمَاماً مِنْهُمْ عَلِيٌّ وَ الْحَسَنُ وَ الْحُسَيْنُ ثُمَّ الْأَئِمَّةُ مِنْ وُلْدِ الْحُسَيْنِ ع
و قد أخرجت ما رويته في هذا المعنى في كتاب كمال الدين و تمام النعمة في إثبات الغيبة و كشف الحيرة
51- زرارة گويد: شنيدم امام باقر عليه السّلام ميفرمود دوازده تن امامند كه على و حسن و حسين از آنان هستند و سپس امامان از فرزندان حسين و من آنچه را كه در اين معنا روايت بمن رسيده است
در كتاب كمال الدين و تمام النعمة كه در اثبات غيبت و كشف حيرت تأ ليف نموده ام نقل كرده ام .

در مسواك دوازده خاصيت است
 في السواك اثنتا عشرة خصلة
52 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يُوسُفَ عَنْ مُعَاذٍ الْجَوْهَرِيِّ عَنْ عَمْرِو بْنِ جُمَيْعٍ يَرْفَعُهُ إِلَى النَّبِيِّ ص قَالَ فِي السِّوَاكِ اثْنَتَا عَشْرَةَ خَصْلَةً مَطْهَرَةٌ لِلْفَمِ وَ مَرْضَاةٌ لِلرَّبِّ وَ يُبَيِّضُ الْأَسْنَانَ وَ يَذْهَبُ بِالْحَفَرِ وَ يُقِلُّ الْبَلْغَمَ وَ يُشَهِّي الطَّعَامَ وَ يُضَاعِفُ الْحَسَنَاتِ وَ تُصَابُ بِهِ السُّنَّةُ وَ تَحْضُرُهُ الْمَلَائِكَةُ وَ يَشُدُّ اللِّثَةَ وَ هُوَ يَمُرُّ بِطَرِيقَةِ الْقُرْآنِ وَ ركعتين ((رَكْعَتَانِ بِسِوَاكٍ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ سَبْعِينَ رَكْعَةً بِغَيْرِ سِوَاكٍ
52- رسول خدا (ص) فرمود: در مسواك كردن دوازده خاصيت است : پاك كننده دهان است و موجب رضاى خداوند و دندانها را سفيد ميكند و چرك دندان را ميبرد و بلغم را ميكاهد و خوراك را گوارا سازد و پاداش ‍ كارهاى نيك را چند برابر نمايد و به سنت پيغمبر رفتار شده است و فرشتگان بهنگام مسواك كردن حاضر شوند و لثه را محكم سازد و گذرگاهش از رهگذر قرآن است و دو ركعت با مسواك نماز گزاردن خدا را خوشتر آيد از هفتاد ركعت بدون مسواك .
53 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللَّهِ الدِّهْقَانِ عَنْ دُرُسْتَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ فِي السِّوَاكِ اثْنَتَا عَشْرَةَ خَصْلَةً هُوَ مِنَ السُّنَّةِ وَ مَطْهَرَةٌ لِلْفَمِ وَ مَجْلَاةٌ لِلْبَصَرِ وَ يُرْضِي الرَّحْمَنَ وَ يُبَيِّضُ الْأَسْنَانَ وَ يَذْهَبُ بِالْحَفَرِ وَ يَشُدُّ اللِّثَةَ وَ يُشَهِّي الطَّعَامَ وَ يَذْهَبُ بِالْبَلْغَمِ وَ يَزِيدُ فِي الْحِفْظِ وَ يُضَاعَفُ بِهِ الْحَسَنَاتُ وَ تَفْرَحُ بِهِ الْمَلَائِكَةُ
53- امام صادق عليه السّلام فرمود: در مسواك كردن دوازده خاصيت است : از روش پيغمبر است و پاك كننده دهان و روشنى بخش چشم و خداى رحمان را خوشنود سازد و دندانها را سفيد كند و چرك دندان را ببرد و لثه را محكم كند و خوراك را گوارا مينمايد و بلغم را ميبرد و حافظه را زياد كند و بكارهاى نيك بخاطر مسواك چند برابر پاداش داده شود و فرشتگان با آن خوشحال شوند.
54 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنْ رَسُولِ اللَّهِ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ السِّوَاكُ مِنَ السُّنَّةِ وَ هُوَ مَطْهَرَةٌ لِلْفَمِ وَ يَجْلُو الْبَصَرَ وَ يُرْضِي الرَّحْمَنَ وَ يُبَيِّضُ الْأَسْنَانَ وَ يَذْهَبُ بِالْحَفَرِ وَ يَشُدُّ اللِّثَةَ وَ يُشَهِّي الطَّعَامَ وَ يَذْهَبُ بِالْبَلْغَمِ وَ يَزِيدُ فِي الْحِفْظِ وَ يُضَاعِفُ الْحَسَنَاتِ وَ تَفْرَحُ بِهِ الْمَلَائِكَةُ
54- رسول خدا در وصيتى بعلى بن ابى طالب فرمود: يا على مسواك كردن از شيوه من است و آن
پاك كننده دهان است تا آخر روايت 53 بيك مضمون است .

روايتى كه حجابها دوازده است
 حديث الحجب اثنا عشر
55 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ إِبْرَاهِيمَ بْنِ يَحْيَى بْنِ عَجْلَانَ الْمَرْوَزِيُّ الْمُقْرِئُ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْجُرْجَانِيُّ قَالَ حَدَّثَنَا أَبُو بَكْرٍ عَبْدُ الصَّمَدِ بْنُ يَحْيَى الْوَاسِطِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْمَدَنِيُّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الصَّادِقِ عَنْ سَنَةٍ وَ هُوَ يَقُولُ سُبْحَانَ اللَّهِ وَ بِحَمْدِهِ وَ فِي حِجَابِ الشَّفَاعَةِ أَلْفَ سَنَةٍ وَ هُوَ يَقُولُ سُبْحَانَ رَبِّيَ الْعَظِيمِ وَ بِحَمْدِهِ ثُمَّ أَظْهَرَ عَزَّ وَ جَلَّ اسْمَهُ عَلَى اللَّوْحِ وَ كَانَ عَلَى اللَّوْحِ مُنَوَّراً أَرْبَعَةَ آلَافِ سَنَةٍ ثُمَّ أَظْهَرَهُ عَلَى الْعَرْشِ فَكَانَ عَلَى سَاقِ الْعَرْشِ مُثْبَتاً سَبْعَةَ آلَافِ سَنَةٍ إِلَى أَنْ وَضَعَهُ اللَّهُ عَزَّ وَ جَلَّ فِي صُلْبِ آدَمَ ثُمَّ نَقَلَهُ مِنْ صُلْبِ آدَمَ إِلَى صُلْبِ نُوحٍ ثُمَّ جَعَلَ يُخْرِجُهُ مِنْ صُلْبٍ إِلَى صُلْبٍ حَتَّى أَخْرَجَهُ مِنْ صُلْبِ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ فَأَكْرَمَهُ بِسِتِّ كَرَامَاتٍ أَلْبَسَهُ قَمِيصَ الرِّضَا وَ رَدَّاهُ رِدَاءَ الْهَيْبَةِ وَ تَوَّجَهُ تَاجَ الْهِدَايَةِ وَ أَلْبَسَهُ سَرَاوِيلَ الْمَعْرِفَةِ وَ جَعَلَ تِكَّتَهُ تِكَّةَ الْمَحَبَّةِ يَشُدُّ بِهَا سَرَاوِيلَهُ وَ جَعَلَ نَعْلَهُ الْخَوْفَ وَ نَاوَلَهُ عَصَا الْمَنْزِلَةِ ثُمَّ قَالَ عَزَّ وَ جَلَّ لَهُ يَا مُحَمَّدُ اذْهَبْ إِلَى النَّاسِ فَقُلْ لَهُمْ قُولُوا لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ وَ كَانَ أَصْلُ ذَلِكَ الْقَمِيصِ فِي سِتَّةِ أَشْيَاءَ قَامَتُهُ مِنَ الْيَاقُوتِ وَ كُمَّاهُ مِنَ اللُّؤْلُؤِ وَ دِخْرِيصُهُ مِنَ الْبِلَّوْرِ الْأَصْفَرِ وَ إِبْطَاهُ مِنَ الزَّبَرْجَدِ وَ جُرُبَّانُهُ مِنَ الْمَرْجَانِ الْأَحْمَرِ وَ جَيْبُهُ مِنْ نُورِ الرَّبِّ جَلَّ جَلَالُهُ فَقَبِلَ اللَّهُ تَوْبَةَ آدَمَ ع بِذَلِكَ الْقَمِيصِ وَ رَدَّ خَاتَمَ سُلَيْمَانَ بِهِ وَ رَدَّ يُوسُفَ إِلَى يَعْقُوبَ بِهِ وَ نَجَّى يُونُسَ مِنْ بَطْنِ الْحُوتِ بِهِ وَ كَذَلِكَ سَائِرُ الْأَنْبِيَاءِ ع نَجَّاهُمْ مِنَ الْمِحَنِ بِهِ وَ لَمْ يَكُنْ ذَلِكَ الْقَمِيصُ إِلَّا قَمِيصَ مُحَمَّدٍ ص
قال مصنف هذا الكتاب رضي الله عنه أرواح جميع الا ئمة ع و المؤمنين خلقت مع روح محمد ص
55- امير المؤمنين عليه السّلام فرمود: خداى تبارك و تعالى پيش از آنكه آسمانها و زمين و عرش و كرسى و لوح و قلم و بهشت و آتش را بيافريند و پيش از آنكه آدم و نوح و ابراهيم و اسماعيل و اسحاق و يعقوب و موسى و عيسى و داود و سليمان و هر كس را كه در آيه مباركه ميفرمايد (ما بابراهيم ، اسحاق و يعقوب را داديم تا آنجا كه فرمايد آنان را براه راست رهبرى نموديم) و چهار صد و بيست و چهار هزار سال پيش از آنكه همه پيغمبران را بيافريند نور محمد را آفريد و خداى عز و جل با او دوازده حجاب آفريد حجاب قدرة و حجاب عظمت و حجاب منت و حجاب رحمت و حجاب سعادت و حجاب كرامت و حجاب منزلت و حجاب هدايت و حجاب نبوت و حجاب رفعت و حجاب هيبت و حجاب شفاعت .
سپس نور محمد را دوازده هزار سال در حجاب قدرت نگاه داشت كه همى گفت منزه است پروردگار والا مقام من و يازده هزار سال در حجاب عظمت نگهداشت كه همى گفت منزه و پاك است داناى راز نهان و ده هزار سال در حجاب منت نگهداشت كه ميگفت پاك و منزه است خدائى كه پاينده است و غفلت باو راه ندارد و در حجاب رحمت نه هزار سال نگهداشت كه ميگفت پاك و منزه است خداى بلند پايه والا مقام و هشت هزار سال در حجاب سعادت نگهداشت كه همى گفت : پاك و منزه است خدائى كه پاينده است و اشتباهى براى او نيست و هفت هزار سال در حجاب كرامت نگهداشت كه همى گفت : پاك و منزه است خدائى كه بى نياز است و نيازمند نگردد و شش هزار سال در حجاب منزلت نگاه داشت كه همى گفت : پاك و منزه است پروردگار من كه برتر است و بخشنده و پنج هزار سال در حجاب هدايت نگاه داشت كه همى گفت : پاك و منزه است پروردگار عرش بزرگ و چهار هزار سال در حجاب نبوت نگاهداشت كه همى گفت : پروردگار عزت از آنچه توصيفش ميكنند منزه است و سه هزار سال در حجاب رفعت نگاه داشت كه همى گفت پاك و منزه است خدائى كه صاحب ملك و ملكوت است و دو هزار سال در حجاب هيبت نگاه داشت كه همى گفت پاك و منزه است اللّه و من بستايش او مشغولم و هزار سال در حجاب شفاعت نگاه داشت كه همى گفت پاك و منزه است پروردگار بزرگ من و من بستايش او مشغولم .
سپس خداى عز و جل نام او را بر لوح آشكار نمود و چهار هزار سال بر لوح ميدرخشيد و سپس آن را بر عرش آشكار نمود كه هفت هزار سال بر پايه عرش استوار بود تا آنكه خداى عز و جل آن را در پشت آدم قرار داد و سپس از پشت آدم به پشت نوح منتقلش فرمود و سپس هم چنان از پشتى به پشت ديگرى بدر مى آورد تا آنكه از پشت عبد اللّه بن عبد المطلب اش ‍ بدر آورد پس با شش كرامت اكرامش فرمود: پيراهن رضا بر او پوشانيد و رداى هيبت بر دوشش افكند و افسر هدايت بر سرش نهاد و شلوارهاى معرفت بر او پوشانيد و بند آن را بند محبت قرار داد كه هر چه محكمتر بسته شود و نعلين اش را خوف قرار داد و عصاى منزلت بدستش ‍ داد.
سپس خداى عز و جل باو فرمود بسوى مردم برو و ب آنان بگو كه بگوئيد: خدائى بجز خداوند نيست و محمد فرستاده او است و مواد اصلى اين پيراهن از شش چيز بود بدنه اش از ياقوت بود و دو آستينش از لؤ لؤ و لبه اش ‍ از بلور زرد و دو زير بغلش از زبرجد و گريبانش از مرجان سرخ و يقه اش از نور پروردگار جل جلاله پس خداوند توبه آدم را بخاطر اين پيراهن پذيرفت و انگشتر سليمان را بخاطر آن بازش گردانيد و يوسف را بيعقوب بخاطر آن باز گردانيد و يونس را از شكم ماهى بخاطر آن نجات بخشيد.
هم چنين ديگر پيمبران را از گرفتاريها بخاطر آن نجات داد و اين پيراهن نبود مگر پيراهن محمد (ص)
كلام مصنف
مصنف اين كتاب گويد: روان همه امامان و مؤمنين با روان محمد عليه السّلام آفريده شده اند.
(مترجم گويد:)
سند اين روايت تا عبد اللّه مبارك همگى مجهول اند و ناشناس و روايت قابل اعتماد نيست .


79 بخش

پرهيزكاران را دوازده نشانه است
 لا هل التقوى اثنتا عشرة علامة
56 حَدَّثَنَا أَبُو طَالِبٍ الْمُظَفَّرُ بْنُ جَعْفَرِ بْنِ الْمُظَفَّرِ الْعَلَوِيُّ الْمِصْرِيُّ السَّمَرْقَنْدِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْعُودٍ الْعَيَّاشِيُّ عَنْ أَبِيهِ أَبِي النَّضْرِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَلِيٍّ قَالَ حَدَّثَنِي ابْنُ إِسْحَاقَ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنِ ابْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ إِنَّ لِأَهْلِ التَّقْوَى عَلَامَاتٍ يُعْرَفُونَ بِهَا صِدْقَ الْحَدِيثِ وَ أَدَاءَ الْأَمَانَةِ وَ الْوَفَاءَ بِالْعَهْدِ وَ قِلَّةَ الْفَخْرِ وَ الْبُخْلِ وَ صِلَةَ الْأَرْحَامِ وَ رَحْمَةَ الضُّعَفَاءِ وَ قِلَّةَ الْمُؤَاتَاةِ لِلنِّسَاءِ وَ بَذْلَ الْمَعْرُوفِ وَ حُسْنَ الْخُلُقِ وَ سَعَةَ الْحِلْمِ وَ اتِّبَاعَ الْعِلْمِ فِيمَا يُقَرِّبُ إِلَى اللَّهِ عَزَّ وَ جَلَّ طُوبى لَهُمْ وَ حُسْنُ مَآبٍ وَ طُوبَى شَجَرَةٌ فِي الْجَنَّةِ أَصْلُهَا فِي دَارِ رَسُولِ اللَّهِ ص فَلَيْسَ مِنْ مُؤْمِنٍ إِلَّا وَ فِي دَارِهِ غُصْنٌ مِنْ أَغْصَانِهَا لَا يَنْوِي فِي
قَلْبِهِ شَيْئاً إِلَّا أَتَاهُ ذَلِكَ الْغُصْنُ بِهِ وَ لَوْ أَنَّ رَاكِباً مُجِدّاً سَارَ فِي ظِلِّهَا مِائَةَ عَامٍ لَمْ يَخْرُجْ مِنْهَا وَ لَوْ أَنَّ غُرَاباً طَارَ مِنْ أَصْلِهَا مَا بَلَغَ أَعْلَاهَا حَتَّى يَبْيَاضَّ هَرَماً أَلَا فَفِي هَذَا فَارْغَبُوا إِنَّ الْمُؤْمِنَ مِنْ نَفْسِهِ فِي شُغُلٍ وَ النَّاسُ مِنْهُ فِي رَاحَةٍ إِذَا جَنَّ عَلَيْهِ اللَّيْلُ فَرَشَ وَجْهَهُ وَ سَجَدَ لِلَّهِ تَعَالَى ذِكْرُهُ بِمَكَارِمِ بَدَنِهِ وَ يُنَاجِي الَّذِي خَلَقَهُ فِي فَكَاكِ رَقَبَتِهِ أَلَا فَهَكَذَا فَكُونُوا
56- امام باقر عليه السّلام فرمود امير المؤمنين عليه السّلام ميفرمود كه پرهيزكاران را نشانه هائى است كه با آنها شناخته مى شوند: راستگوئى و امانت را پس دادن و پيمان را به پايان رساندن و كمتر فخر كردن و كمتر بخل ورزيدن و با خويشان پيوند نگسستن و بر ناتوان دلسوزى نمودن و از زنان كمتر فرمان بردن و در كار نيك دست باز بودن و خوش خلقى و بسيار حلم ورزيدن و از دانستن آنچه بخداى عز و جل نزديك ميكند پيروى كردن طوبى از آن آنها است و سرانجام كارشان به نيكى است و طوبى درختى است در بهشت كه ريشه اش در خانه رسول خدا است و هيچ مؤمنى نيست مگر اينكه يك شاخه از شاخهاى آن در خانه او است هر چه از دلش ‍ بگذراند آن شاخه همان بر را باو ميدهد.
و چنانچه سوارى تندرو دو سال در سايه آن راه پيمايد از سايه اش بدر نخواهد رفت و چنانچه كلاغى از پايه او پرواز كند بر فراز آن نخواهد رسيد تا آنكه از پيرى سخت سفيد گردد هان كه بر چنين چيزى رغبت كنيد براستى كه مؤمن به خويشتن مشغول است و مردم از او در آسايش اند و چون تاريكى شب او را فرا گيرد روى خود بر زمين نهد و با عزيزترين اعضاى بدنش خداى تعالى ذكره را سجده كند و با آن كسى كه او را آفريده مناجات نمايد، تا مگر او را از آتش آزاد فرمايد هان كه اين چنين باشيد.

به دوازده نفر نبايد سلام كرد
 لا يسلم على اثني عشر
57 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع قَالَ لَا تُسَلِّمُوا عَلَى الْيَهُودِ وَ لَا عَلَى النَّصَارَى وَ لَا عَلَى الْمَجُوسِ وَ لَا عَلَى عَبَدَةِ الْأَوْثَانِ وَ لَا عَلَى مَوَائِدِ شُرْبِ الْخَمْرِ وَ لَا عَلَى صَاحِبِ الشِّطْرَنْجِ وَ النَّرْدِ وَ لَا عَلَى الْمُخَنَّثِ وَ لَا عَلَى الشَّاعِرِ الَّذِي يَقْذِفُ الْمُحْصَنَاتِ وَ لَا عَلَى الْمُصَلِّي وَ ذَلِكَ لِأَنَّ الْمُصَلِّيَ لَا يَسْتَطِيعُ أَنْ يَرُدَّ السَّلَامَ لِأَنَّ التَّسْلِيمَ مِنَ الْمُسَلِّمِ تَطَوُّعٌ وَ الرَّدَّ عَلَيْهِ فَرِيضَةٌ وَ لَا عَلَى آكِلِ الرِّبَا وَ لَا عَلَى رَجُلٍ جَالِسٍ عَلَى غَائِطٍ وَ لَا عَلَى الَّذِي فِي الْحَمَّامِ وَ لَا عَلَى الْفَاسِقِ الْمُعْلِنِ بِفِسْقِهِ
57- امام باقر عليه السّلام فرمود: سلام نكنيد بر يهودى و نه بر نصرانى و نه بر آتش پرست و نه بر بت پرستان و نه بر سر سفره شراب نشينان و نه بر شطرنج باز و نردباز و نه بر كسى كه با او عمل لواط انجام ميدهند و نه بر شاعرى كه زنهاى پاكدامن را متهم مى سازند و نه بر نمازگزار و اين بخاطر آن است كه نمى تواند پاسخ سلام را بگويد زيرا اسلام دادن از سلام دهنده مستحب است و پاسخش بر نماز گذار واجب و سلام نكنيد به رباخوار و نه بر كسى كه بر قضاى حاجت نشسته و به بر آنكه در حمام است و نه بر كسى كه آشكارا گناه ميكند.

جعفر بن ابى طالب كه از حبشه بازگشت پيغمبر ص دوازده گام به پيشواز او رفت
 استقبل النبي ص جعفر بن أبي طالب ع لما انصرف من الحبشة اثنتي عشرة خطوة
58 حَدَّثَنِي مُحَمَّدُ بْنُ الْقَاسِمِ الْمُفَسِّرُ الْمَعْرُوفُ بِأَبِي الْحَسَنِ الْجُرْجَانِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ الرِّضَا عَلِيِّ بْنِ مُوسَى عَنْ أَبِيهِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِيهِ الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ عَنْ أَبِيهِ زَيْنِ الْعَابِدِينَ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّ رَسُولَ اللَّهِ ص لَمَّا جَاءَهُ جَعْفَرُ بْنُ أَبِي طَالِبٍ مِنَ الْحَبَشَةِ قَامَ إِلَيْهِ وَ اسْتَقْبَلَهُ اثْنَتَيْ عَشْرَةَ خُطْوَةً وَ عَانَقَهُ وَ قَبَّلَ مَا بَيْنَ عَيْنَيْهِ وَ بَكَى وَ قَالَ لَا أَدْرِي بِأَيِّهِمَا أَنَا أَشَدُّ سُرُوراً بِقُدُومِكَ يَا جَعْفَرُ أَمْ بِفَتْحِ اللَّهِ عَلَى أَخِيكَ خَيْبَرَ وَ بَكَى فَرَحاً بِرُؤْيَتِهِ
58- امير المؤمنين عليه السّلام فرمود: جعفر بن ابى طالب كه از حبشه بخدمت پيغمبر رسيد پيغمبر برخاست و دوازده گام پيشوازش نمود و دست بگردنش انداخت و ميان دو ديدگانش را بوسيد و گريه كرد و فرمود ندانم بكدام يك اين دو بيشتر شاد باشم ب آمدنت اى جعفر يا بگشايش ‍ خيبر كه خداوند بدست برادرت على فتح فرمود و گريه حضرت از شادى ديدار جعفر بود.

دوازده كس در تابوت ته دوزخ جا دارند
 في التابوت الا سفل من النار اثنا عشر
59 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ قَالَ حَدَّثَنِي الْحَكَمُ بْنُ مِسْكِينٍ الثَّقَفِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَيَابَةَ عَنْ جُعَيْدِ هَمْدَانَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّ فِي التَّابُوتِ الْأَسْفَلِ سِتَّةً مِنَ الْأَوَّلِينَ وَ سِتَّةً مِنَ الاْخِرِينَ فَأَمَّا السِّتَّةُ مِنَ الْأَوَّلِينَ فَابْنُ آدَمَ قَاتِلُ أَخِيهِ وَ فِرْعَوْنُ الْفَرَاعِنَةِ وَ السَّامِرِيُّ وَ الدَّجَّالُ كِتَابُهُ فِي الْأَوَّلِينَ وَ يَخْرُجُ فِي الاْخِرِينَ وَ هَامَانُ وَ قَارُونُ وَ السِّتَّةُ مِنَ الاْخِرِينَ فَنَعْثَلُ وَ مُعَاوِيَةُ وَ عَمْرُو بْنُ الْعَاصِ وَ أَبُو مُوسَى الْأَشْعَرِيُّ وَ نَسِيَ الْمُحَدِّثُ اثْنَيْنِ
59- امير المؤمنين عليه السّلام فرمود: در تابوت ته دوزخ شش نفر از امتهاى پيشين جا دارند و شش نفر از امت آخر زمان اما آن شش نفر كه از پيشينيان اند فرزند آدم است كه برادرش را كشت و فرعون فرعونها است و سامرى است و دجال است كه نامش در زمره پيشينيان است ولى در آخر الزمان خروج خواهد كرد و هامان است و قارون و شش نفر از امت آخر الزمان نعثل است (عثمان) و معاويه و عمرو بن العاص و ابو موسى اشعرى است راوى اين حديث نام دو كس ديگر را فراموش كرده است .

در سفره دوازده خاصيت است
 في المائدة اثنتا عشرة خصلة
60 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ عَنْ عَمِّهِ مُحَمَّدِ بْنِ أَبِي الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِبْرَاهِيمَ الْكَرْخِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ قَالَ الْحَسَنُ بْنُ عَلِيٍّ ع فِي الْمَائِدَةِ اثْنَتَا عَشْرَةَ خَصْلَةً يَجِبُ عَلَى كُلِّ مُسْلِمٍ أَنْ يَعْرِفَهَا أَرْبَعٌ مِنْهَا فَرْضٌ وَ أَرْبَعٌ مِنْهَا سُنَّةٌ وَ أَرْبَعٌ مِنْهَا تَأْدِيبٌ فَأَمَّا الْفَرْضُ فَالْمَعْرِفَةُ وَ الرِّضَا وَ التَّسْمِيَةُ وَ الشُّكْرُ وَ أَمَّا السُّنَّةُ فَالْوُضُوءُ قَبْلَ الطَّعَامِ وَ الْجُلُوسُ عَلَى الْجَانِبِ الْأَيْسَرِ وَ الْأَكْلُ بِثَلَاثِ أَصَابِعَ وَ لَعْقُ الْأَصَابِعِ وَ أَمَّا التَّأْدِيبُ فَالْأَكْلُ مِمَّا يَلِيكَ وَ تَصْغِيرُ اللُّقْمَةِ وَ الْمَضْغُ الشَّدِيدُ وَ قِلَّةُ النَّظَرِ فِي وُجُوهِ النَّاسِ
60- امام حسن عليه السّلام فرمود: در سفره دوازده خاصيت است كه بر هر فرد مسلمان لازم است كه آنها را بشناسد شناسائى چهار خاصيت واجب است و چهار خاصيت مستحب و چهار ديگر از ادب اما واجب معرفت است (كه نعمت دهنده را بشناسد) و راضى بودن به نعمتى كه عطا فرموده است و بنام خدا شروع كردن و سپاسگزارى نمودن و اما مستحب پيش از خوراك دست شستن و بران چپ نشستن و با سه انگشت غذا خوردن و انگشتان را ليسيدن است و اما ادب سفره ، خوردن از آنچه در جلو تو است (و بجاى ديگر سفره دست درازى نكردن) و لقمه را كوچك برداشتن و لقمه را كاملا جويدن و بروى ديگران كمتر نگاه كردن .
61 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ
مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ الْخَالِدِ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ اثْنَتَا عَشْرَةَ خَصْلَةً يَنْبَغِي لِلرَّجُلِ الْمُسْلِمِ أَنْ يَتَعَلَّمَهَا فِي الْمَائِدَةِ أَرْبَعٌ مِنْهَا فَرِيضَةٌ وَ أَرْبَعٌ مِنْهَا سُنَّةٌ وَ أَرْبَعٌ مِنْهَا أَدَبٌ فَأَمَّا الْفَرِيضَةُ فَالْمَعْرِفَةُ بِمَا يَأْكُلُ وَ التَّسْمِيَةُ وَ الشُّكْرُ وَ الرِّضَا وَ أَمَّا السُّنَّةُ فَالْجُلُوسُ عَلَى الرِّجْلِ الْيُسْرَى وَ الْأَكْلُ بِثَلَاثِ أَصَابِعَ وَ أَنْ يَأْكُلَ مِمَّا يَلِيهِ وَ مَصُّ الْأَصَابِعِ وَ أَمَّا الْأَدَبُ فَتَصْغِيرُ اللُّقْمَةِ وَ الْمَضْغُ الشَّدِيدُ وَ قِلَّةُ النَّظَرِ فِي وُجُوهِ النَّاسِ وَ غَسْلُ الْيَدَيْنِ
61- رسول خدا (ص) ضمن وصيتى بامير المؤمنين عليه السّلام فرمود: يا على دوازده خصلت است كه براى مرد مسلمان سزاوار است آنها را براى سر سفره بياموزد چهار خصلت از آنها واجب است و چهار خصلت مستحب و چهار خصلت ادب اما واجب شناسائى بنعمتى است كه ميخورد و نام خدا بردن و سپاس او بجاى آوردن و بر آنچه عطا فرموده راضى بودن است و اما مستحب بر پاى چپ نشستن و با سه انگشت غذا خوردن و از مقابل خودش خوردن و انگشتان را ليسيدن است و اما ادب ، لقمه را كوچك گرفتن و كاملا جويدن و كمتر بروى مردم نگاه كردن و دستها را شستن است

ماه ها دوازده ماه است
 الشهور اثْنا عَشَرَ شَهْراً
62 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الصَّبَّاحِ بْنِ سَيَابَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ الشُّهُورَ اثْنَيْ عَشَرَ شَهْراً وَ هِيَ ثَلَاثُمِائَةٍ وَ سِتُّونَ يَوْماً فَحَجَرَ مِنْهَا سِتَّةَ أَيَّامٍ خَلَقَ فِيهَا السَّمَاوَاتِ وَ الْأَرَضِينَ فَمِنْ ثَمَّ تَقَاصَرَتِ الشُّهُورُ
62- امام باقر عليه السّلام فرمود: همانا كه خداى عز و جل ماهها را دوازده ماه آفريد كه سيصد و شصت روز باشد و شش روز از آنها را كنار گذاشت و در آن آسمانها و زمين ها را آفريد و از اين رو ماهها از سى كم ميشوند.
63 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَرِيمِ ابْنُ أَخِي أَبِي زُرْعَةَ قَالَ حَدَّثَنَا ابْنُ عَوْنٍ قَالَ حَدَّثَنِي مَكِّيُّ بْنُ إِبْرَاهِيمَ الْبَلْخِيُّ قَالَ حَدَّثَنَا مُوسَى بْنُ عُبَيْدَةَ عَنْ صَدَقَةَ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ نَزَلَتْ هَذِهِ السُّورَةُ إِذا جاءَ نَصْرُ اللّهِ وَ الْفَتْحُ عَلَى رَسُولِ اللَّهِ ص فِي أَوْسَطِ أَيَّامِ التَّشْرِيقِ فَعَرَفَ أَنَّهُ الْوَدَاعُ فَرَكِبَ رَاحِلَتَهُ الْعَضْبَاءَ فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ يَا أَيُّهَا النَّاسُ كُلُّ دَمٍ كَانَ فِي الْجَاهِلِيَّةِ فَهُوَ هَدَرٌ وَ أَوَّلُ دَمٍ هُدِرَ دَمُ الْحَارِثِ بْنِ رَبِيعَةَ بْنِ الْحَارِثِ كَانَ مُسْتَرْضِعاً فِي هُذَيْلٍ فَقَتَلَهُ بَنُو اللَّيْثِ أَوْ قَالَ كَانَ مُسْتَرْضِعاً فِي بَنِي لَيْثٍ فَقَتَلَهُ هُذَيْلٌ وَ كُلُّ رِبًا كَانَ فِي الْجَاهِلِيَّةِ فَمَوْضُوعٌ وَ أَوَّلُ رِبًا وُضِعَ رِبَا
الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ أَيُّهَا النَّاسُ إِنَّ الزَّمَانَ قَدِ اسْتَدَارَ فَهُوَ الْيَوْمَ كَهَيْئَتِهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَ الْأَرَضِينَ وَ إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللّهِ اثْنا عَشَرَ شَهْراً فِي كِتابِ اللّهِ يَوْمَ خَلَقَ اللَّهُ السَّماواتِ وَ الْأَرْضَ مِنْها أَرْبَعَةٌ حُرُمٌ رَجَبُ مُضَرَ الَّذِي بَيْنَ جُمَادَى وَ شَعْبَانَ وَ ذُو الْقَعْدَةِ وَ ذُو الْحِجَّةِ وَ الْمُحَرَّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ فَإِنَّ النَّسِي ءَ زِيادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عاماً وَ يُحَرِّمُونَهُ عاماً لِيُواطِؤُا عِدَّةَ ما حَرَّمَ اللّهُ وَ كَانُوا يُحَرِّمُونَ الْمُحَرَّمَ عَاماً وَ يَسْتَحِلُّونَ صفر ((صَفَراً وَ يُحَرِّمُونَ صفر ((صَفَراً عَاماً وَ يَسْتَحِلُّونَ الْمُحَرَّمَ أَيُّهَا النَّاسُ إِنَّ الشَّيْطَانَ قَدْ يَئِسَ أَنْ يُعْبَدَ فِي بِلَادِكُمْ آخِرَ الْأَبَدِ وَ رَضِيَ مِنْكُمْ بِمُحَقَّرَاتِ الْأَعْمَالِ أَيُّهَا النَّاسُ مَنْ كَانَتْ عِنْدَهُ وَدِيعَةٌ فَلْيُؤَدِّهَا إِلَى مَنِ ائْتَمَنَهُ عَلَيْهَا أَيُّهَا النَّاسُ إِنَّ النِّسَاءَ عِنْدَكُمْ عَوَانٍ لَا يَمْلِكْنَ لِأَنْفُسِهِنَّ ضَرّاً وَ لَا نَفْعاً أَخَذْتُمُوهُنَّ بِأَمَانَةِ اللَّهِ وَ اسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَاتِ اللَّهِ فَلَكُمْ عَلَيْهِنَّ حَقٌّ وَ لَهُنَّ عَلَيْكُمْ حَقٌّ وَ مِنْ حَقِّكُمْ عَلَيْهِنَّ أَنْ لَا يُوطِئْنَ فُرُشَكُمْ وَ لَا يَعْصِينَكُمْ فِي مَعْرُوفٍ فَإِذَا فَعَلْنَ ذَلِكَ فَلَهُنَّ رِزْقُهُنَّ وَ كِسْوَتُهُنَّ بِالْمَعْرُوفِ وَ لَا تَضْرِبُوهُنَّ أَيُّهَا النَّاسُ إِنِّي قَدْ تَرَكْتُ فِيكُمْ مَا إِنْ أَخَذْتُمْ بِهِ لَنْ تَضِلُّوا- كِتَابَ اللَّهِ عَزَّ وَ جَلَّ فَاعْتَصِمُوا بِهِ يَا أَيُّهَا النَّاسُ أَيُّ يَوْمٍ هَذَا قَالُوا يَوْمٌ حَرَامٌ ثُمَّ قَالَ يَا أَيُّهَا النَّاسُ فَأَيُّ شَهْرٍ هَذَا قَالُوا شَهْرٌ حَرَامٌ قَالَ أَيُّهَا النَّاسُ أَيُّ بَلَدٍ هَذَا قَالُوا بَلَدٌ حَرَامٌ قَالَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ حَرَّمَ عَلَيْكُمْ دِمَاءَكُمْ وَ أَمْوَالَكُمْ وَ أَعْرَاضَكُمْ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا إِلَى يَوْمِ تَلْقَوْنَهُ أَلَا فَلْيُبَلِّغْ شَاهِدُكُمْ غَائِبَكُمْ لَا نَبِيَّ بَعْدِي وَ لَا أُمَّةَ بَعْدَكُمْ ثُمَّ رَفَعَ يَدَيْهِ حَتَّى إِنَّهُ لَيُرَى بَيَاضُ إِبْطَيْهِ
63- عبد اللّه بن عمر گويد: اين سوره إِذا جاءَ نَصْرُ اللّهِ وَ الْفَتْحُ در وسط روزهاى تشريق (سيزدهم ماه) بر رسول خدا فرود آمد حضرت دانست كه آخرين حج او است پس بر شتر عضبايش سوار شد و حمد خدا را بجا آورد و او را ستايش كرد و سپس فرمود اى مردم هر خونى كه در دوران جاهليت ريخته شده است بى ارزش است و اولين خون بى ارزش خون حارث بن ربيعة بن حارث است كه در جستجوى دايه ميان قبيله هذيل بود و قبيله بنو ليث (يا فرمود در جستجوى دايه ميان قبيله بنى ليث بود و قبيله هذيل) او را گشت و هر ربائى كه در دوران جاهليت بر ذمه مردم بود از ذمه آنان برداشته شد و نخستين ربائى كه برداشته شد سود پول عباس بن عبد المطلب است اى مردم روزگار دوران خود را بپايان رسانيده و امروز مانند همان روزى است كه خداوند آسمانهاى و زمين ها را آفريد و همانا كه شماره ماهها در نزد خداوند دوازده ماه است كه در كتاب الهى همان روزى كه آسمانها و زمين را آفريد ثبت است چهار ماه از آنها ماه حرام است (كه نبايد در آنها جنگيد) يكى رجب مضر است كه ميان جمادى و شعبان واقع است و ديگر ذو القعدة و ذو الحجة و محرم ميباشد.
در اين ماه ها بر جان خود ستم روا مداريد كه از ياد بردن ماه هاى حرام پيشروى در كفر است كه كافران بدين وسيله گمراهى ايجاد ميكنند يك سال جنگ در ماه حرام را حلال ميشمرند و يك سال حرام تا از اين رهگذر ارزش ‍ شماره ماههائى را كه خداوند حرام فرموده از ميان ببرند آنان يك سال جنگ در ماه محرم را حرام ميدانستند و جنگ در ماه صفر را حلال و يك سال جنگ در ماه صفر را حرام ميدانستند و جنگ در ماه محرم را حلال اى مردم همانا كه شيطان از اينكه در شهرهاى شما پرستش شود تا پايان عمر دنيا نااميد شده است و از شما بكارهاى كوچك (گناهان كوچك) دلخوش است اى مردم نزد هر كس امانتى باشد آن را بكسى كه امينش دانسته باز گرداند اى مردم زنها در دست شما اسيرانى هستند كه سود و زيانى را براى خويشتن مالك نيستند شما آنان را بعنوان يك امانت الهى دريافت نموده ايد و بدستور الهى هم بسترى با آنان را حلال كرده ايد شما را بر آنان حقى است و آنان را بر شما حقى و از جمله حق هاى شما بر آنان اين است كه ديگرى را به بستر شما راه ندهند و در كار خوب نافرمانى شما را نكنند و چون چنين كنند حق خوراك و پوشش متعارف خود را از شما بستانكارند و آنان را نزنيد اى مردم من در ميان شما چيزى بجا گذاشتم كه اگر دست بر آن زنيد هرگز گمراه نخواهيد شد و آن كتاب خدا است چنگ بر آن بزنيد اى مردم امروز چه روزى است ؟ عرض كردند:
روز حرام سپس فرمود: اى مردم اين ماه چه ماهى است ؟ عرض كردند: ماه حرام فرمود: اى مردم اين شهر چه شهرى است ؟ عرض كردند: شهر حرام فرمود: همانا خداوند ريختن خون هاى شما و بردن مال هاى شما و هتك آبروى شما را بر همديگر حرام فرموده مانند حرمت امروز در اين ماه شما و در اين شهر شما تا روزى كه او را ملاقات كنيد هان كه حاضرين شما مى بايست بغائبين برسانند پس از من ديگر پيغمبرى نيست و پس از شما امتى نخواهد بود سپس هر دو دست خود را آنقدر بلند كرد كه سفيدى هر دو زير بغل اش ديده شد و سپس فرمود: بار الها تو گواه باش كه من مأ موريت خود را ابلاغ كردم .
(شرح :)
مردم دوران جاهليت را عادت چنين بود كه هر سالى يازده روز حج را بتأخير ميانداختند كه پس از گذشت سى و سه سال مجددا ايام حج بماه ذى الحجة مى افتاد و سالى كه رسول خدا (ص) بحج تشريف بردند ايام حج در ماه ذى الحجة بود و لذا فرمود:
ان الزمان قد استدار فهو اليوم .... السيرة الحلبية ج 3 ص 289
ُمَّ قَالَ اللَّهُمَّ اشْهَدْ أَنِّي قَدْ بَلَّغْتُ
64 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللّهِ اثْنا عَشَرَ شَهْراً فِي كِتابِ اللّهِ يَوْمَ خَلَقَ السَّماواتِ وَ الْأَرْضَ قَالَ الْمُحَرَّمُ وَ صَفَرٌ وَ رَبِيعٌ الْأَوَّلُ وَ رَبِيعٌ الاْخِرُ وَ جُمَادَى الْأُولَى وَ جُمَادَى الاْخِرَةُ وَ رَجَبٌ وَ شَعْبَانُ وَ شَهْرُ رَمَضَانَ وَ شَوَّالٌ وَ ذُو الْقَعْدَةِ وَ ذُو الْحِجَّةِ مِنْها أَرْبَعَةٌ حُرُمٌ عِشْرُونَ مِنْ ذِي الْحِجَّةِ وَ الْمُحَرَّمُ وَ صَفَرٌ وَ شَهْرُ رَبِيعٍ الْأَوَّلِ وَ عَشْرٌ مِنْ شَهْرِ رَبِيعٍ الاْخِرِ
64- يوم خلق السموات و الارض (شماره ماهها در نزد خداوند دوازده ماه است و در كتاب الهى از روزى كه خداوند آسمانها و زمين را آفريده ثبت است). فرمود: محرم است و صفر و ربيع الاول و ربيع الا خر و جمادى الاولى و جمادى الا خرة و رجب و شعبان و ماه رمضان و شوال و ذى القعدة و ذى الحجة چهار ماه از اينها حرام است : بيست روز از ذى الحجة و محرم و صفر و ماه ربيع الاول و ده روز از ربيع الثانى .
(شرح :)
اين روايت گرچه مرفوعه است يعنى سند روايت از آخر بامام متصل نيست ولى چون از محمد بن ابى عمير است و مرفوعه هاى ابن ابى عمير مورد پذيرش علماء حديث است لذا از لحاظ سند معتبر است ولى متن روايت شاذ است و بر خلاف مشهور، و مشهور در ماههاى حرام همان است كه در خطبه رسول خدا (ص) نيز اشاره شده است يعنى ذى القعده - و ذى الحجة و محرم و رجب .

شب دوازده ساعت است و هم چنين روز
 ساعات الليل اثنتا عشرة ساعة و ساعات النهار كذلك
65 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَاعَاتُ اللَّيْلِ اثْنَتَا عَشْرَةَ سَاعَةً وَ سَاعَاتُ النَّهَارِ اثْنَتَا عَشْرَةَ سَاعَةً وَ أَفْضَلُ سَاعَاتِ اللَّيْلِ وَ النَّهَارِ أَوْقَاتُ الصَّلَاةِ ثُمَّ قَالَ ع إِنَّهُ إِذَا زَالَتِ الشَّمْسُ فُتِّحَتْ أَبْوَابُ السَّمَاءِ وَ هَبَّتِ الرِّيَاحُ وَ نَظَرَ اللَّهُ عَزَّ وَ جَلَّ إِلَى خَلْقِهِ وَ إِنِّي لَأُحِبُّ أَنْ يَصْعَدَ لِي عِنْدَ ذَلِكَ إِلَى السَّمَاءِ عَمَلٌ صَالِحٌ ثُمَّ قَالَ عَلَيْكُمْ بِالدُّعَاءِ فِي أَدْبَارِ الصَّلَاةِ فَإِنَّهُ مُسْتَجَابٌ
65- امام صادق عليه السّلام فرمود: ساعتهاى شب دوازده ساعت است و ساعتهاى روز دوازده ساعت و بهترين ساعتهاى شبانه روز وقتهاى نماز است سپس فرمود: چون ظهر شود درهاى آسمان گشوده گردد و بادها وزيدن گيرد و خداى عز و جل به آفريدگان خود نظر عنايت فرمايد و من دوست دارم كه در اين هنگام كار شايسته اى براى من ب آسمان بالا رود سپس فرمود: بر شما باد كه بدنباله نمازها دعا كنيد كه مستجاب خواهد بود.
66 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ مَيْمُونٍ عَنْ أَبِي هَاشِمٍ قَالَ قُلْتُ لِأَبِي الْحَسَنِ الْمَاضِي ع لِمَ جُعِلَتِ الصَّلَاةُ الْفَرِيضَةُ وَ السُّنَّةُ خَمْسِينَ رَكْعَةً لَا يُزَادُ فِيهَا وَ لَا يُنْقَصُ مِنْهَا قَالَ إِنَّ سَاعَاتِ اللَّيْلِ اثْنَتَا عَشْرَةَ سَاعَةً وَ فِيمَا بَيْنَ طُلُوعِ الْفَجْرِ إِلَى طُلُوعِ الشَّمْسِ سَاعَةً وَ سَاعَاتِ النَّهَارِ اثْنَتَا عَشْرَةَ سَاعَةً فَجَعَلَ لِكُلِّ سَاعَةٍ رَكْعَتَيْنِ وَ مَا بَيْنَ غُرُوبِ الشَّمْسِ إِلَى سُقُوطِ الْقُرْصِ غَسَقٌ
66- ابى هاشم گويد: بامام على النقى عليه السّلام عرض كردم : چرا نمازهاى واجبى و مستحبى شبانه روز پنجاه ركعت شد كه نه بر آنها زياد توان كرد و نه از آنها كم ، فرمود: همانا ساعتهاى شبانه دوازده ساعت است و از طلوع سفيده صبح تا سر زدن آفتاب هم يك ساعت است و ساعتهاى روزانه هم دوازده ساعت است از اين جهت براى هر ساعت دو ركعت نماز قرار داده شده است و از غروب آفتاب در افق تا فرو رفتن قرص آن غسق ناميده مى شود.
67 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ أَخْبَرَنِي عَمِّي قَالَ أَخْبَرَنَا أَبُو إِسْحَاقَ قَالَ أَمْلَى عَلَيْنَا ثَعْلَبٌ سَاعَاتِ اللَّيْلِ الْغَسَقَ وَ الْفَحْمَةَ وَ الْعَشْوَةَ وَ الْهَدْأَةَ وَ الْجُنْحَ وَ الْهَزِيعَ وَ الْفَقْدَ وَ الْعُقْرَ وَ الزُّلْفَةَ وَ السُّحْرَةَ وَ الْبُهْرَةَ وَ سَاعَاتِ النَّهَارِ الرَّادَّ وَ الشُّرُوقَ وَ الْمُتُوعَ وَ التَّرَحُّلَ وَ الدُّلُوكَ وَ الْجُنُوحَ وَ الْهَجِيرَ وَ الظَّهِيرَةَ وَ الْأَصِيلَ وَ الطِّفْلَ
67- ابو اسحاق گويد: ثعلب (يكى از دانشمندان لغت) ساعتهاى شبانه را باين نامها براى ما بيان كرد: غسق و فحمة و عشوة و هدأ ة و جنح و هزيع و فقد و عقر و زلفة و سحرة و بهره و ساعتهاى روزانه را راد و شروق و متوع و ترحل و دلوك و جنوح و هجير و ظهيرة و اصيل و طفل .


80 بخش

برجهاى فلك دوازده است و بيابانها دوازده است و درياها دوازده است و جهانها دوازده است
 البروج اثنا عشر و البر اثنا عشر و البحور اثنا عشر و العوالم اثناعشر
68 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ السَّعْدَآبَادِيُّ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِيهِ وَ غَيْرِهِ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الصَّنْعَانِيِّ عَنْ إِبْرَاهِيمَ بْنِ الْفَضْلِ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللَّهِ ع إِذْ دَخَلَ عَلَيْهِ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ فَسَلَّمَ عَلَيْهِ فَرَدَّ عَلَيْهِ السَّلَامَ وَ قَالَ لَهُ مَرْحَباً بِكَ يَا سَعْدُ فَقَالَ لَهُ الرَّجُلُ بِهَذَا الِاسْمِ سَمَّتْنِي أُمِّي وَ مَا أَقَلَّ مَنْ يَعْرِفُنِي بِهِ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ص صَدَقْتَ يَا سَعْدُ الْمَوْلَى فَقَالَ الرَّجُلُ جُعِلْتُ فِدَاكَ بِهَذَا كُنْتُ أُلَقَّبُ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع لَا خَيْرَ فِي اللَّقَبِ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ فِي كِتَابِهِ وَ لا تَنابَزُوا بِالْأَلْقابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمانِ مَا صِنَاعَتُكَ يَا سَعْدُ فَقَالَ جُعِلْتُ فِدَاكَ إِنَّا مِنْ أَهْلِ بَيْتٍ نَنْظُرُ فِي النُّجُومِ لَا نَقُولُ إِنَّ بِالْيَمَنِ أَحَداً أَعْلَمَ بِالنُّجُومِ مِنَّا فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع فَأَسْأَلُكَ فَقَالَ الْيَمَانِيُّ سَلْ عَمَّا أَحْبَبْتَ مِنَ النُّجُومِ فَإِنِّي أُجِيبُكَ عَنْ ذَلِكَ بِعِلْمٍ فَقَالَ أَبُو عَبْدِ اللَّهِ ع كَمْ ضَوْءُ الشَّمْسِ عَلَى ضَوْءِ الْقَمَرِ دَرَجَةً فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فَكَمْ ضَوْءُ الْقَمَرِ عَلَى ضَوْءِ الزُّهَرَةِ دَرَجَةً فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فَكَمْ ضَوْءُ الزُّهَرَةِ عَلَى ضَوْءِ الْمُشْتَرِي دَرَجَةً فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فَكَمْ ضَوْءُ الْمُشْتَرِي عَلَى ضَوْءِ عُطَارِدٍ دَرَجَةً فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فَمَا اسْمُ النَّجْمِ الَّذِي إِذَا طَلَعَ هَاجَتِ الْبَقَرُ فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فَمَا اسْمُ النَّجْمِ الَّذِي إِذَا طَلَعَ هَاجَتِ الْإِبِلُ فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فَمَا اسْمُ النَّجْمِ الَّذِي إِذَا طَلَعَ هَاجَتِ الْكِلَابُ فَقَالَ الْيَمَانِيُّ لَا أَدْرِي فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع صَدَقْتَ فِي قَوْلِكَ لَا أَدْرِي فَمَا زُحَلُ عِنْدَكُمْ فِي النُّجُومِ فَقَالَ الْيَمَانِيُّ نَجْمٌ نَحْسٌ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع مَهْ لَا تَقُولَنَّ هَذَا فَإِنَّهُ نَجْمُ أَمِيرِ الْمُؤْمِنِينَ وَ هُوَ نَجْمُ الْأَوْصِيَاءِ ع وَ هُوَ النَّجْمُ الثّاقِبُ الَّذِي قَالَ اللَّهُ عَزَّ وَ جَلَّ فِي كِتَابِهِ فَقَالَ لَهُ الْيَمَانِيُّ فَمَا يَعْنِي بِالثَّاقِبِ قَالَ إِنَّ مَطْلِعَهُ فِي السَّمَاءِ السَّابِعَةِ وَ إِنَّهُ ثَقَبَ بِضَوْئِهِ حَتَّى أَضَاءَ فِي السَّمَاءِ الدُّنْيَا فَمِنْ ثَمَّ سَمَّاهُ اللَّهُ عَزَّ وَ جَلَّ النَّجْمَ الثَّاقِبَ يَا أَخَا الْيَمَنِ عِنْدَكُمْ عُلَمَاءُ فَقَالَ الْيَمَانِيُّ نَعَمْ جُعِلْتُ فِدَاكَ إِنَّ بِالْيَمَنِ قَوْماً لَيْسُوا كَأَحَدٍ مِنَ النَّاسِ فِي عِلْمِهِمْ فَقَالَ أَبُو عَبْدِ اللَّهِ ع وَ مَا يَبْلُغُ مِنْ عِلْمِ عَالِمِهِمْ فَقَالَ لَهُ الْيَمَانِيُّ إِنَّ عَالِمَهُمْ لَيَزْجُرُ الطَّيْرَ وَ يَقْفُو الْأَثَرَ فِي السَّاعَةِ الْوَاحِدَةِ مَسِيرَةَ شَهْرٍ لِلرَّاكِبِ الْمُجِدِّ فَقَالَ أَبُو عَبْدِ اللَّهِ ع فَإِنَّ عَالِمَ الْمَدِينَةِ أَعْلَمُ مِنْ عَالِمِ الْيَمَنِ فَقَالَ الْيَمَانِيُّ وَ مَا بَلَغَ مِنْ عِلْمِ عَالِمِ الْمَدِينَةِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع عِلْمُ عَالِمِ الْمَدِينَةِ يَنْتَهِي إِلَى حَيْثُ لَا يَقْفُو الْأَثَرَ وَ يَزْجُرُ الطَّيْرَ وَ يَعْلَمُ مَا فِي اللَّحْظَةِ الْوَاحِدَةِ مَسِيرَةَ الشَّمْسِ تَقْطَعُ اثْنَيْ عَشَرَ بُرْجاً وَ اثْنَيْ عَشَرَ بَرّاً وَ اثْنَيْ عَشَرَ بَحْراً وَ اثْنَيْ عَشَرَ عَالَماً قَالَ فَقَالَ لَهُ الْيَمَانِيُّ جُعِلْتُ فِدَاكَ مَا ظَنَنْتُ أَنَّ أَحَداً يَعْلَمُ هَذَا أَوْ يَدْرِي مَا كُنْهُهُ قَالَ ثُمَّ قَامَ الْيَمَانِيُّ فَخَرَجَ
68- ابان بن تغلب گويد: خدمت امام صادق عليه السّلام بودم كه مردى از اهل يمن وارد شد و ب آن حضرت سلام كرد و حضرت جواب سلام داد و فرمود: خوش آمدى اى سعد آن مرد بحضرت عرض كرد مادرم مرا باين نام ناميده است و كمتر كسى مرا باين نام مى شناسد ابى عبد اللّه عليه السّلام باو فرمود: راست ميگوئى اى سعد مولا آن مرد عرض كرد فدايت شوم لقب من هم همين است .
ابى عبد اللّه عليه السّلام باو فرمود: لقب گذاشتن هيچ خوبى ندارد كه خداى تبارك و تعالى در قرآنش ميفرمايد: بهمديگر لقب مگذاريد كه پس از ايمان فاسق شدن بدنامى است .
اى سعد چه حرفه اى دارى ؟ عرض كرد فدايت شوم من از خاندانى هستم كه ستاره شناسيم و عقيده نداريم كه در يمن كسى باشد كه بستاره شناسى از ما داناتر باشد امام عليه السّلام باو فرمود: پس ميتوانم از تو سؤ ال كنم ؟ يمانى عرض كرد: در باره ستارگان هر چه دوست دارى بپرس كه پاسخ تو را دانسته خواهم گفت .
ابى عبد اللّه عليه السّلام باو فرمود: آفتاب چند درجه بيش از ماه روشنى دارد يمانى عرض كرد! نميدانم ابى عبد اللّه عليه السّلام باو فرمود راست گفتى ، روشنى ماه چند درجه بيش از زهرة است ؟ يمانى عرض كرد: نميدانم ابى عبد اللّه عليه السّلام باو فرمود راست گفتى ، روشنى زهره چند درجه بيشتر از مشترى است ؟ يمانى عرض كرد نميدانم ابو عبد اللّه عليه السّلام باو فرمود راست گفتى ، نام آن ستاره اى كه چون طلوع كند شهوت جنسى گاو تحريك مى شود چيست ؟ يمانى گفت نميدانم ابى عبد اللّه عليه السّلام باو فرمود راست گفتى : نام آن ستاره اى كه چون برآيد شهوت جنسى شتران تحريك مى شود چيست ؟ يمانى گفت نميدانم ابى عبد اللّه عليه السّلام باو فرمود راست گفتى نام آن ستاره اى كه چون برآيد سگها تحريك شوند چيست ؟ يمانى گفت نميدانم ابى عبد اللّه عليه السّلام باو فرمود راست گفتى كه نميدانم زحل در نزد شما چگونه ستاره اى است ؟ يمانى عرض كرد ستاره نحسى است .
ابى عبد اللّه عليه السّلام باو فرمود آرام باش و چنين مگو كه آن ستاره امير المؤمنين است و ستاره اوصيا است و همان نجم ثاقبى است كه خداى عز و جل در كتابش فرموده است .
يمانى بحضرت عرض كرد: معناى ثاقب چيست ؟ فرمود: در آسمان هفتم طلوع ميكند و نورش فضا را ميشكافد تا آنكه در آسمان دنيا روشنى ميدهد و از اين رو خداى عز و جل ثاقبش ناميد اى برادر يمنى در ميان شما دانشمندان هستند؟ يمانى عرض كرد: آرى فدايت شوم در يمن عده اى هستند كه با هيچ كس در دانش برابرى نكنند ابى عبد اللّه عليه السّلام فرمود: دانشمندان تا چه پايه ميداند؟ يمانى عرض كرد:
توجهى ندارد ولى در يك لحظه گردش آفتاب را در دوازده برج و دوازده بيابان و دوازده دريا و دوازده عالم ميداند راوى گويد يمانى بحضرت عرض ‍ كرد: من بفدايت گمان ندارم كه كسى اين چنين دانشى داشته باشد و حقيقت آنچه را كه ميفرمائى درك نمايد سپس يمانى برخاست و از مجلس ‍ آن حضرت بيرون شد.
(شرح :)
در ميان اعراب علمى رواج داشت كه از حركت حيوانات و پرش پرندگان پيش بينى هائى ميكردند و تطير كه بمعناى فال بد زدن است از آن ريشه ميگيرد مثلا چنانچه پرنده از طرف راست انسانى مى پريد بطورى كه بال چپ او محاذى دست راست آن شخص ميشد آن را بارح ميگفتند و بفال بد ميگرفتند و اگر از طرف چپ انسانى مى پرسيد بطورى كه بال راست وى محاذى دست چپ آدمى قرار ميگرفت آن را سانح ميگفتند و بفال نيك اش ‍ مى گرفتند و عرب را در باره اين علم اشعارى است و از جمله شعر كميت است
و لا انا ممن يزجر الطير همه أصاح غراب أم تعرض ثعلب

حديث دوازده درهمى كه براى رسول خدا هديه آورده شد
 حديث الدراهم الاثني عشر التي أهديت إلى رسول الله ص
69 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبَانٍ الْأَحْمَرِ عَنِ الصَّادِقِ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ ص وَ قَدْ بَلِيَ ثَوْبُهُ فَحَمَلَ إِلَيْهِ اثْنَيْ عَشَرَ دِرْهَماً فَقَالَ ع يَا عَلِيُّ خُذْ هَذِهِ الدَّرَاهِمَ فَاشْتَرِ لِي بِهَا ثَوْباً أَلْبَسُهُ قَالَ عَلِيٌّ ع فَجِئْتُ إِلَى السُّوقِ فَاشْتَرَيْتُ لَهُ قَمِيصاً بِاثْنَيْ عَشَرَ دِرْهَماً وَ جِئْتُ بِهِ إِلَى رَسُولِ اللَّهِ ص فَنَظَرَ إِلَيْهِ فَقَالَ يَا عَلِيُّ غَيْرُ هَذَا أَحَبُّ إِلَيَّ أَ تَرَى صَاحِبَهُ يُقِيلُنَا فَقُلْتُ لَا أَدْرِي فَقَالَ انْظُرْ فَجِئْتُ إِلَى صَاحِبِهِ فَقُلْتُ إِنَّ رَسُولَ اللَّهِ ص قَدْ كَرِهَ هَذَا يُرِيدُ غَيْرَهُ فَأَقِلْنَا فِيهِ فَرَدَّ عَلَيَّ الدَّرَاهِمَ وَ جِئْتُ بِهَا إِلَى رَسُولِ اللَّهِ ص ‍ فَمَشَى مَعَهُ إِلَى السُّوقِ لِيَبْتَاعَ قَمِيصاً فَنَظَرَ إِلَى جَارِيَةٍ قَاعِدَةٍ عَلَى الطَّرِيقِ تَبْكِي فَقَالَ لَهَا رَسُولُ اللَّهِ ص وَ مَا شَأْنُكِ قَالَتْ يَا رَسُولَ اللَّهِ
إِنَّ أَهْلِي أَعْطَوْنِي أَرْبَعَةَ دَرَاهِمَ لِأَشْتَرِيَ لَهُمْ حَاجَةً فَضَاعَتْ فَلَا أَجْسُرُ أَنْ أَرْجِعَ إِلَيْهِمْ فَأَعْطَاهَا رَسُولُ اللَّهِ ص أَرْبَعَةَ دَرَاهِمَ وَ قَالَ ارْجِعِي إِلَى أَهْلِكِ وَ مَضَى رَسُولُ اللَّهِ ص إِلَى السُّوقِ فَاشْتَرَى قَمِيصاً بِأَرْبَعَةِ دَرَاهِمَ وَ لَبِسَهُ وَ حَمِدَ اللَّهَ عَزَّ وَ جَلَّ فَرَأَى رَجُلًا عُرْيَاناً يَقُولُ مَنْ كَسَانِي كَسَاهُ اللَّهُ مِنْ ثِيَابِ الْجَنَّةِ فَخَلَعَ رَسُولُ اللَّهِ ص قَمِيصَهُ الَّذِي اشْتَرَاهُ وَ كَسَاهُ السَّائِلَ ثُمَّ رَجَعَ ع إِلَى السُّوقِ فَاشْتَرَى بِالْأَرْبَعَةِ الَّتِي بَقِيَتْ قَمِيصاً آخَرَ فَلَبِسَهُ وَ حَمِدَ اللَّهَ عَزَّ وَ جَلَّ وَ رَجَعَ إِلَى مَنْزِلِهِ فَإِذَا الْجَارِيَةُ قَاعِدَةٌ عَلَى الطَّرِيقِ تَبْكِي فَقَالَ لَهَا رَسُولُ اللَّهِ ص مَا لَكِ لَا تَأْتِينَ أَهْلَكِ قَالَتْ يَا رَسُولَ اللَّهِ إِنِّي قَدْ أَبْطَأْتُ عَلَيْهِمْ أَخَافُ أَنْ يَضْرِبُونِي فَقَالَ رَسُولُ اللَّهِ ص مُرِّي بَيْنَ يَدَيَّ وَ دُلِّينِي عَلَى أَهْلِكِ وَ جَاءَ رَسُولُ اللَّهِ ص حَتَّى وَقَفَ عَلَى بَابِ دَارِهِمْ ثُمَّ قَالَ السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الدَّارِ فَلَمْ يُجِيبُوهُ فَأَعَادَ السَّلَامَ فَلَمْ يُجِيبُوهُ فَأَعَادَ السَّلَامَ فَقَالُوا وَ عَلَيْكَ السَّلَامُ يَا رَسُولَ اللَّهِ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ فَقَالَ ع مَا لَكُمْ تَرَكْتُمْ إِجَابَتِي فِي أَوَّلِ السَّلَامِ وَ الثَّانِي فَقَالُوا يَا رَسُولَ اللَّهِ سَمِعْنَا كَلَامَكَ فَأَحْبَبْنَا أَنْ نَسْتَكْثِرَ مِنْهُ فَقَالَ رَسُولُ اللَّهِ ص إِنَّ هَذِهِ الْجَارِيَةَ أَبْطَأَتْ عَلَيْكُمْ فَلَا تُؤْذُوهَا فَقَالُوا يَا رَسُولَ اللَّهِ هِيَ حُرَّةٌ لِمَمْشَاكَ فَقَالَ رَسُولُ اللَّهِ ص الْحَمْدُ لِلَّهِ مَا رَأَيْتُ اثْنَيْ عَشَرَ دِرْهَماً أَعْظَمَ بَرَكَةً مِنْ هَذِهِ كَسَا اللَّهُ بِهَا عَارِيَيْنِ وَ أَعْتَقَ نَسَمَةً
69- امام صادق عليه السّلام فرمود: مردى بخدمت رسول خدا رسيد و جامه حضرت را كهنه ديد دوازده درهم خدمت آن حضرت آورد حضرت بامير المؤمنين فرمود يا على اين پولها را دريافت كن و جامه اى از بهر من با آن پولها بخر كه بپوشم على عليه السّلام فرمايد به بازار آمدم و پيراهنى به دوازده درهم خريدم بخدمت رسول خدا (ص) آوردم حضرت نگاهى ب آن كرد و فرمود يا على عليه السّلام جامه غير از اين را دوست تر دارم به نظرت صاحبش پس ميگيرد؟ عرض كردم نميدانم فرمود ببين ، من نزد صاحبش آمدم و گفتم رسول خدا را اين جامه خوش آيند نيست و جامه ديگرى مى خواهد اين معامله ما را فسخ كن او پولها را بمن پس داد من آنها را بخدمت رسول خدا باز آوردم حضرت بهمراه آن مرد ببازار رفت تا پيراهنى خريدارى كند كنيزى را ديد در كنار راه نشسته مى گريد رسول خدا باو فرمود ترا چه شده است ؟
عرض كرد يا رسول اللّه خانواده ام چهار درهم بمن دادند تا چيزى كه مورد نيازشان بود براى آنان خريدارى كنم و گم شد ديگر جرات بازگشتن بسوى آنان را ندارم رسول خدا چهار درهم به كنيز داد و فرمود به خانواده خود برگرد و رسول خدا به بازار رفت پيراهنى به چهار درهم خريد و آن را پوشيد و خداى عز و جل را حمد گفت پس مرد برهنه ئى را ديد كه ميگويد هر كس ‍ كه مرا بپوشاند خدا از جامه هاى بهشتى باو بپوشاند رسول خدا پيراهنى را كه خريده بود از تن درآورد و به آن سائل پوشانيد سپس ببازار بازگشت و با چهار درهم باقيمانده پيراهن ديگرى خريد و آن را پوشيد و حمد خداى عز و جل را بجاى آورد و به سوى خانه اش بازگشت به همان كنيز برخورد كه در كنار راه نشسته و گريه ميكند رسول خدا به او فرمود ترا چه شد كه به خانواده خود نمى روى ؟ عرض كرد يا رسول اللّه مرا دير شده است و ميترسم مرا به زنند رسول خدا فرمود: پيشاپيش من راه برو و مرا به خانواده خود راهنمائى كن رسول خدا آمد تا بر در خانه آنان ايستاد سپس فرمود: سلام بر شما اى اهل خانه پاسخش ندادند دوباره سلام داد پاسخش ندادند با رسوم سلام كرد گفتند؟ سلام بر تو باد يا رسول اللّه با رحمت و بركات خدا حضرت فرمود:
چرا در بار اول و دوم پاسخ مرا نگفتيد عرض كردند: يا رسول اللّه سخن شما را شنيديم دوست داشتيم كه هر چه بيشتر شنويم رسول خدا فرمود: اين كنيز دير كرده است آزارش نكنيد عرض كردند: يا رسول اللّه به احترام تشريف فرمائى شما آن كنيز را آزاد كرديم رسول خدا فرمود: حمد خدا را كه هيچ دوازده درهمى پر بركت تر از اين درهم ها نديده ام كه خداوند دو برهنه را با آن پوشانيد و يك بنده را آزاد كرد.

نقيبان دوازده نفراند
 النقباء اثنا عشر
70 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَذَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ وَ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ أَبَانِ بْنِ عُثْمَانَ الْأَحْمَرِ عَنْ جَمَاعَةِ مَشِيخَةٍ قَالُوا اخْتَارَ رَسُولُ اللَّهِ ص مِنْ أُمَّتِهِ اثْنَيْ عَشَرَ نَقِيباً أَشَارَ إِلَيْهِمْ جَبْرَئِيلُ وَ أَمَرَهُ بِاخْتِيَارِهِمْ كَعِدَّةِ نُقَبَاءِ مُوسَى ع تِسْعَةٌ مِنَ الْخَزْرَجِ وَ ثَلَاثَةٌ مِنَ الْأَوْسِ فَمِنَ الْخَزْرَجِ أَسْعَدُ بْنُ زُرَارَةَ وَ الْبَرَاءُ بْنُ
مَعْرُورٍ وَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَرَامٍ وَالِدُ جَابِرِ بْنِ عَبْدِ اللَّهِ وَ رَافِعُ بْنُ مَالِكٍ وَ سَعْدُ بْنُ عُبَادَةَ وَ الْمُنْذِرُ بْنُ عَمْرٍو وَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ وَ سَعْدُ بْنُ الرَّبِيعِ وَ ابْنُ الْقَوَافِلِ عُبَادَةُ بْنُ الصَّامِتِ وَ مَعْنَى الْقَوَافِلِ الرَّجُلُ مِنَ الْعَرَبِ كَانَ إِذَا دَخَلَ يَثْرِبَ يَجِي ءُ إِلَى رَجُلٍ مِنْ أَشْرَافِ الْخَزْرَجِ فَيَقُولُ أَجِرْنِي مَا دُمْتُ بِهَا مِنْ أَنْ أُظْلَمَ فَيَقُولُ قوفل حَيْثُ شِئْتَ فَأَنْتَ فِي جِوَارِي فَلَا يَتَعَرَّضُ لَهُ أَحَدٌ وَ مِنَ الْأَوْسِ أَبُو الْهَيْثَمِ بْنُ التَّيِّهَانِ وَ أُسَيْدُ بْنُ حُضَيْرٍ وَ سَعْدُ بْنُ خَيْثَمَةَ
و قد أخرجت قصتهم في كتاب النبوة قال مصنف هذا الكتاب رضي الله عنه النقيب الرئيس من العرفاء و قد قيل إنه الضمين و قد قيل إنه الا مين و قد قيل إنه الشهيد على قومه و أصل النقيب في اللغة من النقب و هو الثقب الواسع فقيل نقيب القوم لا نه ينقب عن أحوالهم كما ينقب عن الا سرار و عن مكنون الا ضمار. معنى قول الله عز و جل وَ بَعَثْنا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً هو أنه أخذ من كل سبط منهم ضمينا بما عقد عليهم من الميثاق في أمر دينهم و قد قيل إنهم بعثوا إلى الجبارين ليقفوا على أحوالهم و يرجعوا بذلك إلى نبيهم موسى ع و رجعوا ينهون قومهم عن قتالهم لما رأ وا من شدة بأ سهم و عظم خلقهم و القصة معروفة و كان مرادنا ذكر معنى النقيب في اللغة و الله الموفق للصواب
70- جماعتى از مشايخ گفته اند: رسول خدا از ميان امتش دوازده نقيب برگزيد كه جبرئيل آنان را تعيين كرده و دستور انتخابشان را داده بود بشماره نقيبان موسى نه تن از طايفه خزرج بودند اسعد بن زرارة بود و براء بن معرور و عبد اللّه بن عمر و بن حرام پدر جابر بن عبد اللّه و رافع بن مالك و سعد بن عبادة و منذر بن عمرو و عبد اللّه بن رواحة و سعد بن ربيع و ابن القوافل عبادة بن صامت و معناى قوافل اين است كه چون مردى از عرب بمدينة وارد ميشد بنزديكى از اشراف خزرج مى آمد و باو مى گفت تا مدتى كه من در اين شهرم تو مرا پناه بده تا ستمى بر من نرود و او در جواب ميگفت هر جا كه ميخواهى بار بينداز كه تو در پناه من خواهى بود و ديگر كسى متعرض ‍ او نميشد.
و از اوس ابو الهيثم بن التيهان بود و اسيد بن حضير و سعد بن خيثمة و من داستان آنان را در كتاب نبوت آورده ام .
(مصنف) اين كتاب رضى اللّه عنه گويد:
نقيب ، رئيس آمارگيران را گويند و گفته شده است كه بمعناى ضامن است و گفته شده است كه بمعناى امين است و گفته شده است كه كسى است كه بر قوم خود گواه باشد و ريشه نقيب در لغت از نقب است كه بمعناى سوراخ گشاد است و بدان جهت كسى را نقيب قومى مى نامند كه حالات آنان را مو شكافى ميكند همچنان كه از رازها و خاطرات نهفته مو شكافى مى شود و معناى آيه شريفه كه ميفرمايد (دوازده نقيب از آنان برانگيختيم) اين است كه خداوند از هر سبطى نسبت به پيمانى كه در باره دين بسته بودند يك ضامن گرفت و گفته شده است كه آنان بسوى ستمگران فرستاده شدند تا حالات آنان را بررسى نموده و به نزد پيغمبرشان موسى باز گردند و گزارش ‍ دهند آنان رفتند و باز گشتند و قوم خود را از جنگ با آنان باز ميداشتند كه نيرومندى و قهرمانى آنان را ديده بودند و داستانشان معروف است و مقصود ما گفتن معناى لغوى نقيب بود، خدا است كه توفيق رسيدن بحقيقت را عنايت ميفرمايد).
(شرح :)
آنچه ميان پرانتز نوشته شد در بعض نسخه ها نيست :

أبواب الثلاثة عشر(باب هاى سيزده گانه)

المسوخ ثلاثة عشر صنفا
 سيزده صنف حيوان نخست بصورت انسان بوده اند
1 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَلِيِّ بْنِ جَعْفَرٍ عَنْ مُغِيرَةَ عَنْ أَبِي عَبْد اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ الْمُسُوخُ مِنْ بَنِي آدَمَ ثَلَاثَةَ عَشَرَ صِنْفاً مِنْهُمُ الْقِرَدَةُ وَ الْخَنَازِيرُ وَ الْخُفَّاشُ وَ الضَّبُّ وَ الدُّبُّ وَ الْفِيلُ وَ الدُّعْمُوصُ وَ الْجِرِّيثُ وَ الْعَقْرَبُ وَ سُهَيْلٌ وَ الْقُنْفُذُ وَ الزُّهَرَةُ وَ الْعَنْكَبُوتُ فَأَمَّا الْقِرَدَةُ فَكَانُوا قَوْماً مِنْ بَنِي إِسْرَائِيلَ كَانُوا يَنْزِلُونَ عَلَى شَاطِئِ الْبَحْرِ اعْتَدَوْا فِي السَّبْتِ فَصَادُوا الْحِيتَانَ فَمَسَخَهُمُ اللَّهُ قِرَدَةً وَ أَمَّا الْخَنَازِيرُ فَكَانُوا قَوْماً مِنْ بَنِي إِسْرَائِيلَ دَعَا عَلَيْهِمْ عِيسَى ابْنُ مَرْيَمَ ع فَمَسَخَهُمُ اللَّهُ خَنَازِيرَ وَ أَمَّا الْخُفَّاشُ فَكَانَتْ امْرَأَةً مَعَ ظِئْرٍ لَهَا فَسَخِرَتْهَا فَمَسَخَهَا اللَّهُ خُفَّاشاً وَ أَمَّا الضَّبُّ فَكَانَ أَعْرَابِيّاً بَدَوِيّاً لَا يَدَعُ عَنْ قَتْلِ مَنْ مَرَّ بِهِ مِنَ النَّاسِ فَمَسَخَهُ اللَّهُ ضَبّاً وَ أَمَّا الدُّبُّ فَكَانَ رَجُلًا يَسْرِقُ الْحَاجَّ فَمَسَخَهُ اللَّهُ دُبّاً وَ أَمَّا الْفِيلُ فَكَانَ رَجُلًا يَنْكِحُ الْبَهَائِمَ فَمَسَخَهُ اللَّهُ فِيلًا وَ أَمَّا الدُّعْمُوصُ فَكَانَ رَجُلًا زَانِيَ الْفَرْجِ لَا يَدَعُ مِنْ شَيْءٍ فَمَسَخَهُ اللَّهُ دُعْمُوصاً وَ أَمَّا الْجِرِّيثُ فَكَانَ رَجُلًا نَمَّاماً فَمَسَخَهُ اللَّهُ جِرِّيثاً وَ أَمَّا الْعَقْرَبُ فَكَانَ رَجُلًا هَمَّازاً لَمَّازاً فَمَسَخَهُ اللَّهُ عَقْرَباً وَ أَمَّا سُهَيْلٌ فَكَانَ رَجُلًا عَشَّاراً صَاحِبَ مِكَاسٍ فَمَسَخَهُ اللَّهُ كَوْكَباً وَ أَمَّا الزُّهَرَةُ فَكَانَتِ امْرَأَةً فَتَنَتْ هَارُوْتَ وَ مَارُوتَ فَمَسَخَهَا اللَّهُ وَ أَمَّا الْعَنْكَبُوتُ فَكَانَتِ امْرَأَةً سَيِّئَةَ الْخُلُقِ عَاصِيَةً لِزَوْجِهَا مُوَلِّيَةً عَنْهُ فَمَسَخَهَا اللَّهُ عَنْكَبُوتاً وَ أَمَّا الْقُنْفُذُ فَكَانَ رَجُلًا سَيِّئَ الْخُلُقِ فَمَسَخَهُ اللَّهُ قُنْفُذاً
1- امام صادق عليه السّلام از پدرش و او از جدش نقل ميفرمايد: كه حيواناتى كه از صورت آدميزاده برگشته اند سيزده صنفند و از جمله آنها ميمون و خوك و شب پره و سوسمار و خرس و فيل و دعموص و سگ ماهى و عقرب و سهيل و خارپشت و زهرة و عنكبوت ميباشد.
اما ميمون جمعى از بنى اسرائيل بودند كه در كنار دريا منزل داشتند و در روز شنبه تعدى كردند و ماهيان را بدام افكندند و خداوند آنان را بصورت ميمون مسخ نمود و اما خوكها جمعى از بنى اسرائيل بودند كه عيسى بن مريم در باره آنان نفرين كرد و خدا آنان را بصورت خوكها مسخ نمود و اما شب پره زنى بود كه دايه خود را به بيگارى گرفت و خداوند او را بشكل شب پره درآورد.
و اما سوسمار عربى بود بيابانى كه از كشتن هيچ رهگذرى خوددارى نميكرد خدا او را بصورت سوسمار درآورد.
و اما خرس مردى بود كه از حاجيان ميدزديد و خداوند او را بصورت خرس مسخ كرد.
و اما فيل مردى بود كه با چهارپايان عمل جنسى انجام ميداد خدا بشكل فيل مسخش نمود.
و اما دعموص مردى بود زناكار كه از هيچ نميگذشت خدا او را بصورت دعموص درآورد.
و اما مار ماهى مردى بود سخن چين كه خدا بصورت مار ماهيش كرد.
و اما عقرب مردى بود عيب بين و بد زبان كه خدا بصورت عقربش ‍ درآورد.
و اما سهيل مردى بود باجگير كه باجگاه داشت و خدايش بصورت ستاره اى مسخش كرد.
و اما زهرة زنى بود كه هاروت و ماروت را بفريفت و خدا مسخش نمود.
و اما عنكبوت زنى بود بد اخلاق كه شوهرش را نافرمانى ميكرد و از او روگردان بود و خدا بصورت عنكبوتش درآورد.
و اما خارپشت مردى بود بد اخلاق و خدا بصورت خارپشتش مسخ نمود.


81 بخش

2 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ أَحْمَدَ الْأَسْوَارِيُّ الْمُذَكِّرُ قَالَ حَدَّثَنَا مَكِّيُّ بْنُ أَحْمَدَ بْنِ سَعْدَوَيْهِ الْبَرْذَعِيُّ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ زَكَرِيَّا بْنُ يَحْيَى بْنِ عُبَيْدٍ الْعَطَّارُ بِدِمْيَاطٍ قَالَ حَدَّثَنَا الْقَلَانِسِيُّ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ جَعْفَرٍ عَنْ مُعَتِّبٍ مَوْلَى جَعْفَرٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ سَأَلْتُ رَسُولَ اللَّهِ ص ‍ عَنِ الْمُسُوخِ فَقَالَ هُمْ ثَلَاثَةَ عَشَرَ الْفِيلُ وَ الدُّبُّ وَ الْخِنْزِيرُ وَ الْقِرْدُ وَ الْجِرِّيثُ وَ الضَّبُّ وَ الْوَطْوَاطُ وَ الدُّعْمُوصُ وَ الْعَقْرَبُ وَ الْعَنْكَبُوتُ وَ الْأَرْنَبُ وَ سُهَيْلٌ وَ الزُّهَرَةُ فَقِيلَ يَا رَسُولَ اللَّهِ وَ مَا كَانَ سَبَبُ مَسْخِهِمْ فَقَالَ أَمَّا الْفِيلُ فَكَانَ رَجُلًا لُوطِيّاً لَا يَدَعُ رَطْباً وَ لَا يَابِساً وَ أَمَّا الدُّبُّ فَكَانَ رَجُلًا مُؤَنَّثاً يَدْعُو الرِّجَالَ إِلَى نَفْسِهِ وَ أَمَّا الْخَنَازِيرُ فَكَانُوا قَوْماً نَصَارَى سَأَلُوا رَبَّهُمْ إِنْزَالَ الْمَائِدَةِ عَلَيْهِمْ فَلَمَّا أُنْزِلَتْ عَلَيْهِمْ كَانُوا أَشَدَّ مَا كَانُوا كُفْراً وَ أَشَدَّ تَكْذِيباً وَ أَمَّا الْقِرَدَةُ فَقَوْمٌ اعْتَدَوْا فِي السَّبْتِ وَ أَمَّا الْجِرِّيثُ فَكَانَ رَجُلًا دَيُّوثاً يَدْعُو الرِّجَالَ إِلَى حَلِيلَتِهِ وَ أَمَّا الضَّبُّ فَكَانَ رَجُلًا أَعْرَابِيّاً يَسْرِقُ الْحَاجَّ بِمِحْجَنِهِ وَ أَمَّا الْوَطْوَاطُ فَكَانَ رَجُلًا يَسْرِقُ الثِّمَارَ مِنْ رُءُوسِ النَّخْلِ وَ أَمَّا الدُّعْمُوصُ فَكَانَ نَمَّاماً يُفَرِّقُ بَيْنَ الْأَحِبَّةِ وَ أَمَّا الْعَقْرَبُ فَكَانَ رَجُلًا لَذَّاعاً لَا يَسْلَمُ عَلَى لِسَانِهِ أَحَدٌ وَ أَمَّا الْعَنْكَبُوتُ فَكَانَتِ امْرَأَةً تَخُونُ زَوْجَهَا وَ أَمَّا الْأَرْنَبُ فَكَانَتِ امْرَأَةً لَا تَتَطَهَّرُ مِنْ حَيْضٍ وَ لَا غَيْرِهِ وَ أَمَّا سُهَيْلٌ فَكَانَ عَشَّاراً بِالْيَمَنِ وَ أَمَّا الزُّهَرَةُ فَكَانَتِ امْرَأَةً نَصْرَانِيَّةً وَ كَانَتْ لِبَعْضِ مُلُوكِ بَنِي إِسْرَائِيلَ وَ هِيَ الَّتِي فُتِنَ بِهَا هَارُوتُ وَ مَارُوتُ وَ كَانَ اسْمُهَا نَاهِيلَ وَ النَّاسُ يَقُولُونَ نَاهِيدَ
قال مصنف هذا الكتاب رضي الله عنه الناس يغلطون في الزهرة و سهيل فيقولون إنهما نجمان و ليسا كما يقولون و لكنهما دابتان من دواب البحر سميتا باسمي نجمين في السماء كما سميت بروج في السماء بأ سماء حيوان في الا رض مثل الحمل و الثور و الجوزاء و السرطان و العقرب و الحوت و الجدي و كذلك الزهرة و سهيل و إنما غلط الناس فيهما دون غيرهما لتعذر مشاهدتهما و النظر إليهما لا نهما دابتان في البحر المطيف بالدنيا بحيث لا تبلغه سفينة و لا تعمل فيه حيلة و ما كان الله عز و جل ليمسخ العصاة أنوارا مضيئة يهتدى بها في البر و البحر ثم يبقيهما ما بقيت السماء و الا رض و المسوخ لم تبق أكثر من ثلاثة أيام حتى ماتت و لم تتوالد و هذه الحيوانات التي تسمى المسوخ فالمسوخية لها اسم مستعار مجازي بل هي مثل ما مسخ الله عز و جل على صورتها قوما عصوه و استحقوا بعصيانهم تغيير ما بهم من نعمة و حرم الله تبارك و تعالى لحومها لكيلا ينتفع بها و لا يستخف بعقوبتها حكيت لي هذه الحكاية عن أبي الحسين محمد بن جعفر الا سدي رضي الله عنه
2- امير المؤمنين عليه السّلام فرمايد: از رسول خدا مسخ ‌شده گان را پرسيدم فرمود: آنان سيزده اند:
فيل و خرس و خوك و ميمون و مار ماهى و سوسمار و شب پره و دعموص ‍ و عقرب و عنكبوت و خرگوش و سهيل و زهرة عرض شد يا رسول اللّه سبب مسخ شدن اينان چه بوده ؟ فرمود:
اما فيل مردى بود كه لواط بسيار ميكرد و هيچ تر و خشكى را رها نميكرد.
اما خرس مردى بود كه شهوت زنانه در او بود و مردها را براى انجام شهوت جنسى بخود دعوت ميكرد.
و اما خوكها جمعى از نصارى بودند كه از پروردگار خود درخواست نمودند تا مائده آسمانى بر آنان فرو فرستاد و چون فرود آمد در كفر و تكذيبى كه داشتند بيشتر پافشارى نمودند.
و اما ميمونها جمعى بودند كه در روز شنبه تعدى كردند.
و اما مار ماهى مرد ديوثى بود كه مردان را به بستر همسر خود دعوت ميكرد.
و اما سوسمار عربى بود بيابانى كه با عصاى سر كج خود از حاجيان دزدى ميكرد.
و اما دعموص سخن چينى بود كه دوستان را از هم جدا ميكرد.
و اما عقرب مردى بود كه زبان زننده اى داشت و هيچ كس از زبان او سالم نمى ماند.
و اما عنكبوت زنى بود كه بشوهر خود خيانت ميكرد.
و اما خرگوش زنى بود كه از حيض و غير آن خود را پاك نميكرد.
و اما سهيل باج گيرى بود در يمن .
و اما زهرة زنى بود نصرانى كه از آن يكى از پادشاهان بنى اسرائيل بود و همان زنى بود كه هاروت و ماروت فريفته او شدند و نامش ناهيل بود و مردم ناهيدش گويند.
(مصنف) اين كتاب گويد: مردم در باره زهره و سهيل بغلط ميروند و ميگويند كه آن دو دو ستاره هستند و چنين نيست كه ميگويند بلكه حيوانى از حيوانات دريائى هستند كه بنام دو ستاره آسمانى ناميده شده اند هم چنان كه برجهاى آسمان بنام حيوانات زمينى ناميده شده اند مانند حمل (بره) و ثور (گاو نر) و جوزاء و سرطان (خرچنگ) و عقرب (كژدم) و حوت (ماهى) و جدى (بزغاله) و زهرة و سهيل هم اين چنينند و مردم از اين رو در باره اين دو حيوان باشتباه رفته اند كه ديدن اين دو براى مردم مشكل است و در اقيانوس محيط ميباشند نه كشتى ب آنها ميرسد و نه تدبيرى در بدست آوردن آنها بكار مى آيد و خداى عز و جل هرگز گناهكاران را بصورت نورهاى درخشان مسخ نميكند تا در بيابان و دريا وسيله راهنمائى شوند و سپس تا آسمان و زمين باقى است آن دو ستاره نيز باقى بمانند در صورتى كه مسخ ‌شده گان از سه روز بيشتر نمى مانند و پس از سه روز مى ميرند و نسلى از آنان باقى نمى ماند و اين حيواناتى كه مسخ ‌شده گان ناميده ميشوند اين نام براى آنان نامى عاريه اى و مجازى است و اينها شبيه اند به آن حيواناتى كه خداى عز و جل جمعى را كه گناه كردند بصورت آنها مسخ كرد و در نتيجه گناه سزاوار شدند كه نعمت شان تغيير يابد و گوشت شان را خداى تبارك حرام فرمايد تا مورد استفاده واقع نشوند و كيفرشان سبك شمرده نشود اين حكايت از ابى الحسين محمد بن جعفر اسدى رضى اللّه عنه براى من حكايت شده است .
(شرح :)
توجيه مزبور بر خلاف ظاهر روايت است و مخصوصا در روايت اول تصريح شده است كه خداوند سهيل را بصورت ستاره اى مسخ كرد.

اندازه بالغ شدن پسر از سيزده سال است تا چهارده سال
 حد بلوغ الغلام ثلاث عشرة سنة إلى أربع عشرة سنة
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ أَبِي الْحُسَيْنِ الْخَادِمِ بَيَّاعِ اللُّؤْلُؤِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلَهُ أَبِي وَ أَنَا حَاضِرٌ عَنِ الْيَتِيمِ مَتَى يَجُوزُ أَمْرُهُ قَالَ حَتّى يَبْلُغَ أَشُدَّهُ قَالَ وَ مَا أَشُدُّهُ قَالَ الِاحْتِلَامُ قَالَ قُلْتُ قَدْ يَكُونُ الْغُلَامُ ابْنَ ثَمَانَ عَشْرَةَ سَنَةً أَوْ أَقَلَّ أَوْ أَكْثَرَ وَ لَا يَحْتَلِمُ قَالَ إِذَا بَلَغَ وَ كُتِبَ عَلَيْهِ الشَّيْءُ جَازَ أَمْرُهُ إِلَّا أَنْ يَكُونَ سَفِيهاً أَوْ ضَعِيفاً
3- عبد اللّه بن سنان گويد: من حاضر بودم كه پدرم از امام صادق عليه السّلام پرسيد كه چه وقت يتيم ميتواند كارى را از نظر شرع انجام دهد؟ فرمود: تا بحد قوت و توانائى برسد عرضكرد توانائى اش چيست ؟
فرمود احتلام يعنى منى از او خارج شدن . گويد عرض كردم گاهى مى شود كه پسر تا هيجده سالگى يا كمتر و يا بيشتر محتلم نميشود فرمود: وقتى بالغ شود و گناه و ثواب او نوشته شود كارى كه ميكند (معامله اى كه انجام ميدهد) شرعا جايز است مگر اينكه سفيه و يا از جنبه فكرى ناتوان باشد.
4 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا بَلَغَ الْغُلَامُ أَشُدَّهُ ثَلَاثَ عَشْرَةَ سَنَةً وَ دَخَلَ فِي الْأَرْبَعَ عَشْرَةَ سَنَةً وَجَبَ عَلَيْهِ مَا وَجَبَ عَلَى الْمُحْتَلِمِينَ احْتَلَمَ أَمْ لَمْ يَحْتَلِمْ وَ كُتِبَتْ عَلَيْهِ السَّيِّئَاتُ وَ كُتِبَتْ لَهُ الْحَسَنَاتُ وَ جَازَ لَهُ كُلُّ شَيْءٍ مِنْ مَالِهِ إِلَّا أَنْ يَكُونَ ضَعِيفاً أَوْ سَفِيهاً
4- امام صادق عليه السّلام فرمود: چون پسر بسر حد توانائى برسد كه سيزده سال است و داخل در چهارده بشود آنچه بر اشخاصى كه محتلم ميشوند واجب است بر او نيز واجب است چه محتلم بشود و چه نشود و گناهانش نوشته مى شود و كارهاى نيكش ثبت مى شود و در مالش هر گونه تصرف بكند جايز است مگر اينكه از جنبه فكرى ناتوان باشد و يا سفيه .
(شرح :)
مشهور در ميان اصحاب اين است كه پسر با تمام شدن پانزده سال تمام بالغ مى شود و بعضى گفته است با تمام شدن چهارده سال محقق در شرايع فرمايد: در روايت ديگر هست كه چون پسر بسن ده سالگى رسيد و در كارها بينا بود و يا قدش به اندازه پنج وجب شد وصيتش جايز است و حكم قصاص (در صورت ارتكاب جرم) بر او شامل است و حد كامل هم بر او جارى مى شود.

سيزده خصلت از فضائل امير المؤمنين عليه السّلام
 ثلاث عشرة خصلة من فضائل أمير المؤمنين ع
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْمُؤَدِّبُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْأَصْبَهَانِيُّ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ بْنِ مُوسَى الْعَبْسِيُّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ السُّلَمِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ لَقَدْ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ فِي عَلِيٍّ ع خِصَالًا لَوْ كَانَتْ وَاحِدَةٌ مِنْهَا فِي جَمِيعِ النَّاسِ لَاكْتَفَوْا بِهَا فَضْلًا قَوْلُهُ ص مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ وَ قَوْلُهُ ص ‍ عَلِيٌّ مِنِّي كَهَارُونَ مِنْ مُوسَى وَ قَوْلُهُ ص عَلِيٌّ مِنِّي وَ أَنَا مِنْهُ وَ قَوْلُهُ ص عَلِيٌّ مِنِّي كَنَفْسِي طَاعَتُهُ طَاعَتِي وَ مَعْصِيَتُهُ مَعْصِيَتِي وَ قَوْلُهُ ص حَرْبُ عَلِيٍّ حَرْبُ اللَّهِ وَ سِلْمُ عَلِيٍّ سِلْمُ اللَّهِ وَ قَوْلُهُ ص وَلِيُّ عَلِيٍّ وَلِيُّ اللَّهِ وَ عَدُوُّ عَلِيٍّ عَدُوُّ اللَّهِ وَ قَوْلُهُ ص عَلِيٌّ حُجَّةُ اللَّهِ وَ خَلِيفَتُهُ عَلَى عِبَادِهِ وَ قَوْلُهُ ص حُبُّ عَلِيٍّ إِيمَانٌ وَ بُغْضُهُ كُفْرٌ وَ قَوْلُهُ ص حِزْبُ عَلِيٍّ حِزْبُ اللَّهِ وَ حِزْبُ أَعْدَائِهِ حِزْبُ الشَّيْطَانِ وَ قَوْلُهُ ص عَلِيٌّ مَعَ الْحَقِّ وَ الْحَقُّ مَعَهُ لَا يَفْتَرِقَانِ حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ وَ قَوْلُهُ ص عَلِيٌّ قَسِيمُ الْجَنَّةِ وَ النَّارِ وَ قَوْلُهُ ص مَنْ فَارَقَ عَلِيّاً فَقَدْ فَارَقَنِي وَ مَنْ فَارَقَنِي فَقَدْ فَارَقَ اللَّهَ عَزَّ وَ جَلَّ وَ قَوْلُهُ ص شِيعَةُ عَلِيٍّ هُمُ الْفَائِزُونَ يَوْمَ الْقِيَامَةِ
5- جابر بن عبد اللّه انصارى گويد: براستى كه از رسول خدا در باره على عليه السّلام خصلت هائى شنيدم كه اگر يكى از آنها در همه مردم بود بهمان برترى اكتفا ميكردند از قبيل فرمايش آن حضرت :
بهر كه مولا منم على است مولاى او، و فرمايش ديگرش : على از من بجاى هارون است از موسى .
و فرمايش ديگرش : على از من است و من از او و فرمايش ديگرش : على از من مانند خود من است فرمانبرى از او فرمانبرى از من است و نافرمانى از دستور او نافرمانى از دستور من است و فرمايش ديگرش : جنگ على جنگ خدا است و صلح على صلح خدا و فرمايش ديگرش : دوست على دوست خدا است و دشمن على دشمن خدا است و فرمايش ديگرش .
على حجة خدا است و جانشين او است در ميان بندگانش و فرمايش ‍ ديگرش : دوستى على را داشتن ايمان است و كينه او را بدل گرفتن كفر و فرمايش ديگرش : حزب على حزب خدا است و حزب دشمنان على حزب شيطان است . و فرمايش ديگرش : على با حق است و حق با على است اين دو از هم جدا نميشوند تا در كنار حوض بر من وارد شوند و فرمايش ‍ ديگرش : على پخش كننده بهشت و آتش است و فرمايش ديگرش : هر كس ‍ از على جدا شود در حقيقت از من جدا شده است و هر كس از من جدا گردد در واقع از خداى عز و جل جدا شده است و فرمايش ديگرش : فقط پيروان على در روز قيامت رستگارند.
(شرح :)
همه مضامين اين روايت از طريق عامه بطور مستفيض رسيده است بكتاب : فضائل الخمسة من الصحاح الستة و ديگر كتابهاى معتبر اهل سنت مراجعه شود.

أبواب الا ربعة عشر(بابهاى چهارده گانه)

في الخضاب أربع عشرة خصلة
 در حنا گذاشتن چهارده خاصيت است
1 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ النَّهَاوَنْدِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْبَغْدَادِيِّ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ رَفَعَ الْحَدِيثَ إِلَى رَسُولِ اللَّهِ ص أَنَّهُ قَالَ دِرْهَمٌ فِي الْخِضَابِ أَفْضَلُ مِنْ نَفَقَةِ أَلْفِ دِرْهَمٍ فِي سَبِيلِ اللَّهِ وَ فِيهِ أَرْبَعَ عَشْرَةَ خَصْلَةً يَطْرُدُ الرِّيحَ مِنَ الْأُذُنَيْنِ وَ يَجْلُو الْغِشَاوَةَ عَنِ الْبَصَرِ وَ يُلَيِّنُ الْخَيَاشِيمَ وَ يُطَيِّبُ النَّكْهَةَ وَ يَشُدُّ اللِّثَةَ وَ يَذْهَبُ بِالضَّنَى وَ يُقِلُّ وَسْوَسَةَ الشَّيْطَانِ وَ تَفْرَحُ بِهِ الْمَلَائِكَةُ وَ يَسْتَبْشِرُ بِهِ الْمُؤْمِنُ وَ يَغِيظُ بِهِ الْكَافِرُ وَ هُوَ زِينَةٌ وَ طِيبٌ وَ بَرَاءَةٌ فِي قَبْرِهِ وَ يَسْتَحْيِي مِنْهُ مُنْكَرٌ وَ نَكِيرٌ
1- رسول خدا (ص) فرمود: يك درهم بخضاب دادن از هزار درهم در راه خدا انفاق كردن بهتر است و در خضاب كردن چهارده خاصيت است .
باد را از دو گوش بيرون ميراند چشم را از تار شدن روشنى مى بخشد و از خشكى نرمه بينى جلوگيرى ميكند و دهن را خوشبو ميسازد و لثه دندان را محكم ميكند و لاغرى را از بين ميبرد و وسوسه شيطان را كم ميكند و فرشتگان را شاد مينمايد و مؤمن را خوشرو ميكند و كافر را خشمناك ميگرداند و خضاب كردن خود آرايشى است و هم بوى خوش و باعث دورى از شكنجه در قبر است و منكر و نكير از آن شرم ميكنند.
2 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ دِرْهَمٌ فِي الْخِضَابِ أَفْضَلُ مِنْ أَلْفِ دِرْهَمٍ يُنْفَقُ فِي سَبِيلِ اللَّهِ وَ فِيهِ أَرْبَعَ عَشْرَةَ خَصْلَةً يَطْرُدُ الرِّيحَ مِنَ الْأُذُنَيْنِ وَ يَجْلُو الْبَصَرَ وَ يُلَيِّنُ الْخَيَاشِيمَ وَ يُطَيِّبُ النَّكْهَةَ وَ يَشُدُّ اللِّثَةَ وَ يَذْهَبُ بِالضَّنَى وَ يُقِلُّ وَسْوَسَةَ الشَّيْطَانِ وَ تَفْرَحُ بِهِ الْمَلَائِكَةُ وَ يَسْتَبْشِرُ بِهِ الْمُؤْمِنُ وَ يَغِيظُ بِهِ الْكَافِرُ وَ هُوَ زِينَةٌ وَ طِيبٌ وَ يَسْتَحْيِي مِنْهُ مُنْكَرٌ وَ نَكِيرٌ وَ هُوَ بَرَاءَةٌ لَهُ فِي قَبْرِهِ
2- امير المؤمنين عليه السّلام از رسول خدا نقل ميفرمايد كه در ضمن وصيتى به آن حضرت فرمود: يا على يكدرهم بخضاب دادن از هزار درهم كه در راه خدا داده شود بهتر است و مضمون حديث يكم را تا آخر بيان فرمود با اختلافى در ترتيب .
3 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الشَّافِعِيُّ الْفَرْغَانِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو بَكْرٍ مَسْعَدَةُ بْنُ أَسْمَعَ قَالَ حَدَّثَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ حَازِمِ بْنِ مُحَمَّدِ بْنِ يُونُسَ بْنِ مُحَمَّدِ بْنِ حَازِمٍ أَبِي غَرَزَةَ الْغِفَارِيُّ صَاحِبُ رَسُولِ اللَّهِ ص قَالَ أَحْمَدُ أَخْبَرَنَا مُحَمَّدُ بْنُ كُنَاسَةَ أَبُو يَحْيَى الْأَسَدِيُّ قَالَ حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ عَنْ عُثْمَانَ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ غَيِّرُوا الشَّيْبَ وَ لَا تَتَشَبَّهُوا بِالْيَهُودِ وَ النَّصَارَى
3- زبير بن عوام گويد: رسول خدا صلى اللّه عليه و آله فرمود رنگ سفيد پيرى را تغيير دهيد و خود را به يهود و نصارى شبيه نسازيد.
4 حَدَّثَنَا أَبُو مُحَمَّدٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِفَرْغَانَةَ قَالَ أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْأَشْعَثُ قَالَ حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ ص غَيِّرُوا الشَّيْبَ وَ لَا تَتَشَبَّهُوا بِالْيَهُودِ وَ النَّصَارَى
قال مصنف هذا الكتاب رضي الله عنه إنما أوردت هذين الخبرين في الخضاب أحدهما عن الزبير و الا خر عن أبي هريرة لا ن أ هل النصب ينكرون على الشيعة استعمال الخضاب و لا يقدرون على دفع ما يصح عنهما و فيهما حجة لنا عليهم
4- ابو هريره از رسول خدا مضمون حديث سوم را نقل ميكند. (مصنف) اين كتاب رضى اللّه عنه گويد:
من اين دو خبر را يكى از زبير و ديگرى از ابى هريره بدين جهت آوردم كه چون دشمنان اهل بيت خضاب گذاشتن شيعه را بدعت مى پندارند نتوانند روايت صحيحى را كه از اين دو نفر نقل شد رد كنند و اين دو روايت حجتى براى ما است عليه آنان .

در چهارده جا غسل كردن لازم است
 الغسل في أربعة عشر موطنا
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْغُسْلَ فِي أَرْبَعَةَ عَشَرَ مَوْطِناً غُسْلُ الْمَيِّتِ وَ غُسْلُ الْجُنُبِ وَ غُسْلُ مَنْ غَسَّلَ الْمَيِّتَ وَ غُسْلُ الْجُمُعَةِ وَ الْعِيدَيْنِ وَ يَوْمِ عَرَفَةَ وَ غُسْلُ الْإِحْرَامِ وَ دُخُولِ الْكَعْبَةِ وَ دُخُولِ الْمَدِينَةِ وَ دُخُولِ الْحَرَمِ وَ الزِّيَارَةِ وَ لَيْلَةِ تِسْعَ عَشْرَةَ وَ إِحْدَى وَ عِشْرِينَ وَ ثَلَاثٍ وَ عِشْرِينَ مِنْ شَهْرِ رَمَضَانَ
5- امام صادق عليه السّلام فرمود: غسل كردن در چهارده جا لازم است غسل ميت و غسل جنب و غسل كسى كه ميت را غسل داده و غسل جمعه و غسل دو عيد (عيد فطر و عيد قربان) و غسل روز عرفه و غسل احرام و داخل شدن بخانه كعبة و داخل شدن بمدينة و داخل شدن بحرم و غسل زيارت و غسل شب هاى نوزدهم و بيست و يكم و بيست و سوم ماه رمضان .

ياران عقبة چهارده نفر بودند
 أصحاب العقبة أربعة عشر رجلا
6 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ الْهَاشِمِيِّ عَنْ أَبِيهِ عَنْ زِيَادِ بْنِ الْمُنْذِرِ قَالَ حَدَّثَنِي جَمَاعَةٌ مِنَ الْمَشِيخَةِعَنْ حُذَيْفَةَ بْنِ الْيَمَانِ أَنَّهُ قَالَ الَّذِينَ نَفَرُوا بِرَسُولِ اللَّهِ نَاقَتَهُ فِي مُنْصَرَفِهِ مِنْ تَبُوكَ أَرْبَعَةَ عَشَرَ أَبُو الشُّرُورِ وَ أَبُو الدَّوَاهِي وَ أَبُو الْمَعَازِفِ وَ أَبُوهُ وَ طَلْحَةُ وَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَ أَبُو عُبَيْدَةَ وَ أَبُو الْأَعْوَرِ وَ الْمُغِيرَةُ وَ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ وَ خَالِدُ بْنُ وَلِيدٍ وَ عَمْرُو بْنُ الْعَاصِ وَ أَبُو مُوسَى الْأَشْعَرِيُّ وَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَ هُمُ الَّذِينَ أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِيهِمْ وَ هَمُّوا بِما لَمْ يَنالُوا
6- حذيفة بن يمان گويد: آنان كه هنگام بازگشت از تبوك شتر رسول خدا را رم دادند چهارده نفر بودند:
ابو الشرور و ابو الدواهى و ابو المعازف و پدرش و طلحة و سعد بن ابى وقاص و ابو عبيدة و ابو الاعور و مغيرة و سالم غلام ابى حذيفة و خالد بن وليد و عمرو بن عاص و ابو موسى اشعرى و عبد الرحمن بن عوف و آنان كسانى بودند كه خداوند در باره آنان آيه شريفة را نازل كرد: تصميمى گرفتند كه بدان نرسيدند.
(شرح :)
داستان عقبة بطور اجمال اين است كه هنگام مراجعت رسول خدا از غزوه تبوك جمعى از منافقين با يك ديگر همدست شدند كه شتر پيغمبر را در عقبه رم دهند و آن حضرت را بكشند و جبرئيل آن حضرت از توطئه آنان آگاه كرد پس حضرت سوار شد و بدستور آن حضرت عمار ياسر مهار شتر را بدست گرفته و ميكشيد و حذيفة شتر را ميراند و چون بعقبة رسيدند دستور فرمود تا كسى پيش از رسول خدا از گردنه بالا نرود و خود حضرت بر عقبة شد و ديد كه منافقان سوار بر شتر و صورت هاى خود را پيچيده اند تا شناخته نشوند پس حضرت بانگ بر ايشان زد و بنا بنقل كشاف حذيفة بانگ بر آنان زد كه اى دشمنان خدا دور شويد و آنان روى بر تافته و فرار كردند پس پيغمبر بحذيفة فرمود: شناختى اين جماعت را؟ عرض كرد چون چهره هاى خود را پوشيده بودند نشناختم پس پيغمبر نامهاى ايشان را بر شمرد و فرمود اين سخن با كس مگوى و از اين رو حذيفة در ميان اصحاب رسول خدا بشناختن منافقين ممتاز بود و در باره او ميگفتند صاحب السر الذى لا يعلمه غيره .


82 بخش

أبواب الخمسة عشر(باب هاى خصلتهاى پانزده گانه)

إذا عملت الا مة خمس عشرة خصلة حل بها البلاء
 هر گاه امت مسلمان پانزده خصلت را مرتكب شوند دچار بلا ميشوند
1 حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَزَّازُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْعَطَّارُ قَالَ حَدَّثَنَا أَبُو الرَّبِيعِ سُلَيْمَانُ بْنُ دَاوُدَ قَالَ حَدَّثَنَا فَرَجُ بْنُ فَضَالَةَ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ ابْنِ الْحَنَفِيَّةِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا عَمِلَتْ أُمَّتِي خَمْسَ عَشْرَةَ خَصْلَةً حَلَّ بِهَا الْبَلَاءُ قِيلَ يَا رَسُولَ اللَّهِ وَ مَا هِيَ قَالَ إِذَا كَانَتِ الْمَغَانِمُ دُوَلًا وَ الْأَمَانَةُ مَغْنَماً وَ الزَّكَاةُ مَغْرَماً وَ أَطَاعَ الرَّجُلُ زَوْجَتَهُ وَ عَقَّ أُمَّهُ وَ بَرَّ صَدِيقَهُ وَ جَفَا أَبَاهُ وَ كَانَ زَعِيمُ الْقَوْمِ أَرْذَلَهُمْ وَ أَكْرَمَهُ الْقَوْمُ مَخَافَةَ شَرِّهِ وَ ارْتَفَعَتِ الْأَصْوَاتُ فِي الْمَسَاجِدِ وَ لَبِسُوا الْحَرِيرَ وَ اتَّخَذُوا الْقَيْنَاتِ وَ ضَرَبُوا بِالْمَعَازِفِ وَ لَعَنَ آخِرُ هَذِهِ الْأُمَّةِ أَوَّلَهَا فَلْيُرْتَقَبْ عِنْدَ ذَلِكَ الرِّيحُ الْحَمْرَاءُ أَوِ الْخَسْفُ أَوِ الْمَسْخُ
1- رسول خدا (ص) فرمود: امت من هر گاه پانزده خصلت را مرتكب شوند به بلا دچار ميشوند عرض شد يا رسول اللّه آن خصلت ها چيست ؟ فرمود، هنگامى كه درآمدها در دست عده مخصوصى باشد و امانت را غنيمت شمرند و زكاة دادن را زيان دانند و مرد بفرمان همسرش باشد ولى با مادرش نافرمانى كند و نسبت بدوستش نيكوكار باشد ولى نسبت بپدرش ‍ جفاكار، پست ترين افراد اجتماع بر آنان رياست و مردم از ترس احترامش ‍ كنند آوازهاى نامشروع در مسجدها بلند شود و جامه حرير بپوشند و زنان آوازه خوان استخدام كنند و موسيقى بنوازند و آخر اين امت اول آن را لعن كند در چنين هنگام ميبايست بانتظار باد سرخ بود و يا فرو رفتن زمين و يا مسخ شدن مردم .
روايت دوم نيز بمضمون روايت يكم است .
(مصنف) اين كتاب رضى اللّه عنه گويد:
مقصود حضرت از اينكه فرمود: آخر اين امت اولش را لعن مى كند خوارج مى باشند كه بعضى ها امير المؤمنين عليه السّلام : اولين فرد مؤمن اين امت بخدا و رسول را لعن مى كنند.
خاندان او را دوست نميدارند و بلكه كينه آنان را بدل داشته و با آنان
(شرح :)
ظاهرا هر دو روايت سقط داشته باشد.
2 حَدَّثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو يَحْيَى الْبَزَّازُ النَّيْسَابُورِيُّ فِيمَا أَجَازَهُ لَنَا قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حُسَامِ بْنِ عِمْرَانَ الْبَلْخِيُّ قَالَ حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ حَدَّثَنَا فَرَجُ بْنُ فَضَالَةَ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا عَمِلَتْ أُمَّتِي خَمْسَ عَشْرَةَ خَصْلَةً حَلَّ بِهَا الْبَلَاءُ قِيلَ وَ مَا هِيَ يَا رَسُولَ اللَّهِ قَالَ إِذَا كَانَ الْمَغْنَمُ دُوَلًا وَ الْأَمَانَةُ مَغْنَماً وَ الزَّكَاةُ مَغْرَماً وَ أَطَاعَ الرَّجُلُ زَوْجَتَهُ وَ عَقَّ أُمَّهُ وَ بَرَّ صَدِيقَهُ وَ جَفَا أَبَاهُ وَ ارْتَفَعَتِ الْأَصْوَاتُ فِي الْمَسَاجِدِ وَ كَانَ زَعِيمُ الْقَوْمِ أَرْذَلَهُمْ وَ ضَرَبُوا بِالْمَعَازِفِ وَ لَعَنَ آخِرُ الْأُمَّةِ أَوَّلَهَا فَلْيَرْتَقِبُوا عِنْدَ ذَلِكَ رِيحاً حَمْرَاءَ أَوْ خَسْفاً أَوْ مَسْخاً
قال مصنف هذا الكتاب رضي الله عنه يعني بقوله و لعن آخر هذه الا مة أولها الخوارج الذين يلعنون أمير المؤمنين ع و هو أ ول الا مة إيمانا بالله عز و جل و برسوله ص

يؤ دب الصبي على الصوم ما بين خمس عشرة سنة إلى ست عشرة سنة
 پسر بچه را ميان پانزده و شانزده سالگى مى بايست ادب روزه گرفتن آموخت
3 حَدَّثَنَا جَعْفَرُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبِي عَلِيُّ بْنُ الْحَسَنِ عَنْ أَبِيهِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيِّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ الْقَصَبَانِيِّ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُؤَدَّبُ الصَّبِيُّ عَلَى الصَّوْمِ مَا بَيْنَ خَمْسَ عَشْرَةَ سَنَةً إِلَى سِتَّ عَشْرَةَ سَنَةً
3- امام صادق عليه السّلام فرمود: ادب روزه گرفتن را به پسر بچه ميان پانزده و شانزده سالگى مى بايست آموخت .

تكبيراتى كه در منى روزهاى تشريق گفته مى شود پس از پانزده نماز است
 التكبير في أيام التشريق بمنى في دبر خمس عشرة صلاة
4 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع التَّكْبِيرُ أَيَّامَ التَّشْرِيقِ فِي دُبُرِ الصَّلَوَاتِ قَالَ التَّكْبِيرُ بِمِنًى فِي دُبُرِ خَمْسَ عَشْرَةَ صَلَاةً وَ بِالْأَمْصَارِ فِي دُبُرِ عَشْرِ صَلَوَاتٍ أَوَّلُ التَّكْبِيرِ فِي دُبُرِ صَلَاةِ الظُّهْرِ يَوْمَ النَّحْرِ تَقُولُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ وَ لِلَّهِ الْحَمْدُ اللَّهُ أَكْبَرُ عَلَى مَا هَدَانَا وَ اللَّهُ أَكْبَرُ عَلَى مَا رَزَقَنَا مِنْ بَهِيمَةِ الْأَنْعَامِ وَ إِنَّمَا جُعِلَ فِي سَائِرِ الْأَمْصَارِ فِي دُبُرِ عَشْرِ صَلَوَاتٍ التَّكْبِيرُ أَنَّهُ إِذَا نَفَرَ النَّاسُ فِي النَّفْرِ الْأَوَّلِ أَمْسَكَ أَهْلُ الْأَمْصَارِ عَنِ التَّكْبِيرِ وَ كَبَّرَ أَهْلُ مِنًى مَا دَامُوا بِمِنًى إِلَى النَّفْرِ الْأَخِيرِ
4- زرارة بن اعين گويد: بامام باقر عليه السّلام عرض كردم روزهاى تشريق (11 و 12 و 13 ذى الحجة) پس از نمازها بايد تكبير گفت ؟ فرمود: تكبير در منى پس از پانزده نماز است و در شهرهاى ديگر پس از ده نماز كه نخستين تكبير را از روز عيد قربان بعد از نماز ظهر شروع كرده و ميگوئى (اللّه اكبر اللّه اكبر لا اله الا اللّه و اللّه اكبر اللّه اكبر و للّه الحمد للّه اكبر على ما هدانا و اللّه اكبر على ما رزقنا من بهيمة الانعام) و در سائر شهرها بدين جهت تكبيرات پس از ده نماز قرار داده شده است كه چون مردم در كوچ اول كوچ كننده سائر شهرها تكبير نگويند و فقط اهل منى تا در منى هستند تا آخرين كوچ تكبير بگويند.
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ التَّاجِرِ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ حَمَّادِ بْنِ عِيسَى وَ فَضَالَةَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ التَّكْبِيرِ أَيَّامَ التَّشْرِيقِ لِأَهْلِ الْأَمْصَارِ فَقَالَ يَوْمَ النَّحْرِ صَلَاةَ الظُّهْرِ إِلَى انْقِضَاءِ عَشْرِ صَلَوَاتٍ وَ لِأَهْلِ مِنًى فِي خَمْسَ عَشْرَةَ صَلَاةً فَإِنْ أَقَامَ إِلَى الظُّهْرِ وَ الْعَصْرِ كَبَّرَ
5- معاوية بن عمار گويد: از امام صادق عليه السّلام پرسيدم از تكبير روزهاى تشريق براى مردم شهرهاى ديگر فرمود: از نماز ظهر روز عيد قربان است تا برگزارى ده نماز و براى اهل منى در پانزده نماز است و اگر تا ظهر و عصر هم در منى ماند بايد تكبير را بگويد.
(شرح :)
احتمال ميرود كه مقصود از امصار در روايت افرادى باشند كه در منى باشند ولى نه از براى انجام حج بلكه كارهاى ديگرى داشته باشند از قبيل فروش گوسفند و متاعهاى ديگر كه آنان بايد در تعقيب ده نماز تكبيرات بگويند و خلاصه اينكه تكبيرات بدنبال پانزده نماز شعارى باشد مخصوص ‍ حاجيان تا بدين وسيله حاج از غير حاج تميز داده شود.

پاداش كسى كه پانزده روز از ماه رجب را روزه بدارد
 ثواب من صام خمسة عشر يوما من رجب
6 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيُّ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ كَثِيرٍ النَّوَّاءِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ نُوحاً ع رَكِبَ السَّفِينَةَ أَوَّلَ يَوْمٍ مِنْ رَجَبٍ فَأَمَرَ مَنْ كَانَ مَعَهُ أَنْ يَصُومُوا ذَلِكَ الْيَوْمَ وَ قَالَ مَنْ صَامَ ذَلِكَ الْيَوْمَ تَبَاعَدَتِ النَّارُ عَنْهُ مَسِيرَةَ ((عشرة)) سَنَةٍ فَمَنْ صَامَ سَبْعَةَ أَيَّامٍ أُغْلِقَتْ عَنْهُ أَبْوَابُ النِّيرَانِ السَّبْعَةُ وَ مَنْ صَامَ ثَمَانِيَةَ أَيَّامٍ فُتِحَتْ لَهُ أَبْوَابُ الْجِنَانِ الثَّمَانِيَةُ وَ مَنْ صَامَ خَمْسَةَ عَشَرَ يَوْماً أُعْطِيَ مَسْأَلَتَهُ وَ مَنْ زَادَ زَادَهُ اللَّهُ عَزَّ وَ جَلَّ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ الْحُسَيْنِ بْنِ عَبْدِ الْعَزِيزِ بْنِ الْمُهْتَدِي عَنْ سَيْفِ بْنِ الْمُبَارَكِ بْنِ يَزِيدَ مَوْلَى أَبِي الْحَسَنِ مُوسَى ع عَنْ أَبِيهِ الْمُبَارَكِ عَنْ أَبِي الْحَسَنِ ع قَالَ إِنَّ نُوحاً رَكِبَ السَّفِينَةَ أَوَّلَ يَوْمٍ مِنْ رَجَبٍ وَ ذَكَرَ الْحَدِيثَ مِثْلَهُ سَوَاءً
و قد أخرجت ما رويته في ثواب صوم رجب في كتاب فضائل رجب
6- امام صادق عليه السّلام فرمود: روزه اول ماه رجب بود كه نوح سوار بر كشتى شد و دستور داد تا هر كس كه بهمراه او است آن روز را روزه بدارد و فرمود: هر كس آن روز را روزه بدارد آتش دوزخ از او بفاصله ده سال راه پيمائى از او دور مى شود و هر كس هفت روزش را روزه بدارد درهاى هفتگانه آتش بر او بسته مى شود و هر كس هشت روز روزه بدارد درهاى هشتگانه بهشت بروى او باز مى شود و هر كس پانزده روز روزه بدارد هر چه سؤ ال كند باو عطا مى شود و هر كس زيادتر روزه بدارد خداى عز و جل نيز زيادتر عطا ميفرمايد. از امام موسى بن جعفر نيز به همين مضمون روايت نقل شده است و من آنچه در زمينه ثواب روزه ماه رجب روايت بمن رسيده بود در كتاب فضايل رجب نقل كرده ام .

دستور شرعى در نوره كشيدن هر پانزده روز يك بار است
 السنة في النورة في كل خمسة عشر يوما
7 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ السُّنَّةُ فِي النُّورَةِ فِي كُلِّ خَمْسَةَ عَشَرَ يَوْماً فَمَنْ أَتَتْ عَلَيْهِ إِحْدَى وَ عِشْرُونَ يَوْماً فليستدين ((فَلْيَسْتَدِنْ عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ لْيَتَنَوَّرْ وَ مَنْ أَتَتْ عَلَيْهِ أَرْبَعُونَ يَوْماً وَ لَمْ يَتَنَوَّرْ فَلَيْسَ بِمُؤْمِنٍ وَ لَا مُسْلِمٍ وَ لَا كَرَامَةَ
7- امام صادق عليه السّلام فرمود: دستور شرعى نوره كشيدن در هر پانزده روز ميباشد و كسى كه بيست و يك روز از نوره كشيدن او بگذرد اگر پول ندارد بعهده خداى عز و جل قرض كند و نوره بكشد و كسى كه چهل روز از او بگذرد و نوره نكشيده باشد نه مؤمن است و نه مسلمان و هيچ احترامى ندارد.

أبواب الستة عشر(بابهاى شانزده گانه)

من حق العالم ست عشرة خصلة
 از جمله حقوق دانشمندان شانزده خصلت است
1 حَدَّثَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَاشِمِيُّ الْكُوفِيُّ فِي مَسْجِدِهِ بِالْكُوفَةِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ القطفاني قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ هِشَامٍ الْوَرَّاقُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ السَّدُوسِيُّ الْفَقِيهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عُلْوَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ إِنَّ مِنْ حَقِّ الْعَالِمِ أَنْ لَا تُكْثِرَ السُّؤَالَ عَلَيْهِ وَ لَا تَسْبِقَهُ فِي الْجَوَابِ وَ لَا تُلِحَّ عَلَيْهِ إِذَا أَعْرَضَ وَ لَا تَأْخُذَ بِثَوْبِهِ إِذَا كَسِلَ وَ لَا تُشِيرَ إِلَيْهِ بِيَدِكَ وَ لَا تَغْمِزَهُ بِعَيْنِكَ وَ لَا تُسَارَّهُ فِي مَجْلِسِهِ وَ لَا تَطْلُبَ عَوْرَاتِهِ وَ أَنْ لَا تَقُولَ قَالَ فُلَانٌ خِلَافَ قَوْلِكَ وَ لَا تُفْشِيَ لَهُ سِرّاً وَ لَا تَغْتَابَ عِنْدَهُ أَحَداً وَ أَنْ تَحْفَظَ لَهُ شَاهِداً وَ غَائِباً وَ أَنْ تَعُمَّ الْقَوْمَ بِالسَّلَامِ وَ تَخُصَّهُ بِالتَّحِيَّةِ وَ تَجْلِسَ بَيْنَ يَدَيْهِ وَ إِنْ كَانَتْ لَهُ حَاجَةٌ سَبَقْتَ الْقَوْمَ إِلَى خِدْمَتِهِ وَ لَا تَمَلَّ مِنْ طُولِ صُحْبَتِهِ فَإِنَّمَا هُوَ مِثْلُ النَّخْلَةِ فَانْتَظِرْ مَتَى تَسْقُطُ عَلَيْكَ مِنْهَا مَنْفَعَةٌ وَ الْعَالِمُ بِمَنْزِلَةِ الصَّائِمِ الْقَائِمِ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ وَ إِذَا مَاتَ الْعَالِمُ انْثَلَمَ فِي الْإِسْلَامِ ثُلْمَةٌ لَا تُسَدُّ إِلَى يَوْمِ الْقِيَامَةِ وَ إِنَّ طَالِبَ الْعِلْمِ لَيُشَيِّعُهُ سَبْعُونَ أَلْفَ مَلَكٍ مِنْ مُقَرَّبِي السَّمَاءِ
1- امير المؤمنين عليه السّلام فرمود: از جمله حقوق دانشمندان اين است كه پرسش ات را از او بسيار نكنى و اگر در پاسخ گفتن رو گردان باشد اصرار نورزى و چون خسته شد دامنگيرش نباشى و با دستت باو اشاره نكنى و با اشاره چشمت با او سخن نگوئى و در مجلس او با او محرمانه صحبت نكنى و بدنبال عيب هايش نباشى و نگوئى كه فلانى بر خلاف گفته تو گفته است و راز او را فاش نكنى و غيبت هيچ كس بنزد او ننمائى و در روبرو و پشت سر نگهدار آبروى او باشى (و اگر با جمعى باشد) سلام را بهمه بدهى و باو خصوصا درود گوئى و در مقابل او بنشينى و اگر نيازى داشته باشد پيشتر از مردم بخدمتش بايستى و از طول صحبت او افسرده خاطر نگردى كه او مانند درخت خرما است منتظر باش تا كى سودى از آن بر دامن تو بيفتد و دانشمند مقام كسى را دارد كه روزها روزه دار و شب ها بعبادت بر پا ايستد و در راه خدا جهاد نمايد و چون دانشمند بميرد رخنه اى در اسلام افتد كه تا روز قيامت مسدود نگردد و براستى كه دانشجو را هفتاد هزار فرشته از فرشتگان مقرب آسمان تشييع ميكنند.

شانزده خصلت است كه تهى دستى آورد و هفده خصلت روزى را فراوان سازد
 ست عشرة خصلة تورث الفقر و سبع عشرة خصلة تزيد في الرزق
2 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْقُرَشِيِّ الْكُوفِيِّ قَالَ حَدَّثَنَا أَبُو زِيَادٍ مُحَمَّدُ بْنُ زِيَادٍ الْبَصْرِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الْمَدَنِيُّ قَالَ حَدَّثَنَا ثَابِتُ بْنُ أَبِي صَفِيَّةَ الثُّمَالِيُّ عَنْ ثَوْرِ بْنِ سَعِيدٍ عَنْ أَبِيهِ سَعِيدِ بْنِ عِلَاقَةَ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ ع يَقُولُ تَرْكُ نَسْجِ الْعَنْكَبُوتِ فِي الْبَيْتِ يُورِثُ الْفَقْرَ وَ الْبَوْلُ فِي الْحَمَّامِ يُورِثُ الْفَقْرَ وَ الْأَكْلُ عَلَى الْجَنَابَةِ يُورِثُ الْفَقْرَ وَ التَّخَلُّلُ بِالطَّرْفَاءِ يُورِثُ الْفَقْرَ وَ التَّمَشُّطُ مِنْ قِيَامٍ يُورِثُ الْفَقْرَ وَ تَرْكُ الْقُمَامَةِ فِي الْبَيْتِ يُورِثُ الْفَقْرَ وَ الْيَمِينُ الْفَاجِرَةُ تُورِثُ الْفَقْرَ وَ الزِّنَا يُورِثُ الْفَقْرَ وَ إِظْهَارُ الْحِرْصِ يُورِثُ الْفَقْرَ وَ النَّوْمُ بَيْنَ الْعِشَاءَيْنِ يُورِثُ الْفَقْرَ وَ النَّوْمُ قَبْلَ طُلُوعِ الشَّمْسِ يُورِثُ الْفَقْرَ وَ تَرْكُ التَّقْدِيرِ فِي الْمَعِيشَةِ يُورِثُ الْفَقْرَ وَ قَطِيعَةُ الرَّحِمِ يُورِثُ الْفَقْرَ وَ اعْتِيَادُ الْكَذِبِ يُورِثُ الْفَقْرَ وَ كَثْرَةُ الِاسْتِمَاعِ إِلَى الْغِنَاءِ يُورِثُ الْفَقْرَ وَ رَدُّ السَّائِلِ الذَّكَرِ بِاللَّيْلِ يُورِثُ الْفَقْرَ ثُمَّ قَالَ ع أَ لَا أُنَبِّئُكُمْ بَعْدَ ذَلِكَ بِمَا يَزِيدُ فِي الرِّزْقِ قَالُوا بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ الْجَمْعُ بَيْنَ الصَّلَاتَيْنِ يَزِيدُ فِي الرِّزْقِ وَ التَّعْقِيبُ بَعْدَ الْغَدَاةِ وَ بَعْدَ الْعَصْرِ يَزِيدُ فِي الرِّزْقِ وَ صِلَةُ الرَّحِمِ تَزِيدُ فِي الرِّزْقِ وَ كَسْحُ الْفِنَاءِ يَزِيدُ فِي الرِّزْقِ وَ مُوَاسَاةُ الْأَخِ فِي اللَّهِ عَزَّ وَ جَلَّ يَزِيدُ فِي الرِّزْقِ وَ الْبُكُورُ فِي طَلَبِ الرِّزْقِ يَزِيدُ فِي الرِّزْقِ وَ الِاسْتِغْفَارُ يَزِيدُ فِي الرِّزْقِ وَ اسْتِعْمَالُ الْأَمَانَةِ يَزِيدُ فِي الرِّزْقِ وَ قَوْلُ الْحَقِّ يَزِيدُ فِي الرِّزْقِ وَ إِجَابَةُ الْمُؤَذِّنِ يَزِيدُ فِي الرِّزْقِ وَ تَرْكُ الْكَلَامِ فِي الْخَلَاءِ يَزِيدُ فِي الرِّزْقِ وَ تَرْكُ الْحِرْصِ يَزِيدُ فِي الرِّزْقِ وَ شُكْرُ الْمُنْعِمِ يَزِيدُ فِي الرِّزْقِ وَ اجْتِنَابُ الْيَمِينِ الْكَاذِبَةِ يَزِيدُ فِي الرِّزْقِ وَ الْوُضُوءُ قَبْلَ الطَّعَامِ يَزِيدُ فِي الرِّزْقِ وَ أَكْلُ مَا يَسْقُطُ مِنَ الْخِوَانِ يَزِيدُ فِي الرِّزْقِ وَ مَنْ سَبَّحَ اللَّهَ كُلَّ يَوْمٍ ثَلَاثِينَ مَرَّةً دَفَعَ اللَّهُ عَزَّ وَ جَلَّ عَنْهُ سَبْعِينَ نَوْعاً مِنَ الْبَلَاءِ أَيْسَرُهَا الْفَقْرُ
2- سعيد بن علاقة گويد: شنيدم از امير المؤمنين على بن ابى طالب عليه السّلام كه ميفرمود تار عنكبوت از خانه پاك نكردن تهى دستى آورد و در حمام بول كردن تهى دستى آورد و بحال جنابت غذا خوردن تهى دستى آورد و با چوب گز خلال كردن تهى دستى آورد و ايستاده شانه زدن تهى دستى آورد و خاكروبه از خانه بيرون نبردن تهى دستى آورد و سوگند دروغ تهى دستى آورد و زنا كردن تهى دستى آورد و حرص ورزيدن تهى دستى آورد و پيش از سرزدن آفتاب بخواب رفتن تهى دستى آورد و در امر معاش ‍ اندازه نگه نداشتن تهى دستى آورد و از فاميل بريدن تهى دستى آورد و عادت بدروغ گفتن تهى دستى آورد و بساز و آواز فراوان گوش دادن تهى دستى آورد و گداى مرد را شبانه چيزى ندادن تهى دستى آورد.
سپس فرمود: پس از اين گفتار آيا شما را آگاه نكنم ب آنچه روزى را فراوان ميكند؟ عرض كردند: آرى يا امير المؤمنين فرمود: ميان دو نماز جمع كردن روزى را زياد ميكند و پس از نماز صبح و نماز عصر تعقيب خواندن روزى را فراوان سازد و رفت و آمد خانوادگى روزى را زياد ميكند و رفتن آستانه خانه روزى را زياد ميكند و با برادر دينى همراهى كردن روزى را زياد ميكند و از خداوند آمرزش خواستن روزى را زياد ميكند و امانت ورزى روزى را زياد ميكند و سخن بحق گفتن روزى را زياد ميكند و بصداى اذان جواب گفتن روزى را زياد مى كند و سخن نگفتن در مستراح روزى را زياد ميكند و حرص ‍ نورزيدن روزى را زياد مى كند و سپاسگزارى صاحب نعمت روزى را زياد مى كند و از سوگند دروغ دورى جستن روزى را زياد مى كند و پيش از غذا دست شستن (يا وضو گرفتن) روزى را زياد مى كند و خوردن آنچه از سفره بيرون مى افتد روزى را زياد مى كند و كسى كه هر روز سى بار خدا را تسبيح بگويد خداى عز و جل هفتاد نوع از بلا را از او برگرداند كه آسانترين اش تهى دستى است .
(شرح :)
جواب دادن باذان يعنى هر فصلى را كه از اذان گو ميشنود باز گو نمايد.

شانزده خصلت از دانش و واقع بينى است
 ست عشرة خصلة من الحكم
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً قَالا حَدَّثَنَا أَبُو سَعِيدٍ سَهْلُ بْنُ زِيَادٍ الاْدَمِيُّ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ زَيْدٍ الزَّيَّاتِ عَنْ عَمْرِو بْنِ عُثْمَانَ الْخَزَّازِ عَنْ ثَابِتِ بْنِ دِينَارٍ عَنْ سَعْدِ بْنِ طَرِيفٍ الْخَفَّافِ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ الصِّدْقُ أَمَانَةٌ وَ الْكَذِبُ خِيَانَةٌ وَ الْأَدَبُ رِئَاسَةٌ وَ الْحَزْمُ كِيَاسَةٌ وَ الشَّرَفُ مَتْوَاةٌ وَ الْقَصْدُ مَثْرَاةٌ وَ الْحِرْصُ مَفْقَرَةٌ
وَ الدَّنَاءَةُ مَحْقَرَةٌ وَ السَّخَاءُ قُرْبَةٌ وَ اللُّؤْمُ غُرْبَةٌ وَ الرِّقَّةُ اسْتِكَانَةٌ وَ الْعَجْزُ مَهَانَةٌ وَ الْهَوَى مَيْلٌ وَ الْوَفَاءُ كَيْلٌ وَ الْعُجْبُ هَلَاكٌ وَ الصَّبْرُ مِلَاكٌ
3- اصبغ بن نباتة گويد: امير المؤمنين عليه السّلام مكرر ميفرمود راست گفتن امانت است و دروغ گفتن خيانت و ادب داشتن سرورى است و هشيارى زيركى است و اسراف زيان آور است و ميانه روى سبب ثروت و حرص باعث تهى دستى است و پستى موجب حقارت و سخاوت سبب نزديك شدن بمردم است و پست فطرتى موجب دور افتادگى و دلسوزى فروتنى است و ناتوانائى زبونى و هواپرستى كجروى است و وفادارى سنجيدن است و خود بينى نابودى است و بردبارى توانائى .


83 بخش

شانزده طايفه از امت محمد ص خاندان او را دوست نميدارند و بلكه كينه آنان را بدل داشته و با آنان دشمنى كنند
 ستة عشر صنفا من أمة محمد ص لا يحبون أهل بيته و يبغضونهم و يعادونهم
حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ وَ عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا أَبُو بَكْرٍ بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ الضَّرِيرُ عَنِ الْأَعْمَشِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ وَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاطَوَيْهِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْمُؤْمِنِ الزَّعْفَرَانِيُّ الْكُوفِيُّ قَالَ حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ وَ حَدَّثَنِي الْحَسَنُ بْنُ سِنَانٍ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ مُسْلِمِ بْنِ خَالِدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالُوا كُلُّهُمْ ثَلَاثَةَ عَشَرَ وَ قَالَ تَمِيمٌ سِتَّةَ عَشَرَ صِنْفاً مِنْ أُمَّةِ جَدِّي ص لَا يُحِبُّونَنَا وَ لَا يُحَبِّبُونَنَا إِلَى النَّاسِ وَ يُبْغِضُونَنَا وَ لَا يَتَوَلَّوْنَنَا وَ يَخْذُلُونَنَا وَ يَخْذُلُونَ النَّاسَ عَنَّا فَهُمْ أَعْدَاؤُنَا حَقّاً لَهُمْ نَارُ جَهَنَّمَ وَ لَهُمْ عَذابُ الْحَرِيقِ قَالَ قُلْتُ بَيِّنْهُمْ لِي يَا ابْنَ رَسُولِ اللَّهِ وَقَاكَ اللَّهُ شَرَّهُمْ قَالَ الزَّائِدُ فِي خَلْقِهِ فَلَا تَرَى أَحَداً مِنَ النَّاسِ فِي خَلْقِهِ زِيَادَةٌ إِلَّا وَجَدْتَهُ لَنَا مُنَاصِباً وَ لَمْ تَجِدْهُ لَنَا مُوَالِياً وَ النَّاقِصُ الْخَلْقِ مِنَ الرِّجَالِ فَلَا تَرَى لِلَّهِ عَزَّ وَ جَلَّ خَلْقاً نَاقِصَةَ الْخِلْقَةِ إِلَّا وَجَدْتَ فِي قَلْبِهِ عَلَيْنَا غِلًّا وَ الْأَعْوَرُ بِالْيَمِينِ لِلْوِلَادَةِ فَلَا تَرَى لِلَّهِ خَلْقاً وُلِدَ أَعْوَرَ الْيَمِينِ إِلَّا كَانَ لَنَا مُحَارِباً وَ لِأَعْدَائِنَا مُسَالِماً وَ الْغِرْبِيبُ مِنَ الرِّجَالِ فَلَا تَرَى لِلَّهِ عَزَّ وَ جَلَّ خَلْقاً غِرْبِيباً وَ هُوَ الَّذِي قَدْ طَالَ عُمُرُهُ فَلَمْ يَبْيَضَّ شَعْرُهُ وَ تَرَى لِحْيَتَهُ مِثْلَ حَنَكِ الْغُرَابِ إِلَّا كَانَ عَلَيْنَا مُؤَلِّباً وَ لِأَعْدَائِنَا مُكَاثِراً وَ الْحُلْكُوكُ مِنَ الرِّجَالِ فَلَا تَرَى
مِنْهُمْ أَحَداً إِلَّا كَانَ لَنَا شَتَّاماً وَ لِأَعْدَائِنَا مَدَّاحاً وَ الْأَقْرَعُ مِنَ الرِّجَالِ فَلَا تَرَى رَجُلًا بِهِ قَرَعٌ إِلَّا وَجَدْتَهُ هَمَّازاً لَمَّازاً مَشَّاءً بِالنَّمِيمَةِ عَلَيْنَا وَ الْمُفَصَّصُ بِالْخُضْرَةِ مِنَ الرِّجَالِ فَلَا تَرَى مِنْهُمْ أَحَداً وَ هُمْ كَثِيرُونَ إِلَّا وَجَدْتَهُ يَلْقَانَا بِوَجْهٍ وَ يَسْتَدْبِرُنَا بِآخَرَ يَبْتَغِي لَنَا الْغَوَائِلَ وَ الْمَنْبُوذُ مِنَ الرِّجَالِ فَلَا تَلْقَى مِنْهُمْ أَحَداً إِلَّا وَجَدْتَهُ لَنَا عَدُوّاً مُضِلًّا مُبِيناً وَ الْأَبْرَصُ مِنَ الرِّجَالِ فَلَا تَلْقَى مِنْهُمْ أَحَداً إِلَّا وَجَدْتَهُ يَرْصُدُ لَنَا الْمَرَاصِدَ وَ يَقْعُدُ لَنَا وَ لِشِيعَتِنَا مَقْعَداً لِيُضِلَّنَا بِزَعْمِهِ عَنْ سَوَاءِ السَّبِيلِ وَ الْمَجْذُومُ وَ هُمْ حَصَبُ جَهَنَّمَ هُمْ لَهَا وَارِدُونَ وَ الْمَنْكُوحُ فَلَا تَرَى مِنْهُمْ أَحَداً إِلَّا وَجَدْتَهُ يَتَغَنَّى بِهِجَائِنَا وَ يُؤَلِّبُ عَلَيْنَا وَ أَهْلُ مَدِينَةٍ تُدْعَى سِجِسْتَانَ هُمْ لَنَا أَهْلُ عَدَاوَةٍ وَ نَصْبٍ وَ هُمْ شَرُّ الْخَلْقِ وَ الْخَلِيقَةِ عَلَيْهِمْ مِنَ الْعَذَابِ مَا عَلَى فِرْعَوْنَ وَ هَامَانَ وَ قَارُونَ وَ أَهْلُ مَدِينَةٍ تُدْعَى الرَّيَّ هُمْ أَعْدَاءُ اللَّهِ وَ أَعْدَاءُ رَسُولِهِ وَ أَعْدَاءُ أَهْلِ بَيْتِهِ يَرَوْنَ حَرْبَ أَهْلِ بَيْتِ رَسُولِ اللَّهِ ص جِهَاداً وَ مَالَهُمْ مَغْنَماً فَلَهُمْ عَذَابُ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَ الاْخِرَةِ وَ لَهُمْ عَذابٌ مُقِيمٌ وَ أَهْلُ مَدِينَةٍ تُدْعَى الْمَوْصِلَ هُمْ شَرُّ مَنْ عَلَى وَجْهِ الْأَرْضِ وَ أَهْلُ مَدِينَةٍ تُسَمَّى الزَّوْرَاءَ تُبْنَى فِي آخِرِ الزَّمَانِ يَسْتَشْفُونَ بِدِمَائِنَا وَ يَتَقَرَّبُونَ بِبُغْضِنَا يُوَالُونَ فِي عَدَاوَتِنَا وَ يَرَوْنَ حَرْبَنَا فَرْضاً وَ قِتَالَنَا حَتْماً يَا بُنَيَّ فَاحْذَرْ هَؤُلَاءِ ثُمَّ احْذَرْهُمْ فَإِنَّهُ لَا يَخْلُو اثْنَانِ مِنْهُمْ بِأَحَدٍ مِنْ أَهْلِكَ إِلَّا هَمُّوا بِقَتْلِهِ
و اللفظ للتميم من أول الحديث إلى آخره
4- اعمش و مسلم بن خالد زنجى و محمد بن خالد از مسلم بن خالد از امام صادق عليه السّلام روايت كرده اند و همگى گفته اند سيزده صنف (ولى تميم گفته شانزده صنف) از امت جد من ما را دوست نميدارند و ما را در نظر مردم هم دوست داشتنى معرفى نميكنند و بلكه كينه ما را در دل گرفته و از ما پيروى نميكنند و مردم را از يارى ما باز ميدارند، دشمنان واقعى ما آنانند و آتش دوزخ و شكنجه سوزان براى آنان آماده است گويد: عرض ‍ كردم : يا ابن رسول اللّه خداوند تو را از شر آنان نگهدارد براى من بيان فرما آنان كيانند؟ فرمود:
1- كسى كه در اصل خلقت زيادتى داشته باشد يكنفر از مردم را كه عضو زيادى در خلقت او باشد نمى بينى مگر اينكه براى ما دشمن آشكارش ‍ مى يابى و او را دوست و پيرو ما نمى يابى .
2- از مردان آنكه ناقص الخلقة باشد كه خداى عز و جل را آفريده اى كه خلقت اش ناقص باشد نمى بينى مگر اينكه در دل او نسبت بما كينه هائى خواهى يافت .
3- كسى كه چشم راست او كور مادر زاد باشد آفريده اى از خدا را كه چشم راستش كور مادر زاد باشد نمى بينى مگر اينكه با ما در جنگ است و با دشمنان ما همدست .
4- مردان سياه مو كه آفريده سياه موئى از خلق خدا را نمى بينى كه عمرشان دراز شده و مويش سفيد نگشته و ريش او مانند زير گلوى كلاغ (سياه) است مگر اينكه مردم را بر ما ميشوراند و دشمن ما را زياد مى كند
5- مردان سخت سياه رنگ ، يكنفر از آنان را نمى بينى مگر اينكه همواره ما را دشنام دهد و دشمنان ما را ثنا گويد.
6- مردان كچل هيچ مرد كچلى را نمى بينى مگر آنكه نسبت بما توهين آميز و بد زبان است و بر زيان ما سخن چينى مى كند.
7- مردان كبود چشم و چشم ريز هيچ يك از آنان را كه بسيار هم هستند نمى بينى مگر اينكه مى يابى كه بر خوردشان با ما بروئى است و در پشت سر با ما روئى ديگر دارند و در پى ايجاد ناراحتى براى ما هستند.
8- مردان زنا زاده كه كودك سر راهى بوده اند يكنفر از آنان را ملاقات نمى كنى مگر آنكه مى يابى دشمن گمراه كننده آشكار ما است .
9- مردانى كه بيمارى پيسى دارند يكنفر از آنان را ملاقات نمى كنى مگر اينكه از براى ما در پى كمينگاههائى است و بكمين ما و شيعيان ما نشسته كه بگمان خود ما را از راه راست گمراه كند.
10- مبتلايان به بيمارى خوره كه آنان سنگ دوزخند و بدوزخ بايد بروند.
11- مردانى كه با آنان عمل جنسى انجام داده مى شود يكنفر از آنان را نمى بينى مگر اينكه آوازخوانى شان در بدگوئى از ما است و شوراندن مردم بر ما.
12- مردم شهرى كه سيستانش نامند آنان دشمن ما هستند و دشمن آشكار و آنان بدترين خلق اند عذابى كه براى فرعون و هامان و قارون آماده است بر ايشان باد.
13- مردم شهرى كه رى گوينداش آنان دشمنان خدا و دشمنان رسول خدا و دشمنان خاندان رسولند كه جنگ با خاندان پيغمبر را جهاد ميدانند و مالشان را غنيمت جنگى ميشمارند عذاب رسوائى بر آنان باد در زندگى دنيا و در آخرت و براى آنان باد شكنجه اى جاويد.
14- مردم شهرى كه موصلش گويند بدترين مردم روى زمين اند.
15- مردم شهرى كه زوراء نام دارد و در آخر الزمان ساخته مى شود با خون ما شفا ميطلبند و با دشمنى ما بخدا تقرب ميجويند در دشمنى ما پى گيرند و جنگ با ما را واجب و خونريزى ما را حتمى مى شمارند اى فرزند از اينان بيمناك باش و بر حذر كه دو نفر از آنان با هر يك از خانواده تو در جاى خلوتى باشند قصد كشتن او را خواهند نمود (لفظ اين روايت از اول تا آخر از تميم است .)
(شرح :)
سند روايت ضعيف است زيرا عبد اللّه بن حبيب ضعيف است و جمعى از او بد گفته اند و عبد اللّه بن محمد بن ناطوية نيز مجهول است و شناخته نشده است و باحتمال قوى يكى از دشمنان اهل بيت بمنظور متنفر ساختن مردم از خاندان رسالت اين روايت را جعل نموده است زيرا انتقاد باين شدت از افراد نامبرده شده كه شماره شان نيز اندك نيست مسلما اثر نامطلوبى در روحيه آنان خواهد داشت .

باب السبعة عشر(باب هفده)

الغسل في سبعة عشر موطنا
 غسل در هفده مورد است
1 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ مُحَمَّدُ بْنُ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع الْغُسْلُ فِي سَبْعَةَ عَشَرَ مَوْطِناً لَيْلَةِ سَبْعَ عَشْرَةَ مِنْ شَهْرِ رَمَضَانَ وَ هِيَ لَيْلَةُ الْتِقَاءِ الْجَمْعَيْنِ لَيْلَةِ بَدْرٍ وَ لَيْلَةِ تِسْعَ عَشْرَةَ وَ فِيهَا يُكْتَبُ الْوَفْدُ وَفْدُ السَّنَةِ وَ لَيْلَةِ إِحْدَى وَ عِشْرِينَ وَ هِيَ اللَّيْلَةُ الَّتِي مَاتَ فِيهَا أَوْصِيَاءُ النَّبِيِّينَ ع وَ فِيهَا رُفِعَ عِيسَى ابْنُ مَرْيَمَ وَ قُبِضَ مُوسَى ع وَ لَيْلَةِ ثَلَاثٍ وَ عِشْرِينَ يُرْجَى فِيهَا لَيْلَةُ الْقَدْرِ وَ قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَبْدِ اللَّهِ الْبَصْرِيُّ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع اغْتَسِلْ فِي لَيْلَةِ أَرْبَعَةٍ وَ عِشْرِينَ مَا عَلَيْكَ أَنْ تَعْمَلَ فِي اللَّيْلَتَيْنِ جَمِيعاً رَجَعَ الْحَدِيثُ إِلَى مُحَمَّدِ بْنِ مُسْلِمٍ فِي الْغُسْلِ وَ يَوْمِ الْعِيدَيْنِ وَ إِذَا دَخَلْتَ الْحَرَمَيْنِ وَ يَوْمِ تُحْرِمُ وَ يَوْمِ الزِّيَارَةِ وَ يَوْمِ تَدْخُلُ الْبَيْتَ وَ يَوْمِ التَّرْوِيَةِ وَ يَوْمِ عَرَفَةَ وَ غُسْلُ الْمَيِّتِ وَ إِذَا غَسَّلْتَ مَيِّتاً وَ كَفَّنْتَهُ أَوْ مَسِسْتَهُ بَعْدَ مَا يَبْرُدُ وَ يَوْمِ الْجُمُعَةِ وَ غُسْلُ الْكُسُوفِ إِذَا احْتَرَقَ الْقُرْصُ كُلُّهُ فَاسْتَيْقَظْتَ وَ لَمْ تُصَلِّ فَاغْتَسِلْ وَ اقْضِ الصَّلَاةَ
1- امام باقر عليه السّلام فرمود: غسل در هفده مورد است : شب هفدهم ماه رمضان همان شبى كه دو جمعيت : (لشكر اسلام و كفار قريش) در شب بدر، بيكديگر رسيدند و شب نوزدهم كه در آن شب واردين آن سال : (حاجيان) نوشته مى شود و شب بيست و يكم همان شبى كه جانشينان پيغمبران در آن شب از دنيا رحلت كرده اند و عيسى بن مريم در آن شب بعالم بالا برده شد و موسى جان سپرد و شب بيست و سوم كه اميد است شب قدر باشد عبد الرحمن بن ابى عبد اللّه بصرى گويد: امام صادق مرا فرمود: در شب بيست و چهارم نيز غسل كن زيرا زيانى بر تو ندارد كه در هر دو شب غسل كنى بحديث محمد بن مسلم در باره غسل بازگشتيم - و روز دو عيد! (عيد فطر و عيد قربان) و چون خواستى بحرمين (مكة و مدينة) داخل شوى و روزى كه احرام مى بندى و روزى كه بخانه كعبه داخل ميشوى و روز تروية و روز عرفة و غسل ميت و چون ميتى را غسل دادى و كفن كردى يا او را پس از سرد شدن مس كردى و روز جمعه و غسل گرفته شدن آفتاب هنگامى كه تمام قرص گرفته شود و از خواب بيدار شوى و نماز آيات نخوانده باشى غسل كن و قضاى نماز را بخوان
(شرح :)
فقهاء رضوان اللّه عليهم فرموده اند هنگامى كه تمام قرص آفتاب يا ماه گرفته شود و كسى عمدا نماز آيات را نخواند مستحب است كه غسل نموده و قضاى نماز را بخواند و در اين فتوا بر طبق اين روايت و امثال آن عمل كرده اند: غفارى - دقت شود: مترجم .

باب الثمانية عشر (باب هيجده گانه)

لامير المؤمنين ع ثماني عشرة منقبة
 امير المؤمنين را هيجده مايه ناز و سرفرازى بود
1 حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ مُحَمَّدٍ الْأُشْنَانِيُّ الرَّازِيُّ بِبَلْخٍ قَالَ أَخْبَرَنَا جَدِّي قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ غَفَّارٍ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمُقْرِئُ قَالَ حَدَّثَنَا إِسْرَائِيلُ عَنْ حَكِيمِ بْنِ جُبَيْرٍ عَنْ مُجَاهِدٍ عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ عَنِ ابْنِ عَبَّاسٍ قَالَ كَانَتْ لِعَلِيٍّ ع ثَمَانِيَ عَشْرَةَ مَنْقَبَةً لَوْ لَمْ يَكُنْ لَهُ إِلَّا وَاحِدَةٌ لَنَجَا وَ لَقَدْ كَانَتْ لَهُ ثَمَانِيَ عَشْرَةَ مَنْقَبَةً لَمْ تَكُنْ لِأَحَدٍ مِنْ هَذِهِ الْأُمَّةِ
1- ابن عباس گويد: على را هيجده مايه بزرگى بود كه اگر جز يكى از آنها را نداشت نجات مى يافت در حالى كه (بجاى يكى) هيجده مايه ناز و سرورى داشت كه در هيچ يك از اين امت نبود.

آنچه خداى عز و جل هيجده ساله را بدان سرزنش فرموده
 ما وبخ الله عز و جل به ابن ثمان عشرة سنة
2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ بِإِسْنَادِهِ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَ وَ لَمْ نُعَمِّرْكُمْ ما يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ قَالَ تَوْبِيخٌ لِابْنِ ثَمَانَ عَشْرَةَ سَنَةً
2- امام صادق عليه السّلام در تفسير آيه شريفه : (سوره فاطر- 37) آيا بشما آنقدر عمر نداديم كه كسى كه ميخواست متذكر و متنبه شود مى شد- فرمود: سرزنش است به هيجده ساله .

أبواب التسعة عشر(باب هاى نوزده گانه)

تسعة عشر حرفا فيها فرج للداعي بهن من الا فات
 نوزده جمله اى كه هر كس آنها را بخواند از گرفتارى رهائى مى يابد
1 حَدَّثَنَا أَبُو أَحْمَدَ هَانِئُ بْنُ مَحْمُودِ بْنِ هَانِئٍ الْعَبْدِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْقَادِرِيُّ قَالَ حَدَّثَنَا أَبُو مُحَمَّدٍ عُبْدُوسُ بْنُ مُحَمَّدٍ البلغاشاذي قَالَ حَدَّثَنَا مَنْصُورُ بْنُ أَسَدٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ قَالَ أَخْبَرَنَا إِسْحَاقُ بْنُ يَحْيَى عَنْ خُصَيْفِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ أَقْبَلَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع إِلَى النَّبِيِّ ص ‍ فَسَأَلَهُ شَيْئاً فَقَالَ لَهُ النَّبِيُّ ص يَا عَلِيُّ وَ الَّذِي بَعَثَنِي بِالْحَقِّ نَبِيّاً مَا عِنْدِي قَلِيلٌ وَ لَا كَثِيرٌ وَ لَكِنِّي أُعَلِّمُكَ شَيْئاً أَتَانِي بِهِ جَبْرَئِيلُ خَلِيلِي فَقَالَ يَا مُحَمَّدُ هَذِهِ هَدِيَّةٌ لَكَ مِنْ عِنْدِ اللَّهِ عَزَّ وَ جَلَّ أَكْرَمَكَ اللَّهُ بِهَا لَمْ يُعْطِهَا أَحَداً قَبْلَكَ مِنَ الْأَنْبِيَاءِ وَ هِيَ تِسْعَةَ عَشَرَ حَرْفاً لَا يَدْعُو بِهِنَّ مَلْهُوفٌ وَ لَا مَكْرُوبٌ وَ لَا مَحْزُونٌ وَ لَا مَغْمُومٌ وَ لَا عِنْدَ سَرَقٍ وَ لَا حَرَقٍ وَ لَا يَقُولُهُنَّ عَبْدٌ يَخَافُ سُلْطَاناً إِلَّا فَرَّجَ اللَّهُ عَنْهُ وَ هِيَ تِسْعَةَ عَشَرَ حَرْفاً أَرْبَعَةٌ مِنْهَا مَكْتُوبَةٌ عَلَى جَبْهَةِ إِسْرَافِيلَ وَ أَرْبَعَةٌ مِنْهَا مَكْتُوبَةٌ عَلَى جَبْهَةِ مِيكَائِيلَ وَ أَرْبَعَةٌ مِنْهَا مَكْتُوبَةٌ حَوْلَ الْعَرْشِ وَ أَرْبَعَةٌ مِنْهَا مَكْتُوبَةٌ عَلَى جَبْهَةِ جَبْرَئِيلَ وَ ثَلَاثَةٌ مِنْهَا حَيْثُ شَاءَ اللَّهُ فَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع كَيْفَ نَدْعُو بِهِنَّ يَا رَسُولَ اللَّهِ قَالَ قُلْ يَا عِمَادَ مَنْ لَا عِمَادَ لَهُ وَ يَا ذُخْرَ مَنْ لَا ذُخْرَ لَهُ وَ يَا سَنَدَ مَنْ لَا سَنَدَ لَهُ وَ يَا حِرْزَ مَنْ لَا حِرْزَ لَهُ وَ يَا غِيَاثَ مَنْ لَا غِيَاثَ لَهُ وَ يَا كَرِيمَ الْعَفْوِ وَ يَا حَسَنَ الْبَلَاءِ وَ يَا عَظِيمَ الرَّجَاءِ وَ يَا عَوْنَ الضُّعَفَاءِ وَ يَا مُنْقِذَ الْغَرْقَى وَ يَا مُنْجِيَ الْهَلْكَى يَا مُحْسِنُ يَا مُجْمِلُ يَا مُنْعِمُ يَا مُفْضِلُ أَنْتَ الَّذِي سَجَدَ لَكَ سَوَادُ اللَّيْلِ وَ نُورُ النَّهَارِ وَ ضَوْءُ الْقَمَرِ وَ شُعَاعُ الشَّمْسِ وَ دَوِيُّ الْمَاءِ وَ حَفِيفُ الشَّجَرِ يَا اللَّهُ يَا اللَّهُ يَا اللَّهُ أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ ثُمَّ تَقُولُ اللَّهُمَّ افْعَلْ بِي كَذَا وَ كَذَا فَإِنَّكَ لَا تَقُومُ مِنْ مَجْلِسِكَ حَتَّى تُسْتَجَابَ لَكَ إِنْ شَاءَ اللَّهُ- قال أحمد بن عبد الله قال أبو صالح لا تعلموا السفهاء ذلك
1- ابن عباس گويد: على بن ابى طالب روى به پيغمبر آورد و چيزى از آن حضرت خواست پيغمبر باو فرمود: يا على ب آن كه مرا پيغمبرى بحق (براى مردم) فرستاد سوگند كه نزد من هيچ از كم و بيش نيست ولى تو را چيزى مى آموزم كه دوست من جبرئيل براى من آورد و گفت يا محمد اين هديه اى است از نزد خداى عز و جل كه تو را ب آن گرامى داشته و به هيچ كس از پيغمبران پيشين اين هديه را نداد و آن نوزده جمله است كه هر دلسوخته و هر مصيبت زده و هر اندوهناك و هر غمناك و هر كسى كه در خطر دزد و آتش سوزى باشد آن ها را بخواند و هر بنده اى كه از پادشاهى بترسد آن كلمات را بگويد خداوند براى او وسيله رهائى فراهم سازد و آن نوزده جمله است كه چهار جمله آن بر پيشانى اسرافيل نوشته شده و چهار جمله اش بر پيشانى ميكائيل و چهار جمله بر گرداگرد عرش و چهار جمله اش بر پيشانى جبرئيل و سه كلمه آن در جايى كه خدا خواسته است على ابن ابى طالب عرض كرد: يا رسول اللّه چگونه آن ها را بخوانيم ؟ فرمود: بگو يا عماد من لا عماد له و يا ذخر من لا ذخر له و يا سند من لا سند له و يا حرز من لا حرز له و يا غياث من لا غياث له و يا كريم العفو و يا حسن البلاء و يا عظيم الرجاء و يا عون الضعفاء و يا منقذ الفرقى و يا منجى الهلكى يا محسن يا مجمل يا منعم يا مفضل انت الذى سجد لك سواد الليل و نور النهار وضوء القمر و شعاع الشمس و دوى الماء و حفيف الشجر يا اللّه يا اللّه يا اللّه انت وحدك لا شريك لك سپس ميگوئى بار الها با من چنين و چنان بكن كه بطور مسلم از جاى خود برنخيزى تا اينكه دعاى تو مستجاب شود ان شاء اللّه احمد بن عبد اللّه گويد: ابو صالح گفت : اين دعا را به نابخردان نياموزيد.

نوزده تكليف از زنان برداشته شده است
 وضع عن النساء تسعة عشر شيئا
2 حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ الْحُسَيْنِ قَالَ حَدَّثَنَا أَبُو يَزِيدَ أَحْمَدُ بْنُ خَالِدٍ الْخَالِدِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا أَبِي قَالَ حَدَّثَنِي أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ ((أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ لَيْسَ عَلَى النِّسَاءِ جُمُعَةٌ وَ لَا جَمَاعَةٌ وَ لَا أَذَانٌ وَ لَا إِقَامَةٌ وَ لَا عِيَادَةُ مَرِيضٍ وَ لَا اتِّبَاعُ جَنَازَةٍ وَ لَا هَرْوَلَةٌ بَيْنَ الصَّفَا وَ الْمَرْوَةِ وَ لَا اسْتِلَامُ الْحَجَرِ وَ لَا حَلْقٌ وَ لَا تَوَلِّي الْقَضَاءِ وَ لَا تُسْتَشَارُ وَ لَا تَذْبَحُ إِلَّا عِنْدَ الضَّرُورَةِ وَ لَا تَجْهَرُ بِالتَّلْبِيَةِ وَ لَا تُقِيمُ عِنْدَ قَبْرٍ وَ لَا تَسْمَعُ الْخُطْبَةَ وَ لَا تَتَوَلَّى التَّزْوِيجَ وَ لَا تَخْرُجُ مِنْ بَيْتِ زَوْجِهَا إِلَّا بِإِذْنِهِ فَإِنْ خَرَجَتْ بِغَيْرِ إِذْنِهِ لَعَنَهَا اللَّهُ وَ جَبْرَئِيلُ وَ مِيكَائِيلُ وَ لَا تُعْطِي مِنْ بَيْتِ زَوْجِهَا شَيْئاً إِلَّا بِإِذْنِهِ وَ لَا تَبِيتُ وَ زَوْجُهَا عَلَيْهَا سَاخِطٌ وَ إِنْ كَانَ ظَالِماً لَهَا
2- رسول خدا (ص) ضمن وصيتى بامير المؤمنين عليه السّلام فرمود يا على زنان را وظيفه نماز جمعه خواندن نيست و نه بنماز جماعت رفتن و نه اذان گفتن و نه اقامه گفتن و نه عيادت بيمار و نه دنبال جنازه رفتن و نه در ميان صفا و مروة هرولة كردن (دويدن) و نه حجر الاسود را لمس نمودن يا بوسيدن و نه سر تراشيدن و نه منصب قضاوت را متصدى شدن و نبايد مورد مشورت قرار بگيرد و سر حيوانى را نبايد ببرد مگر در حال ناچارى و لبيك هاى احرام را نبايد بلند بگويد و نبايد نزد قبرى بايستد و نبايد خطبه را بشنود و نه كار ازدواج بدست گيرد و نبايد از خانه شوهرش بيرون رود مگر با اجازه شوهر و چنانچه بى اجازه شوهرش بيرون رفت خدا و جبرئيل و ميكائيل او را لعنت خواهند كرد و نبايد از خانه شوهرش چيزى بكسى بدهد مگر با اجازه شوهر و شبى را سر ببالين نگذارد در حالى كه شوهرش ‍ نسبت باو خشمگين باشد اگر چه شوهر باو ستم كرده باشد.


84 بخش

نوزده مسأ له اى كه امام صادق در مجلس منصور از طبيب هندى پرسيد و او ندانست و حضرت پاسخ آنها را بطبيب گفت
 ذكر تسع عشرة مسأ لة سأ ل عنها الصادق ع الطبيب الهندي في مجلس المنصور فلم يعلمها و أخبره الصادق ع بجوابها
3 حَدّثَنَا أَبُو الْعَبّاسِ مُحَمّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطّالَقَانِيّ رَضِيَ اللّهُ عَنْهُ قَالَ حَدّثَنَا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَلِيّ‏ٍ الْعَدَوِيّ قَالَ حَدّثَنَا عَبّادُ بْنُ صُهَيْبٍ عَنْ أَبِيهِ عَنْ جَدّهِ عَنِ الرّبِيعِ صَاحِبِ الْمَنْصُورِ قَالَ حَضَرَ أَبُو عَبْدِ اللّهِ جَعْفَرُ بْنُ مُحَمّدٍ الصّادِقُ ع مَجْلِسَ الْمَنْصُورِ يَوْماً وَ عِنْدَهُ رَجُلٌ مِنَ الْهِنْدِ يَقْرَأُ كُتُبَ الطّبّ فَجَعَلَ أَبُو عَبْدِ اللّهِ الصّادِقُ جَعْفَرُ بْنُ مُحَمّدٍ ع يُنْصِتُ لِقِرَاءَتِهِ فَلَمّا فَرَغَ الْهِنْدِيّ قَالَ لَهُ يَا أَبَا عَبْدِ اللّهِ أَ تُرِيدُ مِمّا مَعِي شَيْئاً قَالَ لَا فَإِنّ مَا مَعِي خَيْرٌ مِمّا مَعَكَ قَالَ وَ مَا هُوَ قَالَ أُدَاوِي الْحَارّ بِالْبَارِدِ وَ الْبَارِدَ بِالْحَارّ وَ الرّطْبَ بِالْيَابِسِ وَ الْيَابِسَ بِالرّطْبِ وَ أَرُدّ الْأَمْرَ كُلّهُ إِلَى اللّهِ عَزّ وَ جَلّ وَ أَسْتَعْمِلُ مَا قَالَهُ رَسُولُهُ ص وَ أَعْلَمُ أَنّ الْمَعِدَةَ بَيْتُ الدّاءِ وَ الْحِمْيَةَ هِيَ الدّوَاءُ وَ أُعَوّدُ الْبَدَنَ مَا اعْتَادَ فَقَالَ الْهِنْدِيّ وَ هَلِ الطّبّ إِلّا هَذَا فَقَالَ الصّادِقُ ع أَ فَتَرَانِي عَنْ كُتُبِ الطّبّ أَخَذْتُ قَالَ نَعَمْ قَالَ لَا وَ اللّهِ مَا أَخَذْتُ إِلّا عَنِ اللّهِ سُبْحَانَهُ فَأَخْبِرْنِي أَنَا أَعْلَمُ بِالطّبّ أَمْ أَنْتَ فَقَالَ الْهِنْدِيّ بَلْ أَنَا قَالَ الصّادِقُ ع فَأَسْأَلُكَ شَيْئاً قَالَ سَلْ قَالَ ع أَخْبِرْنِي يَا هِنْدِيّ لِمَ كَانَ فِي الرّأْسِ شُئُونٌ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ جُعِلَ الشّعْرُ عَلَيْهِ مِنْ فَوْقِهِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ خَلَتِ الْجَبْهَةُ مِنَ الشّعْرِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ كَانَ لَهَا تَخْطِيطٌ وَ أَسَارِيرُ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ كَانَ الْحَاجِبَانِ مِنْ فَوْقِ الْعَيْنَيْنِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ جُعِلَتِ الْعَيْنَانِ كَاللّوْزَتَيْنِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ جُعِلَ الْأَنْفُ فِيمَا بَيْنَهُمَا قَالَ لَا أَعْلَمُ قَالَ وَ لِمَ كَانَ ثَقْبُ الْأَنْفِ فِي أَسْفَلِهِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ جُعِلَتِ الشّفَةُ وَ الشّارِبُ مِنْ فَوْقِ الْفَمِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ احْتَدّ السّنّ وَ عَرُضَ الضّرْسُ وَ طَالَ النّابُ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ جُعِلَتِ اللّحْيَةُ لِلرّجَالِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ خَلَتِ الْكَفّانِ مِنَ الشّعْرِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ خَلَا الظّفُرُ وَ الشّعْرُ مِنَ الْحَيَاةِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ كَانَ الْقَلْبُ كَحَبّ الصّنَوْبَرِ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ كَانَتِ الرّئَةُ قِطْعَتَيْنِ وَ جُعِلَ حَرَكَتُهَا فِي مَوْضِعِهَا قَالَ لَا أَعْلَمُ قَالَ فَلِمَ كَانَتِ الْكَبِدُ حَدْبَاءَ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ كَانَتِ الْكُلْيَةُ كَحَبّ اللّوبِيَا قَالَ لَا أَعْلَمُ قَالَ فَلِمَ جُعِلَ طَيّ الرّكْبَتَيْنِ إِلَى خَلْفٍ قَالَ لَا أَعْلَمُ قَالَ فَلِمَ تَخَصّرَتِ الْقَدَمَانِ قَالَ لَا أَعْلَمُ فَقَالَ الصّادِقُ ع لَكِنّي أَعْلَمُ قَالَ فَأَجِبْ فَقَالَ الصّادِقُ ع كَانَ فِي الرّأْسِ شُئُونٌ لِأَنّهُ الْمُجَوّفُ إِذَا كَانَ بِلَا فَصْلٍ أَسْرَعَ إِلَيْهِ الصّدَاعُ فَإِذَا جُعِلَ ذَا فُصُولٍ كَانَ الصّدَاعُ مِنْهُ أَبْعَدَ وَ جُعِلَ الشّعْرُ مِنْ فَوْقِهِ لِيُوصَلَ بِوُصُولِهِ الْأَدْهَانُ إِلَى الدّمَاغِ وَ يَخْرُجَ بِأَطْرَافِهِ الْبُخَار مِنْهُ وَ يَرُدّ الْحَرّ وَ الْبَرْدَ الْوَارِدَيْنِ عَلَيْهِ وَ خَلَتِ الْجَبْهَةُ مِنَ الشّعْرِ لِأَنّهَا مَصَبّ النّورِ إِلَى الْعَيْنَيْنِ وَ جُعِلَ فِيهَا التّخْطِيطُ وَ الْأَسَارِيرُ لِيُحْتَبَسَ الْعَرَقُ الْوَارِدُ مِنَ الرّأْسِ عَنِ الْعَيْنِ قَدْرَ مَا يُمِيطُهُ الْإِنْسَانُ عَنْ نَفْسِهِ كَالْأَنْهَارِ فِي الْأَرْضِ الّتِي تَحْبِسُ الْمِيَاهَ وَ جُعِلَ الْحَاجِبَانِ مِنْ فَوْقِ الْعَيْنَيْنِ لِيَرِدَ عَلَيْهِمَا مِنَ النّورِ قَدْرَ الْكِفَايَةِ أَ لَا تَرَى يَا هِنْدِيّ أَنّ مَنْ غَلَبَهُ النّورُ جَعَلَ يَدَهُ عَلَى عَيْنَيْهِ لِيَرُدّ عَلَيْهِمَا قَدْرَ كِفَايَتِهِمَا مِنْهُ وَ جُعِلَ الْأَنْفُ فِيمَا بَيْنَهُمَا لِيَقْسِمَ النّورَ قِسْمَيْنِ إِلَى كُلّ عَيْنٍ سَوَاءً وَ كَانَتِ الْعَيْنُ كَاللّوْزَةِ لِيَجْرِيَ فِيهَا الْمِيلُ بِالدّوَاءِ وَ يَخْرُجَ مِنْهَا الدّاءُ وَ لَوْ كَانَتْ مُرَبّعَةً أَوْ مُدَوّرَةً مَا جَرَى فِيهَا الْمِيلُ وَ مَا وَصَلَ إِلَيْهَا دَوَاءٌ وَ لَا خَرَجَ مِنْهَا دَاءٌ وَ جُعِلَ ثَقْبُ الْأَنْفِ فِي أَسْفَلِهِ لِتَنْزِلَ مِنْهُ الْأَدْوَاءُ الْمُنْحَدِرَةُ مِنَ الدّمَاغِ وَ يَصْعَدَ فِيهِ الْأَرَايِيحُ إِلَى الْمَشَامّ وَ لَوْ كَانَ عَلَى أَعْلَاهُ لَمَا أُنْزِلَ دَاءٌ وَ لَا وَجَدَ رَائِحَةً وَ جُعِلَ الشّارِبُ وَ الشّفَةُ فَوْقَ الْفَمِ لِيُحْتَبَسَ مَا يَنْزِلُ مِنَ الدّمَاغِ عَنِ الْفَمِ لِئَلّا يَتَنَغّصَ عَلَى الْإِنْسَانِ طَعَامُهُ وَ شَرَابُهُ فَيُمِيطَهُ عَنْ نَفْسِهِ وَ جُعِلَتِ اللّحْيَةُ لِلرّجَالِ لِيُسْتَغْنَى بِهَا عَنِ الْكَشْفِ فِي الْمَنْظَرِ وَ يُعْلَمَ بِهَا الذّكَرُ مِنَ الْأُنْثَى وَ جُعِلَ السّنّ حَادّاً لِأَنّ بِهِ يَقَعُ الْمَضْغُ وَ جُعِلَ الضّرْسُ عَرِيضاً لِأَنّ بِهِ يَقَعُ الطّحْنُ وَ الْمَضْغُ وَ كَانَ النّابُ طَوِيلًا لِيَسْنِدَ الْأَضْرَاسُ وَ الْأَسْنَانُ كَالْأُسْطُوَانَةِ فِي الْبِنَاءِ وَ خَلَا الْكَفّانِ مِنَ الشّعْرِ لِأَنّ بِهِمَا يَقَعُ اللّمْسُ فَلَوْ كَانَ فِيهِمَا شَعْرٌ مَا دَرَى الْإِنْسَانُ مَا يُقَابِلُهُ وَ يَلْمِسُهُ وَ خَلَا الشّعْرُ وَ الظّفُرُ مِنَ الْحَيَاةِ لِأَنّ طُولَهُمَا سَمْجٌ وَ قَصّهُمَا حَسَنٌ فَلَوْ كَانَ فِيهِمَا حَيَاةٌ لآَلَمَ الْإِنْسَانَ بِقَصّهِمَا وَ كَانَ الْقَلْبُ كَحَبّ الصّنَوْبَرِ لِأَنّهُ مُنَكّسٌ فَجُعِلَ رَأْسُهُ دَقِيقاً لِيَدْخُلَ فِي الرّئَةِ فَتَرَوّحَ عَنْهُ بِبَرْدِهَا لِئَلّا يَشِيطَ الدّمَاغُ بِحَرّهِ وَ جُعِلَتِ الرّئَةُ قِطْعَتَيْنِ لِيَدْخُلَ بَيْنَ مَضَاغِطِهَا فَيَتَرَوّحَ عَنْهُ بِحَرَكَتِهَا وَ كَانَ الْكَبِدُ حَدْبَاءَ لِيَثْقُلَ الْمَعِدَةُ وَ يَقَعَ جَمِيعُهَا عَلَيْهَا فَيَعْصِرَهَا لِيَخْرُجَ مَا فِيهَا مِنَ الْبُخَارِ وَ جُعِلَتِ الْكُلْيَةُ كَحَبّ اللّوبِيَا لِأَنّ عَلَيْهَا مَصَبّ الْمَنِيّ نُقْطَةً بَعْدَ نُقْطَةٍ فَلَوْ كَانَتْ مُرَبّعَةً أَوْ مُدَوّرَةً احْتُبِسَتِ النّقْطَةُ الْأُولَى إِلَى الثّانِيَةِ فَلَا يَلْتَذّ بِخُرُوجِهَا الْحَيّ إِذِ الْمَنِيّ يَنْزِلُ مِنْ قَفَارِ الظّهْرِ إِلَى الْكُلْيَةِ فَهِيَ كَالدّودَةِ تَنْقَبِضُ وَ تَنْبَسِطُ تَرْمِيهِ أَوّلًا فَأَوّلًا إِلَى الْمَثَانَةِ كَالْبُنْدُقَةِ مِنَ الْقَوْسِ وَ جُعِلَ طَيّ الرّكْبَةِ إِلَى خَلْفٍ لِأَنّ الْإِنْسَانَ يَمْشِي إِلَى بَيْنِ يَدَيْهِ فَيَعْتَدِلُ الْحَرَكَاتُ وَ لَوْ لَا ذَلِكَ لَسَقَطَ فِي الْمَشْيِ وَ جُعِلَتِ الْقَدَمُ مُخَصّرَةً لِأَنّ الْمَشْيَ إِذَا وَقَعَ عَلَى الْأَرْضِ جَمِيعُهُ ثَقُلَ كَثِقْلِ حَجَرِ الرّحَى فَإِذَا كَانَ عَلَى حَرْفِهِ رَفَعَهُ الصّبِيّ وَ إِذَا وَقَعَ عَلَى وَجْهِهِ صَعُبَ نَقْلُهُ عَلَى الرّجُلِ فَقَالَ لَهُ الْهِنْدِيّ مِنْ أَيْنَ لَكَ هَذَا الْعِلْمُ فَقَالَ ع أَخَذْتُهُ عَنْ آبَائِي ع عَنْ رَسُولِ اللّهِ ص عَنْ جَبْرَئِيلَ ع عَنْ رَبّ الْعَالَمِينَ جَلّ جَلَالُهُ الّذِي خَلَقَ الْأَجْسَادَ وَ الْأَرْوَاحَ فَقَالَ الْهِنْدِيّ صَدَقْتَ وَ أَنَا أَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّ مُحَمّداً رَسُولُ اللّهِ وَ عَبْدُهُ وَ أَنّكَ أَعْلَمُ أَهْلِ زَمَانِكَ‏
3- ربيع نگهبان منصور گويد: روزى امام صادق بمجلس منصور تشريف آورد و مردى هندى كه كتابهاى طب را ميخواند نزد مأ مون بود مدتى كه آن مرد سرگرم خواندن بود حضرت خاموش بود و گوش ميداد چون هندى از كار خواندن پرداخت ب آن حضرت گفت يا ابا عبد اللّه از آنچه با من است چيزى ميخواهى ؟ فرمود: نه زيرا آنچه خود دارم بهتر است از آنچه تو دارى عرض كرد: آنچه شما داريد چيست ؟ فرمود: گرمى را با دواى سرد و سردى را با داروى گرم و رطوبت را با خشكى و خشكى را با رطوبت درمان مى كنم و همه كار را بخداى عز و جل باز ميگردانم و آنچه را كه رسول خدا فرموده است بكار ميبندم كه فرمود: بدان كه معده جايگاه درد است و پرهيز درمان درد و آنچه را كه بدن ب آن عادت كرده بازش ميدهم هندى عرض كرد: مگر طب جز اين است ؟
امام صادق عليه السّلام فرمود تو پندارى كه من از كتابهاى طب اين دستورات را فرا گرفته ام ؟ عرض كرد: آرى فرمود: نه بخدا فرا نگرفته ام مگر از خداى سبحان بگو بدانم من بعلم طب داناترم يا تو؟
خصلتهاى پسنديده اى كه امام زين العابدين عليه السلام بدانها ستوده هندى عرض كرد بلكه من . حضرت صادق فرمود: پس من چيزى از تو بپرسم ؟ عرض كرد بپرس ، فرمود: اى هندى بگو بدانم چرا در كاسه سر مركز پيوند استخوانها هست ؟ گفت نميدانم فرمود: چرا موى سر بالاى آن است ؟
گفت : نميدانم فرمود: چرا پيشانى مو ندارد؟ گفت نميدانم : فرمود: چرا پيشانى چين و شكن دارد؟
گفت نميدانم فرمود: چرا ابروان بالاى دو چشم است ؟ عرض كرد نميدانم فرمود: چرا دو چشم همچون دو بادام است ؟ گفت : نميدانم فرمود: چرا بينى در ميان دو چشم است ؟ گفت نمى دانم فرمود: چرا سوراخ بينى در قسمت پائين آن است ؟ گفت نميدانم فرمود: چرا لب و سبيل بالاى دهان است ؟ گفت نميدانم فرمود: چرا دندان جلو نازك است و دندان آسيا پهن و دندان ناب بلند؟ گفت : نميدانم فرمود: چرا فقط مردها ريش دارند؟ گفت : نميدانم فرمود: چرا دو كف دست مو ندارد گفت نميدانم فرمود: چرا ناخن و مو روح ندارد؟ گفت نميدانم فرمود: چرا دل همچون دانه صنوبر است ؟ گفت : نميدانم فرمود: چرا شش دو قطعه است و در جاى خودش حركت مى كند؟ گفت : نميدانم فرمود: چرا سپرز ميانش گود است ؟ گفت : نميدانم فرمود: چرا كبد مانند دانه لوبيا است ؟ گفت نميدانم فرمود: چرا
دو زانو به طرف پشت خم مى شود؟ گفت نميدانم فرمود: چرا كف پاها ميان تهى هستند؟ گفت نميدانم . امام صادق عليه السّلام فرمود: ولى من همه را ميدانم عرض كرد: پس پاسخ پرسشها را بفرمائيد حضرت صادق عليه السّلام فرمود: كاسه سر مركز پيوند استخوان دارد براى اينكه ميان خالى است و اگر فاصله اى ميان استخوانها نبود زودتر شكافته ميشد و چون قطعه قطعه خلق گردد ديرتر شكافته مى شود و مو بر فراز آن است براى اينكه از ريشه مو روغن ها بمغز برسد و از سر موها بخار بيرون رود و گرما و سرمائى را كه بمغز وارد مى شود باز گرداند و پيشانى مو ندارد براى اينكه رهگذر روشنائى چشم ها است و در پيشانى چين و شكن هست براى اين است تا عرقى را كه از سر بسوى چشم سرازير است نگه دارد باندازه اى كه آدمى بتواند آن را پاك كند مانند جويهائى كه در زمين آب گير روان است و دو ابرو و بر فراز دو ديده نهاده شد تا باندازه كفايت (نه بيشتر) نور بدانها برسد.
اى هندى نمى بينى كسيرا كه چون روشنائى زيادى بر او ميتابد دست خود را بر فراز ديدگان ميگيرد تا روشنائى باندازه كافى ب آنها برسد و بينى را در ميان دو چشم قرار داد تا روشنائى را ميان دو ديده بدو بخش مساوى قسمت كند و چشم مانند بادام شد تا ميله دارو در آن گردش كند و بيمارى از چشم بدر رود و اگر چهار گوش بود و يا گرد (دائره اى) دارو بهمه جاى آن نميرسيد و بيمارى از آن بيرون نمى شد و سوراخ بينى را در قسمت پائين آن قرار داد تا بيماريهائى كه از مغز فرو ميريزد از آن بيرون شود و بوها از آن بمشام آدمى بالا رود و اگر سوراخ در قسمت بالاى بينى بود بيمارى از آن فرو نميريخت و بو را نيز درك نميكرد و سبيل و لب را بر فراز دهن قرار داد تا آنچه را كه از مغز
فرو ميريزد نگذارد بدهان برسد و غذاى آدمى و نوشيدنى او ناگوار نشود و بتواند آن را از خود دور سازد و براى مردان ريش قرار داد تا در نخستين ديدار از كشف عورت بى نياز باشد و مرد از زن تميز داده شود و دندانهاى جلو را نازك آفريد چون بوسيله آن جويدن انجام ميگيرد و دندانهاى كرسى را پهن قرار داد چون نرم كردن و جويدن با آنها انجام ميگيرد و دندان نيش ‍ بلند شد تا همچون ستون ساختمان دندانهاى جلو و كرسى را محكم نگهدارد و دو كف را بى مو قرار داد چون لمس با آنها انجام ميگيرد و اگر مو در آنها بود آدمى آنچه را كه با آن روبرو ميشد و دست بر آن ميكشيد درك نميكرد و مو و ناخن بى روح آفريده شدند چون بلند شدن آنها بد نما است و كوتاه كردنشان زيبا است و اگر روح داشتند آدمى هنگام كوتاه كردن آن احساس درد ميكرد و دل مانند دانه صنوبر شد چون وارونه است و سرش ‍ باريك شده است تا در ميان شش درآيد و از خنكى ريه خنك شود و مغز از گرما نسوزد و شش دو قطعه قرار داده شد تا دل در ميان آن درآيد و از حركت ريه خنك شود و كبد ميان گود شد تا معده را سنگين كند و همه آن بر معده بيفتد و آن را فشار دهد و هر چه بخار در آن است بيرون آيد و كبد مانند دانه لوبيا شد چون منى قطره قطره بر آن ميچكد و اگر چهار گوش و يا گرد بود قطره اول در آن ميماند تا دومى بر روى آن ميچكيد موجود زنده از بيرون آمدن منى لذت نميبرد زيرا منى از تهيگاه پشت بكليه فرو ميريزد و كليه در اين حال مانند كرم جمع و باز مى شود و يكى پس از ديگرى قطره ها را همچون تير از كمان به مثانه پرت ميكند و تا شدن زانو بسمت عقب قرار داده شد زيرا آدمى كه رو بجلو ميرود حركاتش هموار مى شود و اگر زانو چنين نبود هنگام راه رفتن مى افتاد و پاها را ميان گود آفريد زيرا اگر در راه رفتن همه پا بر زمين ميرسيد مانند سنگ آسيا سنگين مى شد كه اگر سنگ آسيا بلبه روى زمين باشد بچه اى آن را بر مى دارد و اگر برو بزمين افتد بر مرد نيز تكان دادنش دشوار است .
هندى بحضرت عرض كرد: اين همه دانش براى تو از كجا است ؟ فرمود از پدرانم گرفته ام و آنان از رسول خدا و او از جبرئيل و او از خداى رب العالمين جل جلاله كه تنها و جانها را آفريد گرفته است هندى گفت : راست فرمودى من گواهى ميدهم كه معبود بحقى بجز خداوند نيست و محمد فرستاده و بنده او است و تو دانشمندترين مردم زمان خودت ميباشى .

أبواب العشرين و ما فوقه (باب هاى خصلت هاى بيست گانه و بالاتر)

في حب أهل البيت ع عشرون خصلة
 در دوستى خاندان پيغمبر ص بيست خصلت است
1 حَدَّثَنَا مُحَمَّدُ بْنُ الْفَضْلِ بْنِ زَيْدَوَيْهِ الْجَلَّابُ الْهَمَدَانِيُّ بِهَمَدَانَ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عُمْرُوسٍ الْهَمْدَانِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ إِسْمَاعِيلَ عَنْ سَعِيدِ بْنِ الْحَكَمِ عَنْ أَبِيهِ عَنِ الْأَوْزَاعِيِّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ رَزَقَهُ اللَّهُ حُبَّ الْأَئِمَّةِ مِنْ أَهْلِ بَيْتِي فَقَدْ أَصَابَ خَيْرَ الدُّنْيَا وَ الاْخِرَةِ فَلَا يَشُكَّنَّ أَحَدٌ أَنَّهُ فِي الْجَنَّةِ فَإِنَّ فِي حُبِّ أَهْلِ بَيْتِي عشرون ((عِشْرِينَ خَصْلَةً عَشْرٌ مِنْهَا فِي الدُّنْيَا وَ عَشْرٌ مِنْهَا فِي الاْخِرَةِ أَمَّا الَّتِي فِي الدُّنْيَا فَالزُّهْدُ وَ الْحِرْصُ عَلَى الْعَمَلِ وَ الْوَرَعُ فِي الدِّينِ وَ الرَّغْبَةُ فِي الْعِبَادَةِ وَ التَّوْبَةُ قَبْلَ الْمَوْتِ وَ النَّشَاطُ فِي قِيَامِ اللَّيْلِ وَ الْيَأْسُ مِمَّا فِي أَيْدِي النَّاسِ وَ الْحِفْظُ لِأَمْرِ اللَّهِ وَ نَهْيِهِ عَزَّ وَ جَلَّ وَ التَّاسِعَةُ بُغْضُ الدُّنْيَا وَ الْعَاشِرَةُ السَّخَاءُ وَ أَمَّا الَّتِي فِي الاْخِرَةِ فَلَا يُنْشَرُ لَهُ دِيوَانٌ وَ لَا يُنْصَبُ لَهُ مِيزَانٌ وَ يُعْطَى كِتابَهُ بِيَمِينِهِ وَ يُكْتَبُ لَهُ بَرَاءَةٌ مِنَ النَّارِ وَ يَبْيَضُّ وَجْهُهُ وَ يُكْسَى مِنْ حُلَلِ الْجَنَّةِ وَ يَشْفَعُ فِي مِائَةٍ مِنْ أَهْلِ بَيْتِهِ وَ يَنْظُرُ اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ بِالرَّحْمَةِ وَ يُتَوَّجُ مِنْ تِيجَانِ الْجَنَّةِ وَ الْعَاشِرَةُ يَدْخُلُ الْجَنَّةَ بِغَيْرِ حِسَابٍ فَطُوبَى لِمُحِبِّي أَهْلِ بَيْتِي
1- رسول خدا (ص) فرمود: هر كس را كه خداوند دوستى پيشوايان از خاندان مرا نصيبش فرمود در حقيقت به خير دنيا و آخرت رسيده است پس هيچ كس ترديدى نداشته باشد كه او در بهشت است زيرا در دوستى خاندان من بيست خصلت است ده از آنها در دنيا و ده از آنها در آخرت اما خصلت هائى كه در دنيا است زهد است و حرص بعمل و پاك دامنى در دين و ميل به پرستش خدا و توبه پيش از مرگ و شادمانى در شب زنده دارى و نوميدى از آنچه در دست مردم است و نگهدارى احترام امر و نهى خداوند عز و جل نهم كينه دنيا دهم سخاوت .
و اما آنچه در آخرت است دفتر حسابى براى او باز نشود و ميزانى براى او بر پا نگردد و نامه او بدست راستش داده شود و فرمان بيزارى از آتش براى او نوشته شود و رويش سفيد گردد و از جامه هاى بهشتى بر او پوشانيده شود و در باره صد نفر از خانواده خويش شفاعتش پذيرفته گردد و خداى عز و جل با نظر رحمت باو نظر فرمايد و از تاج هاى بهشتى بر سرش گذاشته شود و دهم آنكه بدون حساب در بهشت درآيد پس خوشا بحال دوستان خاندان من .

مؤمن را بر عهده خداى عز و جل بيست خصلت ثابت است
 للمؤمن على الله عز و جل عشرون خصلة
2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مِهْرَانَ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ عُبَيْدِ اللَّهِ الْيَشْكُرِيُّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى الْحَضْرَمِيُّ عَنْ عُثْمَانَ بْنِ زَيْدٍ عَنْ جَابِرِ بْنِ يَزِيدَ عَنْ أَبِي جَعْفَرٍ ع قَالَ لِلْمُؤْمِنِ عَلَى اللَّهِ عَزَّ وَ جَلَّ عِشْرُونَ خَصْلَةً يَفِي لَهُ بِهَا عَلَى اللَّهِ تَبَارَكَ وَ تَعَالَى أَنْ لَا يَفَتِّنَهُ وَ لَا يُضِلَّهُ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُعْرِيَهُ وَ لَا يَجُوعَهُ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُشْمِتَ بِهِ عَدُوَّهُ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يَخْذُلَهُ وَ يَعْزِلَهُ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يَهْتِكَ سِتْرَهُ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُمِيتَهُ غَرَقاً وَ لَا حَرَقاً وَ لَهُ عَلَى اللَّهِ أَنْ لَا يَقَعَ عَلَى شَيْءٍ وَ لَا يَقَعَ عَلَيْهِ شَيْءٌ وَ لَهُ عَلَى اللَّهِ أَنْ يَقِيَهُ مَكْرَ الْمَاكِرِينَ وَ لَهُ عَلَى اللَّهِ أَنْ يُعِيذَهُ مِنْ سَطَوَاتِ الْجَبَّارِينَ وَ لَهُ عَلَى اللَّهِ أَنْ يَجْعَلَهُ مَعَنَا فِي الدُّنْيَا وَ الاْخِرَةِ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُسَلِّطَ عَلَيْهِ مِنَ الْأَدْوَاءِ مَا يَشِينُ خِلْقَتَهُ وَ لَهُ عَلَى اللَّهِ أَنْ يُعِيذَهُ مِنَ الْبَرَصِ وَ الْجُذَامِ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُمِيتَهُ عَلَى كَبِيرَةٍ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُنْسِيَهُ مُقَامَهُ فِي الْمَعَاصِي حَتَّى يُحْدِثَ تَوْبَةً وَ لَهُ عَلَى اللَّهِ أَنْ لَا يَحْجُبَ عَنْهُ مَعْرِفَتَهُ بِحُجَّتِهِ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُعَزِّزَ فِي قَلْبِهِ الْبَاطِلَ وَ لَهُ عَلَى اللَّهِ أَنْ يَحْشُرَهُ يَوْمَ الْقِيَامَةِ وَ نُورُهُ يَسْعَى بَيْنَ يَدَيْهِ وَ لَهُ عَلَى اللَّهِ أَنْ يُوَفِّقَهُ لِكُلِّ خَيْرٍ وَ لَهُ عَلَى اللَّهِ أَنْ لَا يُسَلِّطَ عَلَيْهِ عَدُوَّهُ فَيُذِلَّهُ وَ لَهُ عَلَى اللَّهِ أَنْ يُخْتَمَ لَهُ بِالْأَمْنِ وَ الْإِيمَانِ وَ يَجْعَلَهُ مَعَنَا فِي الرَّفِيقِ الْأَعْلَى هَذِهِ شَرَائِطُ اللَّهِ عَزَّ وَ جَلَّ لِلْمُؤْمِنِينَ
2- امام باقر عليه السّلام فرمود: مؤمن را بر عهده خداى عز و جل بيست خصلت ثابت است كه خداوند ب آنها وفا خواهد فرمود: بر خداى تبارك و تعالى است كه او را آزمايشى گمراه كننده نفرمايد و او را بر خدا است كه برهنه و گرسنه اش نگذارد و او را بر خدا است كه مورد سرزنش دشمنش ‍ قرار ندهد و او را بر خدا است كه خوار و گوشه نشينش نسازد و او را بر خدا است كه پرده آبرويش را ندرد و او را بر خدا است كه با غرق شدن و سوختن جان او را نگيرد و او را بر خدا است كه بر چيز خطرناكى نيفتد و چيز خطرناكى بر او نيفتد و او را بر خدا است كه از نيرنگ نيرنگ بازان اش ‍ نگه دارد و او را بر خدا است كه از حمله هاى ستمگران اش پناه دهد و او را بر خدا است كه در دنيا و آخرت همنشين ما قرارش دهد و او را بر خدا است كه از بيمارى ها ب آنچه صورت ظاهرى او را بد نما كند دچارش نسازد و او را بر خدا است كه از بيمارى پيسى و خوره پناه دهد و او را بر خدا است كه در حال انجام گناه كبيره جانش را نستاند و او را بر خدا است كه روزگار گنهكاريش را از يادش نبرد تا زود بزود توبه كند و او را بر خدا است كه شناسائى حجت خدا را از او پنهان نكند و او را بر خدا است كه باطل را در دل او عزيز نكند و او را بر خدا است كه روز رستاخيز در حالى كه نور ايمانش در پيشاپيش راهنمائيش ميكند محشورش فرمايد و او را بر خدا است كه بهر كار خوبى توفيقش عطا فرمايد و او را بر خدا است كه دشمنش ‍ را بر او مسلط نفرمايد كه او را خوار كند و او را بر خدا است كه سرانجام اش ‍ را با آسايش خواطر و ايمان بپايان برساند و او را در بهشت بلند پايه همنشين ما قرار دهد اين ها است شرطهاى خداى عز و جل براى مؤمنان .

پاداش كسى كه بيست بار بحج رفته باشد
 ثواب من حج عشرين حجة
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْمُعَاذِيُّ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الطَّيَالِسِيِّ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ حَجَّ عِشْرِينَ حِجَّةً لَمْ يَرَ جَهَنَّمَ وَ لَمْ يَسْمَعْ شَهِيقَهَا وَ لَا زَفِيرَهَا
3- امام صادق عليه السّلام فرمود: كسى كه بيست بار بحج رفته باشد نه دوزخ را مى بيند و نه فرياد و آواز افروخته شدن آن را ميشنود.

ذكر ثلاث و عشرين خصلة من الخصال المحمودة التي وصف بهاعلي بن الحسين زين العابدين ع
 بيان بيست و سه خصلت از خصلتهاى پسنديده اى كه امام زين العابدين عليه السّلام بدانها ستوده ميشد
4 حَدَّثَنَا الْمُظَفَّرُ بْنُ جَعْفَرِ بْنِ الْمُظَفَّرِ بْنِ الْعَلَوِيِّ السَّمَرْقَنْدِيُّ رَضِيَ اللَّهُ عَنْهُ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْعُودٍ الْعَيَّاشِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الطَّيَالِسِيُّ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ زِيَادٍ الْأَزْدِيِّ عَنْ حَمْزَةَ بْنِ حُمْرَانَ عَنْ أَبِيهِ حُمْرَانَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يُصَلِّي فِي الْيَوْمِ وَ اللَّيْلَةِ أَلْفَ رَكْعَةٍ كَمَا كَانَ يَفْعَلُ أَمِيرُ الْمُؤْمِنِينَ ع كَانَتْ لَهُ خَمْسُمِائَةِ نَخْلَةٍ فَكَانَ يُصَلِّي عِنْدَ كُلِّ نَخْلَةٍ رَكْعَتَيْنِ وَ كَانَ إِذَا قَامَ فِي صَلَاتِهِ غَشِيَ لَوْنَهُ لَوْنٌ آخَرُ وَ كَانَ قِيَامُهُ فِي صَلَاتِهِ قِيَامَ الْعَبْدِ الذَّلِيلِ بَيْنَ يَدَيِ الْمَلِكِ الْجَلِيلِ كَانَتْ أَعْضَاؤُهُ تَرْتَعِدُ مِنْ خَشْيَةِ اللَّهِ عَزَّ وَ جَلَّ وَ كَانَ يُصَلِّي صَلَاةَ مُوَدِّعٍ يَرَى أَنَّهُ لَا يُصَلِّيَ بَعْدَهَا أَبَداً وَ لَقَدْ صَلَّى ذَاتَ يَوْمٍ فَسَقَطَ الرِّدَاءُ عَنْ أَحَدِ مَنْكِبَيْهِ فَلَمْ يُسَوِّهِ حَتَّى فَرَغَ مِنْ صَلَاتِهِ فَسَأَلَهُ بَعْضُ أَصْحَابِهِ عَنْ ذَلِكَ فَقَالَ وَيْحَكَ أَ تَدْرِي بَيْنَ يَدَيْ مَنْ كُنْتُ إِنَّ الْعَبْدَ لَا يُقْبَلُ مِنْ صَلَاتِهِ إِلَّا مَا أَقْبَلَ عَلَيْهِ مِنْهَا بِقَلْبِهِ فَقَالَ الرَّجُلُ هَلَكْنَا فَقَالَ كَلَّا إِنَّ اللَّهَ عَزَّ وَ جَلَّ مُتَمِّمُ ذَلِكَ بِالنَّوَافِلِ وَ كَانَ ع لَيَخْرُجُ فِي اللَّيْلَةِ الظَّلْمَاءِ فَيَحْمِلُ الْجِرَابَ عَلَى ظَهْرِهِ وَ فِيهِ الصُّرَرُ مِنَ الدَّنَانِيرِ وَ الدَّرَاهِمِ وَ رُبَّمَا حَمَلَ عَلَى ظَهْرِهِ الطَّعَامَ أَوِ الْحَطَبَ حَتَّى يَأْتِيَ بَاباً بَاباً فَيَقْرَعُهُ ثُمَّ يُنَاوِلُ مَنْ يَخْرُجُ إِلَيْهِ وَ كَانَ يُغَطِّي وَجْهَهُ إِذَا نَاوَلَ فَقِيراً لِئَلَّا يَعْرِفَهُ فَلَمَّا تُوُفِّيَ ع فَقَدُوا ذَلِكَ فَعَلِمُوا أَنَّهُ كَانَ عَلِيَّ بْنَ الْحُسَيْنِ ع وَ لَمَّا وُضِعَ ع عَلَى الْمُغْتَسَلِ نَظَرُوا إِلَى ظَهْرِهِ وَ عَلَيْهِ مِثْلُ رُكَبِ الْإِبِلِ مِمَّا كَانَ يَحْمِلُ عَلَى ظَهْرِهِ إِلَى مَنَازِلِ الْفُقَرَاءِ وَ الْمَسَاكِينِ وَ لَقَدْ خَرَجَ ذَاتَ يَوْمٍ وَ عَلَيْهِ مِطْرَفُ خَزٍّ فَعَرَضَ لَهُ سَائِلٌ فَتَعَلَّقَ بِالْمِطْرَفِ فَمَضَى وَ تَرَكَهُ وَ كَانَ يَشْتَرِي الْخَزَّ فِي الشِّتَاءِ فَإِذَا جَاءَ الصَّيْفُ بَاعَهُ فَتَصَدَّقَ بِثَمَنِهِ وَ لَقَدْ نَظَرَ ع يَوْمَ عَرَفَةَ إِلَى قَوْمٍ يَسْأَلُونَ النَّاسَ فَقَالَ وَيْحَكُمْ
أَ غَيْرَ اللَّهِ تَسْأَلُونَ فِي مِثْلِ هَذَا الْيَوْمِ إِنَّهُ لَيُرْجَى فِي هَذَا الْيَوْمِ لِمَا فِي بُطُونِ الْحَبَالَى أَنْ يَكُونُوا سُعَدَاءَ وَ لَقَدْ كَانَ ع يَأْبَى أَنْ يُؤَاكِلَ أُمَّهُ فَقِيلَ لَهُ يَا ابْنَ رَسُولِ اللَّهِ أَنْتَ أَبَرُّ النَّاسِ وَ أَوْصَلُهُمْ لِلرَّحِمِ فَكَيْفَ لَا تُؤَاكِلُ أُمَّكَ فَقَالَ إِنِّي أَكْرَهُ أَنْ تَسْبِقَ يَدِي إِلَى مَا سَبَقَتْ عَيْنُهَا إِلَيْهِ وَ لَقَدْ قَالَ لَهُ ع رَجُلٌ يَا ابْنَ رَسُولِ اللَّهِ إِنِّي لَأُحِبُّكَ فِي اللَّهِ حُبّاً شَدِيداً فَقَالَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أُحَبَّ لَكَ وَ أَنْتَ لِي مُبْغِضٌ وَ لَقَدْ حَجَّ عَلَى نَاقَةٍ لَهُ عِشْرِينَ حِجَّةً فَمَا قَرَعَهَا بِسَوْطٍ فَلَمَّا تَوَفَّتْ أَمَرَ بِدَفْنِهَا لِئَلَّا تَأْكُلَهَا السِّبَاعُ وَ لَقَدْ سُئِلَتْ عَنْهُ مَوْلَاةٌ لَهُ فَقَالَتْ أُطْنِبُ أَوْ أَخْتَصِرُ فَقِيلَ لَهَا بَلِ اخْتَصِرِي فَقَالَتْ مَا أَتَيْتُهُ بِطَعَامٍ نَهَاراً قَطُّ وَ مَا فَرَشْتُ لَهُ فِرَاشاً بِلَيْلٍ قَطُّ وَ لَقَدِ انْتَهَى ذَاتَ يَوْمٍ إِلَى قَوْمٍ يَغْتَابُونَهُ فَوَقَفَ عَلَيْهِمْ فَقَالَ إِنْ كُنْتُمْ صَادِقِينَ فَغَفَرَ اللَّهُ لِي وَ إِنْ كُنْتُمْ كَاذِبِينَ فَغَفَرَ اللَّهُ لَكُمْ فَكَانَ ع إِذَا جَاءَهُ طَالِبُ عِلْمٍ فَقَالَ مَرْحَباً بِوَصِيَّةِ رَسُولِ اللَّهِ ص ثُمَّ يَقُولُ إِنَّ طَالِبَ الْعِلْمِ إِذَا خَرَجَ مِنْ مَنْزِلِهِ لَمْ يَضَعْ رِجْلَهُ عَلَى رَطْبٍ وَ لَا يَابِسٍ مِنَ الْأَرْضِ إِلَّا سَبَّحَتْ لَهُ إِلَى الْأَرَضِينَ السَّابِعَةِ وَ لَقَدْ كَانَ يَعُولُ مِائَةَ أَهْلِ بَيْتٍ مِنْ فُقَرَاءِ الْمَدِينَةِ وَ كَانَ يُعْجِبُهُ أَنْ يَحْضُرَ طَعَامَهُ الْيَتَامَى وَ الْأَضِرَّاءُ وَ الزَّمْنَى وَ الْمَسَاكِينُ الَّذِينَ لَا حِيلَةَ لَهُمْ وَ كَانَ يُنَاوِلُهُمْ بِيَدِهِ وَ مَنْ كَانَ لَهُمْ مِنْهُمْ عِيَالٌ حَمَلَهُ إِلَى عِيَالِهِ مِنْ طَعَامِهِ وَ كَانَ لَا يَأْكُلُ طَعَاماً حَتَّى يَبْدَأَ فَيَتَصَدَّقَ بِمِثْلِهِ وَ لَقَدْ كَانَ يَسْقُطُ مِنْهُ كُلَّ سَنَةٍ سَبْعُ ثَفِنَاتٍ مِنْ مَوَاضِعِ سُجُودِهِ لِكَثْرَةِ صَلَاتِهِ وَ كَانَ يَجْمَعُهَا فَلَمَّا مَاتَ دُفِنَتْ مَعَهُ وَ لَقَدْ كَانَ بَكَى عَلَى أَبِيهِ الْحُسَيْنِ ع عِشْرِينَ سَنَةً وَ مَا وُضِعَ بَيْنَ يَدَيْهِ طَعَامٌ إِلَّا بَكَى حَتَّى قَالَ لَهُ مَوْلًى لَهُ يَا ابْنَ رَسُولِ اللَّهِ أَ مَا آنَ لِحُزْنِكَ أَنْ يَنْقَضِيَ فَقَالَ لَهُ وَيْحَكَ إِنَّ يَعْقُوبَ النَّبِيَّ ع كَانَ لَهُ اثْنَا عَشَرَ ابْناً فَغَيَّبَ اللَّهُ عَنْهُ وَاحِداً مِنْهُمْ فَابْيَضَّتْ عَيْنَاهُ مِنْ كَثْرَةِ بُكَائِهِ عَلَيْهِ وَ شَابَ رَأْسُهُ مِنَ الْحُزْنِ وَ احْدَوْدَبَ ظَهْرُهُ مِنَ الْغَمِّ وَ كَانَ ابْنُهُ حَيّاً فِي الدُّنْيَا وَ أَنَا نَظَرْتُ إِلَى أَبِي وَ أَخِي وَ عَمِّي وَ سَبْعَةَ عَشَرَ مِنْ أَهْلِ بَيْتِي مَقْتُولِينَ حَوْلِي فَكَيْفَ يَنْقَضِي حُزْنِي
4- امام باقر عليه السّلام فرمود: امام زين العابدين عليه السّلام در شبانه روز هزار ركعت نماز ميگذارد هم چنان كه امير المؤمنين عليه السّلام ميخواند و او را پانصد نخله خرما بود و نزد هر نخله دو ركعت نماز ميخواند و چون بنماز مى ايستاد رنگش ديگرگون ميشد و همچون بنده اى ذليل كه در پيشگاه پادشاهى بزرگوار ايستاده باشد در نماز ميايستاد و اندامش از ترس ‍ خداوند عز و جل ميلرزيد و نمازش چنان بود كه گوئى با نماز وداع ميكند و ديگر هرگز نماز نخواهد خواند روزى نماز ميخواند عبا از يك دوش اش ‍ افتاد حضرت آن را درست نكرد تا از نمازش فارغ شد بعضى از اصحابش در اين باره از آن حضرت پرسيد فرمود: واى بر تو آيا ميدانى در پيشگاه چه كسى ايستاده بودم ؟ همانا از نماز بنده پذيرفته نميشود مگر همان قدر كه بدل متوجه خدا بوده است آن مرد عرض كرد. بنا بر اين ما هلاك شديم فرمود: نه چنين است خداى عز و جل اين كم بود را با نافله ها پر ميكند و حضرتش در شبهاى تار بيرون ميرفت و كيسه هاى دينار و درهم بر دوش ‍ ميكشيد و گاهى خوراكى و يا هيزم بر پشت ميگرفت تا آنكه يك يك در خانه ها را ميكوفت و آنچه را كه بر دوش داشت بدست آن كس كه در را ميگشود ميداد و هر گاه به فقير چيزى ميداد صورت خود را مى پوشيد كه او را نشناسد و چون وفات كرد و اين كار را از كسى نديدند دانستند آنكه اين كار ميكرد على بن الحسين عليه السّلام بود و چون بدن شريف حضرت را بر غسلگاه گذاشتند پشت آن حضرت را مشاهده كردند كه مانند زانوى شتر پينه بسته بود از بس كه بخانه هاى فقراء و مساكين بار بدوش كشيده بود و روزى از خانه بيرون شد و دوش انداز خزى بدوش داشت گدائى بر سر راه آمد و بدوش انداز در آويخت حضرت براه افتاد و آن را بجاى گذاشت و در فصل زمستان خز مى خريد چون تابستان ميرسيد آن را ميفروخت و بهايش ‍ را صدقه ميداد و روز عرفه اى جمعى را ديد كه از مردم گدائى ميكنند فرمود: واى بر شما آيا در چنين روزى از غير خدا گدائى ميكنيد؟ در حالى كه اميد ميرود در امروز پرتو سعادت به بچه هاى در رحم مادران نيز بتابد و چنين بود كه از هم خوراك شدن با مادرش خود دارى ميفرمود بخدمتش ‍ عرض شد: اى پس پيغمبر شما كه از همه مردم نيكوكارتر و از همه بيشتر صله رحم ميكنيد چرا با مادر خود هم خوراك نميشويد؟ فرمود: خوش ‍ ندارم كه مبادا پيش دستى كنم بغذائى كه مادرم چشم بر او داشته است ، مردى ب آن حضرت عرض كرد: اى فرزند رسول خدا براستى كه من تو را در راه خدا بسيار دوست دارم فرمود: بار الها من بتو پناهنده ميشوم از اينكه ديگرى بخاطر تو مرا دوست بدارد و تو مرا دشمن داشته باشى و آن حضرت ناقه اى داشت كه بيست بار با آن بحج رفته بود و هرگز ب آن تازيانه نزده بود و چون آن ناقه مرد دستور فرمود بخاكش بسپارند تا درندگان آن را نخورند و كنيزى داشت كه احوال آن حضرت را از او پرسيدند گفت سخن دراز گويم يا كوتاه گفته شد: كوتاه بگو گفت : هرگز بروز براى او غذا نياوردم و هرگز بشب بستر براى او نگستردم روزى گذارشان بجمعى افتاد كه نسبت بحضرتش بدگوئى ميكردند نزد آنان ايستاد و فرمود: اگر در گفتار خود راست گوئيد خداوند مرا بيامرزد و اگر دروغگو هستيد خداوند شما را بيامرزد و از عادت حضرت اين بود كه چون دانش آموزى بخدمتش ميرسيد ميفرمود: خوش آمدى اى سفارش شده رسول خدا سپس ميفرمود براستى كه چون دانش آموز از خانه خود بيرون مى آيد پاى خود بر هيچ تر و خشكى از زمين نميگذارد مگر آنكه تا هفتمين طبقه زمين براى او تسبيح ميگويند و يك صد خانواده از فقيران مدينة را سرپرستى ميفرمود و از اينكه يتيمان و بيچارگان و زمينگيرشده گان و تهى دستانى كه راه چاره ندارند بر سر سفره او بنشينند خوشش مى آمد و با دست خود لقمه براى آنان مى گرفت و هر يك از آنان كه عائله مند بود از غذاى خود براى عائله اش مى برد و غذائى نمى خورد تا آنكه اول مانند آن غذا را صدقة ميداد و هر سال هفت پينه از هفت محل سجده او مى افتاد از بس نماز ميخواند و آن حضرت آن پينه ها را جمع آورى ميفرمود و چون از دنيا رحلت فرمود آن پينه ها بهمراه او بخاك سپرده شد و بر پدرش حسين عليه السّلام بيست سال گريست و غذائى به پيش آن حضرت گذاشته نشد مگر آنكه گريست تا آنجا كه غلامش عرض كرد اى فرزند رسول خدا آيا روزگار اندوه تو بسر نيامد؟ فرمود: واى بر تو يعقوب پيغمبر دوازده پسر داشت و خداوند يكى از آنان را از چشم او پنهان كرد يعقوب از بس بر او گريست ديدگانش كور و موى سرش از اندوه سفيد گشت و پشتش از بار غم خميد و حال آنكه پسرش در دنيا زنده بود و من خودم ديدم كه پدرم و برادرم و عمويم و هفده نفر از خاندانم كشته و در كنار من افتاده بودند پس چگونه روزگار اندوه من بسر آيد؟


85 بخش

آنچه در باره شب بيست و يكم و بيست و سوم ماه رمضان رسيده است
 ما جاء في ليلة إحدى و عشرين و ثلاث و عشرين من شهر رمضان
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ كَانَ أَبُو جَعْفَرٍ ع إِذَا كَانَتْ لَيْلَةُ إِحْدَى وَ عِشْرِينَ وَ ثَلَاثٍ وَ عِشْرِينَ أَخَذَ فِي الدُّعَاءِ حَتَّى يَزُولَ اللَّيْلُ فَإِذَا زَالَ اللَّيْلُ صَلَّى
5- فضيل بن يسار گويد: امام باقر عليه السّلام را عادت اين بود كه چون شب بيست و يكم و بيست و سوم ميشد بدعا مى پرداخت تا نيمه شب و چون شب از نيمه ميگذشت نماز ميخواند
6 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَبَانٍ عَنِ الْحَسَنِ بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ قَالَ قَالَ أَبُو الْحَسَنِ ع صَلِّ لَيْلَةَ إِحْدَى وَ عِشْرِينَ وَ لَيْلَةَ ثَلَاثٍ وَ عِشْرِينَ مِائَةَ رَكْعَةٍ تَقْرَأُ فِي كُلِّ رَكْعَةٍ الْحَمْدَ مَرَّةً وَ قُلْ هُوَ اللّهُ أَحَدٌ عَشْرَ مَرَّاتٍ
6- سليمان جعفرى گويد: امام موسى بن جعفر فرمود: شب بيست و يكم و بيست و سوم يك صد ركعت نماز بخوان در هر ركعت حمد يك بار و قُلْ هُوَ اللّهُ أَحَدٌ ده بار.
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي جَمِيلَةَ عَنْ رِفَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَيْلَةُ الْقَدْرِ هِيَ أَوَّلُ السَّنَةِ وَ هِيَ آخِرُهَا
و اتفق مشايخنا رضي الله عنهم على أنها ليلة ثلاث و عشرين من شهر رمضان و الغسل فيها من أول الليل و هو يجزي إلى آخره
7- امام صادق عليه السّلام فرمود: شب قدر شب اول سال است و شب پايان سال استادان ما اتفاق دارند كه شب بيست و سوم از ماه رمضان شب قدر است و وقت غسل در آن شب از اول شب است و تا آخر شب وقت غسل باقى است .
8 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ حَسَّانَ بْنِ مِهْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ لَيْلَةِ الْقَدْرِ فَقَالَ الْتَمِسْهَا لَيْلَةَ إِحْدَى وَ عِشْرِينَ وَ لَيْلَةَ ثَلَاثٍ وَ عِشْرِينَ
8- حسان بن مهران گويد: از امام صادق عليه السّلام از شب قدر پرسيديم فرمود: در شب بيست و يكم و شب بيست و سوم آن را جستجو كن .

از بيست و چهار خصلت نهى شده است
 النهي عن أربع و عشرين خصلة
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ الْقُرَشِيِّ عَنْ سُلَيْمَانَ بْنِ حَفْصٍ الْبَصْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ عَزَّ وَ جَلَّ كَرِهَ لَكُمْ أَيَّتُهَا الْأُمَّةُ أَرْبَعاً وَ عِشْرِينَ خَصْلَةً وَ نَهَاكُمْ عَنْهَا كَرِهَ لَكُمُ الْعَبَثَ فِي الصَّلَاةِ وَ كَرِهَ الْمَنَّ فِي الصَّدَقَةِ وَ كَرِهَ الضَّحِكَ بَيْنَ الْقُبُورِ وَ كَرِهَ التَّطَلُّعَ فِي الدُّورِ وَ كَرِهَ النَّظَرَ إِلَى فُرُوجِ النِّسَاءِ وَ قَالَ يُورِثُ الْعَمَى وَ كَرِهَ الْكَلَامَ عِنْدَ الْجِمَاعِ وَ قَالَ يُورِثُ الْخَرَسَ يَعْنِي فِي الْوَلَدِ وَ كَرِهَ النَّوْمَ قَبْلَ الْعِشَاءِ الاْخِرَةِ وَ كَرِهَ الْحَدِيثَ بَعْدَ الْعِشَاءِ الاْخِرَةِ وَ كَرِهَ الْغُسْلَ تَحْتَ السَّمَاءِ بِغَيْرِ مِئْزَرٍ وَ كَرِهَ الْمُجَامَعَةَ تَحْتَ السَّمَاءِ وَ كَرِهَ دُخُولَ الْأَنْهَارِ إِلَّا بِمِئْزَرٍ وَ قَالَ فِي الْأَنْهَارِ عُمَّارٌ وَ سُكَّانٌ مِنَ الْمَلَائِكَةِ وَ كَرِهَ دُخُولَ الْحَمَّامَاتِ إِلَّا بِمِئْزَرٍ وَ كَرِهَ الْكَلَامَ بَيْنَ الْأَذَانِ وَ الْإِقَامَةِ فِي صَلَاةِ الْغَدَاةِ حَتَّى تُقْضَى الصَّلَاةُ وَ كَرِهَ رُكُوبَ الْبَحْرِ فِي هَيَجَانِهِ وَ كَرِهَ النَّوْمَ فِي سَطْحٍ لَيْسَ بِمُحَجَّرٍ وَ قَالَ مَنْ نَامَ عَلَى سَطْحٍ غَيْرِ ذِي مُحَجَّرٍ فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّةُ وَ كَرِهَ أَنْ يَنَامَ الرَّجُلُ فِي بَيْتٍ وَحْدَهُ وَ كَرِهَ لِلرَّجُلِ أَنْ يَغْشَى امْرَأَتَهُ وَ هِيَ حَائِضٌ فَإِنْ غَشِيَهَا فَخَرَجَ الْوَلَدُ مَجْذُوماً أَوْ أَبْرَصَ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ وَ كَرِهَ أَنْ يَغْشَى الرَّجُلُ امْرَأَتَهُ وَ قَدِ احْتَلَمَ حَتَّى يَغْتَسِلَ مِنِ احْتِلَامِهِ الَّذِي رَأَى فَإِنْ فَعَلَ فَخَرَجَ الْوَلَدُ مَجْنُوناً فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ وَ كَرِهَ أَنْ يُكَلِّمَ الرَّجُلُ مَجْذُوماً إِلَّا أَنْ يَكُونَ بَيْنَهُ وَ بَيْنَ الْمَجْذُومِ قَدْرُ ذِرَاعٍ وَ قَالَ فِرَّ مِنَ الْمَجْذُومِ فِرَارَكَ مِنَ الْأَسَدِ وَ كَرِهَ الْبَوْلَ عَلَى شَطِّ نَهْرٍ جاري ((جَارٍ وَ كَرِهَ أَنْ يُحْدِثَ الرَّجُلُ تَحْتَ شَجَرَةٍ قَدْ أَيْنَعَتْ يَعْنِي أَثْمَرَتْ وَ كَرِهَ أَنْ يَتَنَعَّلَ الرَّجُلُ وَ هُوَ قَائِمٌ وَ كَرِهَ أَنْ يَدْخُلَ الرَّجُلُ الْبَيْتَ الْمُظْلِمَ إِلَّا أَنْ يَكُونَ بَيْنَ يَدَيْهِ نَارٌ وَ كَرِهَ النَّفْخَ فِي مَوْضِعِ الصَّلَاةِ
9- رسول خدا (ص) فرمود: اى امت براستى كه خداى عز و جل بيست و چهار خصلت را براى شما خوش نداشته و شما را از آنها نهى فرموده است بازى در نماز را براى شما ناخوش داشته و منت نهادن در صدقه را ناخوش ‍ داشته و خنديدن در گورستان را ناخوش داشته و سركشيدن و نگاه كردن بخانه هاى مردم را ناخوش داشته و نگاه كردن بعورت زنان : (همسران) را ناخوش داشته و فرمود كه (براى فرزند) كورى آورد و سخن گفتن بهنگام آميزش جنسى را ناخوش داشته و فرمود كه گنگى آورد يعنى در فرزند و خواب پيش از نماز عشا را ناخوش داشته و سخن گفتن پس از نماز عشا را ناخوش داشته و بى لنگ در زير آسمان غسل كردن را ناخوش داشته و آميزش جنسى در زير آسمان (جاى بى سقف) را ناخوش داشته و رفتن بميان رودخانه را بى لنگ ناخوش داشته و فرمود در رودخانه ها آبادكنندگان و ساكنين از فرشتگان هستند و بى لنگ بحمام ها رفتن را ناخوش داشته و سخن گفتن ميان اذان و اقامه را در نماز صبح تا پايان يافتن نماز ناخوش ‍ داشته و سوار شدن دريا را هنگام طوفان ناخوش داشته و خواب در پشت بامى را كه گرداگردش ديوار نباشد ناخوش داشته و فرمود: كسى كه در پشت بام بى ديوار بخوابد هيچ كس مسئول محافظت او نيست و ناخوش داشته كه مردى در خانه اى بتنهائى بخوابد و ناخوش داشته كه مردى با همسر خود در حال حيض آميزش جنسى كند كه اگر كرد و نوزادش با بيمارى خوره و يا پيسى بدنيا آمد بجز خود را سرزنش نكند و ناخوش داشته كه مرد پس ‍ از احتلام غسل نكرده با همسر خود آميزش جنسى كند كه اگر كرد و فرزندش ديوانه بدنيا آمد بجز خويشتن كسى را سرزنش نكند و ناخوش ‍ داشته كه مرد با بيمار خوره دار سخن گويد مگر اينكه بقدر يك ذراع از هم دور باشند و فرمود از خوره دار بگريز چنانچه از شير ميگريزى و ناخوش ‍ داشته ادرار كردن بر كنار آب روان را و ناخوش داشته كه شخص در زير درخت ميوه دار بقضاى حاجت نشيند و ناخوش داشته كه مرد ايستاده كفش بپا كند و ناخوش داشته كه شخص بى آنكه جلو پايش روشن باشد بخانه تاريك درآيد و دميدن و فوت كردن جايگاه نماز را ناخوش داشته است .

نماز را بجماعت خواندن بيست و پنج درجه از خواندن بتنهائى بهتر است
 صلاة الجماعة أفضل من صلاة الفرد بخمس و عشرين درجة
10 أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ الْفَقِيهُ بِبَلْخٍ فِيمَا أَجَازَهُ لِي قَالَ حَدَّثَنَا أَبُو حَرْبٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أُحَيْدٍ عَنِ ابْنِ أَبِي عِيسَى الْحَافِظِ قَالَ أَخْبَرَنَا أَبُو الْقَاسِمِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا ابْنُ بُكَيْرٍ قَالَ حَدَّثَنَا اللَّيْثُ عَنِ ابْنِ الْهَادِ عَنْ عَبْدِ اللَّهِ بْنِ خَبَّابٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ إِنَّ رَسُولَ اللَّهِ ص قَالَ صَلَاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ الْفَرْدِ بِخَمْسٍ وَ عِشْرِينَ دَرَجَةً
: و قال أبي رضي الله عنه في رسالته إلي لصلاة الرجل في جماعة على صلاة الرجل وحده خمس و عشرين درجة في الجنة
10- رسول خدا (ص) فرمود: نماز را بجماعت خواندن بيست و پنج درجه از خواندن بتنهائى بهتر است .
و پدرم در رساله اى كه بمن نوشته بود فرموده است : نماز مردى كه بجماعت ميخواندش از نماز مردى كه بتنهائى ميخواند بيست و پنج درجه در بهشت برترى دارد.

بيست و نه خصلت در نماز هست
 في الصلاة تسع و عشرون خصلة
11 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْهَمْدَانِيُّ مَوْلَى بَنِي هَاشِمٍ قَالَ أَخْبَرَنَا الْمُنْذِرُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا جَعْفَرٌ عَنْ أَبَانٍ الْأَحْمَرِ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ عُلْوَانَ عَنْ عَمْرِو بْنِ ثَابِتٍ عَنْ أَبِيهِ عَنْ ضَمْرَةَ بْنِ حَبِيبٍ قَالَ سُئِلَ النَّبِيُّ ص عَنِ الصَّلَاةِ فَقَالَ ع الصَّلَاةُ مِنْ شَرَائِعِ الدِّينِ وَ فِيهَا مَرْضَاةُ الرَّبِّ عَزَّ وَ جَلَّ وَ هِيَ مِنْهَاجُ الْأَنْبِيَاءِ وَ لِلْمُصَلِّي حُبُّ الْمَلَائِكَةِ وَ هُدًى وَ إِيمَانٌ وَ نُورُ الْمَعْرِفَةِ وَ بَرَكَةٌ فِي الرِّزْقِ وَ رَاحَةٌ لِلْبَدَنِ وَ كَرَاهَةٌ لِلشَّيْطَانِ وَ سِلَاحٌ عَلَى الْكَافِرِ وَ إِجَابَةٌ لِلدُّعَاءِ وَ قَبُولٌ لِلْأَعْمَالِ وَ زَادٌ لِلْمُؤْمِنِ مِنَ الدُّنْيَا إِلَى الاْخِرَةِ وَ شَفِيعٌ بَيْنَهُ وَ بَيْنَ مَلَكِ الْمَوْتِ وَ أُنْسٌ فِي قَبْرِهِ وَ فِرَاشٌ تَحْتَ جَنْبِهِ وَ جَوَابٌ لِمُنْكَرٍ وَ نَكِيرٍ وَ تَكُونُ صَلَاةُ الْعَبْدِ عِنْدَ الْمَحْشَرِ تَاجاً عَلَى رَأْسِهِ وَ نُوراً عَلَى وَجْهِهِ وَ لِبَاساً عَلَى بَدَنِهِ وَ سِتْراً بَيْنَهُ وَ بَيْنَ النَّارِ وَ حُجَّةً بَيْنَهُ وَ بَيْنَ الرَّبِّ جَلَّ جَلَالُهُ وَ نَجَاةً لِبَدَنِهِ مِنَ النَّارِ وَ جَوَازاً عَلَى الصِّرَاطِ وَ مِفْتَاحاً لِلْجَنَّةِ وَ مُهُوراً لِحُورِ الْعِينِ وَ ثَمَناً لِلْجَنَّةِ بِالصَّلَاةِ يَبْلُغُ الْعَبْدُ إِلَى الدَّرَجَةِ الْعُلْيَا لِأَنَّ الصَّلَاةَ تَسْبِيحٌ وَ تَهْلِيلٌ وَ تَحْمِيدٌ وَ تَكْبِيرٌ وَ تَمْجِيدٌ وَ تَقْدِيسٌ وَ قَوْلٌ وَ دَعْوَةٌ
11- ضمرة بن حبيب گويد: از پيغمبر در باره نماز پرسش شد فرمود: نماز از راههاى بندگى در دين است و رضاى پروردگار عز و جل در آن است و آن راه و رسم انبياء است و نمازگزار را دوستى فرشتگان و هدايت و ايمان و روشنائى شناسائى حق و بركت در روزى و آسايش تن و ناخوشى شيطان و اسلحه عليه كافر و مستجاب شدن دعا و پذيرش اعمال نصيب مى شود و توشه مؤمن در دنيا و آخرت و شفيع ميان او و فرشته مرگ و آرام دلش در گور و بستر زير پهلويش و پاسخ منكر و نكير نماز است و در روز رستاخيز نماز بنده تاجى است بر سر او و نورى است بر روى او و جامه اى است بر تن او و پرده اى است ميان او و آتش و حجتى است ميان او و پروردگار جل جلاله و باعث رهائى تن او است از دوزخ و سبب گذشتن او است از پل صراط و كليد بهشت است و كابين حوريان بهشتى است و بهاى بهشت است بنده بوسيله نماز به بالاترين درجه ميرسد زيرا نماز ياد كردن خدا است به پاكى و يگانگى و سپاس و بزرگداشت و آقائى و پاكيزگى و گفتگو با خدا و دعا نمودن است .

بيست و نه خصلت در دانش است
 في العلم تسع و عشرون خصلة
12 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ الْيَقْطِينِيِّ قَالَ حَدَّثَنَا جَمَاعَةٌ مِنْ أَصْحَابِنَا رَفَعُوهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص تَعَلَّمُوا الْعِلْمَ فَإِنَّ تَعَلُّمَهُ حَسَنَةٌ وَ مُدَارَسَتَهُ تَسْبِيحٌ وَ الْبَحْثَ عَنْهُ جِهَادٌ وَ تَعْلِيمَهُ مَنْ لَا يَعْلَمُهُ صَدَقَةٌ وَ بَذْلَهُ لِأَهْلِهِ قُرْبَةٌ لِأَنَّهُ مَعَالِمُ الْحَلَالِ وَ الْحَرَامِ وَ سَالِكٌ بِطَالِبِهِ سَبِيلَ الْجَنَّةِ وَ هُوَ أَنِيسٌ فِي الْوَحْشَةِ وَ صَاحِبٌ فِي الْوَحْدَةِ وَ دَلِيلٌ عَلَى السَّرَّاءِ وَ الضَّرَّاءِ وَ سِلَاحٌ عَلَى الْأَعْدَاءِ وَ زَيْنٌ لِلْأَخِلَّاءِ يَرْفَعُ اللَّهُ بِهِ أَقْوَاماً يَجْعَلُهُمْ فِي الْخَيْرِ أَئِمَّةً يُقْتَدَى بِهِمْ تُرْمَقُ أَعْمَالُهُمْ وَ تُقْتَبَسُ آثَارُهُمْ وَ تَرْغَبُ الْمَلَائِكَةُ فِي خَلَّتِهِمْ يَمْسَحُونَهُمْ فِي صَلَاتِهِمْ بِأَجْنِحَتِهِمْ وَ يَسْتَغْفِرُ لَهُمْ كُلَّ شَيْءٍ حَتَّى حِيتَانَ الْبُحُورِ وَ هَوَامَّهَا وَ سِبَاعَ الْبَرِّ وَ أَنْعَامَهَا لِأَنَّ الْعِلْمَ حَيَاةُ الْقُلُوبِ وَ نُورُ الْأَبْصَارِ مِنَ الْعَمَى وَ قُوَّةُ الْأَبْدَانِ مِنَ الضَّعْفِ يُنْزِلُ اللَّهُ حَامِلَهُ مَنَازِلَ الْأَخْيَارِ وَ يَمْنَحُهُ مَجَالِسَ الْأَبْرَارِ فِي الدُّنْيَا وَ الاْخِرَةِ بِالْعِلْمِ يُطَاعُ اللَّهُ وَ يُعْبَدُ وَ بِالْعِلْمِ يُعْرَفُ اللَّهُ وَ يؤ خذ ((يُوَحَّدُ وَ بِالْعِلْمِ تُوصَلُ الْأَرْحَامُ وَ بِهِ يُعْرَفُ الْحَلَالُ وَ الْحَرَامُ وَ الْعِلْمُ إِمَامُ الْعَمَلِ وَ الْعَمَلُ تَابِعُهُ يُلْهِمُهُ اللَّهُ السُّعَدَاءَ وَ يَحْرِمُهُ الْأَشْقِيَاءَ
12- رسول خدا (ص) فرمود: دانش بياموزيد كه فرا گرفتن آن ثواب دارد و مذاكره علمى بجاى تسبيح گفتن است و كاوش از دانش جهاد است و ياد دادنش بكسى كه نميداند صدقة است و آن را در دست دسترس اهلش قرار دادن سبب قرب الهى است زيرا آن سبب دانستن حلال و حرام است و دانش آموزش را براه بهشت ميكشاند و دانش بهنگام وحشت آرام دل است و در تنهائى همدم و در شادى و سختى راهنما است و در برابر دشمنان سلاح است و بنزد دوستان زينت است خداوند بوسيله دانش افرادى را تا آنجا بلند پايه ميكند كه پيشوايان خير ميگردند و ديگران از آنان پيروى ميكنند كارهاى آنان را سرمشق خود قرار ميدهند و از آثار آنان اقتباس ‍ ميكنند و فرشتگان بدوستى آنان رغبت دارند بهنگام نمازشان بالهاى خود را ب آنان ميمالند و همه چيز از براى آنان آمرزش ميطلبند حتى ماهيان و جانوران دريا و درندگان بيابان و چهار پايان زيرا دانش سبب زنده شدن دلها است و روشنى بخش ديده ها است از كورى و نيرو بخش تن ها است از ناتوانى خداوند دانشمند را بمنزلهاى نيكان فرود مى آورد و همنشينى خوبان را در دنيا و آخرت باو ارزانى ميدارد بواسطه دانش است كه خداوند اطاعت و پرستش مى شود و بسبب علم است كه خداوند شناخته مى شود و دريافت ميگردد و بوسيله آن حلال و حرام شناخته مى شود و دانش ‍ پيشواى عمل است و عمل پيروانش خداوند دانش را به نيكبختان الهام ميكند و بدبختان را از آن محروم ميسازد.

خصلتهائى كه ابوذر آنها را از رسول خدا پرسيد
 الخصال التي سأ ل عنها أبو ذر رحمه الله رسول الله ص
13 حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْأَسْوَارِيُّ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو يُوسُفَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ قَيْسٍ السِّجْزِيُّ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو الْحَسَنِ عُمَرُ بْنُ حَفْصٍ قَالَ حَدَّثَنِي أَبُو مُحَمَّدٍ عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَسَدٍ بِبَغْدَادَ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ إِبْرَاهِيمَ أَبُو عَلِيٍّ قَالَ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْبَصْرِيُّ قَالَ حَدَّثَنِي ابْنُ جَرِيحٍ عَنْ عَطَاءٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ عَنْ أَبِي ذَرٍّ رَحْمَةُ اللَّهِ عَلَيْهِ قَالَ دَخَلْتُ عَلَى رَسُولِ اللَّهِ ص وَ هُوَ جَالِسٌ فِي الْمَسْجِدِ وَحْدَهُ فَاغْتَنَمْتُ خَلْوَتَهُ فَقَالَ لِي يَا أَبَا ذَرٍّ لِلْمَسْجِدِ تَحِيَّةٌ قُلْتُ وَ مَا تَحِيَّتُهُ قَالَ رَكْعَتَانِ تَرْكَعُهُمَا فَقُلْتُ يَا رَسُولَ اللَّهِ إِنَّكَ أَمَرْتَنِي بِالصَّلَاةِ فَمَا الصَّلَاةُ قَالَ خَيْرُ مَوْضُوعٍ فَمَنْ شَاءَ أَقَلَّ وَ مَنْ شَاءَ أَكْثَرَ قُلْتُ يَا رَسُولَ اللَّهِ أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ فَقَالَ إِيمَانٌ بِاللَّهِ وَ جِهَادٌ فِي سَبِيلِهِ قُلْتُ فَأَيُّ وَقْتِ اللَّيْلِ أَفْضَلُ قَالَ جَوْفُ اللَّيْلِ الْغَابِرُ قُلْتُ فَأَيُّ
الصّلَاةِ أَفْضَلُ قَالَ طُولُ الْقُنُوتِ قُلْتُ وَ أَيّ الصّدَقَةِ أَفْضَلُ قَالَ جُهْدٌ مِنْ مُقِلّ‏ٍ إِلَى فَقِيرٍ ذِي سِنّ‏ٍ قُلْتُ مَا الصّوْمُ قَالَ فَرْضٌ مَجْزِيّ‏ٌ وَ عِنْدَ اللّهِ أَضْعَافٌ كَثِيرَةٌ قُلْتُ فَأَيّ الرّقَابِ أَفْضَلُ قَالَ أَغْلَاهَا ثَمَناً وَ أَنْفَسُهَا عِنْدَ أَهْلِهَا قُلْتُ فَأَيّ الْجِهَادِ أَفْضَلُ قَالَ مَنْ عُقِرَ جَوَادُهُ وَ أُهْرِيقَ دَمُهُ قُلْتُ فَأَيّ آيَةٍ أَنْزَلَهَا اللّهُ عَلَيْكَ أَعْظَمُ قَالَ آيَةُ الْكُرْسِيّ ثُمّ قَالَ يَا أَبَا ذَرٍّ مَا السّمَاوَاتُ السّبْعُ فِي الْكُرْسِيّ إِلّا كَحَلْقَةٍ مُلْقَاةٍ فِي أَرْضِ فَلَاةٍ وَ فَضْلُ الْعَرْشِ عَلَى الْكُرْسِيّ كَفَضْلِ الْفَلَاةِ عَلَى تِلْكَ الْحَلْقَةِ قُلْتُ يَا رَسُولَ اللّهِ كَمِ النّبِيّونَ قَالَ مِائَةُ أَلْفٍ وَ أَرْبَعَةٌ وَ عِشْرُونَ أَلْفَ نَبِيّ‏ٍ قُلْتُ كَمِ الْمُرْسَلُونَ مِنْهُمْ قَالَ ثَلَاثُمِائَةٍ وَ ثَلَاثَةَ عَشَرَ جَمّاءَ غَفِيرَاءَ قُلْتُ مَنْ كَانَ أَوّلَ الْأَنْبِيَاءِ قَالَ آدَمُ قُلْتُ وَ كَانَ مِنَ الْأَنْبِيَاءِ مُرْسَلًا قَالَ نَعَمْ خَلَقَهُ اللّهُ بِيَدِهِ وَ نَفَخَ فِيهِ مِنْ رُوحِهِ ثُمّ قَالَ ص يَا أَبَا ذَرٍّ أَرْبَعَةٌ مِنَ الْأَنْبِيَاءِ سُرْيَانِيّونَ آدَمُ وَ شَيْثٌ وَ أُخْنُوخُ وَ هُوَ إِدْرِيسُ ع وَ هُوَ أَوّلُ مَنْ خَطّ بِالْقَلَمِ وَ نُوحٌ ع وَ أَرْبَعَةٌ مِنَ الْأَنْبِيَاءِ مِنَ الْعَرَبِ هُودٌ وَ صَالِحٌ وَ شُعَيْبٌ وَ نَبِيّكَ مُحَمّدٌ وَ أَوّلُ نَبِيّ‏ٍ مِنْ بَنِي إِسْرَائِيلَ مُوسَى وَ آخِرُهُمْ عِيسَى وَ سِتّمِائَةِ نَبِيّ‏ٍ قُلْتُ يَا رَسُولَ اللّهِ كَمْ أَنْزَلَ اللّهُ مِنْ كِتَابٍ قَالَ مِائَةَ كِتَابٍ وَ أَرْبَعَةَ كُتُبٍ أَنْزَلَ اللّهُ عَلَى شَيْثٍ خَمْسِينَ صَحِيفَةً وَ عَلَى إِدْرِيسَ ثَلَاثِينَ صَحِيفَةً وَ عَلَى إِبْرَاهِيمَ عِشْرِينَ صَحِيفَةً وَ أَنْزَلَ التّوْرَاةَ وَ الْإِنْجِيلَ وَ الزّبُورَ وَ الْفُرْقَانَ قُلْتُ يَا رَسُولَ اللّهِ فَمَا كَانَتْ صُحُفُ إِبْرَاهِيمَ قَالَ كَانَتْ أَمْثَالًا كُلّهَا وَ كَانَ فِيهَا أَيّهَا الْمَلِكُ الْمُبْتَلَى الْمَغْرُورُ إِنّي لَمْ أَبْعَثْكَ لِتَجْمَعَ الدّنْيَا بَعْضَهَا إِلَى بَعْضٍ وَ لَكِنْ بَعَثْتُكَ لِتَرُدّ عَنّي دَعْوَةَ الْمَظْلُومِ فَإِنّي لَا أَرُدّهَا وَ إِنْ كَانَتْ مِنْ كَافِرٍ وَ عَلَى الْعَاقِلِ مَا لَمْ يَكُنْ مَغْلُوباً عَلَى عَقْلِهِ أَنْ يَكُونَ لَهُ سَاعَاتٌ سَاعَةٌ يُنَاجِي فِيهَا رَبّهُ عَزّ وَ جَلّ وَ سَاعَةٌ يُحَاسِبُ نَفْسَهُ وَ سَاعَةٌ يَتَفَكّرُ فِيمَا صَنَعَ اللّهُ عَزّ وَ جَلّ إِلَيْهِ وَ سَاعَةٌ يَخْلُو فِيهَا بِحَظّ نَفْسِهِ مِنَ الْحَلَالِ فَإِنّ هَذِهِ السّاعَةَ عَوْنٌ لِتِلْكَ السّاعَاتِ وَ اسْتِجْمَامٌ لِلْقُلُوبِ وَ تَوْزِيعٌ لَهَا وَ عَلَى الْعَاقِلِ أَنْ يَكُونَ بَصِيراً بِزَمَانِهِ مُقْبِلًا عَلَى شَأْنِهِ حَافِظاً لِلِسَانِهِ فَإِنّ مَنْ حَسَبَ كَلَامَهُ مِنْ عَمَلِهِ قَلّ كَلَامُهُ إِلّا فِيمَا يَعْنِيهِ وَ عَلَى الْعَاقِلِ أَنْ يَكُونَ طَالِباً لِثَلَاثٍ مَرَمّةٍ لِمَعَاشٍ أَوْ تَزَوّدٍ لِمَعَادٍ أَوْ تَلَذّذٍ فِي غَيْرِ مُحَرّمٍ قُلْتُ يَا رَسُولَ اللّهِ فَمَا كَانَتْ صُحُفُ مُوسَى قَالَ كَانَتْ عِبْرَانِيّةً كُلّهَا وَ فِيهَا عَجِبْتُ لِمَنْ أَيْقَنَ بِالْمَوْتِ كَيْفَ يَفْرَحُ وَ لِمَنْ أَيْقَنَ بِالنّارِ لِمَ يَضْحَكُ وَ لِمَنْ يَرَى الدّنْيَا وَ تَقَلّبَهَا بِأَهْلِهَا لِمَ يَطْمَئِنّ إِلَيْهَا وَ لِمَنْ يُؤْمِنُ بِالْقَدَرِ كَيْفَ يَنْصَبُ وَ لِمَنْ أَيْقَنَ بِالْحِسَابِ لِمَ لَا يَعْمَلُ قُلْتُ يَا رَسُولَ اللّهِ هَلْ فِي أَيْدِينَا مِمّا أَنْزَلَ اللّهُ عَلَيْكَ شَيْ‏ءٌ مِمّا كَانَ فِي صُحُفِ إِبْرَاهِيمَ وَ مُوسَى قَالَ يَا أَبَا ذَرٍّ اقْرَأْ قَدْ أَفْلَحَ مَنْ تَزَكّى وَ ذَكَرَ اسْمَ رَبّهِ فَصَلّى بَلْ تُؤْثِرُونَ الْحَياةَ الدّنْيا وَ الآْخِرَةُ خَيْرٌ وَ أَبْقى إِنّ هذا لَفِي الصّحُفِ الْأُولى صُحُفِ إِبْراهِيمَ وَ مُوسى قُلْتُ يَا رَسُولَ اللّهِ أَوْصِنِي قَالَ أُوصِيكَ بِتَقْوَى اللّهِ فَإِنّهُ رَأْسُ الْأَمْرِ كُلّهِ قُلْتُ زِدْنِي قَالَ عَلَيْكَ بِتِلَاوَةِ الْقُرْآنِ وَ ذِكْرِ اللّهِ كَثِيراً فَإِنّهُ ذِكْرٌ لَكَ فِي السّمَاءِ وَ نُورٌ لَكَ فِي الْأَرْضِ قُلْتُ زِدْنِي قَالَ عَلَيْكَ بِطُولِ الصّمْتِ فَإِنّهُ مَطْرَدَةٌ لِلشّيَاطِينِ وَ عَوْنٌ لَكَ عَلَى أَمْرِ دِينِكَ قُلْتُ زِدْنِي قَالَ إِيّاكَ وَ كَثْرَةَ الضّحْكِ فَإِنّهُ يُمِيتُ الْقَلْبَ وَ يَذْهَبُ بِنُورِ الْوَجْهِ قُلْتُ يَا رَسُولَ اللّهِ زِدْنِي قَالَ انْظُرْ إِلَى مَنْ هُوَ تَحْتَكَ وَ لَا تَنْظُرْ إِلَى مَنْ هُوَ فَوْقَكَ فَإِنّهُ أَجْدَرُ أَنْ لَا تَزْدَرِيَ نِعْمَةَ اللّهِ عَلَيْكَ قُلْتُ يَا رَسُولَ اللّهِ زِدْنِي قَالَ صِلْ قَرَابَتَكَ وَ إِنْ قَطَعُوكَ قُلْتُ زِدْنِي قَالَ أَحِبّ الْمَسَاكِينَ وَ مُجَالَسَتَهُمْ قُلْتُ زِدْنِي قَالَ قُلِ الْحَقّ وَ إِنْ كَانَ مُرّاً قُلْتُ زِدْنِي قَالَ لَا تَخَفْ فِي اللّهِ لَوْمَةَ لَائِمٍ قُلْتُ زِدْنِي قَالَ لِيَحْجُزْكَ عَنِ النّاسِ مَا تَعْلَمُ مِنْ نَفْسِكَ وَ لَا تَجِدْ عَلَيْهِمْ فِيمَا تَأْتِي مِثْلَهُ ثُمّ قَالَ كَفَى بِالْمَرْءِ عَيْباً أَنْ يَكُونَ فِيهِ ثَلَاثُ خِصَالٍ يَعْرِفُ مِنَ النّاسِ مَا يَجْهَلُ مِنْ نَفْسِهِ وَ يَسْتَحْيِي لَهُمْ مِمّا هُوَ فِيهِ وَ يُؤْذِي جَلِيسَهُ بِمَا لَا يَعْنِيهِ ثُمّ قَالَ ع لَا عَقْلَ كَالتّدْبِيرِ وَ لَا وَرَعَ كَالْكَفّ وَ لَا حَسَبَ كَحُسْنِ الْخَلْقِ
13- ابى ذر گويد: بخدمت رسول خدا در حالى كه تنها در مسجد نشسته بود رسيدم خلوت با آن حضرت را غنيمت شمردم مرا فرمود: اى ابا ذر مسجد را تحيتى است عرض كردم تحيت آن چيست ؟ فرمود دو ركعت نماز است كه بخوانى عرض كردم يا رسول اللّه شما مرا دستور نماز خواندن داديد نماز چيست ؟
فرمود بهترين چيزى است كه وضع شده است هر كه خواست كمتر بخواند و هر كه خواست بيشتر عرض كردم يا رسول اللّه چه كارى نزد خداوند محبوب تر است ؟ فرمود بخدا ايمان داشتن و جهاد در راه او نمودن عرض ‍ كردم چه وقت شب بهتر است ؟ فرمود دل شب تار عرض كردم چه نمازى بهتر است ؟ فرمود: نمازى كه قنوتش طولانى باشد عرض كردم كدام صدقة بهتر است ؟ فرمود شخص بى بضاعت آنچه ميتواند بفقير پيرى بدهد عرض ‍ كردم روزه چيست ؟ فرمود: فريضه اى است كه پاداش دارد و چندين برابر پاداش اش نزد خدا است عرض كردم (براى آزاد كردن) كدام بنده بهتر است ؟ فرمود: هر آنكه گران قيمت تر و بنزد خانواده اش گرانمايه تر باشد.
عرض كردم چه جهادى بهتر است ؟ فرمود: آنكه اسبش در ميدان جنگ پى شود و (پياده) خونش ريخته شود عرض كردم : از آياتى كه خداوند بر تو فرستاده كداميك بزرگتر است ؟ فرمود آية الكرسى .
سپس فرمود اى ابا ذر هفت آسمان در نزد كرسى مانند يك حلقه اى است كه در بيابانى افتاده باشد برترى عرش بر كرسى همچون برترى آن بيابان است بر آن حلقه عرض كردم يا رسول اللّه پيمبران چند تن بودند؟
فرمود: يك صد و بيست و چهار هزار پيغمبر عرض كردم از اين عده چند تن پيغمبر مرسل بودند؟ فرمود:
سيصد و سيزده تن همگى بى كم و كاست عرض كردم نخستين پيغمبر كه بود؟ فرمود: آدم عرض كردم از پيغمبران مرسل بود؟ فرمود آرى خداوند بقدرت خويش او را آفريد و از روح خود در او دميد.
سپس حضرت فرمود: اى ابا ذر چهار تن از پيغمبران سريانى بودند: آدم و شيث و اخنوخ كه همان ادريس است و ادريس نخستين كسى است كه با قلم بنوشت و نوح و چهار تن از پيغمبران از عرب ميباشند: هود و صالح و شعيب و پيغمبر تو محمد و نخستين پيغمبر بنى اسرائيل موسى بود و آخرين پيغمبرشان عيسى (و همگى) ششصد تن بودند عرض كردم يا رسول اللّه خداوند چند كتاب آسمانى فرو فرستاده ؟ فرمود يك صد و چهار كتاب خداوند پنجاه كتاب بر شيث فرستاد و سى كتاب بر ادريس و بيست كتاب بر ابراهيم و توراة و انجيل و زبور و قرآن نيز فرو فرستاد عرض كردم يا رسول اللّه كتابهاى ابراهيم چه بود؟ فرمود همه آنها داستان بود و از جمله آنها اين مضمون بود: اى پادشاه گرفتار و مست باده غرور براستى كه من تو را بر نيانگيختم كه دنيا را رويهم جمع كنى و لكن ترا برانگيختم تا نگذارى ستمديده اى بدرگاه من بنالد كه من دعاى مظلوم را رد نكنم اگر چه كافر باشد بر خردمندى كه زمام عقل از كفش بيرون نشده است لازم است وقتهائى براى خود قرار دهد وقتى را با پروردگار خود راز و نياز كند و وقتى بحساب خود برسد و قسمتى از وقت خود را در آنچه خداى عز و جل با او رفتار كرده بينديشد و قسمتى از وقت را براى بهره مندى از حلال براى خود آماده كند كه اين ساعت كمك ساعتهاى ديگر است و باعث خرسندى خاطر و فراغت قلب و شخص خردمند مى بايست بزمان خود بينا باشد و بخويشتن بپردازد و زبان خود را نگهدارد كه هر كس سخن گفتنش را از اعمال خود حساب كند گفتارش كم مى شود مگر در آنچه براى او سودمند باشد و شخص خردمند را لازم است كه جوياى سه چيز باشد اصلاح زندگى و يا توشه گيرى براى روز باز پسين و يا كاميابى از غير حرام عرض ‍ كردم يا رسول اللّه كتابهاى موسى چه بود؟ فرمود همه اش عبرت انگيز بود و در همان است : كه در شگفتم از براى كسى كه يقين بمرگ دارد چگونه شادى ميكند؟ و براى كسى كه يقين بدوزخ دارد چرا ميخندد؟ و براى كسى كه دنيا و زير و رو شدن اهل دنيا را مى بيند چرا ب آن اطمينان ميكند؟ و براى كسى كه بتقدير خداوند ايمان دارد چگونه خود را بزحمت مياندازد؟ و براى كسى كه يقين بحساب دارد چرا كار نميكند؟ عرض كردم يا رسول اللّه از مطالبى كه در كتابهاى ابراهيم و موسى بوده است آيا در قرآنى كه خداوند بتو فرو فرستاده و در دست ما است چيزى هست ؟ فرمود: اى ابا ذر بخوان اين آيات را (الاعلى : 14- 19) آنكه زكاة داد و نام پروردگار را ياد كرد و نماز خواند حقيقتاً رستگار گرديد ولى شما زندگى دنيا را مقدم ميداريد در صورتى كه عالم آخرت بهتر است و پاينده تر براستى كه اين مطلب در كتابهاى پيشين است يعنى كتابهاى ابراهيم و موسى .
عرض كردم يا رسول اللّه سفارشى بمن بفرما فرمود تو را بپرهيزگارى خداوند سفارش ميكنم كه سرآمد همه كارها است عرض كردم بيشتر بفرمائيد فرمود بخواندن قرآن مواظبت كن و بسيار بياد خدا باش كه باعث ياد بود تو در آسمان و روشنائى ات در زمين ميگردد عرض كردم بيشتر بفرمائيد فرمود: مواظبت كن بخاموشى طولانى كه شيطانها را از تو ميراند و بر كار دينت ياورى كند عرض كردم بيشتر بفرمائيد فرمود مبادا بسيار بخندى كه دل را ميميراند و روشنى رخسارت را ميبرد عرض كردم يا رسول اللّه بيشتر بفرمائيد فرمود: بزير دست خود نگاه كن و ببالا دست خود نگاه مكن كه بهترين وسيله است از براى اينكه نعمت خدا را خوار نبينى عرض ‍ كردم يا رسول اللّه بيشتر بفرما فرمود: با خويشان خود پيوند كن گرچه آنان از تو ببرند عرض كردم بيشتر بفرما فرمود: تهى دستان و همنشينى با آنان را دوست بدار عرض كردم بيشتر بفرمائيد فرمود حق بگو گرچه تلخ باشد عرض كردم بيشتر بفرمائيد فرمود در راه خدا از سرزنش ملامت گو مترس ‍ عرض كردم بيشتر بفرمائيد فرمود: آنچه از خود ميدانى بايستى تو را از عيب جوئى مردم باز دارد و ب آنچه از خودت مانند آن سر ميزند بديگران خشم مكن سپس فرمود: همين عيب براى مرد بس كه سه خصلت در او باشد آنچه را كه در خود او است و نميداند در ديگران متوجه شود و آنچه را كه خود دارد براى ديگران شرم آور بداند و بيهوده هم نشين خود را بيازارد سپس فرمود هيچ عقلى هم چون تدبير نيست و هيچ پرهيزكارى بمانند خويشتن دارى نيست و هيچ آبروئى هم چون خوش اخلاقى نيست .


86 بخش

أبواب الثلاثين و ما فوقه (باب هاى سى و بالاتر)

از براى امام عليه السّلام سى نشانه هست
 للا مام ع ثلاثون علامة
1 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْكُوفِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ فَضَّالٍ عَنْ أَبِيهِ عَنْ أَبِي الْحَسَنِ عَلِيِّ بْنِ مُوسَى الرِّضَا ع قَالَ لِلْإِمَامِ عَلَامَاتٌ يَكُونُ أَعْلَمَ النَّاسِ وَ أَحْكَمَ النَّاسِ وَ أَتْقَى النَّاسِ وَ أَحْلَمَ النَّاسِ وَ أَشْجَعَ النَّاسِ وَ أَسْخَى النَّاسِ وَ أَعْبَدَ النَّاسِ وَ يُولَدُ مَخْتُوناً وَ يَكُونُ مُطَهَّراً وَ يَرَى مِنْ خَلْفِهِ كَمَا يَرَى مِنْ بَيْنِ يَدَيْهِ وَ لَا يَكُونُ لَهُ ظِلٌّ وَ إِذَا وَقَعَ عَلَى الْأَرْضِ مِنْ بَطْنِ أُمِّهِ وَقَعَ عَلَى رَاحَتَيْهِ رَافِعاً صَوْتَهُ بِالشَّهَادَةِ وَ لَا يَحْتَلِمُ وَ تَنَامُ عَيْنُهُ وَ لَا يَنَامُ قَلْبُهُ وَ يَكُونُ مُحَدَّثاً وَ يَسْتَوِي عَلَيْهِ دِرْعُ رَسُولِ اللَّهِ ص وَ لَا يُرَى لَهُ بَوْلٌ وَ لَا غَائِطٌ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ وَكَّلَ الْأَرْضَ بِابْتِلَاعِ مَا يَخْرُجُ مِنْهُ وَ يَكُونُ لَهُ رَائِحَةٌ أَطْيَبُ مِنْ رَائِحَةِ الْمِسْكِ وَ يَكُونُ أَوْلَى النَّاسِ مِنْهُمْ بِأَنْفُسِهِمْ وَ أَشْفَقَ عَلَيْهِمْ مِنْ آبَائِهِمْ وَ أُمَّهَاتِهِمْ وَ يَكُونُ أَشَدَّ النَّاسِ تَوَاضُعاً لِلَّهِ عَزَّ وَ جَلَّ وَ يَكُونُ آخَذَ النَّاسِ بِمَا يَأْمُرُهُمْ بِهِ وَ أَكَفَّ النَّاسِ عَمَّا يَنْهَى عَنْهُ وَ يَكُونُ دُعَاؤُهُ مُسْتَجَاباً حَتَّى لَوْ أَنَّهُ دَعَا عَلَى صَخْرَةٍ لَانْشَقَّتْ نِصْفَيْنِ وَ يَكُونُ عِنْدَهُ سِلَاحُ رَسُولِ اللَّهِ ص وَ سَيْفُهُ ذُو الْفَقَارِ وَ يَكُونُ عِنْدَهُ صَحِيفَةٌ فِيهَا أَسْمَاءُ شِيعَتِهِ إِلَى يَوْمِ الْقِيَامَةِ وَ صَحِيفَةٌ فِيهَا أَسْمَاءُ أَعْدَائِهِمْ إِلَى يَوْمِ الْقِيَامَةِ وَ يَكُونُ عِنْدَهُ الْجَامِعَةُ وَ هِيَ صَحِيفَةٌ طُولُهَا سَبْعُونَ ذِرَاعاً فِيهَا جَمِيعُ مَا يَحْتَاجُ إِلَيْهِ وُلْدُ آدَمَ وَ يَكُونُ عِنْدَهُ الْجَفْرُ الْأَكْبَرُ وَ الْأَصْغَرُ إِهَابُ مَاعِزٍ وَ إِهَابُ كَبْشٍ فِيهِمَا جَمِيعُ الْعُلُومِ حَتَّى أَرْشُ الْخَدْشِ وَ حَتَّى الْجَلْدَةُ وَ نِصْفُ الْجَلْدَةِ وَ ثُلُثُ الْجَلْدَةِ وَ يَكُونُ عِنْدَهُ مُصْحَفُ فَاطِمَةَ ع
1- امام رضا عليه السّلام فرمود: امام را نشانه هائى است : دانشمندترين مردم ميباشد و حكيم ترين مردم و پرهيزكارترين مردم و دلير ترين مردم و باسخاوت ترين مردم و پر عبادت ترين مردم و ختنه شده متولد مى شود و پاكيزه ميباشد و از پشت سرش همچون پيش رويش مى بيند و سايه ندارد و چون از شكم مادر بر زمين مى افتد دو كف دست بر زمين مى نهد و صدا بشهادتين بلند ميكند و محتلم نميشود و ديده اش بخواب ميرود ولى دلش ‍ بيدار است و فرشتگان با او سخن ميگويند و زره رسول خدا بر تن او راست آيد و بول و غايطش ديده نشود زيرا خداوند عز و جل زمين را موظف فرموده است تا هر چه از امام بيرون مى آيد ببلعد بوئى خوشتر از بوى مشك دارد و امام بر مردم از خودشان بحكم فرمائى سزاوارتر است و از پدران و مادرانشان بر آنان مهربان تر و بيشتر از همه مردم در پيشگاه خداى عز و جل فروتن ميباشد و بدستوراتى كه بمردم ميدهد خود از همه بهتر عمل ميكند و از كارهائى كه نهى ميكند خودداريش از همه بيشتر ميباشد و دعايش مستجاب است تا آنجا كه اگر دعا بر سنگى كند بدو نيم شكافته مى شود و اسلحه رسول خدا و شمشير ذو الفقارش نزد او است و بنزدش ‍ كتابى است كه نامهاى شيعيانش تا روز قيامت در آن است و كتابى كه نامهاى دشمنانش تا روز قيامت در آن ثبت است و جامعه نزد او است و آن طومارى است بدرازى هفتاد ذراع كه همه نيازمندى هاى آدميزاده در آن ثبت است و جعفر بزرگ و جعفر كوچك كه در پوست بز و پوست قوچ است نزد او است و همه دانش ها را در بردارند حتى زيان كرد خراشيدن تن و حتى حد زدن با تازيانه را و نصف حد و يك سوم حد با تازيانه را و مصحف فاطمة در نزد او ميباشد.
2 وَ فِي حَدِيثٍ آخَرَ أَنَّ الْإِمَامَ مُؤَيَّدٌ بِرُوحِ الْقُدُسِ وَ بَيْنَهُ وَ بَيْنَ اللَّهِ عَزَّ وَ جَلَّ عَمُودٌ مِنْ نُورٍ يَرَى فِيهِ أَعْمَالَ الْعِبَادِ وَ كُلَّمَا احْتَاجَ إِلَيْهِ لِدَلَالَةٍ اطَّلَعَ عَلَيْهِ
2- در روايت ديگر است كه امام عليه السّلام بوسيله روح القدس يارى مى شود و ميان او و خداوند عز و- جل ستونى از نور هست كه كارهاى بندگان و همه نيازمنديها در آن از راهى كه خود امام بر آن آگاه است ديده مى شود.
3 وَ قَالَ الصَّادِقُ ع يُبْسَطُ لَنَا فَنَعْلَمُ وَ يُقْبَضُ عَنَّا فَلَا نَعْلَمُ وَ الْإِمَامُ يُولَدُ وَ يَلِدُ وَ يَصِحُّ وَ يَمْرَضُ وَ يَأْكُلُ وَ يَشْرَبُ وَ يَبُولُ وَ يَتَغَوَّطُ وَ يَفْرَحُ وَ يَحْزَنُ وَ يَضْحَكُ وَ يَبْكِي وَ يَمُوتُ وَ يُقْبَرُ وَ يُزَادُ فَيَعْلَمُ وَ دَلَالَتُهُ فِي خَصْلَتَيْنِ فِي الْعِلْمِ وَ اسْتِجَابَةِ الدَّعْوَةِ وَ كُلَّمَا أَخْبَرَ بِهِ مِنَ الْحَوَادِثِ الَّتِي تَحْدُثُ قَبْلَ كَوْنِهَا كَذَلِكَ بِعَهْدٍ مَعْهُودٍ إِلَيْهِ مِنْ رَسُولِ اللَّهِ ص تَوَارَثَهُ مِنْ آبَائِهِ ع
و كون ذلك مما عهده إليه جبرئيل عن علام الغيوب و جميع الا ئمة الا حد عشر بعد النبي ص قتلوا منهم بالسيف و هو أمير المؤمنين و الحسين ع و الباقون ع قتلوا بالسم و جرى ذلك عليهم على الحقيقة و الصحة لا كما يقوله الغلاة و المفوضة لعنهم الله بأ نهم يقولون إنهم لم يقتلوا على الحقيقة و إنما شبه للناس أمرهم و كذبوا ما شبه أمر أحد من أنبياء الله و حججه على الناس ‍ إلا أمر عيسى ابن مريم ع وحده لا نه رفع من الا رض حيا و قبض روحه بين السماء و الا رض ثم رفع إلى السماء و رد عليه روحه و ذلك قول الله عز و جل إِذْ قالَ اللّهُ يا عِيسى إِنِّي مُتَوَفِّيكَ وَ رافِعُكَ إِلَيَّ و قال عز و جل حكاية عما يقول عيسى يوم القيامة وَ كُنْتُ عَلَيْهِمْ شَهِيداً ما دُمْتُ فِيهِمْ فَلَمّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَ أَنْتَ عَلى كُلِّ شَيْءٍ شَهِيدٌ و يقول المتجاوزون للحد في أمر الا ئمة ع إنه إن جاز أن يشبه أمر عيسى للناس فلم لا يجوز أن يشبه أمرهم أيضا و الذي يجب أن يقال لهم إن عيسى هو مولود من غير أب فلم لا يجوز أن يكونوا مولودين من غير أب و إنهم لا يجسرون على إظهار مذهبهم لعنهم الله في ذلك و متى جاز أن يكون جميع أنبياء الله و حججه ع مولودين من الا باء و الا مهات و كان عيسى من بينهم مولودا من غير أب جاز أن يشبه أمره للناس دون أمر غيره من الا نبياء و الحجج ع كما جاز أن يولد من غير أب دونهم و إنما أراد الله عز و جل أن يجعل أمره آية و علامة ليعلم بذلك أَنَّ اللّهَ عَلى كُلِّ شَيْءٍ قَدِيرٌ
3- امام صادق عليه السّلام فرمود: براى ما گشوده مى شود و ميدانيم و چون بسته مى شود ديگر نميدانيم و امام متولد مى شود و فرزند براى او مى شود و تندرست ميگردد و بيمار مى شود و ميخورد و مى آشامد و بول مى كند و به قضاى حاجت مى نشيند و شادمان ميگردد و غمناك مى شود و ميخندد و ميگريد و مى ميرد و بخاك سپرده مى شود و دانشش فزونتر ميگردد و در نتيجه آن اطلاع حاصل مى كند ولى نشانه امام در دو خصلت است در دانش و مستجاب شدن دعا و آنچه از پيش آمدها پيشاپيش خبر مى دهد همان طور كه از رسول خدا به او رسيده است و از پدرانش به ارث برده است و به رسول خدا به توسط جبرئيل از خداوندى كه داناى غيب ها است رسيده است و يازده امام پس از پيغمبر همگى كشته شدند بعضى از آنان با شمشير كه امير المؤمنين است و حسين عليه السّلام و باقى با زهر كشته شدند و كشته شدنشان از روى حقيقت و درستى بود نه چنانچه غاليان و مفوضه (خدا لعنت شان كند) ميگويند كه آنها ميگويند: امامان واقعا كشته نشده اند و بلكه مردم در باره آنان در اشتباه اند اينان دروغ مى گويند كار هيچ يك از انبياى خدا و حجت هاى او بر مردم مشتبه نيست مگر كار عيسى بن مريم بتنهائى زيرا او از زمين به آسمان بالا رفت و زنده بود و جانش در ميان آسمان و زمين گرفته شد.
و سپس به آسمان برده شد و روح به تن او بازگشت و اين است معنى فرمايش خداى عز و جل (آل عمران آيه 55) هنگامى كه خدا فرمود اى عيسى من ترا مى ميرانم و بسوى خود بالا مى آورم و خداى عز و جل از قول عيسى در روز قيامت حكايت مى كند كه عرض مى كند من گواه آنان بودم تا در ميانشان بودم و چون مرا ميراندى تو خود مراقب آنان بودى و تو بر هر چيز گواهى).
آنان كه در باره امامان از حد گذشته اند ميگويند كه اگر بر كار عيسى روا است كه مردم مشتبه بشوند چرا در كار امامان نيز اشتباه روا نباشد؟ آنچه لازم است ب آنان گفته شود اينست كه عيسى بدون پدر متولد شده است چرا روا نيست كه امامان هم بدون پدر متولد بشوند؟ و آنان جرات اظهار چنين مذهبى را در اين باره نخواهند داشت خدا لعنت شان كند و هر گاه روا باشد كه همه پيغمبران خدا و حجت هاى او از پدران و مادران متولد شده باشند و فقط عيسى از ميان آنان بدون پدر متولد شود روا است كه فقط كار او بمردم مشتبه شود نه كار ديگرى از پيغمبران و حجت هاى الهى هم چنان كه متولد شدن بدون پدر فقط براى عيسى روا بود و خداى عز و جل خواسته بود كه كار او را نشانه و علامتى قرار دهد تا بدين وسيله دانسته شود كه خداوند بر همه چيز توانا است .

ماه رمضان سى روز است و هرگز كمتر نميشود
 شهر رمضان ثلاثون يوما لا ينقص أبدا
4 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ وَ مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً قَالُوا حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى وَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حُذَيْفَةَ بْنِ مَنْصُورٍ عَنْ مُعَاذِ بْنِ كَثِيرٍ وَ يُقَالُ لَهُ مُعَاذُ بْنُ مُسْلِمٍ الْهَرَّاءُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ
شَهْرُ رَمَضَانَ ثَلَاثُونَ يَوْماً لَا يَنْقُصُ وَ اللَّهِ أَبَداً
4- امام صادق عليه السّلام فرمود: ماه رمضان سى روز است و بخدا هرگز كمتر نميشود.
5 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ يَاسِرٍ الْخَادِمِ قَالَ قُلْتُ لِلرِّضَا ع هَلْ يَكُونُ شَهْرُ رَمَضَانَ تِسْعَةً وَ عِشْرِينَ يَوْماً فَقَالَ إِنَّ شَهْرَ رَمَضَانَ لَا يَنْقُصُ عَنْ ثَلَاثِينَ يَوْماً
5- ياسر خادم گويد به امام رضا عرض كردم ماه رمضان بيست و نه روز مى شود؟ فرمود به راستى كه ماه رمضان از سى روز كمتر نميشود.
6 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ أَبِي الْحَسَنِ عَلِيِّ بْنِ الْحُسَيْنِ الرَّقِّيِّ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ عَنْ آبَائِهِ عَنْ جَدِّهِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ جَاءَ نَفَرٌ مِنَ الْيَهُودِ إِلَى رَسُولِ اللَّهِ ص فَسَأَلَهُ أَعْلَمُهُمْ عَنْ مَسَائِلَ فَكَانَ فِيمَا سَأَلَهُ أَنْ قَالَ لِأَيِّ شَيْءٍ فَرَضَ اللَّهُ الصَّوْمَ عَلَى أُمَّتِكَ بِالنَّهَارِ ثَلَاثِينَ يَوْماً وَ فَرَضَ عَلَى الْأُمَمِ أَكْثَرَ مِنْ ذَلِكَ فَقَالَ النَّبِيُّ ص إِنَّ آدَمَ لَمَّا أَكَلَ مِنَ الشَّجَرَةِ بَقِيَ فِي بَطْنِهِ ثَلَاثِينَ يَوْماً فَفَرَضَ اللَّهُ عَزَّ وَ جَلَّ عَلَى ذُرِّيَّتِهِ ثَلَاثِينَ يَوْماً الْجُوعَ وَ الْعَطَشَ وَ الَّذِي يَأْكُلُونَهُ تَفَضُّلٌ مِنَ اللَّهِ عَزَّ وَ جَلَّ عَلَيْهِمْ كَذَلِكَ كَانَ عَلَى آدَمَ فَرَضَ اللَّهُ ذَلِكَ عَلَى أُمَّتِي ثُمَّ تَلَا رَسُولُ اللَّهِ ص هَذِهِ الاْيَةَ كُتِبَ عَلَيْكُمُ الصِّيامُ كَما كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيّاماً مَعْدُوداتٍ قَالَ الْيَهُودِيُّ صَدَقْتَ يَا مُحَمَّدُ
6- امام حسن فرمود: چند تن از يهود به محضر رسول خدا آمدند داناتر آنان سؤ الاتى از حضرت كرد و از جمله آنها اين بود كه عرض كرد به چه علت خداوند روزه گرفتن در روز را به امت تو سى روز واجب كرده است و بر ديگر امتها از اين بيشتر واجب نموده ؟
پيغمبر فرمود: چون آدم از آن درخت مخصوص خورد سى روز در شكمش ‍ ماند خداوند بر فرزندانش گرسنگى و تشنگى را سى روز واجب كرد و آنچه در ميان اين سى روز ميخورند تفضلى است از خداوند بر آنها و بر آدم هم سى روز روزه واجب بود و همان را خدا بر امت من واجب كرد سپس رسول خدا اين آيه را خواند (بقره آيه 183) روزه بر شما نوشته شد هم چنان كه بر پيشينيان شما نوشته شده بود تا تقوا پيشه كنيد روزهاى شماره شده اى است يهودى عرض كرد درست فرمودى اى محمد.
7 حَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْكُوفِيُّ عَنْ مُوسَى بْنِ عِمْرَانَ النَّخَعِيِّ عَنْ عَمِّهِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنْ عَلِيِّ بْنِ حَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لِتُكْمِلُوا الْعِدَّةَ قَالَ ثَلَاثِينَ يَوْماً
7- ابى بصير گويد از امام صادق معناى اين آيه را پرسيدم كه ميفرمايد تا شماره را كامل كنيد فرمود سى روز است .
8 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مُحَمَّدِ بْنِ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ فِي حَدِيثٍ طَوِيلٍ شَهْرُ رَمَضَانَ ثَلَاثُونَ يَوْماً لِقَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لِتُكْمِلُوا الْعِدَّةَ وَ الْكَامِلَةُ التَّامَّةُ
8- امام صادق عليه السّلام در ضمن حديث طولانى فرمود ماه رمضان سى روز است چون خداى عز و جل ميفرمايد تا شماره را كامل فرمائيد و ماه كامل سى روز تمام است .
9 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ حَبِيبٍ عَنْ تَمِيمِ بْنِ بُهْلُولٍ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ قَالَ سَمِعْتُ جَعْفَرَ بْنَ مُحَمَّدٍ ع يَقُولُ وَ اللَّهِ مَا كَلَّفَ اللَّهُ الْعِبَادَ إِلَّا دُونَ مَا يُطِيقُونَ إِنَّمَا كَلَّفَهُمْ فِي الْيَوْمِ وَ اللَّيْلَةِ خَمْسَ صَلَوَاتٍ وَ كَلَّفَهُمْ فِي كُلِّ أَلْفِ دِرْهَمٍ خَمْسَةً وَ عِشْرِينَ دِرْهَماً وَ كَلَّفَهُمْ فِي السَّنَةِ صِيَامَ ثَلَاثِينَ يَوْماً وَ كَلَّفَهُمْ حِجَّةً وَاحِدَةً وَ هُمْ يُطِيقُونَ أَكْثَرَ مِنْ ذَلِكَ
قال مصنف هذا الكتاب رضي الله عنه مذهب خواص الشيعة و أهل الاستبصار منهم في شهر رمضان أنه لا ينقص عن ثلاثين يوما أبدا و الا خبار في ذلك موافقة للكتاب و مخالفة للعامة فمن ذهب من ضعفة الشيعة إلى الا خبار التي وردت للتقية في أنه ينقص و يصيبه ما يصيبه الشهور من النقصان و التمام اتقي كما تتقى العامة و لم يكلم إلا بما يكلم به العامة و لا قُوَّةَ إِلاّ بِاللّهِ
9- اسماعيل بن مهران گويد شنيدم امام صادق ميفرمود: بخدا قسم كه خداوند به بندگان تكليف نه فرموده مگر كمتر از آنچه را كه توانائى آن دارند: در شبانه روزى فقط پنج نماز تكليف كرده و در هر هزار درهم بيست و پنج درهم تكليفشان نموده و در يك سال روزه سى روز را به آنان تكليف نموده و يك بار حج (در تمام عمر) تكليفشان نموده با اينكه آنان توانائى بيش از اين را دارند.
(مصنف) اين كتاب گويد:
عقيده خواص شيعه و روشن بين از آنان در باره ماه رمضان اينست كه هرگز از سى روز كمتر نميشود و اخبارى كه در اين باره هست با قرآن موافق و با مذهب سنيان مخالف است و از ضعفاى شيعه آن كس كه اخبارى را كه از راه تقية در باره ماه رمضان رسيده است و اينكه آنهم مانند باقى ماه ها سى كم و تمام مى شود پذيرفته است تقية نموده هم چنان كه در ديگر موارد ميبايست از عامة تقية شود و جز بر مذهب آنان سخنى گفته نشود و توانائى نيست جز بوسيله خداوند


87 بخش

آنچه از عمل زناشوئى در كتاب و سنت حرام شده است سى و چهار صورت است
 الفروج المحرمة في الكتاب و السنة على أربعة و ثلاثين وجها
10 حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ حَمْزَةَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَزْدَادَ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الْكُوفِيُّ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ سَهْلُ بْنُ صَالِحٍ الْعَبَّاسِيُّ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ الاْمُلِيُّ قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ سُئِلَ أَبِي ع عَمَّا حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ مِنَ الْفُرُوجِ فِي الْقُرْآنِ وَ عَمَّا حَرَّمَهُ رَسُولُ اللَّهِ ص فِي سُنَّتِهِ فَقَالَ الَّذِي حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ أَرْبَعَةٌ وَ ثَلَاثُونَ وَجْهاً سَبْعَةَ عَشَرَ فِي الْقُرْآنِ وَ سَبْعَةَ عَشَرَ فِي السُّنَّةِ فَأَمَّا الَّتِي فِي الْقُرْآنِ فَالزِّنَا قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ لا تَقْرَبُوا الزِّنى وَ نِكَاحُ امْرَأَةِ الْأَبِ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ لا تَنْكِحُوا ما نَكَحَ آباؤُكُمْ مِنَ النِّساءِ وَ أُمَّهاتُكُمْ وَ بَناتُكُمْ وَ أَخَواتُكُمْ وَ عَمّاتُكُمْ وَ خالاتُكُمْ وَ بَناتُ الْأَخِ وَ بَناتُ الْأُخْتِ وَ أُمَّهاتُكُمُ اللاّتِي أَرْضَعْنَكُمْ وَ أَخَواتُكُمْ مِنَ الرَّضاعَةِ وَ أُمَّهاتُ نِسائِكُمْ وَ رَبائِبُكُمُ اللاّتِي فِي حُجُورِكُمْ مِنْ نِسائِكُمُ اللاّتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُناحَ عَلَيْكُمْ وَ حَلائِلُ أَبْنائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ
وَ أَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلاّ ما قَدْ سَلَفَ وَ الْحَائِضُ حَتَّى تَطْهُرَ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ لا تَقْرَبُوهُنَّ حَتّى يَطْهُرْنَ وَ النِّكَاحُ فِي الِاعْتِكَافِ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ لا تُبَاشِرُوهُنَّ وَ أَنْتُمْ عاكِفُونَ فِي الْمَساجِدِ وَ أَمَّا الَّتِي فِي السُّنَّةِ فَالْمُوَاقَعَةُ فِي شَهْرِ رَمَضَانَ نَهَاراً وَ تَزْوِيجُ الْمُلَاعَنَةِ بَعْدَ اللِّعَانِ وَ التَّزْوِيجُ فِي الْعِدَّةِ وَ الْمُوَاقَعَةُ فِي الْإِحْرَامِ وَ الْمُحْرِمُ يَتَزَوَّجُ أَوْ يُزَوِّجُ وَ الْمُظَاهِرُ قَبْلَ أَنْ يُكَفِّرَ وَ تَزْوِيجُ الْمُشْرِكَةِ وَ تَزْوِيجُ الرَّجُلِ امْرَأَةً قَدْ طَلَّقَهَا لِلْعِدَّةِ تِسْعَ تَطْلِيقَاتٍ وَ تَزْوِيجُ الْأَمَةِ عَلَى الْحُرَّةِ وَ تَزْوِيجُ الذِّمِّيَّةِ عَلَى الْمُسْلِمَةِ وَ تَزْوِيجُ الْمَرْأَةِ عَلَى عَمَّتِهَا وَ خَالَتِهَا وَ تَزْوِيجُ الْأَمَةِ مِنْ غَيْرِ إِذْنِ مَوْلَاهَا وَ تَزْوِيجُ الْأَمَةِ عَلَى مَنْ يَقْدِرُ عَلَى تَزْوِيجِ الْحُرَّةِ وَ الْجَارِيَةُ مِنَ السَّبْيِ قَبْلَ الْقِسْمَةِ وَ الْجَارِيَةُ الْمُشْتَرَكَةُ وَ الْجَارِيَةُ الْمُشْتَرَاةِ قَبْلَ أَنْ يَسْتَبْرِئَهَا وَ الْمُكَاتَبَةُ الَّتِي قَدْ أَدَّتْ بَعْضَ الْمُكَاتَبَةِ
10- امام صادق عليه السّلام فرمود: از پدرم سؤ ال شد از عمل زناشوئى كه خداى عز و جل در قرآن حرام فرموده و آنچه را كه رسول خدا در سنت خود حرامش دانسته است فرمود: آنچه خداى عز و جل حرام اش فرموده سى و چهار صورت است كه هفده صورت آن در قرآن است و هفده صورتش در سنت اما آنچه در قرآن است زنا است كه خداى عز و جل فرموده است بزنا نزديك نشويد و زناشوئى با زن پدر است كه خداى عز و جل فرموده است با زنانى كه پدرانتان همسرى كرده اند همسرى نكنيد و مادران شما و دختران شما و خواهران شما و عمه هاى شما و خاله هاى شما و دختران برادر و دختران خواهر و مادرهائى كه بشما شير داده اند (مادر رضاعى) و خواهران رضاعى و مادر زنهاى شما و دختران همسرهاى شما كه در دامن شما هستند از زنانى كه با آنان هم بستر شده ايد و اگر با آنان هم بستر نشده ايد گناهى بر شما نيست و همسران پسران صلبى شما و اينكه دو خواهر را با هم بهمسرى بگيريد مگر آنچه در گذشته گرفته ايد و زن حائض تا از حيض پاك شود كه خداى عز و جل ميفرمايد با زنان نزديكى نكنيد تا پاك شوند و در حال اعتكاف با همسر هم بستر شدن كه خداوند ميفرمايد با همسران خود آميزش نداشته باشيد در حالى كه ميان مسجد باعتكاف نشسته ايد و اما آنچه در سنت است : روز ماه رمضان با همسر آميزش نمودن و با زنى كه با او مقررات ملاعنة انجام گرفته است ازدواج نمودن و با زنى كه در عده ديگرى است ازدواج نمودن و در حال احرام عمل جنسى انجام دادن و در حال احرام ازدواج كردن و يا با كسى كه احرام بسته است طرف ازدواج شدن و زنى كه مرد با او ظهار كرده پيش از آنكه كفاره ظهار را بدهد و زن مشركه را تزويج كردن و زنى را كه مردش نه بار باو طلاق عده دار داده باشد و ازدواج با كنيز بر سر زن آزاد و ازدواج با زن ذمية بر سر زن مسلمان و ازدواج زن بر سر عمه و خاله اش و ازدواج كنيز بدون اجازه آقايش و ازدواج با كنيز از براى كسى كه ميتواند با زن آزاد ازدواج كند و كنيز اسير پيش از تقسيم غنيمت و كنيزى كه چند نفر در ملكيت او شريكند و كنيزى كه خريدارى شده است پيش از آنكه استبراء شود و كنيزى كه با آقاى خود قرار داد مكاتبه داشته و قسمتى از مال المكاتبة را ادا كرده باشد.

خداى تبارك و تعالى از جمعه تا جمعه ديگر سى و پنج نماز واجب كرده است
 فرض الله تبارك و تعالى على الناس من الجمعة إلى الجمعة خمسا و ثلاثين صلاة
11 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَدَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّمَا فَرَضَ اللَّهُ عَزَّ وَ جَلَّ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ خَمْساً وَ ثَلَاثِينَ صَلَاةً فِيهَا صَلَاةٌ وَاحِدَةٌ فَرَضَهَا اللَّهُ فِي جَمَاعَةٍ وَ هِيَ الْجُمُعَةُ
11- امام باقر عليه السّلام فرمود: خداى عز و جل از جمعه تا جمعه ديگر فقط سى و پنج نماز واجب فرموده است و در ميان آنها يك نماز است كه واجب است با جماعت خوانده شود و آن نماز جمعه است

أبواب الا ربعين و ما فوقه (بابهاى چهل و بالاتر)

شارب الخمر لا تقبل صلاته أربعين يوما
 ميگسار تا چهل روز نمازش پذيرفته نيست
1 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُعَاوِيَةَ بْنِ حُكَيْمٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَنْ شَرِبَ الْخَمْرَ فَسَكِرَ مِنْهَا لَمْ تُقْبَلْ صَلَاتُهُ أَرْبَعِينَ يَوْماً فَإِنْ تَرَكَ الصَّلَاةَ فِي هَذِهِ الْأَيَّامِ ضُوعِفَ عَلَيْهِ الْعَذَابُ لِتَرْكِ الصَّلَاةِ
وَ فِي خَبَرٍ آخَرَ أَنَّ شَارِبَ الْخَمْرِ تُوقَفُ صَلَاتُهُ بَيْنَ السَّمَاءِ وَ الْأَرْضِ فَإِذَا تَابَ رُدَّتْ عَلَيْهِ
1- فضيل بن يسار گويد: شنيدم امام باقر عليه السّلام ميفرمود: هر كه مى بنوشد و مست شود نمازش تا چهل روز پذيرفته نيست و اگر در اين روزها نماز نخواند عذابش براى نماز نخواندن دو چندان مى شود و در خبر ديگر فرمود: نماز ميگسار ميان آسمان و زمين بازداشت مى شود چنانچه توبه كرد باو باز ميگردد.

روزه بر چهل قسم است
 الصوم على أربعين وجها
2- حَدّثَنَا أَبِي رَضِيَ اللّهُ عَنْهُ قَالَ حَدّثَنَا سَعْدُ بْنُ عَبْدِ اللّهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ الْأَصْفَهَانِيّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزّهْرِيّ قَالَ دَخَلْتُ عَلَى عَلِيّ بْنِ الْحُسَيْنِ ع فَقَالَ لِي يَا زُهْرِيّ مِنْ أَيْنَ جِئْتَ قُلْتُ مِنَ الْمَسْجِدِ قَالَ فِيمَ كُنْتُمْ قَالَ تَذَاكَرْنَا أَمْرَ الصّوْمِ فَأَجْمَعَ رَأْيِي وَ رَأْيُ أَصْحَابِي أَنّهُ لَيْسَ مِنَ الصّوْمِ شَيْ‏ءٌ وَاجِبٌ إِلّا صَوْمُ شَهْرِ رَمَضَانَ فَقَالَ يَا زُهْرِيّ لَيْسَ كَمَا قُلْتُمْ إِنّ الصّوْمَ عَلَى أَرْبَعِينَ وَجْهاً فَعَشَرَةُ أَوْجُهٍ مِنْهَا وَاجِبَةٌ كَوُجُوبِ شَهْرِ رَمَضَانَ وَ عَشَرَةُ أَوْجُهٍ مِنْهَا صِيَامُهُنّ حَرَامٌ وَ أَرْبَعَةَ عَشَرَ وَجْهاً مِنْهَا صَاحِبُهَا فِيهَا بِالْخِيَارِ إِنْ شَاءَ صَامَ وَ إِنْ شَاءَ أَفْطَرَ وَ صَوْمُ الْإِذْنِ عَلَى ثَلَاثَةِ أَوْجُهٍ وَ صَوْمُ التّأْدِيبِ وَ صَوْمُ الْإِبَاحَةِ وَ صَوْمُ السّفَرِ وَ الْمَرَضِ قُلْتُ فَسّرْهُنّ لِي جُعِلْتُ فِدَاكَ قَالَ أَمّا الْوَاجِبُ فَصِيَامُ شَهْرِ رَمَضَانَ وَ صِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ لِمَنْ أَفْطَرَ يَوْماً مِنْ شَهْرِ رَمَضَانَ مُتَعَمّداً وَ صِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ فِي قَتْلِ الْخَطَإِ لِمَنْ لَمْ يَجِدِ الْعِتْقَ وَاجِبٌ قَالَ اللّهُ عَزّ وَ جَلّ وَ مَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَ دِيَةٌ مُسَلّمَةٌ إِلى أَهْلِهِ إِلَى قَوْلِهِ فَمَنْ لَمْ يَجِدْ فَصِيامُ شَهْرَيْنِ مُتَتابِعَيْنِ وَ صِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ فِي كَفّارَةِ الظّهَارِ لِمَنْ لَمْ يَجِدِ الْعِتْقَ وَاجِبٌ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى وَ الّذِينَ يُظاهِرُونَ مِنْ نِسائِهِمْ ثُمّ يَعُودُونَ لِما قالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسّا ذلِكُمْ تُوعَظُونَ بِهِ وَ اللّهُ بِما تَعْمَلُونَ خَبِيرٌ فَمَنْ لَمْ يَجِدْ فَصِيامُ شَهْرَيْنِ مُتَتابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسّا وَ صِيَامُ ثَلَاثَةِ أَيّامٍ فِي كَفّارَةِ الْيَمِينِ وَاجِبٌ لِمَنْ لَمْ يَجِدِ الْإِطْعَامَ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى فَمَنْ لَمْ يَجِدْ فَصِيامُ ثَلاثَةِ أَيّامٍ ذلِكَ كَفّارَةُ أَيْمانِكُمْ إِذا حَلَفْتُمْ كُلّ ذَلِكَ مُتَتَابِعٌ وَ لَيْسَ بِمُتَفَرّقٍ وَ صِيَامُ أَذَى الْحَلْقِ حَلْقِ الرّأْسِ وَاجِبٌ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى فَمَنْ كانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ صَاحِبُهَا فِيهَا بِالْخِيَارِ وَ إِنْ صَامَ صَامَ ثَلَاثاً وَ صَوْمُ دَمِ الْمُتْعَةِ وَاجِبٌ لِمَنْ لَمْ يَجِدِ الْهَدْيَ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى فَمَنْ تَمَتّعَ بِالْعُمْرَةِ إِلَى الْحَجّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيامُ ثَلاثَةِ أَيّامٍ فِي الْحَجّ وَ سَبْعَةٍ إِذا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كامِلَةٌ وَ صَوْمُ جَزَاءِ الصّيْدِ وَاجِبٌ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى وَ مَنْ قَتَلَهُ مِنْكُمْ مُتَعَمّداً فَجَزاءٌ مِثْلُ ما قَتَلَ مِنَ النّعَمِ يَحْكُمُ بِهِ ذَوا عَدْلٍ مِنْكُمْ هَدْياً بالِغَ الْكَعْبَةِ أَوْ كَفّارَةٌ طَعامُ مَساكِينَ أَوْ عَدْلُ ذلِكَ صِياماً ثُمّ قَالَ أَ وَ تَدْرِي كَيْفَ يَكُونُ عَدْلُ ذَلِكَ صِيَاماً يَا زُهْرِيّ فَقُلْتُ لَا أَدْرِي قَالَ تُقَوّمُ الصّيْدُ قِيمَةً ثُمّ تُفَضّ تِلْكَ الْقِيمَةُ عَلَى الْبُرّ ثُمّ يُكَالُ ذَلِكَ الْبُرّ أَصْوَاعاً فَيَصُومُ لِكُلّ نِصْفِ صَاعٍ يَوْماً وَ صَوْمُ النّذْرِ وَاجِبٌ وَ صَوْمُ الِاعْتِكَافِ وَاجِبٌ وَ أَمّا الصّوْمُ الْحَرَامُ فَصَوْمُ يَوْمِ الْفِطْرِ وَ يَوْمِ الْأَضْحَى وَ ثَلَاثَةِ أَيّامٍ مِنْ أَيّامِ التّشْرِيقِ وَ صَوْمُ يَوْمِ الشّكّ أُمِرْنَا بِهِ وَ نُهِينَا عَنْهُ أُمِرْنَا أَنْ نَصُومَهُ مَعَ شَعْبَانَ وَ نُهِينَا أَنْ يَنْفَرِدَ الرّجُلُ بِصِيَامِهِ فِي الْيَوْمِ الّذِي يَشُكّ فِيهِ النّاسُ قُلْتُ جُعِلْتُ فِدَاكَ فَإِنْ لَمْ يَكُنْ صَامَ مِنْ شَعْبَانَ شَيْئاً كَيْفَ يَصْنَعُ قَالَ يَنْوِي لَيْلَةَ الشّكّ أَنّهُ صَائِمٌ مِنْ شَعْبَانَ فَإِنْ كَانَ مِنْ شَهْرِ رَمَضَانَ أَجْزَأَ عَنْهُ وَ إِنْ كَانَ مِنْ شَعْبَانَ لَمْ يُضِرّ قُلْتُ وَ كَيْفَ يُجْزِئُ صَوْمُ تَطَوّعٍ عَنْ فَرِيضَةٍ فَقَالَ لَوْ أَنّ رَجُلًا صَامَ يَوْماً مِنْ شَهْرِ رَمَضَانَ تَطَوّعاً وَ هُوَ لَا يَدْرِي وَ لَا يَعْلَمُ أَنّهُ مِنْ شَهْرِ رَمَضَانَ ثُمّ عَلِمَ بَعْدَ ذَلِكَ أَجْزَأَ عَنْهُ لِأَنّ الْفَرْضَ إِنّمَا وَقَعَ عَلَى الْيَوْمِ بِعَيْنِهِ وَ صَوْمُ الْوِصَالِ حَرَامٌ وَ صَوْمُ الصّمْتِ حَرَامٌ وَ صَوْمُ النّذْرِ لِلْمَعْصِيَةِ حَرَامٌ وَ صَوْمُ الدّهْرِ حَرَامٌ وَ أَمّا الصّوْمُ الّذِي صَاحِبُهُ فِيهِ بِالْخِيَارِ فَصَوْمُ يَوْمِ الْجُمُعَةِ وَ الْخَمِيسِ وَ الْإِثْنَيْنِ وَ صَوْمُ أَيّامِ الْبِيضِ وَ صَوْمُ سِتّةِ أَيّامٍ مِنْ شَوّالٍ بَعْدَ شَهْرِ رَمَضَانَ وَ يَوْمِ عَرَفَةَ وَ يَوْمِ عَاشُورَاءَ كُلّ ذَلِكَ صَاحِبُهُ فِيهِ بِالْخِيَارِ إِنْ شَاءَ صَامَ وَ إِنْ شَاءَ أَفْطَرَ وَ أَمّا صَوْمُ الْإِذْنِ فَإِنّ الْمَرْأَةَ لَا تَصُومُ تَطَوّعاً إِلّا بِإِذْنِ زَوْجِهَا وَ الْعَبْدَ لَا يَصُومُ تَطَوّعاً إِلّا بِإِذْنِ سَيّدِهِ وَ الضّيْفَ لَا يَصُومُ تَطَوّعاً إِلّا بِإِذْنِ صَاحِبِهِ قَالَ رَسُولُ اللّهِ ص فَمَنْ نَزَلَ عَلَى قَوْمٍ فَلَا يَصُومَنّ تَطَوّعاً إِلّا بِإِذْنِهِمْ وَ أَمّا صَوْمُ التّأْدِيبِ فَإِنّهُ يُؤْمَرُ الصّبِيّ إِذَا رَاهَقَ بِالصّوْمِ تَأْدِيباً وَ لَيْسَ بِفَرْضٍ وَ كَذَلِكَ مَنْ أَفْطَرَ لِعِلّةٍ مِنْ أَوّلِ النّهَارِ ثُمّ قَوِيَ بَعْدَ ذَلِكَ أُمِرَ بِالْإِمْسَاكِ بَقِيّةَ يَوْمِهِ تَأْدِيباً وَ لَيْسَ بِفَرْضٍ وَ كَذَلِكَ الْمُسَافِرُ إِذَا أَكَلَ مِنْ أَوّلِ النّهَارِ ثُمّ قَدِمَ أَهْلَهُ أُمِرَ بِالْإِمْسَاكِ بَقِيّةَ يَوْمِهِ تَأْدِيباً وَ لَيْسَ بِفَرْضٍ وَ أَمّا صَوْمُ الْإِبَاحَةِ فَمَنْ أَكَلَ أَوْ شَرِبَ نَاسِياً أَوْ تَقَيّأَ مِنْ غَيْرِ تَعَمّدٍ فَقَدْ أَبَاحَ اللّهُ ذَلِكَ لَهُ وَ أَجْزَأَ عَنْهُ صَوْمُهُ وَ أَمّا صَوْمُ السّفَرِ وَ الْمَرَضِ فَإِنّ الْعَامّةَ اخْتَلَفَتْ فِيهِ فَقَالَ قَوْمٌ يَصُومُ وَ قَالَ قَوْمٌ لَا يَصُومُ وَ قَالَ قَوْمٌ إِنْ شَاءَ صَامَ وَ إِنْ شَاءَ أَفْطَرَ وَ أَمّا نَحْنُ فَنَقُولُ يُفْطِرُ فِي الْحَالَيْنِ جَمِيعاً فَإِنْ صَامَ فِي السّفَرِ أَوْ فِي حَالِ الْمَرَضِ فَعَلَيْهِ الْقَضَاءُ فِي ذَلِكَ لِأَنّ اللّهَ عَزّ وَ جَلّ يَقُولُ فَمَنْ كانَ مِنْكُمْ مَرِيضاً أَوْ عَلى سَفَرٍ فَعِدّةٌ مِنْ أَيّامٍ أُخَرَ
2- زهرى گويد: به خدمت امام زين العابدين رسيدم به من فرمود اى زهرى از كجا آمدى ؟
عرض كردم : از مسجد فرمود: در باره چه گفتگو داشتيد؟ عرض كردم : در باره روزه گفتگو كرديم و رأ ى من و يارانم همگى بر اين شد كه بجز روزه ماه رمضان روزه واجبى نيست فرمود: اى زهرى چنين نيست كه شما گفتيد روزه بر چهل قسم است ده قسم از آن واجب است هم چون وجوب روزه ماه رمضان و ده قسم از آنها روزه گرفتنش حرام است و چهارده قسم از آن صاحبش اختيار دارد اگر خواست روزه مى گيرد و اگر خواست افطار مى كند و روزه اذن بر سه قسم است و روزه تأ ديب و روزه سفر و بيمارى عرض ‍ كردم : فدايت شوم اينها را براى من تفسير كنيد: فرمود:
اما واجب پس روزه ماه رمضان است و روزه دو ماه پى در پى از براى كسى كه يك روز از ماه رمضان را عمدا افطار كرده باشد و روزه دو ماه پى در پى واجب است در مورد كسى كه از روى خطا قتلى كند و بنده اى را نيابد تا آزاد كند كه خداى عز و جل ميفرمايد كسى كه مؤمنى را از راه خطا بكشد بايد يك بنده مؤمن آزاد كند و يك ديه به خاندان مقتول بدهد تا آنجا كه ميفرمايد اگر نيابد دو ماه پى در پى روزه بگيرد.
(نساء- 91) و دو ماه روزه پى در پى در كفاره ظهار واجب است به كسى كه بنده آزاد كردن نتواند خداى تبارك و تعالى فرمايد آنان كه با زنهاى خود ظهار كنند سپس از گفتار خود باز گردند بايد پيش از آميزش يك بنده آزاد كنند اين دستور براى اين است كه شما پند بگيريد و خدا به آنچه مى كنيد آگاه است و هر كس نيابد دو ماه پى در پى روزه بر او واجب است پيش از آميزش (سوره مجادله 2 و 3) و روزه سه روز در كفاره قسم واجب است كسى را كه نتواند اطعام كند خداى تبارك و تعالى ميفرمايد كسى كه نتواند اطعام نمايد روزه سه روز بر او واجب است اين كفاره قسم شما است هنگامى كه سوگند بخوريد (مائدة 92) همه اين روزه ها پى در پى است نه پراكنده .
و روزه سر تراشيدن در حال احرام واجب است كه براى رفع آزار تراشيده باشد خداى تبارك و تعالى ميفرمايد اگر كسى از شما بيمار باشد يا از سرش ‍ در اذيت باشد فديه بدهد از روزه يا صدقه يا عبادت و صاحبش (در برگزيدن يكى از اين سه) اختيار دارد و اگر روزه بگيرد سه روز روزه ميگيرد. و روزه بجاى قربانى حج تمتع واجب است براى كسى كه قربانى نيابد خداى تبارك و تعالى ميفرمايد كسى كه از عمره تمتع به حج برود آنچه ميسر است قربانى كند پس كسى كه قربانى نيافت سه روز در حج روزه بگيرد و هفت روز هنگامى كه به وطن باز گشتيد و اين ده روز تمام مى شود (سورة نساء 94).
و روزه كفاره شكار كردن در حال احرام واجب است خداى تبارك و تعالى ميفرمايد هر كس از شما از روى عمد شكارى را كشت همانند آن را از حيوانات اهلى كفاره دهد و دو نفر عادل از شماها حكم آن باشند اين قربانى بايد در مكه باشد و يا به كفاره آن تهى دستان را اطعام كند يا برابر آن روزه بدارد (سورة مائدة 95) سپس فرمود: اى زهرى ميدانى برابر آن روزه داشتن چگونه است ؟ عرض كردم : نميدانم فرمود: شكار را قيمت ميكنند سپس بهاء آن را بگندم ميدهند سپس آن گندم را پيمانه ميكنند كه چند صاع است براى هر نيم صاع يك روز روزه مى گيرند.
و روزه نذر واجب است و روزه اعتكاف واجب است .
و اما روزه حرام روزه روز فطر و روز قربان و سه روز از روزهاى تشريق . (11 و 12 و 13 ذى الحجة در منى) ميباشد.
و روزه روزى كه مشكوك است (كه آخر ماه شعبان است يا اول ماه رمضان) به روزه يوم الشك هم مأ موريم و هم از روزه آن نهى شده ايم مأ موريم باين معنى كه آن روز را با شعبان روزه بداريم و نهى شده ايم بدين معنى كه نبايد كسى به تنهائى روزه بدارد روزى را كه مردم در آن شك دارند عرض ‍ كردم :
فدايت شوم اگر از شعبان هيچ روزه نگرفته باشد چه كند؟ فرمود: آن شبى را كه مشكوك است نيت روزه شعبان مى كند و اگر در واقع از ماه رمضان باشد او را كافى است و اگر از شعبان باشد زيانى ندارد عرض كردم : روزه مستحبى چگونه از روزه واجب كفايت مى كند؟ فرمود: اگر كسى يك روز از ماه رمضان را روزه بدارد و نداند كه از ماه رمضان است و پس از روزه معلوم شود كه ماه رمضان بوده كفايت ميكند زيرا كه روز معينى را كه واجب بوده روزه گرفته است .
و روزه وصال حرام است و روزه سكوت حرام است و روزه نذر در معصيت حرام است و روزه عمرانه حرام است .
و اما روزه اى كه صاحبش اختيار دارد: روزه روز جمعه و پنج شنبه و دوشنبه است و روزه ايام البيض (سيزده تا پانزده هر ماه) و روزه شش روز شوال پس ‍ از ماه
رمضان و روزه روز عرفه و روز عاشورا است كه در همه اين موارد شخص ‍ اختيار دارد اگر خواست روزه ميگيرد و اگر خواست افطار مى كند.
و اما روزه اذن زن را روزه مستحبى جايز نيست مگر با اجازه شوهرش و بنده را روزه مستحبى جايز نيست مگر با اجازه آقايش و مهمان را روزه مستحبى جايز نيست مگر با اجازه ميزبانش .
رسول خدا (ص) فرمود كسى كه بر قومى مهمان شد نبايد روزه مستحبى بگيرد مگر با اجازه آنان و اما روزه تأ ديب : بچه كه به سن بلوغ نزديك شد بروزه گرفتن وادار مى شود به منظور تأ ديب ولى واجب نيست و هم چنين كسى كه اول روز به جهت بيمارى افطار كند و بعد از افطار نيروى روزه گرفتن داشته باشد موظف است كه به منظور تأ ديب باقى مانده روز را امساك كند ولى واجب نيست و هم چنين مسافرى كه اول روز روزه را خورده باشد سپس به خانواده خود برسد باقى مانده آن روز را براى تأ ديب مأ مور به امساك است ولى واجب نيست .
و اما روزه اباحه كسى كه از روى فراموشى بخورد يا بياشامد يا بدون عمد قى كند خداوند اين كار را براى او مباح كرده و روزه اش كافى است .
و اما روزه سفر و بيمارى عامه در اين باره اختلاف كرده اند جمعى گفته بايد روزه بگيرد و جمعى گفته است نبايد روزه بگيرد و جمعى گفته اگر خواست روزه ميگيرد و اگر خواست افطار مى كند اما ما مى گوئيم در هر دو حال افطار مى كند پس اگر در سفر در حال بيمارى روزه داشت قضاى آن روزه بر او واجب است زيرا خداى عز و جل مى فرمايد هر كس از شما بيمار باشد و يا در سفر باشد به همان شماره از روزهاى ديگر روزه بدارد (سوره بقره 187)

در باره كسى كه چهل تن از برادران خود را پيش از خود دعا كند و سپس خود را
 فيمن قدم أربعين رجلا من إخوانه في دعائه ثم دعا لنفسه
3 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ غَيْرِ وَاحِدٍ مِنْ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قال مَنْ قَدَّمَ أَرْبَعِينَ رَجُلًا مِنْ إِخْوَانِهِ فَدَعَا لَهُمْ ثُمَّ دَعَا لِنَفْسِهِ اسْتُجِيبَ لَهُ فِيهِمْ وَ فِي نَفْسِهِ
3- امام صادق عليه السّلام فرمود كسى كه چهل تن از برادران خودش را پيش بيندازد و براى آنان دعا كند و سپس براى خود دعا نمايد دعاى او در باره آنان و خودش مستجاب مى شود.

در باره كسى كه پس از مردنش چهل تن از مؤمنين به نيكى اش گواهى دهند
 فيمن شهد له بعد موته أربعون رجلا من المؤمنين بالخير
4 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ ابْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قال إِذَا مَاتَ الْمُؤْمِنُ فَحَضَرَ جِنَازَتَهُ أَرْبَعُونَ رَجُلًا مِنَ الْمُؤْمِنِينَ فَقَالُوا اللَّهُمَّ إِنَّا لَا نَعْلَمُ مِنْهُ إِلَّا خَيْراً وَ أَنْتَ أَعْلَمُ بِهِ مِنَّا قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى إِنِّي قَدْ أَجَزْتُ شَهَادَتَكُمْ وَ غَفَرْتُ لَهُ مَا عَلِمْتُ مِمَّا لَا تَعْلَمُونَ
4- امام صادق عليه السّلام فرمود چون مؤمن بميرد و چهل تن از مؤمنين بر جنازه او حاضر شوند و بگويند بار الها ما از او جز نيكى نميدانيم و تو باو از ما دانا ترى خداى تبارك و تعالى ميفرمايد من گواهى شما را گذراندم و آنچه را كه من از او ميدانم و شما نميدانيد آمرزيدم .

در نهى از نستردن موى زهار بيش از چهل روز
 في النهي عن ترك حلق العانة فوق أربعين يوما
5 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ كانَ يُؤْمِنُ بِاللّهِ وَ الْيَوْمِ الاْخِرِ فَلَا يَتْرُكْ حَلْقَ عَانَتِهِ فَوْقَ الْأَرْبَعِينَ فَإِنْ لَمْ يَجِدْ فَلْيَسْتَقْرِضْ بَعْدَ الْأَرْبَعِينَ وَ لَا يُؤَخِّرْ
5- رسول خدا (ص) فرمود: هر كه بخدا و روز بازپسين ايمان دارد ستردن موى زهارش را بيش از چهل روز ترك نكند و اگر تمكن نداشت بايد پس از چهل روز وام بگيرد و تأ خير نيندازد.

زمين از ادرار شخص ختنه نشده تا چهل روز نجس ميماند
 الا رض تنجس من بول الا غلف أربعين صباحا
6 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ النَّوْفَلِيِّ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ السَّكُونِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَتِّنُوا أَوْلَادَكُمْ يَوْمَ السَّابِعِ فَإِنَّهُ أَطْهَرُ وَ أَطْيَبُ وَ أَسْرَعُ لِنَبَاتِ اللَّحْمِ فَإِنَّ الْأَرْضَ تَنْجَسُ مِنْ بَوْلِ الْأَغْلَفِ أَرْبَعِينَ صَبَاحاً
6- رسول خدا (ص) فرمود: فرزندان خود را در روز هفتم ختنه كنيد كه پاكيزه تر است و بهتر و زودتر گوشت مى رويد زيرا زمين از ادرار شخص ‍ ختنه نشده تا چهل روز نجس ميماند.

در باره كسى كه كنيزى براى خود بگيرد و در هر چهل روز يك بار هم با او آميزش جنسى نداشته باشد و كنيز بحرام آلوده شود
 فيمن اتخذ جارية فلم يأ تها في كل أربعين يوما ثم أتت محرما
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي يَعْقُوبُ بْنُ يَزِيدَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ بِإِسْنَادِهِ يَرْفَعُهُ إِلَى سَلْمَانَ رَحْمَةُ اللَّهِ عَلَيْهِ أَنَّهُ قَالَ فِي حَدِيثٍ لَهُ مَنِ اتَّخَذَ جَارِيَةً فَلَمْ يَأْتِهَا فِي كُلِّ أَرْبَعِينَ يَوْماً ثُمَّ أَتَتْ مُحَرَّماً كَانَ وِزْرُ ذَلِكَ عَلَيْهِ
7- سلمان رحمة اللّه عليه ضمن حديثى گويد: كسى كه كنيزى را بگيرد و در هر چهل روز يك بار هم با او آميزش جنسى نداشته باشد و سپس آن كنيز بحرام آلوده شود گناه اين حرام بگردن آن كس باشد.
8 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عُثْمَانَ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنِ اتَّخَذَ جَارِيَةً فَلَمْ يَأْتِهَا فِي كُلِّ أَرْبَعِينَ يَوْماً كَانَ وِزْرُ ذَلِكَ عَلَيْهِ
8- امام صادق عليه السّلام فرمود: مضمون حديث هفتم .


88 بخش

ديه سگ شكارى چهل درهم است
 دية كلب الصيد أربعون درهما
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي عَبْدِ اللَّهِ الْبَرْقِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ عَبْدِ الْأَعْلَى بْنِ أَعْيَنَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ فِي كِتَابِ عَلِيٍّ ع دِيَةُ كَلْبِ الصَّيْدِ أَرْبَعُونَ دِرْهَماً
9- امام صادق عليه السّلام فرمود: در كتاب على عليه السّلام نوشته است ديه سگ شكارى چهل درهم است .
10 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْوَلِيدِ بْنِ صَبِيحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ دِيَةُ كَلْبِ الصَّيْدِ السَّلُوقِيِّ أَرْبَعُونَ دِرْهَماً مِمَّا أَمَرَ رَسُولُ اللَّهِ ص بِهِ لِبَنِي خُزَيْمَةَ
10- امام صادق عليه السّلام فرمود: ديه سگ شكارى سلوقى چهل درهم است بمبناى دستورى كه رسول خدا (ص) به بنى خزيمة در اين باره داد.

خداى تعالى بفرعون ميان دو جمله اش چهل سال مهلت داد
 أملى الله تبارك و تعالى لفرعون بين كلمتيه أربعين سنة
11 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَهْزِيَارَ عَنْ أَخِيهِ عن عَلِيِّ بْنِ مَهْزِيَارَ عَنْ عِيسَى بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ أَبِي جَمِيلَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَمْلَى اللَّهُ عَزَّ وَ جَلَّ لِفِرْعَوْنَ مَا بَيْنَ الْكَلِمَتَيْنِ قَوْلَهُ أَنَا رَبُّكُمُ الْأَعْلى وَ قَوْلَهُ ما عَلِمْتُ لَكُمْ مِنْ إِلهٍ غَيْرِي أَرْبَعِينَ سَنَةً ثُمَّ أَخَذَهُ اللَّهُ نَكالَ الاْخِرَةِ وَ الْأُولى وَ كَانَ بَيْنَ أَنْ قَالَ اللَّهُ عَزَّ وَ جَلَّ لِمُوسَى وَ هَارُونَ ع قَدْ أُجِيبَتْ دَعْوَتُكُما وَ بَيْنَ أَنْ عَرَفَهُ اللَّهُ تَعَالَى الْإِجَابَةَ أَرْبَعِينَ سَنَةً ثُمَّ قَالَ قَالَ جَبْرَئِيلُ ع نَازَلْتُ رَبِّي فِي فِرْعَوْنَ مُنَازَلَةً شَدِيدَةً فَقُلْتُ يَا رَبِّ تَدَعُهُ وَ قَدْ قَالَ أَنَا رَبُّكُمُ الْأَعْلى فَقَالَ إِنَّمَا يَقُولُ مِثْلَ هَذَا عَبْدٌ مِثْلُكَ
11- امام باقر عليه السّلام فرمود: خداى عز و جل بفرعون در ميان دو جمله اش يكى اينكه گفت (النازعات 24) من پروردگار بلند مرتبه شما هستم و ديگر اينكه گفت : (القصص 38) من بجز خودم خدائى براى شما نميدانم ، چهل سال مهلت داد و سپس او را بشكنجه آن دنيا و اين دنيا گرفتار ساخت و از آن گاه كه خداى عز و جل بموسى و هارون فرمود: دعاى شما دو نفر مستجاب گرديد تا روزى كه خداوند اثر استجابت دعا را بموسى نشان داد چهل سال فاصله بود سپس فرمود: جبرئيل گفت : من با پروردگار خود در باره فرعون سخت در افتادم و عرض كردم پروردگارا با اينكه فرعون داد أَنَا رَبُّكُمُ الْأَعْلى ميدهد تو او را بحال خودش رها كرده اى ؟ فرمود: چنين سخنى را بنده اى چون تو ميگويد.

استغفارى كه چهل گناه بزرگ بسبب آن آمرزيده شود
 استغفار يغفر به أربعون كبيرة
12 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ أَبِي الْقَاسِمِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ مُؤْمِنٍ يَقْتَرِفُ فِي يَوْمٍ وَ لَيْلَةٍ أَرْبَعِينَ كَبِيرَةً فَيَقُولُ وَ هُوَ نَادِمٌ أَسْتَغْفِرُ اللَّهَ الَّذِي لا إِلهَ إِلاّ هُوَ الْحَيُّ الْقَيُّومُ بَدِيعَ السَّمَاوَاتِ وَ الْأَرْضِ ذَا الْجَلَالِ وَ الْإِكْرَامِ وَ أَسْأَلُهُ أَنْ يَتُوبَ عَلَيَّ إِلَّا غَفَرَهَا اللَّهُ لَهُ ثُمَّ قَالَ وَ لَا خَيْرَ فِيمَنْ يُقَارِفُ فِي كُلِّ يَوْمٍ وَ لَيْلَةٍ أَرْبَعِينَ كَبِيرَةً
12- امام صادق عليه السّلام فرمود: هر مؤمن كه در شبانه روزى به چهل گناه بزرگ آلوده شود و با حالت پشيمانى بگويد استغفر اللّه الذى لا اله الا هو الحى القيوم بديع السموات و الارض ذا الجلال و الاكرام و أسأ له ان يتوب على ، خداوند او را مى آمرزد سپس حضرت فرمود در كسى كه شبانه روزى چهل گناه كبيره مرتكب شود خيرى نيست .
(شرح :)
در بعضى از نسخه ها اكثر من اربعين است يعنى كسى كه شبانه روزى بيش از چهل گناه كبيره مرتكب شود خيرى در او نيست و اين بنظر مناسب تر است ، دقت شود تا معلوم گردد

دو رحم تا چهل پشت بهم ميرسد
 الرحم تلتقي في أربعين أبا
13 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَبِي الْحَسَنِ الرِّضَا عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَمَّا أُسْرِيَ بِي إِلَى السَّمَاءِ رَأَيْتُ رَحِماً مُتَعَلِّقَةً بِالْعَرْشِتَشْكُو رَحِماً إِلَى رَبِّهَا فَقُلْتُ لَهَا كَمْ بَيْنَكِ وَ بَيْنَهَا مِنْ أَبٍفَقَالَتْ نَلْتَقِي فِي أَرْبَعِينَ أَباً
ترجمه :
13- رسول خدا (ص) فرمود مرا كه ب آسمان بردند رحمى را ديدم كه بعرش الهى آويزان است و از رحمى به پروردگار خود شكايت ميكند گفتمش ميان تو و آن رحم چند پدر فاصله است ؟ گفت در چهلمين پدر بهم ميرسيم

چون حضرت قائم قيام كند خداى عز و جل نيروى هر يك مرد از شيعه را باندازه نيروى چهل مرد قرار دهد
 إذا قام القائم ع جعل الله عز و جل قوة الرجل من الشيعة قوة أربعين رجلا
14 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ الْكُوفِيِّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ الْقَصَبَانِيِّ عَنْ رَبِيعِ بْنِ مُحَمَّدٍ الْمُسَلِيِّ عَنِ الْحَسَنِ بْنِ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ إِذَا قَامَ قَائِمُنَا أَذْهَبَ اللَّهُ عَزَّ وَ جَلَّ عَنْ شِيعَتِنَا الْعَاهَةَ وَ جَعَلَ قُلُوبَهُمْ كَزُبَرِ الْحَدِيدِ وَ جَعَلَ قُوَّةَ الرَّجُلِ مِنْهُمْ قُوَّةَ أَرْبَعِينَ رَجُلًا وَ يَكُونُونَ حُكَّامَ الْأَرْضِ وَ سَنَامَهَا
14- امام زين العابدين عليه السّلام فرمود: هنگامى كه قائم ما قيام كند خداى عز و جل از شيعه ما آفت را برطرف سازد و دلهايشان را همچون پاره هاى آهن كند و نيروى هر يك مرد از آنان را باندازه نيروى چهل مرد قرار دهد و فرمانروايان و بزرگان روى زمين خواهند بود.

در باره كسى كه چهل حديث نگهدارى كند
 فيمن حفظ أربعين حديثا
15 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ عُبَيْدِ اللَّهِ الدِّهْقَانِ قَالَ أَخْبَرَنِي مُوسَى بْنُ إِبْرَاهِيمَ الْمَرْوَزِيُّ عَنْ أَبِي الْحَسَنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ مَنْ حَفِظَ مِنْ أُمَّتِي أَرْبَعِينَ حَدِيثاً مِمَّا يَحْتَاجُونَ إِلَيْهِ مِنْ أَمْرِ دِينِهِمْ بَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ فَقِيهاً عَالِماً
15- رسول خدا (ص) فرمود: از افراد امت من هر كس كه چهل حديث از آنچه مردم در كار دينشان نيازمند ب آن ميباشند نگهدارى كند خداوند بروز قيامت او را فقيهى دانشمند برانگيزد.
16 أَخْبَرَنِي أَبُو الْحَسَنِ طَاهِرُ بْنُ مُحَمَّدِ بْنِ يُونُسَ بْنِ حَيْوَةَ الْفَقِيهُ فِيمَا أَجَازَهُ لِي بِبَلْخٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْهَرَوِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ السَّعْدِيُّ قَالَ حَدَّثَنَا سَعِيدُ بْنُ نَجِيحٍ عَنِ ابْنِ جُرَيْجٍ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ ص قَالَ مَنْ حَفِظَ مِنْ أُمَّتِي أَرْبَعِينَ حَدِيثاً مِنَ السُّنَّةِ كُنْتُ لَهُ شَفِيعاً يَوْمَ الْقِيَامَةِ
16- پيغمبر فرمود: هر كه از امت من چهل حديث از سنت نگهدارى كند بروز قيامت من از او شفاعت خواهم كرد
17 أَخْبَرَنِي أَبُو الْحَسَنِ طَاهِرُ بْنُ مُحَمَّدِ بْنِ يُونُسَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ الْهَرَوِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ قَالَ حَدَّثَنَا عِيسَى بْنُ أَحْمَدَ الْعَسْقَلَانِيُّ قَالَ حَدَّثَنَا عُرْوَةُ بْنُ مَرْوَانَ الْبَرْقِيُّ قَالَ حَدَّثَنَا رَبِيعُ بْنُ بَدْرٍ عَنْ أَبَانٍ عَنْ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ حَفِظَ عَنِّي مِنْ أُمَّتِي أَرْبَعِينَ حَدِيثاً فِي أَمْرِ دِينِهِ يُرِيدُ بِهِ وَجْهَ اللَّهِ عَزَّ وَ جَلَّ وَ الدَّارَ الاْخِرَةَ بَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ فَقِيهاً عَالِماً
17- رسول خدا (ص) فرمود: هر كس از امت من در باره دين چهل حديث از من نگهدارى كند و مقصودش رضاى خدا و ثواب عالم آخرت باشد خداوند او را بروز قيامت فقيهى دانشمند مبعوث خواهد فرمود.
18 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ وَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّائِغُ وَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا حَمْزَةُ بْنُ الْقَاسِمِ الْعَلَوِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ مَتِّيلٍ الدَّقَّاقُ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ عَلِيُّ بْنُ مُحَمَّدٍ الشَّاذِيُّ عَنْ عَلِيِّ بْنِ يُوسُفَ عَنْ حَنَانِ بْنِ سَدِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ مَنْ حَفِظَ عَنَّا أَرْبَعِينَ حَدِيثاً مِنْ أَحَادِيثِنَا فِي الْحَلَالِ وَ الْحَرَامِ بَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ فَقِيهاً عَالِماً وَ لَمْ يُعَذِّبْهُ
18- حنانة بن سدير گويد: شنيدم امام صادق عليه السّلام ميفرمود: كسى كه چهل حديث از ما از حديث هائى كه ما در باره حلال و حرام گفته ايم نگهدارى كند خداوند روز قيامت او را فقيهى دانشمند بر انگيزد و او را عذاب نفرمايد.
19 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى الدَّقَّاقُ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامٍ الْمُكَتِّبُ وَ مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْأَسَدِيُّ الْكُوفِيُّ أَبُو الْحُسَيْنِ قَالَ حَدَّثَنَا مُوسَى بْنُ عِمْرَانَ النَّخَعِيُّ عَنْ عَمِّهِ الْحُسَيْنِ بْنِ يَزِيدَ عَنْ إِسْمَاعِيلَ بْنِ الْفَضْلِ الْهَاشِمِيِّ وَ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ جَمِيعاً عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص ‍ أَوْصَى إِلَى أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع وَ كَانَ فِيمَا أَوْصَى بِهِ أَنْ قَالَ لَهُ يَا عَلِيُّ مَنْ حَفِظَ مِنْ أُمَّتِي أَرْبَعِينَ حَدِيثاً يَطْلُبُ بِذَلِكَ وَجْهَ اللَّهِ عَزَّ وَ جَلَّ وَ الدَّارَ الاْخِرَةَ حَشَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ مَعَ النَّبِيِّينَ وَ الصِّدِّيقِينَ وَ الشُّهَداءِ وَ الصّالِحِينَ وَ حَسُنَ أُولئِكَ رَفِيقاً فَقَالَ عَلِيٌّ ع يَا رَسُولَ اللَّهِ أَخْبِرْنِي مَا هَذِهِ الْأَحَادِيثُ فَقَالَ أَنْ تُؤْمِنَ بِاللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ وَ تَعْبُدَهُ وَ لَا تَعْبُدَ غَيْرَهُ وَ تُقِيمَ الصَّلَاةَ بِوُضُوءٍ سَابِغٍ فِي مَوَاقِيتِهَا وَ لَا تُؤَخِّرَهَا فَإِنَّ فِي تَأْخِيرِهَا مِنْ غَيْرِ عِلَّةٍ غَضَبَ اللَّهِ عَزَّ وَ جَلَّ وَ تُؤَدِّيَ الزَّكَاةَ وَ تَصُومَ شَهْرَ رَمَضَانَ وَ تَحُجَّ الْبَيْتَ إِذَا كَانَ لَكَ مَالٌ وَ كُنْتَ مُسْتَطِيعاً وَ أَنْ لَا تَعُقَّ وَالِدَيْكَ وَ لَا تَأْكُلَ مَالَ الْيَتِيمِ ظُلْماً وَ لَا تَأْكُلَ الرِّبَا وَ لَا تَشْرَبَ الْخَمْرَ وَ لَا شَيْئاً مِنَ الْأَشْرِبَةِ الْمُسْكِرَةِ وَ لَا تَزْنِيَ وَ لَا تَلُوطَ وَ لَا تَمْشِيَ بِالنَّمِيمَةِ وَ لَا تَحْلِفَ بِاللَّهِ كَاذِباً وَ لَا تَسْرِقَ وَ لَا تَشْهَدَ شَهَادَةَ الزُّورِ لِأَحَدٍ قَرِيباً كَانَ أَوْ بَعِيداً وَ أَنْ تَقْبَلَ الْحَقَّ مِمَّنْ جَاءَ بِهِ صَغِيراً كَانَ أَوْ كَبِيراً وَ أَنْ لَا تَرْكَنَ إِلَى ظَالِمٍ وَ إِنْ كَانَ حَمِيماً قَرِيباً وَ أَنْ لَا تَعْمَلَ بِالْهَوَى وَ لَا تَقْذِفَ الْمُحْصَنَةَ وَ لَا تُرَائِيَ فَإِنَّ أَيْسَرَ الرِّيَاءِ شِرْكٌ بِاللَّهِ عَزَّ وَ جَلَّ وَ أَنْ لَا تَقُولَ لِقَصِيرٍ يَا قَصِيرُ وَ لَا لِطَوِيلٍ يَا طَوِيلُ تُرِيدُ بِذَلِكَ عَيْبَهُ وَ أَنْ لَا تَسْخَرَ مِنْ أَحَدٍ مِنْ خَلْقِ اللَّهِ وَ أَنْ تَصْبِرَ عَلَى الْبَلَاءِ وَ الْمُصِيبَةِ وَ أَنْ تَشْكُرَ نِعَمَ اللَّهِ الَّتِي أَنْعَمَ بِهَا عَلَيْكَ وَ أَنْ لَا تَأْمَنَ عِقَابَ اللَّهِ عَلَى ذَنْبٍ تُصِيبُهُ وَ أَنْ لَا تَقْنَطَ مِنْ رَحْمَةِ اللَّهِ وَ أَنْ تَتُوبَ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ ذُنُوبِكَ فَإِنَّ التَّائِبَ مِنْ ذُنُوبِهِ كَمَنْ لَا ذَنْبَ لَهُ وَ أَنْ لَا تُصِرَّ عَلَى الذُّنُوبِ مَعَ الِاسْتِغْفَارِ فَتَكُونَ كَالْمُسْتَهْزِئِ بِاللَّهِ وَ آيَاتِهِ وَ رُسُلِهِ وَ أَنْ تَعْلَمَ أَنَّ مَا أَصَابَكَ
لَمْ يَكُنْ لِيُخْطِئَكَ وَ أَنَّ مَا أَخْطَأَكَ لَمْ يَكُ لِيُصِيبَكَ وَ أَنْ لَا تَطْلُبَ سَخَطَ الْخَالِقِ بِرِضَا الْمَخْلُوقِ وَ أَنْ لَا تُؤْثِرَ الدُّنْيَا عَلَى الاْخِرَةِ لِأَنَّ الدُّنْيَا فَانِيَةٌ وَ الاْخِرَةَ الْبَاقِيَةُ وَ أَنْ لَا تَبْخَلَ عَلَى إِخْوَانِكَ بِمَا تَقْدِرُ عَلَيْهِ وَ أَنْ تَكُونَ سَرِيرَتَكَ كَعَلَانِيَتِكَ وَ أَنْ لَا تَكُونَ عَلَانِيَتُكَ حَسَنَةً وَ سَرِيرَتُكَ قَبِيحَةً فَإِنْ فَعَلْتَ ذَلِكَ كُنْتَ مِنَ الْمُنَافِقِينَ وَ أَنْ لَا تَكْذِبَ وَ أَنْ لَا تُخَالِطَ الْكَذَّابِينَ وَ أَنْ لَا تَغْضَبَ إِذَا سَمِعْتَ حَقّاً وَ أَنْ تُؤَدِّبَ نَفْسَكَ وَ أَهْلَكَ وَ وُلْدَكَ وَ جِيرَانَكَ عَلَى حَسَبِ الطَّاقَةِ وَ أَنْ تَعْمَلَ بِمَا عَلِمْتَ وَ لَا تُعَامِلَنَّ أَحَداً مِنْ خَلْقِ اللَّهِ عَزَّ وَ جَلَّ إِلَّا بِالْحَقِّ وَ أَنْ تَكُونَ سَهْلًا لِلْقَرِيبِ وَ الْبَعِيدِ وَ أَنْ لَا تَكُونَ جَبَّاراً عَنِيداً وَ أَنْ تُكْثِرَ مِنَ التَّسْبِيحِ وَ التَّهْلِيلِ وَ الدُّعَاءِ وَ ذِكْرِ الْمَوْتِ وَ مَا بَعْدَهُ مِنَ الْقِيَامَةِ وَ الْجَنَّةِ وَ النَّارِ وَ أَنْ تُكْثِرَ مِنْ قِرَاءَةِ الْقُرْآنِ وَ تَعْمَلَ بِمَا فِيهِ وَ أَنْ تَسْتَغْنِمَ الْبِرَّ وَ الْكَرَامَةَ بِالْمُؤْمِنِينَ وَ الْمُؤْمِنَاتِ وَ أَنْ تَنْظُرَ إِلَى كُلِّ مَا لَا تَرْضَى فِعْلَهُ لِنَفْسِكَ فَلَا تَفْعَلْهُ بِأَحَدٍ مِنَ الْمُؤْمِنِينَ وَ لَا تَمَلَّ مِنْ فِعْلِ الْخَيْرِ وَ أَنْ لَا تَثْقُلَ عَلَى أَحَدٍ وَ أَنْ لَا تَمُنَّ عَلَى أَحَدٍ إِذَا أَنْعَمْتَ عَلَيْهِ وَ أَنْ تَكُونَ الدُّنْيَا عِنْدَكَ سِجْناً حَتَّى يَجْعَلَ اللَّهُ لَكَ جَنَّةً فَهَذِهِ أَرْبَعُونَ حَدِيثاً مَنِ اسْتَقَامَ عَلَيْهَا وَ حَفِظَهَا عَنِّي مِنْ أُمَّتِي دَخَلَ الْجَنَّةَ بِرَحْمَةِ اللَّهِ وَ كَانَ مِنْ أَفْضَلِ النَّاسِ وَ أَحَبِّهِمْ إِلَى اللَّهِ عَزَّ وَ جَلَّ بَعْدَ النَّبِيِّينَ وَ الْوَصِيِّينَ وَ حَشَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ مَعَ النَّبِيِّينَ وَ الصِّدِّيقِينَ وَ الشُّهَداءِ وَ الصّالِحِينَ وَ حَسُنَ أُولئِكَ رَفِيقاً
19- حسين بن على عليه السّلام ؟ فرمود: رسول خدا امير المؤمنين على بن ابى طالب را وصيت فرمود و از جمله وصيتهايش اين بود كه باو فرمود: يا على ، كسى كه از امت من چهل حديث نگهدارى كند و در اين كار رضاى خداوندى و پاداش عالم آخرت را خواسته باشد خداوند بروز قيامت او را با پيغمبران و راستان و شهيدان و بندگان شايسته محشور فرمايد و اينان رفيقان خوبى هستند على عليه السّلام عرض كرد: يا رسول اللّه مرا خبر بده كه اين حديث ها چه باشند؟ فرمود: اينكه بخداى يگانه بى انباز ايمان بياورى و او را بپرستى و و جز او را نپرستى و نماز را با وضوى كامل در وقتهاى خودش بخوانى و تأ خيرش مياندازى كه بدون جهت نماز را تأ خير انداختن باعث خشم خداى عز و جل است زكاة را بپردازى و ماه رمضان را روزه بگيرى و اگر ثروتى دارى و توانائى رفتن بمكه را دارى حج خانه خدا را انجام دهى و پدر و مادر خود را ناراضى نكنى و مال يتيم را از راه ستم نخورى و ربا نخورى و مى نوشى و نه هيچ از نوشابه هائى كه مستى آورد، و زنا نكنى و لواط نكنى و در راه سخن چينى قدم بر ندارى و بخدا سوگند دروغ ياد نكنى و دزدى نكنى و گواهى دروغين بهيچ كس از خويش و بيگانه ندهى و حق را هر كس كه براى تو آورد بپذيرى آورنده كوچك باشد يا بزرگ و بهيچ ستمگرى گرچه دوست نزديكت باشد اعتماد نكنى و هوا پرست نباشى و زن پاك دامن را متهم نسازى و ريا نورزى كه كمترين ريا شرك بخداى عز و جل است و بمنظور عيب جوئى بشخص كوتاه نگوئى : اى كوتاه و بشخص بلند قامت نگوئى : اى دراز و هيچ يك از خلق خدا را مسخره نكنى و در گرفتارى و مصيبت شكيبا باشى و به نعمت هائى كه خداوند بتو عطا فرموده سپاسگزار باشى و بواسطه گناهى كه آلوده شده اى از عذاب خدا ايمن نباشى و از رحمت خداوند مأ يوس نباشى و از گناهت بسوى خداى عز و جل توبه كنى كه هر كس از گناهانش توبه كار گردد مانند كسى است كه گناهى نكرده است و با اينكه از خداوند آمرزش ميطلبى اصرار بر گناه نورزى كه مانند كسى خواهى بود كه بخدا و آيات خدا و پيغمبران خدا مسخره بكند و بدانى كه آنچه كه بر سرت آيد خطا پذير نبوده و آنچه بتو نرسيد رسيدنى نبوده است و از پى كارى كه رضاى مخلوق در آن باشد ولى خشم خداى را برانگيزد نروى و دنيا را بر آخرت مقدم ندارى كه دنيا گذران است و آخرت پاينده و از آنچه ميتوانى نسبت ببرادرت بخل نورزى و باطنت مثل ظاهرت باشد نه آنكه ظاهرت زيبا و باطنت زشت باشد كه اگر خوش ظاهر و بد باطن باشى از منافقان خواهى بود و دروغ نگوئى و با دروغگويان مياميزى و چون حق بشنوى خشمناك نشوى و تا آنجا كه ميتوانى خود و خانواده و فرزندان و همسايگان را ادب كنى و آنچه را كه ميدانى بكار بندى و با هيچ يك از خلق خداى عز و جل جز بحق رفتار نكنى و نسبت بخويش و بيگانه سخت گير نباشى و ستمگر و كينه توز نباشى و بسيار بگوئى سبحان اللّه و لا اله الا اللّه و دعا فراوان كنى و بياد مرگ و بعد از مرگ از قيامت و بهشت و دوزخ بسيار باشى و قرآن زياد بخوانى و ب آنچه در آن است عمل كنى و نيكوكارى و احترام نسبت بمرد و زن مؤمن را غنيمت بشمارى و خوب دقت كنى هر چه را كه براى خودت نمى پسندى در باره هيچ يك از مؤمنين انجام ندهى و از انجام كار نيك دلتنگ نباشى و بار دوش هيچ كس نگردى و چون بكسى نعمتى دادى منتش ننهى و دنيا در نزد تو همچون زندان باشد تا خداوند بهشتى را نصيبت فرمايد اين چهل حديثى است كه هر كس از امت من بر آنها پايدار باشد و آنها را نگهدارى كند بحكم رحمت الهى به بهشت داخل مى شود و از بهترين مردم است و پس از پيغمبران و اوصياء پيغمبران محبوب ترين افراد نزد خدا است و خداوند او را بروز قيامت با پيغمبران و صديقان و شهيدان و شايستگان محشور خواهد فرمود و اينان رفيقان خوبى هستند.

حريم المسجد أربعون ذراعا و الجوار أربعون دارا من أربعة جوانبها
 حريم مسجد چهل ذراع است و همسايگى تا چهل خانه از چهار طرف خانه
20 حَدَّثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ بْنِ خَالِدٍ عَنْ أَبِيهِ عُقْبَةَ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع حَرِيمُ الْمَسْجِدِ أَرْبَعُونَ ذِرَاعاً وَ الْجِوَارِ أَرْبَعُونَ دَاراً مِنْ أَرْبَعَةِ جَوَانِبِهَا
20- امير المؤمنين عليه السّلام فرمود: حريم مسجد چهل ذراع است و همسايگى چهل خانه از چهار طرف يك خانه ميباشد.

فيمن عمر أربعين سنة فما فوقها
 در باره كسى كه چهل سال و بيشتر از عمرش بگذرد
21 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْمُقْرِئِ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْد اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ عَنْ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ عُمِّرَ أَرْبَعِينَ سَنَةً سَلِمَ مِنَ الْأَنْوَاعِ الثَّلَاثَةِ مِنَ الْجُنُونِ وَ الْجُذَامِ وَ الْبَرَصِ وَ مَنْ عُمِّرَ خَمْسِينَ سَنَةً رَزَقَهُ اللَّهُ الْإِنَابَةَ إِلَيْهِ وَ مَنْ عُمِّرَ سِتِّينَ سَنَةً هَوَّنَ اللَّهُ حِسَابَهُ يَوْمَ الْقِيَامَةِ وَ مَنْ عُمِّرَ سَبْعِينَ سَنَةً كُتِبَتْ حَسَنَاتُهُ وَ لَمْ تُكْتَبْ سَيِّئَاتُهُ وَ مَنْ عُمِّرَ ثَمَانِينَ سَنَةً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَ مَا تَأَخَّرَ وَ مَشَى عَلَى الْأَرْضِ مَغْفُوراً لَهُ وَ شُفِّعَ فِي أَهْلِ بَيْتِهِ
21- رسول خدا (ص) فرمود: كسى كه چهل سال عمر كند از سه گونه بيمارى سالم ميماند: از ديوانگى و بيمارى خوره و پيسى و كسى كه پنجاه سال عمر كند خداوند بازگشت بسوى خدا را باو روزى فرمايد و كسى كه شصت سال عمر كند خداوند حساب او را بروز قيامت آسان فرمايد و كسى كه هفتاد سال عمر كند كارهاى نيكش نوشته مى شود ولى كارهاى بدش ‍ نوشته نميشود و كسى كه هشتاد سال عمر كند آنچه از زمان پيشين و پسين گناه دارد خداوندش بيامرزد و آمرزيده شده بر زمين راه ميرود و در باره خاندانش شفاعتش پذيرفته مى شود.


89 بخش

22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي سَلَمَةُ بْنُ الْخَطَّابِ عَنْ أَحْمَدَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْخَالِقِ عَنْ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَيُكْرِمُ ابْنَ الْأَرْبَعِينَ وَ يَسْتَحْيِي مِنِ ابْنِ الثَّمَانِينَ
22- امام صادق عليه السّلام فرمود: همانا خداى عز و جل چهل ساله را محترم ميدارد و از هشتاد ساله شرم مينمايد (كه او را عذاب فرمايد).
23 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ السِّنْدِيِّ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ دَاوُدَ بْنِ النُّعْمَانِ عَنْ سَيْفٍ التَّمَّارِ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا بَلَغَ الْعَبْدُ ثَلَاثاً وَ ثَلَاثِينَ سَنَةً فَقَدْ بَلَغَ أَشُدَّهُ وَ إِذَا بَلَغَ أَرْبَعِينَ سَنَةً فَقَدْ بَلَغَ مُنْتَهَاهُ فَإِذَا ظَعَنَ فِي إِحْدَى وَ أَرْبَعِينَ فَهُوَ فِي النُّقْصَانِ وَ يَنْبَغِي لِصَاحِبِ الْخَمْسِينَ أَنْ يَكُونَ كَمَنْ كَانَ فِي النَّزْعِ
23- امام صادق عليه السّلام فرمود: چون بنده اى بسى و سه سالگى رسيد بكمال نيرو رسيده است و چون بچهل سال رسيد ب آخرين حد نيرو رسيده است و چون قدم به چهل سالگى نهاد در كم بود است و پنجاه ساله را سزد كه مانند كسى باشد كه در حال جان كندن است .
24 وَ بِهَذَا الْإِسْنَادِ عَنْ دَاوُدَ بْنِ النُّعْمَانِ عَنْ سَيْفٍ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْعَبْدَ لَفِي فُسْحَةٍ مِنْ أَمْرِهِ مَا بَيْنَهُ وَ بَيْنَ أَرْبَعِينَ سَنَةً فَإِذَا بَلَغَ أَرْبَعِينَ سَنَةً أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى مَلَائِكَتِهِ أَنِّي قَدْ عَمَّرْتُ عَبْدِي عُمُراً وَ قَدْ طَالَ فَغَلِّظَا وَ شَدِّدَا وَ تَحَفَّظَا وَ اكْتُبَا عَلَيْهِ قَلِيلَ عَمَلِهِ وَ كَثِيرَهُ وَ صَغِيرَهُ وَ كَبِيرَهُ قَالَ وَ قَالَ أَبُو جَعْفَرٍ ع إِذَا أَتَتْ عَلَى الْعَبْدِ أَرْبَعُونَ سَنَةً قِيلَ لَهُ خُذْ حِذْرَكَ فَإِنَّكَ غَيْرُ مَعْذُورٍ وَ لَيْسَ ابْنُ أَرْبَعِينَ سَنَةً أَحَقَّ بِالْعُذْرِ مِنَ ابْنِ عِشْرِينَ سَنَةً فَإِنَّ
الَّذِي يَطْلُبُهُمَا وَاحِدٌ وَ لَيْسَ عَنْهُمَا بِرَاقِدٍ فَاعْمَلْ لِمَا أَمَامَكَ مِنَ الْهَوْلِ وَ دَعْ عَنْكَ فُضُولَ الْقَوْلِ
24- امام صادق عليه السّلام فرمود: بنده در كار خود تا بچهل سالگى برسد در وسعت و گشايش است و چون بچهل سال رسيد خداى عز و جل بدو فرشته اى كه گماشته بر اويند وحى فرستد كه من بنده ام را عمر درازى دادم از اين پس با او تندى كنيد و سخت بگيريد و او را خوب بپائيد و كم و بيش ‍ و خرد و كلان از كارهاى او را بنويسيد و حضرت فرمود كه امام باقر عليه السّلام فرمود: چون چهل سالگى بنده اى فرا رسد باو گفته شود متوجه خود باش كه ديگر عذرى از تو پذيرفته نيست و چهل ساله از بيست ساله سزاوارتر نيست كه عذرش در گناه پذيرفته نشود زيرا آنچه هر دو را ميجويد يكى است و از آنان غافل نشده است (مقصود مرگ است) پس بخاطر هراسى كه در پيش دارى كار كن و گفتارهاى بيهوده را رها كن .
25 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ مُحَمَّدِ بْنِ الْقَاسِمِ عَنْ عَلِيِّ بْنِ الْمُغِيرَةِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِذَا بَلَغَ الْمَرْءُ أَرْبَعِينَ سَنَةً آمَنَهُ اللَّهُ عَزَّ وَ جَلَّ مِنَ الْأَدْوَاءِ الثَّلَاثَةِ الْجُنُونِ وَ الْجُذَامِ وَ الْبَرَصِ فَإِذَا بَلَغَ الْخَمْسِينَ خَفَّفَ اللَّهُ حِسَابَهُ فَإِذَا بَلَغَ السِّتِّينَ رَزَقَهُ الْإِنَابَةَ إِلَيْهِ فَإِذَا بَلَغَ السَّبْعِينَ أَحَبَّهُ أَهْلُ السَّمَاءِ فَإِذَا بَلَغَ الثَّمَانِينَ أَمَرَ اللَّهُ بِإِثْبَاتِ حَسَنَاتِهِ وَ إِلْقَاءِ سَيِّئَاتِهِ فَإِذَا بَلَغَ التِّسْعِينَ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَ مَا تَأَخَّرَ وَ كُتِبَ أَسِيرَ اللَّهِ فِي أَرْضِهِ وَ فِي حَدِيثٍ آخَرَ فَإِذَا بَلَغَ الْمِائَةَ فَذَلِكَ أَرْذَلُ الْعُمُرِ وَ رُوِيَ أَنَّ أَرْذَلَ الْعُمُرِ أَنْ يَكُونَ عَقْلُهُ عَقْلَ ابْنِ سَبْعِ سِنِينَ
25- على بن مغيرة گويد: شنيدم امام صادق عليه السّلام ميفرمود هنگامى كه مردم به چهل سالگى ميرسد خدايش از سه بيمارى امانش دهد ديوانگى و خوره و پيسى و چون به پنجاه رسيد خداوند حسابش را سبك گيرد و چون بشصت رسيد خداوند بازگشت بسوى خدا را روزيش فرمايد چون بر هفتاد رسيد اهل آسمان او را دوست ميدارند و چون به هشتاد رسيد خداوند دستور ميدهد تا كارهاى نيكش را ثبت كنند و كارهاى بدش را از قلم بيندازند و چون به نود رسيد خداوند گناهان پيشين و پسين او را بيامرزد و نامش در شمار اسيران خدا در زمين نوشته شود و در روايت ديگر است كه چون بصد برسد به پست ترين مراحل سن رسيده است و روايت شده است كه پست ترين مراحل عمر اين است كه عقلش همچو عقل كودك هفت ساله باشد.
26 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْمُؤَدِّبِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ خَالِدٍ الْقَلَانِسِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُؤْتَى بِالشَّيْخِ يَوْمَ الْقِيَامَةِ فَيُدْفَعُ إِلَيْهِ كِتَابُهُ ظَاهِرُهُ مِمَّا يَلِي النَّاسَ لَا يَرَى إِلَّا مَسَاوِئَ فَيَطُولُ ذَلِكَ عَلَيْهِ فَيَقُولُ يَا رَبِّ أَ تَأْمُرُنِي إِلَى النَّارِ فَيَقُولُ الْجَبَّارُ جَلَّ جَلَالُهُ يَا شَيْخُ إِنِّي أَسْتَحْيِي أَنْ أُعَذِّبَكَ وَ قَدْ كُنْتَ تُصَلِّي لِي فِي دَارِ الدُّنْيَا اذْهَبُوا بِعَبْدِي إِلَى الْجَنَّةِ
26- امام صادق عليه السّلام فرمود پيرمردى را روز قيامت بياورند و نامه عملش را بدستش دهند بطورى كه پشت نامه بسوى مردم باشد (چون بنامه بنگرد) جز بدى و گناه ننگرد و چون ببيند كه (اين رشته سر دراز دارد) عرض كند پروردگارا آيا دستور ب آتش شدنم را خواهى داد؟ خداوند جبار جل جلاله فرمايد: اى پير، من شرم دارم كه تو را عذاب كنم با اينكه تو در دنيا براى من همواره نماز مى خواندى بنده مرا به بهشت به بريد (شرح :)
در نسخه مصححة ظاهرة مما يلي الناس است و چون علاوه بر اختلاف از جهت تذكير و تأ نيث در اسم و فعل معناى صحيح و لطيفى نداشت بنظر رسيد كه ظاهره (با ضمير غايب) صحيحتر باشد لذا بهمين نحو ترجمه گرديد.
27 حَدَّثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ الْمُذَكِّرُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْأَصَمُّ قَالَ حَدَّثَنِي بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُهَاجِرِ رُبَيْحٍ التُّجِيبِيُّ قَالَ حَدَّثَنَا ابْنُ وَهْبٍ عَنْ حَفْصِ بْنِ مَيْسَرَةَ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَا مِنْ مُعَمَّرٍ يُعَمَّرُ أَرْبَعِينَ سَنَةً إِلَّا صَرَفَ اللَّهُ عَنْهُ ثَلَاثَةَ أَنْوَاعٍ مِنَ الْبَلَاءِ الْجُنُونِ وَ الْجُذَامِ وَ الْبَرَصِ فَإِذَا بَلَغَ الْخَمْسِينَ لَيَّنَ اللَّهُ عَلَيْهِ حِسَابَهُ فَإِذَا بَلَغَ السِّتِّينَ رَزَقَهُ اللَّهُ الْإِنَابَةَ إِلَيْهِ بِمَا يُحِبُّ وَ يَرْضَى فَإِذَا بَلَغَ السَّبْعِينَ أَحَبَّهُ اللَّهُ وَ أَحَبَّهُ أَهْلُ السَّمَاءِ فَإِذَا بَلَغَ الثَّمَانِينَ قَبِلَ اللَّهُ حَسَنَاتِهِ وَ تَجَاوَزَ عَنْ سَيِّئَاتِهِ فَإِذَا بَلَغَ التِّسْعِينَ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَ مَا تَأَخَّرَ وَ سُمِّيَ أَسِيرَ اللَّهِ فِي أَرْضِهِ وَ شُفِّعَ فِي أَهْلِ بَيْتِهِ
27- رسول خدا (ص) فرمود: از افراد مسن كسى نيست كه چهل سال سن داشته باشد مگر اينكه خداوند سه گونه بلاء را از او باز گرداند: ديوانگى و خوره و پيسى و چون به پنجاه رسد خداوند حساب اش را بر او آسان فرمايد و چون به شصت رسيد خداوند بازگشت بسوى خدا را در آنچه دوست دارد و خوشنود است روزيش فرمايد و چون بهفتاد رسد خداوند دوستش ‍ دارد و اهل آسمان دوستش ميدارند و چون به هشتاد رسيد خداوند اعمال نيك او را بپذيرد و از كردارهاى زشتش بگذرد و چون به نود رسيد خداوند گناه پيشين و پسين او را بيامرزد و اسير خدا در زمين ناميده شود و شفاعتش ‍ در باره خاندان خودش پذيرفته گردد
28 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الْفَقِيهُ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّائِغُ الْمَكِّيُّ بِمَكَّةَ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عُثْمَانَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَا مِنْ عَبْدٍ يُعَمَّرُ فِي الْإِسْلَامِ أَرْبَعِينَ سَنَةً إِلَّا صَرَفَ اللَّهُ عَنْهُ ثَلَاثَةَ أَنْوَاعٍ مِنَ الْبَلَاءِ الْجُنُونَ وَ الْجُذَامَ وَ الْبَرَصَ فَإِذَا بَلَغَ الْخَمْسِينَ لَيَّنَ اللَّهُ عَلَيْهِ الْحِسَابَ فَإِذَا بَلَغَ السِّتِّينَ رَزَقَهُ اللَّهُ الْإِنَابَةَ إِلَيْهِ بِمَا يُحِبُّ اللَّهُ عَزَّ وَ جَلَّ فَإِذَا بَلَغَ السَّبْعِينَ أَحَبَّهُ اللَّهُ وَ أَحَبَّهُ أَهْلُ السَّمَاءِ فَإِذَا بَلَغَ الثَّمَانِينَ قَبِلَ اللَّهُ حَسَنَاتِهِ وَ تَجَاوَزَ عَنْ سَيِّئَاتِهِ فَإِذَا بَلَغَ التِّسْعِينَ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَ مَا تَأَخَّرَ وَ سُمِّيَ أَسِيرَ اللَّهِ فِي أَرْضِهِ وَ شُفِّعَ فِي أَهْلِ بَيْتِهِ
28- رسول خدا (ص) فرمود: هيچ بنده اى نيست كه چهل سال عمرش در دين اسلام بگذرد مگر اينكه خداوند سه گونه بلا را از او باز گرداند: ديوانگى و خوره و پيسى و چون به پنجاه رسيد خداوند حساب را بر او آسان فرمايد و چون به شصت رسيد خداوند بازگشت بسوى او را در آنچه خداى عز و جل دوست دارد روزيش فرمايد و چون به هفتاد رسيد خدايش دوست ميدارد و اهل آسمان دوستش ميدارند و چون به هشتاد رسيد خداوند اعمال نيك او را بپذيرد و از كردارهاى زشتش درگذرد و چون به نود رسيد خداوند آنچه از گناه پيشين و پسين اش باشد بيامرزد و اسير خدا در زمين ناميده شود و شفاعتش در باره خاندانش پذيرفته گردد.

پاداش كسى كه چهل بار عمل حج انجام دهد
 ثواب من حج أربعين حجة
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ أَبِي جَعْفَرٍ الْأَحْوَلِ عَنْ زَكَرِيَّا الْمَوْصِلِيِّ كَوْكَبِ الدَّمِ قَالَ سَمِعْتُ الْعَبْدَ الصَّالِحَ ع يَقُولُ مَنْ حَجَّ أَرْبَعِينَ حِجَّةً قِيلَ لَهُ اشْفَعْ فِيمَنْ أَحْبَبْتَ وَ يُفْتَحُ لَهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يَدْخُلُ مِنْهُ هُوَ وَ مَنْ يَشْفَعُ لَهُ
29- زكرياى موصلى ملقب به كوكب الدم گويد: شنيدم از بنده شايسته خدا (امام موسى بن جعفر) عليه السّلام كه ميفرمود كسى كه چهل بار عمل حج انجام دهد باو گفته شود در باره هر كس كه دوست دارى شفاعت كن و درى از درهاى بهشت برويش باز گردد كه خود و هر كس كه شفاعت اش را كرده از آن در داخل بهشت شوند.


90 بخش

امير المؤمنين چهل و سه دليل عليه ابى بكر اقامه كرد
 احتجاج أمير المؤمنين ع على أبي بكر بثلاث و أربعين خصلة
30 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْحَسَنِيُّ قَالَ حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ حَفْصٍ الْخَثْعَمِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَبْدِ الْوَاحِدِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ التَّغْلِبِيِّ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ قَالَ حَدَّثَنِي حَفْصُ بْنُ مَنْصُورٍ الْعَطَّارُ قَالَ حَدَّثَنَا أَبُو سَعِيدٍ الْوَرَّاقُ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع قَالَ لَمَّا كَانَ مِنْ أَمْرِ أَبِي بَكْرٍ وَ بَيْعَةِ النَّاسِ لَهُ وَ فِعْلِهِمْ بِعَلِيِّ بْنِ أَبِي طَالِبٍ ع مَا كَانَ لَمْ يَزَلْ أَبُو بَكْرٍ يُظْهِرُ لَهُ الِانْبِسَاطَ وَ يَرَى مِنْهُ انْقِبَاضاً فَكَبُرَ ذَلِكَ عَلَى أَبِي بَكْرٍ فَأَحَبَّ لِقَاءَهُ وَ اسْتِخْرَاجَ مَا عِنْدَهُ وَ الْمَعْذِرَةَ إِلَيْهِ لِمَا اجْتَمَعَ النَّاسُ عَلَيْهِ وَ تَقْلِيدِهِمْ إِيَّاهُ أَمْرَ الْأُمَّةِ وَ قِلَّةِ رَغْبَتِهِ فِي ذَلِكَ وَ زُهْدِهِ فِيهِ أَتَاهُ فِي وَقْتِ غَفْلَةٍ وَ طَلَبَ مِنْهُ الْخَلْوَةَ وَ قَالَ لَهُ وَ اللَّهِ يَا أَبَا الْحَسَنِ مَا كَانَ هَذَا الْأَمْرُ مُوَاطَاةً مِنِّي وَ لَا رَغْبَةً فِيمَا وَقَعْتُ فِيهِ وَ لَا حِرْصاً عَلَيْهِ وَ لَا ثِقَةً بِنَفْسِي فِيمَا تَحْتَاجُ إِلَيْهِ الْأُمَّةُ وَ لَا قُوَّةً لِي لِمَالٍ وَ لَا كَثْرَةِ الْعَشِيرَةِ وَ لَا ابْتِزَازَ لَهُ دُونَ غَيْرِي فَمَا لَكَ تُضْمِرُ عَلَيَّ مَا لَمْ أَسْتَحِقَّهُ مِنْكَ وَ تُظْهِرُ لِيَ الْكَرَاهَةَ فِيمَا صِرْتُ إِلَيْهِ وَ تَنْظُرُ إِلَيَّ بِعَيْنِ السَ‏آمَةِ مِنِّي قَالَ فَقَالَ لَهُ ع فَمَا حَمَلَكَ عَلَيْهِ إِذَا لَمْ تَرْغَبْ فِيهِ وَ لَا حَرَصْتَ عَلَيْهِ وَ لَا وَثِقْتَ بِنَفْسِكَ فِي الْقِيَامِ بِهِ وَ بِمَا يَحْتَاجُ مِنْكَ فِيهِ فَقَالَ أَبُو بَكْرٍ حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ ص إِنَّ اللَّهَ لَا يَجْمَعُ أُمَّتِي عَلَى ضَلَالٍ وَ لَمَّا رَأَيْتُ اجْتِمَاعَهُمْ اتَّبَعْتُ حَدِيثَ النَّبِيِّ ص وَ أَحَلْتُ أَنْ يَكُونَ اجْتِمَاعُهُمْ عَلَى خِلَافِ الْهُدَى وَ أَعْطَيْتُهُمْ قَوَدَ الْإِجَابَةِ وَ لَوْ عَلِمْتُ أَنَّ أَحَداً يَتَخَلَّفُ لَامْتَنَعْتُ قَالَ فَقَالَ عَلِيٌّ ع أَمَّا مَا ذَكَرْتَ مِنْ حَدِيثِ النَّبِيِّ ص إِنَّ اللَّهَ لَا يَجْمَعُ أُمَّتِي عَلَى ضَلَالٍ أَ فَكُنْتُ مِنَ الْأُمَّةِ أَوْ لَمْ أَكُنْ قَالَ بَلَى قَالَ وَ كَذَلِكَ الْعِصَابَةُ الْمُمْتَنِعَةُ عَلَيْكَ مِنْ سَلْمَانَ وَ عَمَّارٍ وَ أَبِي ذَرٍّ وَ الْمِقْدَادِ وَ ابْنِ عُبَادَةَ وَ مَنْ مَعَهُ مِنَ الْأَنْصَارِ قَالَ كُلٌّ مِنَ الْأُمَّةِ فَقَالَ عَلِيٌّ ع فَكَيْفَ تَحْتَجُّ بِحَدِيثِ النَّبِيِّ ص وَ أَمْثَالُ هَؤُلَاءِ قَدْ تَخَلَّفُوا عَنْكَ وَ لَيْسَ لِلْأُمَّةِ فِيهِمْ طَعْنٌ وَ لَا فِي صُحْبَةِ الرَّسُولِ ص وَ نَصِيحَتِهِ مِنْهُمْ تَقْصِيرٌ قَالَ مَا عَلِمْتُ بِتَخَلُّفِهِمْ إِلَّا مِنْ بَعْدِ إِبْرَامِ الْأَمْرِ وَ خِفْتُ إِنْ دَفَعْتُ عَنِّي الْأَمْرَ أَنْ يَتَفَاقَمَ إِلَى أَنْ يَرْجِعَ النَّاسُ مُرْتَدِّينَ عَنِ الدِّينِ وَ كَانَ مُمَارَسَتُكُمْ إِلَى أَنْ أَجَبْتُمْ أَهْوَنَ مَئُونَةً عَلَى الدِّينِ وَ أَبْقَى لَهُ مِنْ ضَرْبِ النَّاسِ بَعْضِهِمْ بِبَعْضٍ فَيَرْجِعُوا كُفَّاراً وَ عَلِمْتُ أَنَّكَ لَسْتَ بِدُونِي فِي الْإِبْقَاءِ عَلَيْهِمْ وَ عَلَى أَدْيَانِهِمْ قَالَ عَلِيٌّ ع أَجَلْ وَ لَكِنْ أَخْبِرْنِي عَنِ الَّذِي يَسْتَحِقُّ هَذَا الْأَمْرَ بِمَا يَسْتَحِقُّهُ فَقَالَ أَبُو بَكْرٍ بِالنَّصِيحَةِ وَ الْوَفَاءِ وَ رَفْعِ الْمُدَاهَنَةِ وَ الْمُحَابَاةِ وَ حُسْنِ السِّيرَةِ وَ إِظْهَارِ الْعَدْلِ وَ الْعِلْمِ بِالْكِتَابِ وَ السُّنَّةِ وَ فَصْلِ الْخِطَابِ مَعَ الزُّهْدِ فِي الدُّنْيَا وَ قِلَّةِ الرَّغْبَةِ فِيهَا وَ إِنْصَافِ الْمَظْلُومِ مِنَ الظَّالِمِ الْقَرِيبِ وَ الْبَعِيدِ ثُمَّ سَكَتَ فَقَالَ عَلِيٌّ ع أَنْشُدُكَ بِاللَّهِ يَا أَبَا بَكْرٍ أَ فِي نَفْسِكَ تَجِدُ هَذِهِ الْخِصَالَ أَوْ فِيَّ قَالَ بَلْ فِيكَ يَا أَبَا الْحَسَنِ قَالَ أَنْشُدُكَ بِاللَّهِ أَنَا الْمُجِيبُ لِرَسُولِ اللَّهِ ص قَبْلَ ذُكْرَانِ الْمُسْلِمِينَ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الْأَذَانُ لِأَهْلِ الْمَوْسِمِ وَ لِجَمِيعِ الْأُمَّةِ بِسُورَةِ بَرَاءَةَ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا وَقَيْتُ رَسُولَ اللَّهِ ص بِنَفْسِي يَوْمَ الْغَارِ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ أَنْشُدُكَ بِاللَّهِ أَ لِيَ الْوَلَايَةُ مِنَ اللَّهِ مَعَ وَلَايَةِ رَسُولِ اللَّهِ فِي آيَةِ زَكَاةِ الْخَاتَمِ أَمْ لَكَ قَالَ‏
بَلْ لَكَ قَالَ أَنْشُدُكَ بِاللَّهِ أَنَا الْمَوْلَى لَكَ وَ لِكُلِّ مُسْلِمٍ بِحَدِيثِ النَّبِيِّ ص يَوْمَ الْغَدِيرِ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ أَنْشُدُكَ بِاللَّهِ أَ لِيَ الْوِزَارَةُ مِنْ رَسُولِ اللَّهِ ص وَ الْمَثَلُ مِنْ هَارُونَ مِنْ مُوسَى أَمْ لَكَ قَالَ بَلْ لَكَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَ بِي بَرَزَ رَسُولُ اللَّهِ ص وَ بِأَهْلِ بَيْتِي وَ وُلْدِي فِي مُبَاهَلَةِ الْمُشْرِكِينَ مِنَ النَّصَارَى أَمْ بِكَ وَ بِأَهْلِكَ وَ وُلْدِكَ قَالَ بِكَمْ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَ لِي وَ لِأَهْلِي وَ وُلْدِي آيَةُ التَّطْهِيرِ مِنَ الرِّجْسِ أَمْ لَكَ وَ لِأَهْلِ بَيْتِكَ قَالَ بَلْ لَكَ وَ لِأَهْلِ بَيْتِكَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا صَاحِبُ دَعْوَةِ رَسُولِ اللَّهِ ص وَ أَهْلِي وَ وُلْدِي يَوْمَ الْكِسَاءِ اللَّهُمَّ هَؤُلَاءِ أَهْلِي إِلَيْكَ لَا إِلَى النَّارِ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ وَ أَهْلُكَ وَ وُلْدُكَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا صَاحِبُ الآْيَةِ يُوفُونَ بِالنَّذْرِ وَ يَخافُونَ يَوْماً كانَ شَرُّهُ مُسْتَطِيراً أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الْفَتَى الَّذِي نُودِيَ مِنَ السَّمَاءِ لَا سَيْفَ إِلَّا ذُو الْفَقَارِ وَ لَا فَتَى إِلَّا عَلِيٌّ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي رُدَّتْ لَهُ الشَّمْسُ لِوَقْتِ صَلَاتِهِ فَصَلَّاهَا ثُمَّ تَوَارَتْ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي حَبَاكَ رَسُولُ اللَّهِ ص بِرَايَتِهِ يَوْمَ خَيْبَرَ فَفَتَحَ اللَّهُ لَهُ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي نَفَّسْتَ عَنْ رَسُولِ اللَّهِ ص كُرْبَتَهُ وَ عَنِ الْمُسْلِمِينَ بِقَتْلِ عَمْرِو بْنِ عَبْدِ وُدٍّ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي ائْتَمَنَكَ رَسُولُ اللَّهِ ص عَلَى رِسَالَتِهِ إِلَى الْجِنِّ فَأَجَابَتْ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ أَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي طَهَّرَكَ رَسُولُ اللَّهِ ص مِنَ السِّفَاحِ مِنْ آدَمَ إِلَى أَبِيكَ بِقَوْلِهِ أَنَا وَ أَنْتَ مِنْ نِكَاحٍ لَا مِنْ سِفَاحٍ مِنْ آدَمَ إِلَى عَبْدِ الْمُطَّلِبِ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الَّذِي اخْتَارَنِي رَسُولُ اللَّهِ ص وَ زَوَّجَنِي ابْنَتَهُ فَاطِمَةَ وَ قَالَ اللَّهُ زَوَّجَكَ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا وَالِدُ الْحَسَنِ وَ الْحُسَيْنِ رَيْحَانَتَيْهِ اللَّذَيْنِ قَالَ فِيهِمَا هَذَانِ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ وَ أَبُوهُمَا خَيْرٌ مِنْهُمَا أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَخُوكَ الْمُزَيَّنُ بِجَنَاحَيْنِ فِي الْجَنَّةِ لِيَطِيرَ بِهِمَا مَعَ الْمَلَائِكَةِ أَمْ أَخِي قَالَ بَلْ أَخُوكَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا ضَمِنْتُ دَيْنَ رَسُولِ اللَّهِ وَ نَادَيْتُ فِي الْمَوْسِمِ بِإِنْجَازِ مَوْعِدِهِ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الَّذِي دَعَاهُ رَسُولُ اللَّهِ لِطَيْرٍ عِنْدَهُ يُرِيدُ أَكْلَهُ فَقَالَ اللَّهُمَّ ائْتِنِي بِأَحَبِّ خَلْقِكَ إِلَيْكَ بَعْدِي أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الَّذِي بَشَّرَنِي رَسُولُ اللَّهِ بِقِتَالِ النَّاكِثِينَ وَ الْقَاسِطِينَ وَ الْمَارِقِينَ عَلَى تَأْوِيلِ الْقُرْآنِ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الَّذِي شَهِدْتُ آخِرَ كَلَامِ رَسُولِ اللَّهِ ص وَ وَلِيتُ غُسْلَهُ وَ دَفْنَهُ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الَّذِي دَلَّ عَلَيْهِ رَسُولُ اللَّهِ ص بِعِلْمِ الْقَضَاءِ بِقَوْلِهِ عَلِيٌّ أَقْضَاكُمْ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنَا الَّذِي أَمَرَ رَسُولُ اللَّهِ ص أَصْحَابَهُ بِالسَّلَامِ عَلَيْهِ بِالْإِمْرَةِ فِي حَيَاتِهِ أَمْ أَنْتَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي سَبَقَتْ لَهُ الْقَرَابَةُ مِنْ رَسُولِ اللَّهِ ص أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي حَبَاكَ اللَّهُ عَزَّ وَ جَلَّ بِدِينَارٍ عِنْدَ حَاجَتِهِ وَ بَاعَكَ جَبْرَئِيلُ وَ أَضَفْتَ مُحَمَّداً ص وَ أَطْعَمْتَ وُلْدَهُ قَالَ فَبَكَى أَبُو بَكْرٍ وَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي حَمَلَكَ رَسُولُ اللَّهِ ص عَلَى كَتِفَيْهِ فِي طَرْحِ صَنَمِ الْكَعْبَةِ وَ كَسْرِهِ حَتَّى لَوْ شَاءَ أَنْ يَنَالَ أُفُقَ السَّمَاءِ لَنَالَهَا أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي قَالَ لَهُ رَسُولُ اللَّهِ ص أَنْتَ صَاحِبُ لِوَائِي فِي الدُّنْيَا وَ الآْخِرَةِ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي أَمَرَ رَسُولُ اللَّهِ بِفَتْحِ بَابِهِ فِي مَسْجِدِهِ حِينَ أَمَرَ بِسَدِّ جَمِيعِ أَبْوَابِ أَصْحَابِهِ وَ أَهْلِ بَيْتِهِ وَ أَحَلَّ لَهُ فِيهِ مَا أَحَلَّهُ اللَّهُ أَمْ أَنَا قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ اللَّهَ أَنْتَ الَّذِي قَدَّمَ بَيْنَ يَدَيْ نَجْوَى رَسُولِ اللَّهِ ص صَدَقَةً فَنَاجَاهُ أَمْ أَنَا إِذَا عَاتَبَ اللَّهُ عَزَّ وَ جَلَّ قَوْماً فَقَالَ أَ أَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْواكُمْ صَدَقاتٍ الآْيَةَ قَالَ بَلْ أَنْتَ قَالَ فَأَنْشُدُكَ بِاللَّهِ أَنْتَ الَّذِي قَالَ فِيهِ رَسُولُ اللَّهِ ص لِفَاطِمَةَ ع زَوَّجْتُكِ أَوَّلَ النَّاسِ إِيمَاناً وَ أَرْجَحَهُمْ إِسْلَاماً فِي كَلَامٍ لَهُ أَمْ أَنَا قَالَ بَلْ أَنْتَ فَلَمْ يَزَلْ ع يَعُدُّ عَلَيْهِ مَنَاقِبَهُ الَّتِي جَعَلَ اللَّهُ عَزَّ وَ جَلَّ لَهُ دُونَهُ وَ دُونَ غَيْرِهِ وَ يَقُولُ لَهُ أَبُو بَكْرٍ بَلْ أَنْتَ قَالَ فَبِهَذَا وَ شِبْهِهِ يُسْتَحَقُّ الْقِيَامُ بِأُمُورِ أُمَّةِ مُحَمَّدٍ ص فَقَالَ لَهُ عَلِيٌّ ع فَمَا الَّذِي غَرَّكَ عَنِ اللَّهِ وَ عَنْ رَسُولِهِ وَ عَنْ دِينِهِ وَ أَنْتَ خِلْوٌ مِمَّا يَحْتَاجُ إِلَيْهِ أَهْلُ دِينِهِ قَالَ فَبَكَى أَبُو بَكْرٍ وَ قَالَ صَدَقْتَ يَا أَبَا الْحَسَنِ أَنْظِرْنِي يَوْمِي هَذَا فَأُدَبِّرُ مَا أَنَا فِيهِ وَ مَا سَمِعْتُ مِنْكَ قَالَ فَقَالَ لَهُ عَلِيٌّ ع لَكَ ذَلِكَ يَا أَبَا بَكْرٍ فَرَجَعَ مِنْ عِنْدِهِ وَ خَلَا بِنَفْسِهِ يَوْمَهُ وَ لَمْ يَأْذَنْ لِأَحَدٍ إِلَى اللَّيْلِ وَ عُمَرُ يَتَرَدَّدُ فِي النَّاسِ لِمَا بَلَغَهُ مِنْ خَلْوَتِهِ بِعَلِيٍّ ع فَبَاتَ فِي لَيْلَتِهِ فَرَأَى رَسُولَ اللَّهِ ص فِي مَنَامِهِ مُتَمَثِّلًا لَهُ فِي مَجْلِسِهِ فَقَامَ إِلَيْهِ أَبُو بَكْرٍ لِيُسَلِّمَ عَلَيْهِ فَوَلَّى وَجْهَهُ فَقَالَ أَبُو بَكْرٍ يَا رَسُولَ اللَّهِ هَلْ أَمَرْتَ بِأَمْرٍ فَلَمْ أَفْعَلْ فَقَالَ رَسُولُ اللَّهِ ص أَرُدُّ السَّلَامَ عَلَيْكَ وَ قَدْ عَادَيْتَ اللَّهَ وَ رَسُولَهُ وَ عَادَيْتَ مَنْ وَالَى اللَّهَ وَ رَسُولَهُ رُدَّ الْحَقَّ إِلَى أَهْلِهِ قَالَ فَقُلْتُ مَنْ أَهْلُهُ قَالَ مَنْ عَاتَبَكَ عَلَيْهِ وَ هُوَ عَلِيٌّ قَالَ فَقَدْ رَدَدْتُ عَلَيْهِ يَا رَسُولَ اللَّهِ بِأَمْرِكَ قَالَ فَأَصْبَحَ وَ بَكَى وَ قَالَ لِعَلِيٍّ ع ابْسُطْ يَدَكَ فَبَايَعَهُ وَ سَلَّمَ إِلَيْهِ الْأَمْرَ وَ قَالَ لَهُ أَخْرُجُ إِلَى مَسْجِدِ رَسُولِ اللَّهِ ص فَأُخْبِرُ النَّاسَ بِمَا رَأَيْتُ فِي لَيْلَتِي وَ مَا جَرَى بَيْنِي وَ بَيْنَكَ فَأُخْرِجُ نَفْسِي مِنْ هَذَا الْأَمْرِ وَ أُسَلِّمُ عَلَيْكَ بِالْإِمْرَةِ قَالَ فَقَالَ لَهُ عَلِيٌّ ع نَعَمْ فَخَرَجَ مِنْ عِنْدِهِ مُتَغَيِّراً لَوْنُهُ فَصَادَفَهُ عُمَرُ وَ هُوَ فِي طَلَبِهِ فَقَالَ لَهُ مَا حَالُكَ يَا خَلِيفَةَ رَسُولِ اللَّهِ فَأَخْبَرَهُ بِمَا كَانَ مِنْهُ وَ مَا رَأَى وَ مَا جَرَى بَيْنَهُ وَ بَيْنَ عَلِيٍّ ع فَقَالَ لَهُ عُمَرُ أَنْشُدُكَ بِاللَّهِ يَا خَلِيفَةَ رَسُولِ اللَّهِ أَنْ تَغْتَرَّ بِسِحْرِ بَنِي هَاشِمٍ فَلَيْسَ هَذَا بِأَوَّلِ سِحْرٍ مِنْهُمْ فَمَا زَالَ بِهِ حَتَّى رَدَّهُ عَنْ رَأْيِهِ وَ صَرَفَهُ عَنْ عَزْمِهِ وَ رَغَّبَهُ فِيمَا هُوَ فِيهِ وَ أَمَرَهُ بِالثَّبَاتِ عَلَيْهِ وَ الْقِيَامِ بِهِ قَالَ فَأَتَى عَلِيٌّ ع الْمَسْجِدَ لِلْمِيعَادِ فَلَمْ يَرَ فِيهِ مِنْهُمْ أَحَداً فَأَحَسَّ بِالشَّرِّ مِنْهُمْ فَقَعَدَ إِلَى قَبْرِ رَسُولِ اللَّهِ ص فَمَرَّ بِهِ عُمَرُ فَقَالَ يَا عَلِيُّ دُونَ مَا تَرُومُ خَرْطُ الْقَتَادِ فَعَلِمَ بِالْأَمْرِ وَ قَامَ وَ رَجَعَ إِلَى بَيْتِهِ‏
30- امام صادق عليه السّلام از پدرش و او از جدش نقل ميفرمايد: چون در كار ابى بكر و بيعت مردم بر او و كارى كه با على بن ابى طالب كردند آنچه شدنى بود انجام گرفت ابو بكر همواره بعلى عليه السّلام روى خوش نشان مى داد ولى از على عليه السّلام گرفتگى مشاهده مى نمود و اين موضوع بر ابى بكر سنگين بود.
لذا علاقه پيدا كرد كه على را ملاقات كند و از نظر او اطلاع حاصل نمايد و در اينكه مردم جمع شدند و كار امت را بر گردن او انداختند عذر خواهى كند و كم علاقگى و بى اعتنائى خود را بخلافت ابراز نمايد.
لذا بى خبر بخدمت آن حضرت آمد و اجازه ملاقات خصوصى خواست و پس از شرفيابى عرض كرد يا ابا الحسن بخدا قسم كه براى اين كارها از طرف من زمينه سازى نشده بود و من بكارى كه گرفتار آن شدم مايل نبودم و حرصى ب آن نداشتم و اطمينانى بخود ندارم كه نيازمندى هاى امت را رفع نمايم و نه نيروى مالى دارم و نه افراد خاندانم زياد است و نخواستم حقى را از ديگرى سلب كنم چرا تو از من چيزى را كه مستحق اش نيستم بدل گرفته اى ؟ و در اين كارى كه براى من روى داده از خود كراهت نشان ميدهى ؟ و با چشم بد بينى بمن نگاه ميكنى ؟ امام ششم عليه السّلام فرمود حضرت باو فرمود: اگر حرصى باين كار ندارى و بخويشتن اطمينانى ندارى كه بتوانى باين امر قيام كنى و رفع نيازمنديهاى آن را در خود نمى بينى براى چه زير اين بار رفتى ؟ ابو بكر گفت : بخاطر حديثى كه از رسول خدا (ص) شنيده بودم كه خداوند نميگذارد امت من بر گمراهى اتفاق و اجماع داشته باشند و چون ديدم همگى اجماع كرده اند از حديث پيغمبر پيروى نمودم كه اجتماعشان را بر خلاف راه هدايت محال ميديدم و زمام پذيرش خود را بدست آنان سپردم و اگر ميدانستم كه يكنفر مخالفت ميكند از پذيرش اين كار خوددارى مينمودم حضرت فرمود: على عليه السّلام فرمود:
اما آنچه از پيغمبر نقل كردى كه فرموده است (امت من بر گمراهى اتفاق و اجماع نكنند) من از افراد اين امت بودم يا نبودم ؟ گفت : بلى بودى فرمود: هم چنين آن عده اى كه از بيعت تو خود- دارى كردند مانند سلمان و عمار و ابى ذر و مقداد و ابن عباده و از طايفه انصار هر كس كه با او بود از امت بودند يا نه ؟ گفت : همگى از امت بودند على عليه السّلام فرمود: پس ‍ چگونه حديث پيغمبر را دليل مى آورى ؟ با اينكه اين گونه افراد از بيعت تو خوددارى نموده اند و در باره اين افراد كسى را انتقادى نيست و در اينكه از اصحاب پيغمبر (ص) بودند و خير خواه او بودند كوتاهى نداشتند ابو بكر گفت : من از مخالفت اينان پس از اينكه كار خلافت استوار شد اطلاع پيدا كردم و ترسيدم اگر خلافت را از خود بازگردانم دشوارتر شود و مردم از دين برگردند و پى گيرى شماها تا آنگاه كه خلافت مرا بپذيريد براى دين آسان تر است و آن را بهتر نگهدارى ميكند تا اينكه مردم بجان يك ديگر بيفتند و همگى كافر شوند و ميدانستم كه علاقه تو نسبت بمردم و دينشان كمتر از من نيست على (ع) فرمود:
آرى چنين است ولى بگو بدانم كسى كه خلافت را سزد بچه چيز شايستگى پيدا ميكند؟ ابو بكر گفت : بخير خواهى و وفا و بايد در كارها جدى باشد و بخشش بى جا نكند و خوش رفتار باشد و عدالت را آشكار كند و بقرآن و سنت و آئين و مقررات قضاوت دانا باشد و در عين حال نسبت بدنيا زاهد بوده ب آن كم رغبت باشد و حق ستمديده را از ستمگر بستاند چه دور باشد و چه نزديك اين بگفت و سپس خاموش شد على (ع) فرمود: اى ابو بكر تو را بخدا سوگند ميدهم اين صفتها را در خودت مى بينى يا در من ؟ عرض كرد بلكه در شما مى بينم اى ابا الحسن فرمود: تو را بخدا پيش از اينكه مسلمانان متوجه شوند من دعوت رسول خدا را پذيرفتم يا تو؟ عرض ‍ كرد بلكه تو فرمود: تو را بخدا قسم ميدهم من بودم كه بمردم موسم حج و بهمه مردم سوره برائت را اعلام نمودم يا تو؟ عرض كرد تو فرمود: تو را بخدا سوگند ميدهم روزى كه رسول خدا بغار تشريف برد من با فداكارى خودم رسول خدا را حفظ كردم يا تو؟ عرض كرد بلكه تو فرمود: تو را بخدا سوگند ميدهم در آيه اى كه در مورد خاتم بخشى نازل شد براى من ولايت از طرف خدا بهمراه ولايت رسول خدا تعيين شد يا براى تو؟ عرض كرد بلكه براى تو فرمود: تو را بخدا من بحكم حديث پيغمبر در روز غدير مولاى تو و همه مسلمانان هستم يا تو؟ عرض كرد بلكه تو فرمود: تو را بخدا منصب وزارت رسول خدا و منزلت هرون از موسى از آن من است يا از آن تو؟ عرض كرد بلكه از آن تو، فرمود: تو را بخدا آيا رسول خدا براى مباهله با مشركين نصارى مرا و اهل خانه و فرزندان مرا بيرون برد يا تو را و اهل خانه تو و فرزندان تو را؟ عرض كرد بلكه شما را فرمود تو را بخدا آيه تطهير از پليدى از آن من و خانواده ام و فرزندانم است يا از آن تو و خانواده ات ؟ عرض كرد: بلكه از آن تو و خانواده تو است فرمود: تو را بخدا قسم ميدهم رسول خدا كه در روز كساء دعا كرد و عرض كرد بار الها اينان خاندان من هستند رهسپار بسوى تو باشند نه بسوى آتش در باره من و خانواده و فرزندان من بود يا تو؟ عرض كرد بلكه تو فرمود: تو را بخدا صاحب آيه اى كه خدا ميفرمايد: (بنذر وفا ميكنند و از روزى كه شر خيز است ميترسند) من هستم يا تو؟ عرض كرد بلكه تو فرمود: تو را بخدا قسم ميدهم توئى آن جوان مرديكه از آسمان در باره او گفته شد كه شمشيرى بجز ذو الفقار و جوانمردى بجز على (ع) نيست يا منم ؟ عرض كرد بلكه تو هستى فرمود: تو را بخدا سوگند ميدهم توئى آن كس كه آفتاب بهنگام نماز او بازگشت و او نمازش را خواند و سپس آفتاب غروب كرد يا منم ؟ عرض كرد بلكه توئى فرمود: تو را بخدا قسم ميدهم توئى آن كس كه رسول خدا پرچم خود را در روز خيبر بدست او داد و خداوند پيروزى نصيب او فرمود يا منم ؟ عرض ‍ كرد بلكه توئى فرمود: تو را بخدا قسم ميدهم تو بودى كه اندوه خاطر پيغمبر (ص) و مسلمانان را با كشتن عمرو بن عبد ودّ برطرف كردى يا من بودم ؟ عرض كرد بلكه تو بودى فرمود: تو را بخدا قسم ميدهم تو بودى كه رسول خدايت براى فرستادن بسوى جنيان امينش دانست و او هم پيشنهاد پيغمبر را پذيرفت يا من بودم ؟ عرض كرد البته تو بودى فرمود: تو را بخدا قسم ميدهم كه رسول خدا حلال زادگى او را از آدم تا پدرت با گفتار خود كه فرمود:
(من و تو از آدم تا عبد المطلب حلال زاده ايم نه زنازاده) تصديق فرمود تو بودى يا من بودم ؟ عرض كرد البته تو بودى فرمود: تو را بخدا قسم ميدهم آن من بودم كه رسول خدايم برگزيد و دختر خود فاطمه را همسر من كرد و فرمود خداوند تو را همسر فاطمه كرد يا تو بودى ؟ عرض كرد: البته تو بودى فرمود: تو را بخدا قسم ميدهم پدر حسن و حسين كه دو ريحان پيغمبر بودند و در باره شان فرمود: اين دو تن دو سرور جوانان اهل بهشتند و پدر آنان از آنان بهتر است من هستم يا تو؟ عرض كرد: البته شما فرمود: تو را بخدا قسم ميدهم برادر تو با دو بال زينت شده تا با آن دو بال در بهشت با فرشتگان پرواز نمايد يا برادر من ؟ عرض كرد البته برادر تو فرمود: تو را بخدا قسم ميدهم من بدهى پيغمبر را بعهده گرفتم و در موسم حج اعلام كردم كه وعده هاى پيغمبر را در سر رسيد خواهم پرداخت يا تو؟
عرض كرد، البته تو فرمود: تو را بخدا قسم ميدهم من بودم كه رسول خدا براى خوردن مرغى كه در نزدش بود و ميخواست آن را بخورد و عرض كرد بار الها از من كه بگذرد دوست ترين خلق خودت را بنزد من برسان) يا تو بودى ؟ عرض كرد: البته تو بودى فرمود: تو را بخدا قسم من بودم كه رسول خدا او را مژده داد كه با ناكثين و قاسطين و مارقين بحكم تأ ويل قرآن جنگ خواهد كرد يا تو بودى ؟
عرض كرد: البته تو بودى فرمود: تو را بخدا قسم من بودم كه در آخرين لحظه عمر پيغمبر شاهد گفتارش بودم و بكار غسل و دفنش پرداختم يا تو بودى ؟ عرض كرد: البته تو بودى فرمود تو را بخدا قسم ميدهم آن كه رسول خدا بعلم قضاوت او مردم را راهنمائى كرد و فرمود (على متخصص ترين شما در علم قضاوت است) من بودم يا تو بودى ؟ عرض كرد البته تو بودى فرمود: تو را بخدا قسم ميدهم من بودم كه رسول خدا بيارانش دستور فرمود تا در حال حيات اش بعنوان امارت باو سلام دهند يا تو بودى ؟ عرض كرد البته تو بودى فرمود: تو را بخدا قسم ميدهم آن تو بودى كه پيش از همه با رسول خدا خويشاوندى داشت يا من بودم ؟ عرض كرد: البته تو بودى فرمود: تو را بخدا قسم ميدهم آن تو بودى كه خداى عز و جل بهنگام نياز يك دينار باو مرحمت فرمود و جبرئيل آن را بتو فروخت و تو محمد و فرزندانش را طعام كردى ؟ راوى گفت :
ابو بكر را گريه دست داد و عرض كرد: البته تو بودى فرمود: تو را بخدا قسم ميدهم آن تو بودى كه رسول خدا براى پائين انداختن بت خانه كعبه و شكستن آن او را بدوش خود برگرفت و تا آنجا كه اگر ميخواست دست باطراف آسمان دراز كند دسترسى داشت يا من بودم ؟ عرض كرد: البته تو بودى فرمود:
تو را بخدا قسم ميدهم آن تو بودى كه رسول خدا باو فرمود: تو پرچمدار من در دنيا و آخرت هستى يا من بودم ؟ عرض كرد البته تو بودى فرمود: تو را بخدا قسم ميدهم آن تو بودى كه هنگامى كه رسول خدا دستور فرمود؟ همگى اصحاب و خاندان آن حضرت درهاشان را كه بر مسجد باز ميشد به بندند و فقط در خانه او بمسجد باز باشد و آنچه كه خداوند براى پيغمبر حلال فرموده بود پيغمبر نيز براى او حلال كرد يا من بودم ؟ عرض كرد بلكه تو بودى فرمود: تو را بخدا قسم ميدهم آن تو بودى كه براى گفتگوى محرمانه با پيغمبر قبلا صدقه داد و سپس با آن حضرت بگفتگو پرداخت يا من بودم ؟ آنگاه كه خداوند جمعى را مورد عتاب خود قرار داد و فرمود آيا دشوارتان بود كه پيش از گفتگوى محرمانه صدقه ها بدهيد؟ تا آخر آية)؟ عرض كرد البته تو بودى فرمود: تو را بخدا قسم ميدهم آن تو بودى كه رسول خدا (ص) در باره اش ضمن كلامى بفاطمة (ع) فرمود: من تو را بكسى كه پيش از همه ايمان آورد و اسلامش بر همه برترى داشت تزويج نمودم يا من بودم ؟ عرض كرد البته تو بودى على (ع) هم چنان مناقبى را كه خداى عز و جل فقط براى او نه براى ابو بكر و نه براى غير او قرار داده بود مى شمرد و ابو بكر ب آن حضرت عرض ميكرد البته تو آنگاه فرمود: كه باين گونه مناقب و مانند آنها شايستگى قيام بامور امت محمد پيدا مى شود.
سپس على (ع) بابى بكر فرمود: پس چه چيز تو را از خدا و رسولش و از دين خدا فريفته است ؟ با اينكه از آنچه اهل دين خدا ب آن نيازمنداند تو تهى دست هستى ؟
حضرت فرمايد: ابو بكر گريه كرد و عرض كرد اى ابو الحسن راست فرمودى يك امروز را بمن مهلت بده تا تدبيرى در كار خود و آنچه از تو شنيدم بيانديشم . حضرت فرمايد: على (ع) فرمود اى ابا بكر اين مهلت را دارى ابو بكر از نزد على (ع) باز گشت و آن روز را بتنهائى بسر برد و تا شب بهيچ كس اجازه ملاقات نداد و عمر كه گزارش خلوت كردن ابو بكر را با على شنيده بود در ميان مردم در رفت و آمد بود ابو بكر آن شب را خوابيد و رسول خدا را بخواب ديد كه در مجلس خود نشسته ابو بكر برخاست تا بر آن حضرت سلام دهد حضرت روى خود را برگردانيد ابو بكر عرض كرد: يا رسول اللّه آيا دستورى بمن فرموده اى كه من امتثال نكرده ام ؟
رسول خدا (ص) فرمود: من جواب سلام تو را بدهم و حال آنكه تو با خدا و رسولش دشمنى كردى ؟ و با كسى كه خدا و رسولش را دوست دارد دشمنى نمودى ؟ حق را باهلش بازگردان گويد: عرض كردم :
اهل حق كيست ؟ فرمود: همان كسى كه بر تو در باره حق عتاب و تندى نمود و او همان على است گويد:
عرض كردم يا رسول اللّه بر حسب دستور شما همين دم حق را باو باز پس ‍ دادم .
فرمود: ابو بكر آن شب را بصبح رسانيد و صبح گريه كنان بعلى (ع) گفت دست خود را باز كن و ب آن حضرت بيعت كرد و كار را بدست او سپرد و عرض كرد من بمسجد رسول خدا مى روم و آنچه را كه در امشب ديدم و ميان من و تو جريان پيدا كرد بمردم اعلام ميكنم و خود را از زير اين بار بيرون مى كشم و بر تو بعنوان امارت سلام مى كنم .
حضرت فرمايد على (ع) باو فرمود: آرى همين كار بكن ، ابو بكر از نزد على (ع) با رنگ پريده بيرون رفت و با عمر مصادف شد كه بدنبال او مى گشت گفت : اى خليفه رسول خدا حالت چطور است ؟
ابو بكر جريان كار خود و خوابى را كه ديده بود و آنچه را كه ميان او و على (ع) گذشته بود براى عمر نقل كرد عمر گفت : اى خليفه رسول خدا تو را بخدا قسم ميدهم كه مبادا فريب جادوى بنى هاشم را بخورى كه اين اولين بار جادوگرى آنان نيست و آنقدر از اين گونه سخنان بگفت تا او را از راى خود منصرف كرد و از تصميمى كه داشت باز داشت و بر همان كارى كه داشت ترغيب كرد كه بايد در اين كار پايدارى كنى و بر سر كار باشى .
راوى گويد: على (ع) طبق وعده اى كه با ابو بكر داشت بمسجد آمد ولى هيچ كس از آنان را نديد فهميد كه پيش آمد بدى روى داده است در كنار قبر رسول خدا بنشست عمر بر او گذر كرد و گفت اى على خرط قتاد از آنچه تو ميخواهى آسان تر است على (ع) مطلب را فهميد و برخاست و بخانه خود بازگشت .
(شرح :) قتاد درختى است كه خاردار و خرط قتاد بدان معنى است كه كسى با كشيدن دست از بالاى آن بپائين خارهاى آن را بكند.


91 بخش

أ مير المؤمنين عليه السّلام باين گونه خصلتها در روز شورى بر مردم احتجاج كرد
 احتجاج أمير المؤمنين ص بمثل هذه الخصال على الناس يوم الشورى
31 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ الثَّقَفِيِّ عَنْ أَبِي الْجَارُودِ وَ هِشَامٍ أَبِي سَاسَانَ وَ أَبِي طَارِقٍ السَّرَّاجِ عَنْ عَامِرِ بْنِ وَاثِلَةَ قَالَ كُنْتُ فِي الْبَيْتِ يَوْمَ الشُّورَى فَسَمِعْتُ عَلِيّاً ع وَ هُوَ يَقُولُ اسْتَخْلَفَ النَّاسُ أَبَا بَكْرٍ وَ أَنَا وَ اللَّهِ أَحَقُّ بِالْأَمْرِ وَ أَوْلَى بِهِ مِنْهُ وَ اسْتَخْلَفَ أَبُو بَكْرٍ عُمَرَ وَ أَنَا وَ اللَّهِ أَحَقُّ بِالْأَمْرِ وَ أَوْلَى بِهِ مِنْهُ إِلَّا أَنَّ عُمَرَ جَعَلَنِي مَعَ خَمْسَةَ نَفَرٍ أَنَا سَادِسُهُمْ لَا يُعْرَفُ لَهُمْ عَلَيَّ فَضْلٌ وَ لَوْ أَشَاءُ لَاحْتَجَجْتُ عَلَيْهِمْ بِمَا لَا يَسْتَطِيعُ عَرَبِيُّهُمْ وَ لَا عَجَمِيُّهُمْ الْمُعَاهَدُ مِنْهُمْ وَ الْمُشْرِكُ تَغْيِيرَ ذَلِكَ ثُمَّ قَالَ نَشَدْتُكُمْ بِاللَّهِ أَيُّهَا النَّفَرُ هَلْ فِيكُمْ أَحَدٌ وَحَّدَ اللَّهَ قَبْلِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ سَاقَ رَسُولُ اللَّهِ ص لِرَبِّ الْعَالَمِينَ هَدْياً فَأَشْرَكَهُ فِيهِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ أُتِيَ رَسُولُ اللَّهِ ص بِطَيْرٍ يَأْكُلُ مِنْهُ فَقَالَ اللَّهُمَّ ائْتِنِي بِأَحَبِّ خَلْقِكَ إِلَيْكَ يَأْكُلُ مَعِي مِنْ هَذَا الطَّيْرِ فَجِئْتُهُ أَنَا غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص حِينَ رَجَعَ عُمَرُ يُجَبِّنُ أَصْحَابَهُ وَ يُجَبِّنُونَهُ قَدْ رَدَّ رَايَةَ رَسُولِ اللَّهِ ص مُنْهَزِماً فَقَالَ لَهُ رَسُولُ اللَّهِ ص لَأُعْطِيَنَّ الرَّايَةَ غَداً رَجُلًا لَيْسَ بِفَرَّارٍ يُحِبُّهُ اللَّهُ وَ رَسُولُهُ وَ يُحِبُّ اللَّهَ وَ رَسُولَهُ لَا يَرْجِعُ حَتَّى يَفْتَحَ اللَّهُ عَلَيْهِ فَلَمَّا أَصْبَحَ قَالَ ادْعُوا لِي عَلِيّاً فَقَالُوا يَا رَسُولَ اللَّهِ هُوَ رَمِدٌ مَا يَطْرِفُ فَقَالَ جِيئُونِي بِهِ فَلَمَّا قُمْتُ بَيْنَ يَدَيْهِ تَفَلَ فِي عَيْنِي وَ قَالَ اللَّهُمَّ أَذْهِبْ عَنْهُ الْحَرَّ وَ الْبَرْدَ فَأَذْهَبَ اللَّهُ عَنِّيَ الْحَرَّ وَ الْبَرْدَ إِلَى سَاعَتِي هَذِهِ وَ أَخَذْتُ الرَّايَةَ فَهَزَمَ اللَّهُ الْمُشْرِكِينَ وَ أَظْفَرَنِي بِهِمْ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ لَهُ أَخٌ مِثْلُ أَخِي جَعْفَرٍ الْمُزَيَّنِ بِالْجَنَاحَيْنِ فِي الْجَنَّةِ يَحِلُّ فِيهَا حَيْثُ يَشَاءُ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ لَهُ عَمٌّ مِثْلُ عَمِّي حَمْزَةَ أَسَدِ اللَّهِ وَ أَسَدِ رَسُولِهِ وَ سَيِّدِ الشُّهَدَاءِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ لَهُ سِبْطَانِ مِثْلُ سبطاي "سِبْطَيَّ الْحَسَنِ وَ الْحُسَيْنِ ابْنَيْ رَسُولِ اللَّهِ ص وَ سَيِّدَيْ شَبَابِ أَهْلِ الْجَنَّةِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ لَهُ زَوْجَةٌ مِثْلُ زَوْجَتِي فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ ص وَ بَضْعَةٌ مِنْهُ وَ سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص مَنْ فَارَقَكَ فَارَقَنِي وَ مَنْ فَارَقَنِي فَارَقَ اللَّهَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص لَيَنْتَهِيَنَّ بَنُو وَلِيعَةَ أَوْ لَأَبْعَثَنَّ إِلَيْهِمْ رَجُلًا كَنَفْسِي طَاعَتُهُ كَطَاعَتِي وَ مَعْصِيَتُهُ كَمَعْصِيَتِي يَغْشَاهُمْ بِالسَّيْفِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص مَا مِنْ مُسْلِمٍ وَصَلَ إِلَى قَلْبِهِ حُبِّي إِلَّا كَفَّرَ اللَّهُ عَنْهُ ذُنُوبَهُ وَ مَنْ وَصَلَ حُبِّي إِلَى قَلْبِهِ فَقَدْ وَصَلَ حُبُّكَ إِلَى قَلْبِهِ وَ كَذَبَ مَنْ زَعَمَ أَنَّهُ يُحِبُّنِي وَ يُبْغِضُكَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص أَنْتَ الْخَلِيفَةُ فِي الْأَهْلِ وَ الْوَلَدِ وَ الْمُسْلِمِينَ فِي كُلِّ غَيْبَةٍ عَدُوُّكَ عَدُوِّي وَ عَدُوِّي عَدُوُّ اللَّهِ وَ وَلِيُّكَ وَلِيِّي وَ وَلِيِّي وَلِيُّ اللَّهِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص يَا عَلِيُّ مَنْ أَحَبَّكَ وَ وَالاكَ سَبَقَتْ لَهُ الرَّحْمَةُ وَ مَنْ أَبْغَضَكَ وَ عَادَاكَ سَبَقَتْ لَهُ اللَّعْنَةُ فَقَالَتْ عَائِشَةُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ لِي وَ لِأَبِي لَا نَكُونُ مِمَّنْ يُبْغِضُهُ وَ يُعَادِيهِ فَقَالَ ص اسْكُتِي إِنْ كُنْتِ أَنْتِ وَ أَبُوكِ مِمَّنْ يَتَوَلَّاهُ وَ يُحِبُّهُ فَقَدْ سَبَقَتْ لَكُمَا الرَّحْمَةُ وَ إِنْ كُنْتُمَا مِمَّنْ يُبْغِضُهُ وَ يُعَادِيهِ فَقَدْ سَبَقَتْ لَكُمَا اللَّعْنَةُ وَ لَقَدْ جِئْتِ أَنْتِ وَ أَبُوكِ إِنْ كَانَ أَبُوكِ أَوَّلَ مَنْ يَظْلِمُهُ وَ أَنْتِ أَوَّلُ مَنْ يُقَاتِلُهُ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص مِثْلَ مَا قَالَ لِي يَا عَلِيُّ أَنْتَ أَخِي وَ أَنَا أَخُوكَ فِي الدُّنْيَا وَ الآْخِرَةِ وَ مَنْزِلُكَ مُوَاجِهُ مَنْزِلِي كَمَا يَتَوَاجَهُ الْإِخْوَانِ فِي الْخُلْدِ قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص يَا عَلِيُّ إِنَّ اللَّهَ خَصَّكَ بِأَمْرٍ وَ أَعْطَاكَهُ لَيْسَ مِنَ الْأَعْمَالِ شَيْ‏ءٌ أَحَبَّ إِلَيْهِ وَ لَا أَفْضَلَ مِنْهُ عِنْدَهُ الزُّهْدِ فِي الدُّنْيَا فَلَيْسَ تَنَالُ مِنْهَا شَيْئاً وَ لَا تَنَالُهُ مِنْكَ وَ هِيَ زِينَةُ الْأَبْرَارِ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ فَطُوبَى لِمَنْ أَحَبَّكَ وَ صَدَّقَ عَلَيْكَ وَ وَيْلٌ لِمَنْ أَبْغَضَكَ وَ كَذَّبَ عَلَيْكَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ بَعَثَهُ رَسُولُ اللَّهِ ص لِيَجِي‏ءَ بِالْمَاءِ كَمَا بَعَثَنِي فَذَهَبْتُ حَتَّى حَمَلْتُ الْقِرْبَةَ عَلَى ظَهْرِي وَ مَشَيْتُ بِهَا فَاسْتَقْبَلَتْنِي رِيحٌ فَرَدَّتْنِي حَتَّى أَجْلَسَتْنِي ثُمَّ قُمْتُ فَاسْتَقْبَلَتْنِي رِيحٌ فَرَدَّتْنِي حَتَّى أَجْلَسَتْنِي ثُمَّ قُمْتُ فَجِئْتُ إِلَى رَسُولِ اللَّهِ ص فَقَالَ لِي مَا حَبَسَكَ عَنِّي فَقَصَصْتُ عَلَيْهِ الْقِصَّةَ فَقَالَ قَدْ جَاءَنِي جَبْرَئِيلُ فَأَخْبَرَنِي أَمَّا الرِّيحُ الْأُولَى فَجَبْرَئِيلُ كَانَ فِي أَلْفٍ مِنَ الْمَلَائِكَةِ يُسَلِّمُونَ عَلَيْكَ وَ أَمَّا الثَّانِيَةُ فَمِيكَائِيلُ جَاءَ فِي أَلْفٍ مِنَ الْمَلَائِكَةِ يُسَلِّمُونَ عَلَيْكَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ مَنْ قَالَ لَهُ جَبْرَئِيلُ يَا مُحَمَّدُ أَ تَرَى هَذِهِ الْمُوَاسَاةَ مِنْ عَلِيٍّ فَقَالَ رَسُولُ اللَّهِ ص إِنَّهُ مِنِّي وَ أَنَا مِنْهُ فَقَالَ جَبْرَئِيلُ وَ أَنَا مِنْكُمَا غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ كَانَ يَكْتُبُ لِرَسُولِ اللَّهِ كَمَا جَعَلْتُ أَكْتُبُ فَأَغْفَى رَسُولُ اللَّهِ ص فَأَنَا أَرَى أَنَّهُ يُمْلِي عَلَيَّ فَلَمَّا انْتَبَهَ قَالَ لَهُ يَا عَلِيُّ مَنْ أَمْلَى عَلَيْكَ مِنْ هَاهُنَا إِلَى هَاهُنَا فَقُلْتُ أَنْتَ يَا رَسُولَ اللَّهِ فَقَالَ لَا وَ لَكِنَّ جَبْرَئِيلَ أَمْلَاهُ عَلَيْكَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ نَادَى لَهُ مُنَادٍ مِنَ السَّمَاءِ لَا سَيْفَ إِلَّا ذُو الْفَقَارِ وَ لَا فَتَى إِلَّا عَلِيٌّ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص كَمَا قَالَ لِي لَوْ لَا أَنْ أَخَافَ أَنْ لَا يَبْقَى أَحَدٌ إِلَّا قَبَضَ مِنْ أَثَرِكَ قَبْضَةً يَطْلُبُ بِهَا الْبَرَكَةَ لِعَقِبِهِ مِنْ بَعْدِهِ لَقُلْتُ فِيكَ قَوْلًا لَا يَبْقَى أَحَدٌ إِلَّا قَبَضَ مِنْ أَثَرِكَ قَبْضَةً غَيْرِي فَقَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص احْفَظِ الْبَابَ فَإِنَّ زُوَّاراً مِنَ الْمَلَائِكَةِ يَزُورُونِي فَلَا تَأْذَنْ لِأَحَدٍ مِنْهُمْ فَجَاءَ عُمَرُ فَرَدَدْتُهُ ثَلَاثَ مَرَّاتٍ وَ أَخْبَرْتُهُ أَنَّ رَسُولَ اللَّهِ ص مُحْتَجَبٌ وَ عِنْدَهُ زُوَّارٌ مِنَ الْمَلَائِكَةِ وَ عِدَّتُهُمْ كَذَا وَ كَذَا ثُمَّ أَذِنْتُ لَهُ فَدَخَلَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي قَدْ جِئْتُكَ غَيْرَ مَرَّةٍ كُلَّ ذَلِكَ يَرُدُّنِي عَلِيٌّ وَ يَقُولُ إِنَّ رَسُولَ اللَّهِ ص مُحْتَجَبٌ وَ عِنْدَهُ زُوَّارٌ مِنَ الْمَلَائِكَةِ وَ عِدَّتُهُمْ كَذَا وَ كَذَا فَكَيْفَ عَلِمَ بِالْعِدَّةِ أَ عَايَنَهُمْ فَقَالَ لَهُ يَا عَلِيُّ قَدْ صَدَقَ كَيْفَ عَلِمْتَ بِعِدَّتِهِمْ فَقُلْتُ اخْتَلَفَتْ عَلَيَّ التَّحِيَّاتُ وَ سَمِعْتُ الْأَصْوَاتَ فَأَحْصَيْتُ الْعَدَدَ قَالَ صَدَقْتَ فَإِنَّ فِيكَ سُنَّةً مِنْ أَخِي عِيسَى فَخَرَجَ عُمَرُ وَ هُوَ يَقُولُ ضَرَبَهُ لِابْنِ مَرْيَمَ مَثَلًا فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ وَ لَمّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذا قَوْمُكَ مِنْهُ يَصِدُّونَ قَالَ يَضِجُّونَ وَ قالُوا أَ آلِهَتُنا خَيْرٌ أَمْ هُوَ ما ضَرَبُوهُ لَكَ إِلاّ جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ إِنْ هُوَ إِلاّ عَبْدٌ أَنْعَمْنا عَلَيْهِ وَ جَعَلْناهُ مَثَلًا لِبَنِي إِسْرائِيلَ وَ لَوْ نَشاءُ لَجَعَلْنا مِنْكُمْ مَلائِكَةً فِي الْأَرْضِ يَخْلُفُونَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ كَمَا قَالَ لِي إِنَّ طُوبَى شَجَرَةٌ فِي الْجَنَّةِ أَصْلُهَا فِي دَارِ عَلِيٍّ لَيْسَ مِنْ مُؤْمِنٍ إِلَّا وَ فِي مَنْزِلِهِ غُصْنٌ مِنْ أَغْصَانِهَا غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص تُقَاتِلُ عَلَى سُنَّتِي وَ تُبِرُّ ذِمَّتِي غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص تُقَاتِلُ النَّاكِثِينَ وَ الْقَاسِطِينَ وَ الْمَارِقِينَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ جَاءَ إِلَى رَسُولِ اللَّهِ ص وَ رَأْسُهُ فِي حَجْرِ جَبْرَئِيلَ فَقَالَ لِي ادْنُ مِنَ ابْنِ عَمِّكَ فَأَنْتَ أَوْلَى بِهِ مِنِّي غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ وَضَعَ رَسُولُ اللَّهِ ص رَأْسَهُ فِي حَجْرِهِ حَتَّى غَابَتِ الشَّمْسُ وَ لَمْ يُصَلِّ الْعَصْرَ فَلَمَّا انْتَبَهَ رَسُولُ اللَّهِ ص قَالَ يَا عَلِيُّ صَلَّيْتَ الْعَصْرَ قُلْتُ لَا فَدَعَا رَسُولُ اللَّهِ ص فَرُدَّتِ الشَّمْسُ بَيْضَاءَ نَقِيَّةً فَصَلَّيْتُ ثُمَّ انْحَدَرَتْ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ أَمَرَ اللَّهُ عَزَّ وَ جَلَّ رَسُولَهُ أَنْ يَبْعَثَ بِبَرَاءَةَ فَبَعَثَ بِهَا مَعَ أَبِي بَكْرٍ فَأَتَاهُ جَبْرَئِيلُ فَقَالَ يَا مُحَمَّدُ إِنَّهُ لَا يُؤَدِّي عَنْكَ إِلَّا أَنْتَ أَوْ رَجُلٌ مِنْكَ فَبَعَثَنِي رَسُولُ اللَّهِ ص فَأَخَذْتُهَا مِنْ أَبِي بَكْرٍ فَمَضَيْتُ بِهَا وَ أَدَّيْتُهَا عَنْ رَسُولِ اللَّهِ ص وَ أَثْبَتَ اللَّهُ عَلَى لِسَانِ رَسُولِهِ أَنِّي مِنْهُ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص أَنْتَ إِمَامُ مَنْ أَطَاعَنِي وَ نُورُ أَوْلِيَائِي وَ الْكَلِمَةُ الَّتِي أَلْزَمْتُهَا الْمُتَّقِينَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص مَنْ سَرَّهُ أَنْ يَحْيَى حَيَاتِي وَ يَمُوتَ مَوْتِي وَ يَسْكُنَ جَنَّتِي الَّتِي وَعَدَنِي رَبِّي جَنَّاتِ عَدَنٍ قَضِيبٍ غَرَسَهُ اللَّهُ بِيَدِهِ ثُمَّ قَالَ لَهُ كُنْ فَكَانَ فَلْيُوَالِ عَلِيَّ بْنَ أَبِي طَالِبٍ ع وَ ذُرِّيَّتَهُ مِنْ بَعْدِهِ فَهُمُ الْأَئِمَّةُ وَ هُمُ الْأَوْصِيَاءُ أَعْطَاهُمُ اللَّهُ عِلْمِي وَ فَهْمِي لَا يُدْخِلُونَكُمْ فِي بَابِ ضَلَالٍ وَ لَا يُخْرِجُونَكُمْ مِنْ بَابِ هُدًى لَا تُعَلِّمُوهُمْ فَهُمْ أَعْلَمُ مِنْكُمْ يَزُولُ الْحَقُّ مَعَهُمْ أَيْنَمَا زَالُوا غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص قَضَى فَانْقَضَى أَنَّهُ لَا يُحِبُّكَ إِلَّا مُؤْمِنٌ وَ لَا يُبْغِضُكَ إِلَّا كَافِرٌ مُنَافِقٌ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص مِثْلَ مَا قَالَ لِي أَهْلُ وَلَايَتِكَ يَخْرُجُونَ يَوْمَ الْقِيَامَةِ مِنْ قُبُورِهِمْ عَلَى نُوقٍ بِيضٍ شِرَاكُ نِعَالِهِمْ نُورٌ يَتَلَأْلَأُ قَدْ سُهِّلَتْ عَلَيْهِمُ الْمَوَارِدُ وَ فُرِّجَتْ عَنْهُمُ الشَّدَائِدُ وَ أُعْطُوا الْأَمَانَ وَ انْقَطَعَتْ عَنْهُمُ الْأَحْزَانُ حَتَّى يُنْطَلَقَ بِهِمْ إِلَى ظِلِّ عَرْشِ الرَّحْمَنِ تُوضَعُ بَيْنَ أَيْدِيهِمْ مَائِدَةٌ يَأْكُلُونَ مِنْهَا حَتَّى يَفْرُغَ مِنَ الْحِسَابِ يَخَافُ النَّاسُ وَ لَا يَخَافُونَ وَ يَحْزَنُ النَّاسُ وَ لَا يَحْزَنُونَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص حِينَ جَاءَ أَبُو بَكْرٍ يَخْطُبُ فَاطِمَةَ ع فَأَبَى أَنْ يُزَوِّجَهُ وَ جَاءَ عُمَرُ يَخْطُبُهَا فَأَبَى أَنْ يُزَوِّجَهُ فَخَطَبْتُ إِلَيْهِ فَزَوَّجَنِي فَجَاءَ أَبُو بَكْرٍ وَ عُمَرُ فَقَالا أَبِيتَ أَنْ تُزَوِّجَنَا وَ زَوَّجْتَهُ فَقَالَ رَسُولُ اللَّهِ ص مَا مَنَعْتُكُمَا وَ زَوَّجْتُهُ بَلِ اللَّهُ مَنَعَكُمَا وَ زَوَّجَهُ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ سَمِعْتُمْ رَسُولَ اللَّهِ ص يَقُولُ كُلُّ سَبَبٍ وَ نَسَبٍ مُنْقَطِعٌ يَوْمَ الْقِيَامَةِ إِلَّا سَبَبِي وَ نَسَبِي فَأَيُّ سَبَبٍ أَفْضَلُ مِنْ سَبَبِي وَ أَيُّ نَسَبٍ أَفْضَلُ مِنْ نَسَبِي إِنَّ أَبِي وَ أَبَا رَسُولِ اللَّهِ لَأَخَوَانِ وَ إِنَّ الْحَسَنَ وَ الْحُسَيْنَ ابْنَيْ رَسُولِ اللَّهِ ص وَ سَيِّدَيْ شَبَابِ أَهْلِ الْجَنَّةِ ابْنَايَ وَ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ ص زَوْجَتِي سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ خَلَقَ الْخَلْقَ فَفَرَّقَهُمْ فِرْقَتَيْنِ فَجَعَلَنِي مِنْ خَيْرِ الْفِرْقَتَيْنِ ثُمَّ جَعَلَهُمْ شُعُوباً فَجَعَلَنِي فِي خَيْرِ شُعْبَةٍ ثُمَّ جَعَلَهُمْ قَبَائِلَ فَجَعَلَنِي فِي خَيْرِ قَبِيلَةٍ ثُمَّ جَعَلَهُمْ بُيُوتاً فَجَعَلَنِي فِي خَيْرِ بَيْتٍ ثُمَّ اخْتَارَ مِنْ أَهْلِ بَيْتِي أَنَا وَ عَلِيّاً وَ جَعْفَراً فَجَعَلَنِي خَيْرَهُمْ فَكُنْتُ نَائِماً بَيْنَ ابْنَي أَبِي طَالِبٍ فَجَاءَ جَبْرَئِيلُ وَ مَعَهُ مَلَكٌ فَقَالَ يَا جَبْرَئِيلُ إِلَى أَيِّ هَؤُلَاءِ أُرْسِلْتَ فَقَالَ إِلَى هَذَا ثُمَّ أَخَذَ بِيَدِي فَأَجْلَسَنِي غَيْرِي قَالُوا اللَّهُمَّ لَاقَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ سَدَّ رَسُولُ اللَّهِ ص أَبْوَابَ الْمُسْلِمِينَ كُلِّهِمْ فِي الْمَسْجِدِ وَ لَمْ يَسُدَّ بَابِي فَجَاءَهُ الْعَبَّاسُ وَ حَمْزَةُ وَ قَالا أَخْرَجْتَنَا وَ أَسْكَنْتَهُ فَقَالَ لَهُمَا مَا أَنَا أَخْرَجْتُكُمْ وَ أَسْكَنْتُهُ بَلِ اللَّهُ أَخْرَجَكُمْ وَ أَسْكَنَهُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَوْحَى إِلَى أَخِي مُوسَى ع أَنِ اتَّخِذْ مَسْجِداً طَهُوراً وَ اسْكُنْهُ أَنْتَ وَ هَارُونُ وَ ابْنَا هَارُونَ وَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَوْحَى إِلَيَّ أَنِ اتَّخِذْ مَسْجِداً طَهُوراً وَ اسْكُنْهُ أَنْتَ وَ عَلِيٌّ وَ ابْنَا عَلِيٍّ غَيْرِي فَقَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص الْحَقُّ مَعَ عَلِيٍّ وَ عَلِيٌّ مَعَ الْحَقِّ لَا يَفْتَرِقَانِ حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ وَقَى رَسُولَ اللَّهِ ص حَيْثُ جَاءَ الْمُشْرِكُونَ يُرِيدُونَ قَتْلَهُ فَاضْطَجَعْتُ فِي مَضْجَعِهِ وَ ذَهَبَ رَسُولُ اللَّهِ ص نَحْوَ الْغَارِ وَ هُمْ يَرَوْنَ أَنِّي أَنَا هُوَ فَقَالُوا أَيْنَ ابْنُ عَمِّكَ فَقُلْتُ لَا أَدْرِي فَضَرَبُونِي حَتَّى كَادُوا يَقْتُلُونَنِي غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص كَمَا قَالَ لِي إِنَّ اللَّهَ أَمَرَنِي بِوَلَايَةِ عَلِيٍّ فَوَلَايَتُهُ وَلَايَتِي وَ وَلَايَتِي وَلَايَةُ رَبِّي عَهْدٌ عَهِدَهُ إِلَيَّ رَبِّي وَ أَمَرَنِي أَنْ أُبَلِّغَكُمُوهُ فَهَلْ سَمِعْتُمْ قَالُوا نَعَمْ قَدْ سَمِعْنَاهُ قَالَ أَمَا إِنَّ فِيكُمْ مَنْ يَقُولُ قَدْ سَمِعْتُ وَ هُوَ يَحْمِلُ النَّاسَ عَلَى كَتِفَيْهِ وَ يُعَادِيهِ قَالُوا يَا رَسُولَ اللَّهِ أَخْبِرْنَا بِهِمْ قَالَ أَمَا إِنَّ رَبِّي قَدْ أَخْبَرَنِي بِهِمْ وَ أَمَرَنِي بِالْإِعْرَاضِ عَنْهُمْ لِأَمْرٍ قَدْ سَبَقَ وَ إِنَّمَا يَكْتَفِي أَحَدُكُمْ بِمَا يَجِدُ لِعَلِيٍّ فِي قَلْبِهِ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَتَلَ مِنْ بَنِي عَبْدِ الدَّارِ تِسْعَةً مُبَارَزَةً غَيْرِي كُلُّهُمْ يَأْخُذُ اللِّوَاءَ ثُمَّ جَاءَ صُؤَابٌ الْحَبَشِيُّ مَوْلَاهُمْ وَ هُوَ يَقُولُ وَ اللَّهِ لَا أَقْتُلُ بِسَادَتِي إِلَّا مُحَمَّداً قَدْ أَزْبَدَ شِدْقَاهُ وَ احْمَرَّتَا عَيْنَاهُ فَاتَّقَيْتُمُوهُ وَ حُدْتُمْ عَنْهُ وَ خَرَجْتُ إِلَيْهِ فَلَمَّا أَقْبَلَ كَأَنَّهُ قُبَّةٌ مَبْنِيَّةٌ فَاخْتَلَفْتُ أَنَا وَ هُوَ ضَرْبَتَيْنِ فَقَطَعْتُهُ بِنِصْفَيْنِ وَ بَقِيَتْ رِجْلَاهُ وَ عَجُزُهُ وَ فَخِذُهُ قَائِمَةً عَلَى الْأَرْضِ يَنْظُرُ إِلَيْهِ الْمُسْلِمُونَ وَ يَضْحَكُونَ مِنْهُ غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَتَلَ مِنْ مُشْرِكِي قُرَيْشٍ مِثْلَ قَتْلِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ جَاءَ عَمْرُو بْنُ عَبْدِ وُدٍّ يُنَادِي هَلْ مِنْ مُبَارِزٍ فَكُعْتُمْ عَنْهُ كُلُّكُمْ فَقُمْتُ أَنَا فَقَالَ لِي رَسُولُ اللَّهِ ص إِلَى أَيْنَ تَذْهَبُ فَقُلْتُ أَقُومُ إِلَى هَذَا الْفَاسِقِ فَقَالَ إِنَّهُ عَمْرُو بْنُ عَبْدِ وُدٍّ فَقُلْتُ يَا رَسُولَ اللَّهِ ص إِنْ كَانَ هُوَ عَمْرَو بْنَ عَبْدِ وُدٍّ فَأَنَا عَلِيُّ بْنُ أَبِي طَالِبٍ فَأَعَادَ عَلَيَّ ص الْكَلَامَ وَ أَعَدْتُ عَلَيْهِ فَقَالَ امْضِ عَلَى اسْمِ اللَّهِ فَلَمَّا قَرُبْتُ مِنْهُ قَالَ مَنِ الرَّجُلُ قُلْتُ عَلِيُّ بْنُ أَبِي طَالِبٍ قَالَ كُفْؤٌ كَرِيمٌ ارْجِعْ يَا ابْنَ أَخِي فَقَدْ كَانَ لِأَبِيكَ مَعِي صُحْبَةٌ وَ مُحَادَثَةٌ فَأَنَا أَكْرَهُ
قَتْلَكَ فَقُلْتُ لَهُ يَا عَمْرُو إِنَّكَ قَدْ عَاهَدْتَ اللَّهَ أَلَّا يُخَيِّرَكَ أَحَدٌ ثَلَاثَ خِصَالٍ إِلَّا اخْتَرْتَ إِحْدَاهُنَّ فَقَالَ اعْرِضْ عَلَيَّ قُلْتُ تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ وَ تُقِرَّ بِمَا جَاءَ مِنْ عِنْدِ اللَّهِ قَالَ هَاتِ غَيْرَ هَذِهِ قُلْتُ تَرْجِعُ مِنْ حَيْثُ جِئْتَ قَالَ وَ اللَّهِ لَا تَحَدَّثُ نِسَاءُ قُرَيْشٍ بِهَذَا أَنِّي رَجَعْتُ عَنْكَ فَقُلْتُ فَانْزِلْ فَأُقَاتِلْكَ قَالَ أَمَّا هَذِهِ فَنَعَمْ فَنَزَلَ فَاخْتَلَفْتُ أَنَا وَ هُوَ ضَرْبَتَيْنِ فَأَصَابَ الْحَجَفَةَ وَ أَصَابَ السَّيْفُ رَأْسِي وَ ضَرَبْتُهُ ضَرْبَةً فَانْكَشَفَتْ رِجْلَيْهِ فَقَتَلَهُ اللَّهُ عَلَى يَدِي فَفِيكُمْ أَحَدٌ فَعَلَ هَذَا غَيْرِي قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ حِينَ جَاءَ مَرْحَبٌ وَ هُوَ يَقُولُ
أَنَا الَّذِي سَمَّتْنِي أُمِّي مَرْحَبَ شَاكِ السِّلَاحِ بَطَلٌ مُجَرَّبُ
أَطْعَنُ أَحْيَاناً وَ حِيناً أَضْرِبْ
فَخَرَجْتُ إِلَيْهِ فَضَرَبَنِي وَ ضَرَبْتُهُ وَ عَلَى رَأْسِهِ نَقِيرٌ مِنْ جَبَلٍ لَمْ تَكُنْ تَصْلُحُ عَلَى رَأْسِهِ بَيْضَةٌ مِنْ عِظَمِ رَأْسِهِ فَقَلَّبْتُ النَّقِيرَ وَ وَصَلَ السَّيْفُ إِلَى رَأْسِهِ فَقَتَلْتُهُ فَفِيكُمْ أَحَدٌ فَعَلَ هَذَا قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ أَنْزَلَ اللَّهُ فِيهِ آيَةَ التَّطْهِيرِ عَلَى رَسُولِهِ ص إِنَّما يُرِيدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهِيراً فَأَخَذَ رَسُولُ اللَّهِ ص كِسَاءً خَيْبَرِيّاً فَضَمَّنِي فِيهِ وَ فَاطِمَةَ ع وَ الْحَسَنَ وَ الْحُسَيْنَ ثُمَّ قَالَ يَا رَبِّ هَؤُلَاءِ أَهْلُ بَيْتِي فَأَذْهِبْ عَنْهُمُ الرِّجْسَ وَ طَهِّرْهُمْ تَطْهِيراً قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص أَنَا سَيِّدُ وُلْدِ آدَمَ وَ أَنْتَ يَا عَلِيُّ سَيِّدُ الْعَرَبِ قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ كَانَ رَسُولُ اللَّهِ ص فِي الْمَسْجِدِ إِذْ نَظَرَ إِلَى شَيْءٍ يَنْزِلُ مِنَ السَّمَاءِ فَبَادَرَهُ وَ لَحِقَهُ أَصْحَابُهُ فَانْتَهَى إِلَى سُودَانٍ أَرْبَعَةٍ يَحْمِلُونَ سَرِيراً فَقَالَ لَهُمْ ضَعُوا فَوَضَعُوا فَقَالَ اكْشِفُوا عَنْهُ فَكَشَفُوا فَإِذَا أَسْوَدُ مُطَوَّقٌ بِالْحَدِيدِ فَقَالَ رَسُولُ اللَّهِ ص مَنْ هَذَا قَالُوا غُلَامٌ لِلرِّيَاحِيِّينَ كَانَ قَدْ أَبَقَ عَنْهُمْ خُبْثاً وَ فِسْقاً فَأَمَرُونَا أَنْ نَدْفِنَهُ فِي حَدِيدِهِ كَمَا هُوَ فَنَظَرْتُ إِلَيْهِ فَقُلْتُ يَا رَسُولَ اللَّهِ
مَا رَآنِي قَطُّ إِلَّا قَالَ أَنَا وَ اللَّهِ أُحِبُّكَ وَ اللَّهِ مَا أَحَبَّكَ إِلَّا مُؤْمِنٌ وَ لَا أَبْغَضَكَ إِلَّا كَافِرٌ فَقَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ لَقَدْ أَثَابَهُ اللَّهُ بِذَا هَذَا سَبْعُونَ قَبِيلًا مِنَ الْمَلَائِكَةِ كُلُّ قَبِيلٍ عَلَى أَلْفِ قَبِيلٍ قَدْ نَزَلُوا يُصَلُّونَ عَلَيْهِ فَفَكَّ رَسُولُ اللَّهِ ص حَدِيدَتَهُ وَ صَلَّى عَلَيْهِ وَ دَفَنَهُ قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص مِثْلَ مَا قَالَ لِي أُذِنَ لِي الْبَارِحَةَ فِي الدُّعَاءِ فَمَا سَأَلْتُ رَبِّي شَيْئاً إِلَّا أَعْطَانِيهِ وَ مَا سَأَلْتُ لِنَفْسِي شَيْئاً إِلَّا سَأَلْتُ لَكَ مِثْلَهُ وَ أَعْطَانِيهِ فَقُلْتُ الْحَمْدُ لِلَّهِ قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ عَلِمْتُمْ أَنَّ رَسُولَ اللَّهِ ص بَعَثَ خَالِدَ بْنَ الْوَلِيدِ إِلَى بَنِي جُذَيْمَةَ فَفَعَلَ مَا فَعَلَ فَصَعِدَ رَسُولُ اللَّهِ ص الْمِنْبَرَ فَقَالَ اللَّهُمَّ إِنِّي أَبْرَأُ إِلَيْكَ مِمَّا صَنَعَ خَالِدُ بْنُ الْوَلِيدِ ثَلَاثَ مَرَّاتٍ ثُمَّ قَالَ اذْهَبْ يَا عَلِيُّ فَذَهَبْتُ فَوَدَيْتُهُمْ ثُمَّ نَاشَدْتُهُمْ بِاللَّهِ هَلْ بَقِيَ شَيْءٌ فَقَالُوا إِذْ نَشَدْتَنَا بِاللَّهِ فَمِيلَغَةُ كِلَابِنَا وَ عِقَالُ بَعِيرِنَا فَأَعْطَيْتُهُمَا لَهُمْ وَ بَقِيَ مَعِي ذَهَبٌ كَثِيرٌ فَأَعْطَيْتُهُمْ إِيَّاهُ وَ قُلْتُ هَذَا لِذِمَّةِ رَسُولِ اللَّهِ ص وَ لِمَا تَعْلَمُونَ وَ لِمَا لَا تَعْلَمُونَ وَ لِرَوْعَاتِ النِّسَاءِ وَ الصِّبْيَانِ ثُمَّ جِئْتُ إِلَى رَسُولِ اللَّهِ ص فَأَخْبَرْتُهُ فَقَالَ وَ اللَّهِ مَا يَسُرُّنِي يَا عَلِيُّ أَنَّ لِي بِمَا صَنَعْتَ حُمْرَ النَّعَمِ قَالُوا اللَّهُمَّ نَعَمْ قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ سَمِعْتُمْ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ لَقَدْ عُرِضَتْ عَلَيَّ أُمَّتِيَ الْبَارِحَةَ فَمَرَّ بِي أَصْحَابُ الرَّايَاتِ فَاسْتَغْفَرْتُ لَكَ وَ لِشِيعَتِكَ فَقَالُوا اللَّهُمَّ نَعَمْ قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ سَمِعْتُمْ رَسُولَ اللَّهِ ص قَالَ يَا أَبَا بَكْرٍ اذْهَبْ فَاضْرِبْ عُنُقَ ذَلِكَ الرَّجُلِ الَّذِي تَجِدُهُ فِي مَوْضِعِ كَذَا وَ كَذَا فَرَجَعَ فَقَالَ قَتَلْتَهُ قَالَ لَا وَجَدْتُهُ يُصَلِّي قَالَ يَا عُمَرُ اذْهَبْ فَاقْتُلْهُ فَرَجَعَ فَقَالَ قَتَلْتَهُ قَالَ لَا وَجَدْتُهُ يُصَلِّي فَقَالَ آمُرُكُمَا بِقَتْلِهِ فَتَقُولَانِ وَجَدْنَاهُ يُصَلِّي قَالَ يَا عَلِيُّ اذْهَبْ فَاقْتُلْهُ فَلَمَّا مَضَيْتُ قَالَ إِنْ أَدْرَكَهُ قَتَلَهُ فَرَجَعْتُ فَقُلْتُ يَا رَسُولَ اللَّهِ لَمْ أَجِدْ أَحَداً فَقَالَ صَدَقْتَ أَمَا إِنَّكَ لَوْ وَجَدْتَهُ لَقَتَلْتَهُ قَالُوا اللَّهُمَّ نَعَمْ قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ فِيكُمْ أَحَدٌ قَالَ لَهُ رَسُولُ اللَّهِ ص كَمَا قَالَ لِي إِنَّ وَلِيَّكَ فِي الْجَنَّةِ وَ عَدُوَّكَ فِي النَّارِ قَالُوا اللَّهُمَّ لَا قَالَ نَشَدْتُكُمْ بِاللَّهِ هَلْ عَلِمْتُمْ أَنَّ عَائِشَةَ قَالَتْ لِرَسُولِ اللَّهِ ص إِنَّ إِبْرَاهِيمَ لَيْسَ مِنْكَ وَ إِنَّهُ ابْنُ فُلَانٍ الْقِبْطِيِّ قَالَ يَا عَلِيُّ اذْهَبْ فَاقْتُلْهُ فَقُلْتُ يَا رَسُولَ اللَّهِ إِذَا بَعَثْتَنِي أَكُونُ كَالْمِسْمَارِ الْمَحْمِيِّ فِي الْوَبَرِ أَوْ أَتَثَبَّتُ قَالَ لَا بَلْ تَثَبَّتْ فَذَهَبْتُ فَلَمَّا نَظَرَ إِلَيَّ اسْتَنَدَ إِلَى حَائِطٍ فَطَرَحَ نَفْسَهُ فِيهِ فَطَرَحْتُ نَفْسِي عَلَى أَثَرِهِ فَصَعِدَ عَلَى نَخْلٍ وَ صَعِدْتُ خَلْفَهُ فَلَمَّا رَآنِي قَدْ صَعِدْتُ رَمَى بِإِزَارِهِ فَإِذَا لَيْسَ لَهُ شَيْءٌ مِمَّا يَكُونُ لِلرِّجَالِ فَجِئْتُ فَأَخْبَرْتُ رَسُولَ اللَّهِ ص فَقَالَ الْحَمْدُ اللَّهِ الَّذِي صَرَفَ عَنَّا السُّوءَ أَهْلَ الْبَيْتِ فَقَالُوا اللَّهُمَّ لَا فَقَالَ اللَّهُمَّ اشْهَدْ
31- عامر بن واثلة گويد: روزى كه شورى برقرار بود من در همان خانه (محل شورى) بودم شنيدم كه على (ع) ميفرمود: مردم ابو بكر را خليفة نمودند و بخدا قسم من شايسته تر و سزاوارتر بودم بخلافت از او و عمر را ابو بكر خليفه خود نمود و بخدا قسم كه من شايسته تر و سزاوارتر باين كار بودم تا او (و اكنون كه عمر از دنيا رفته است) مرا با پنج نفر ديگر كه من ششمين نفر آنان ميباشم كانديد خلافت نموده است كه هيچ فضيلتى آنان را بر من نيست و اگر بخواهم آن چنان احتجاج بر آنان كنم كه عرب و عجم و معاهد و مشرك نتوانند تغييرش دهند سپس فرمود: شما را بخدا اى چند نفر (مقصود اصحاب شورى است). آيا در ميان شما كسى هست كه پيش از من خدا را بيكتائى پذيرفته باشد؟ گفتند بخدا كه نه فرمود شما را بخدا آيا در ميان شما كسى هست كه رسول خدا باو گفته باشد: تو از من بمنزله هارون از موسى هستى جز آنكه پس از من پيغمبرى نيست ؟ گفتند بخدا كه نه فرمود شما را بخدا آيا در ميان شما كسى هست كه رسول خدا در شترهاى قربانى كه براى پروردگار عالميان بمكه برده است بجز من او را شريك كرده باشد؟ گفتند نه فرمود: شما را بخدا هنگامى كه مرغ بريان را بنزد رسول خدا آوردند تا از آن بخورد عرض كرد بار الها دوست ترين خلق خودت را بر من برسان تا با من در خوردن اين مرغ شريك شود و من آن هنگام بنزد رسول خدا آمدم آيا در ميان شما كسى هست كه بجز من او هم آمده باشد؟
گفتند بخدا كه نه فرمود: شما را بخدا آيا در ميان شما كسى هست (كه هنگامى كه عمر از ميدان جنگ بازگشت و او ياران خود را ترسو ميخواند و ياران او را ترسو ميخواندند و پرچم رسول خدا را شكست خورده باز گردانده بود كه رسول خدا باو فرمود حتما پرچم را بمردى خواهم داد كه هرگز فرار نميكند و خدا و رسولش او را دوست ميدارند و او خدا و رسولش را دوست ميدارد و باز نميگردد تا اينكه خداوند فتح و پيروزى را بر او عطا فرمايد و چون صبح شد فرمود على را بنزد من بخوانيد عرض كردند يا رسول اللّه او را چشم درد گرفته است بطورى كه نميتواند ديده بگشايد فرمود او را بنزد من آوريد چون من در مقابل حضرتش ايستادم از آب دهن بميان چشم من افكند و عرض كرد بار الها گرما و سرما را از او بر طرف ساز و تا اين ساعت ببركت دعاى حضرت گرما و سرما از من برطرف شده است و من پرچم را گرفتم و خداوند مشركين را شكست داد و مرا بر آنان پيروز فرمود) بجز من؟ گفتند: بخدا كه نه فرمود شما را بخدا آيا در ميان شما كسى هست كه برادرى مانند برادر من جعفر داشته باشد كه با دو بال زينت داده شده و در بهشت بهر جا كه بخواهد درآيد بجز من؟ گفتند: بخدا كه نه فرمود: شما را بخدا آيا ميان شما كسى هست كه بجز من عموئى داشته باشد مانند عموى من حمزه كه شير خدا و شير رسول خدا و سرور شهيدان بود؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا ميان شما بجز من كسى هست كه او را دو فرزند باشد همچون دو فرزندان من حسن و حسين كه فرزندان رسول خدا ميباشند و دو آقاى جوانان اهل بهشت هستند؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا ميان شما بجز من كسى هست كه همسرى مانند همسر من فاطمة دختر رسول خدا و پاره تن پيغمبر و بانوى زنان بهشتى داشته باشد؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا در باره او فرموده باشد: هر كس از تو جدا شود از من جدا شده است و هر كس از من جدا شود از خدا جدا شده است؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا ميان شما بجز من كسى هست كه رسول خدا نسبت باو فرموده باشد قبيله وليعه از مخالفت باز ايستند و گر نه بطور حتم و مسلم مردى را كه مانند خود من است بسوى آنان خواهم فرستاد كه اطاعت او اطاعت من و سرپيچى از فرمانش همچون سرپيچى از فرمان من است و با شمشير بر آنان فرود بيايد؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا در باره او فرموده باشد هيچ مسلمانى نيست كه محبت من در دل او رخنه كند مگر اينكه خداوند گناهان او را ببخشايد و هر كس كه محبت من بدل او برسد محبت تو نيز بدل او خواهد رسيد و دروغ ميگويد كسى كه گمان كرده مرا دوست ميدارد ولى تو را دشمن داشته باشد؟ گفتند: بخدا كه نه فرمود: شما را بخدا آيا بجز من در ميان شما كسى هست؟ كه رسول خدا باو فرموده باشد: تو جانشين منى در ميان خانواده و فرزندان من و در ميان مسلمانان در هر وقتى كه من غايب باشم و دشمن تو دشمن من است و دشمن من دشمن خدا است و دوست تو دوست من است و دوست من دوست خدا است؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا در باره او فرموده باشد يا على كسى كه تو را دوست بدارد و ولايت تو را داشته باشد رحمت خدا از پيش شامل حال او شده است و هر كس كه تو را دشمن بدارد و با تو ستيزه كند لعنت حق از پيش شامل او است پس عايشه گفت يا رسول اللّه در باره من و پدرم دعائى بفرما كه ما از كسانى كه او را دشمن بدارد و با وى ستيزه كند نباشيم آن حضرت فرمود: خاموش باش كه اگر تو و پدرت از كسانى باشيد كه ولايت او را پذيرفته و او را دوست ميدارند پس مسلم خواهد بود كه رحمت خدا از پيش شامل حال شما بوده است و اگر شما دو تن از كسانى باشيد كه او را دشمن ميدارند و با وى ستيزه ميكنند پس مسلما لعنت خدا از پيش بر- شما بوده است و حقيقت اين است تو و پدرت از اين عالم بنزد من خواهيد آمد كه پدرت نخستين كس باشد كه باو ستم كرده و تو نخستين كس باشى كه با او جنگ نموده باشى گفتند بخدا كه نه فرمود شما را بخدا قسم آيا در ميان شما جز من كسى هست كه رسول خدا در باره او فرموده باشد آنچه را كه در باره من فرمود: كه يا على تو برادر منى و من برادر تو هستم در دنيا و آخرت و خانه تو در بهشت روبروى خانه من است همچنان كه برادران با هم روبرو نشينند گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا ميان شما كسى كه رسول خدا باو فرموده باشد: يا على براستى كه خداوند تو را بچيزى مخصوص فرموده و آن را بتو عطا كرده است كه هيچ كارى از كارها در نزد خداوند از آن بهتر و محبوب‏تر نيست و آن زهد در دنيا است كه نه تو از دنيا چيزى بدست خواهى آورد و نه دنيا از تو بچيزى دست خواهد يافت و همين زهد است كه بروز قيامت در نزد خداوند عز و جل زينت نيكوكاران است خوشا بحال آنكه تو را دوست بدارد و تو را تصديق كند و واى بر كسى كه تو را دشمن بدارد و مقام تو را تكذيب كند بجز من كسى هست؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا در ميان شما بجز من كسى هست كه رسول خدا صلّى اللّه عليه و آله و سلّم او را براى آوردن آب فرستاده باشد همان طور كه مرا فرستاد و من رفتم تا آنكه مشك آب را بپشت گرفته و براه افتادم بادى از پيش روى من وزيدن گرفت و مرا باز گردانيد تا آنكه بر زمينم نشاند سپس برخاستم باز بادى بر روى من وزيد كه مرا باز گردانيد تا آنكه بر زمينم نشاند سپس برخاستم و بنزد رسول خدا (ص) آمدم آن حضرت مرا فرمود: چرا دير كردى؟ سرگذشت خود را بعرض رساندم فرمود جبرئيل بنزد من آمد و مرا خبر داد اما آن باد نخستين جبرئيل بود كه با هزار فرشته بر تو سلام ميكردند.
و اما باد دومى ميكائيل بود كه با هزار فرشته آمده بود تا بر تو سلام كنند؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا ميان شما كسى هست بجز من كه جبرئيل باو گفته باشد يا محمد آيا اين همراهى على را مى بينى ؟ پس رسول خدا فرمود همانا او از من است و من از اويم و جبرئيل گفت : من هم از شما دو تن هستم ، گفتند بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا در ميان شما بجز من كسى هست كه هم چون من نويسندگى رسول خدا را بعهده بگيرد آن چنان كه من بعهده گرفته بودم تا آنجا كه وقتى رسول خدا را خواب گرفت و من ميديدم كه هم چنان حضرتش براى من املاء ميكند و چون بيدار شد فرمود: يا على از آنجا تا آنجا چه كسى براى تو املاء كرد؟ عرض كردم :
تو يا رسول اللّه ، فرمود: نه و ليكن جبرئيل براى تو املاء كرد گفتند بخدا كه نه فرمود:
شما را بخدا قسم ميدهم آيا ميان شما كسى هست كه آواز دهنده اى از آسمان آواز دهد كه (شمشير بجز تيغ ذو الفقار نيست و جوانمرد بجز على عليه السّلام نباشد) و مقصودش بجز من باشد؟ گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست ؟ كه رسول خدا (ص) باو فرموده باشد همان طور كه بمن فرمود: اگر بيمناك نبودم كه حتى يكنفر هم باقى نماند مگر اينكه مشتى از خاك پاى تو را بمنظور بركت بازماندگان خود برگيرد سخنى در باره تو ميگفتم كه حتى يكنفر باقى نمى ماند مگر اينكه مشتى از خاك قدم تو را بر ميداشت گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا (ص) در باره او فرموده باشد مواظب در خانه باش كه از فرشتگان دسته زوارى بزيارت من مى آيند و بهيچ كس اجازه ورود مده پس ‍ عمر آمد و من سه بار او را بازگرداندم و گفتمش كه رسول خدا پرده نشين است و جمعى زوار از فرشتگان در محضرش هستند و شماره شان چنين و چنين است و سپس اجازه اش دادم عمر داخل شد و عرض كرد يا رسول اللّه من چندين بار آمدم و در هر بار على (ع) مرا باز ميگرداند و ميگفت كه رسول خدا را نميشود ملاقات كرد و جمعى زوار از فرشتگان در محضرش ‍ هستند كه شماره شان چنين و چنان است على از كجا شماره فرشتگان را دانست مگر آنان را ديده بود؟
آن حضرت بعلى (ع) فرمود: يا على عمر راست ميگويد چگونه شماره فرشتگان را دانستى ؟ عرض كردم خوش آمدهاى مختلفى بر من گفته شد و صداها را شنيدم و از روى صداها عددشان را شمردم فرمود: راست گفتى زيرا از برادرم عيسى يك روشى در تو هست پس عمر برون شد و مى گفت على را بفرزند مريم مثل زد پس خداى عز و جل اين آيه را فرو فرستاد: (سوره زخرف آيه 57) چون پسر مريم مثل زده مى شود ناگهان قوم تو از آن فرياد ميكشند و گويند خدايان ما بهتر است يا او؟ اين مثل را نزنند مگر از راه ستيزه بلكه آنان گروهى ستيزه جو هستند او نبود مگر بنده اى كه ما بوى نعمت داديم و اگر بخواهيم بجاى شما فرشتگانى در زمين قرار ميدهيم كه جانشين شما باشند، گفتند: بخدا كه نه فرمود: شما را بخدا آيا بجز من در ميان شما كسى هست كه رسول خدا در باره او گفته باشد آنچه را كه در باره من فرموده است : كه طوبى درختى است در بهشت كه ريشه اش در خانه على (ع) است و هيچ مؤ منى نيست مگر آنكه شاخه اى از شاخه هاى آن در منزل اوست .
گفتند: بخدا نه فرمود: شما را بخدا قسم آيا در ميان شما كسى هست جز من كه رسول خدا باو فرموده باشد تو بر طبق سنت من جنگ خواهى كرد و ذمه مرا برى خواهى نمود گفتند بخدا نه فرمود شما را بخدا قسم مى دهم آيا بجز من در ميان شما كسى هست ؟ كه رسول خدا باو فرموده باشد تو با بيعت شكنان و تفرقه اندازان و از دين بيرون شده گان جنگ خواهى نمود گفتند: بخدا نه فرمود: شما را بخدا قسم ميدهم آيا در ميان شما بجز من كسى هست ؟ كه بخدمت رسول خدا رسيده باشد در حالى كه سر آن حضرت در دامان جبرئيل بود و جبرئيل بمن گفت نزديك پسر عمت بيا كه تو از من باو سزاوارترى گفتند: بخدا كه نه فرمود: شما را بخدا قسم ميدهم بجز من در ميان شما كسى هست ؟
كه رسول خدا سر خود در دامان او گذاشته باشد تا آنكه آفتاب غروب كند و او نماز عصر را نخوانده باشد و همين كه رسول خدا بيدار شد فرمود يا على نماز عصر را خوانده اى ؟
عرض كردم نه پس رسول خدا دعا كرد تا آفتاب با درخشندگى و تابندگى بازگشت پس من نماز را خواندم سپس آفتاب بافق سرازير شد گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه خداى عز و جل پيغمبرش را دستور فرموده باشد تا كسى را بمنظور رساندن سوره برائت بفرستد پس آن حضرت سوره را با ابى بكر فرستاد جبرئيل بخدمت آن حضرت رسيد و عرض كرد يا محمد اين پيام را از تو جز خودت يا مردى كه از تو باشد نتواند رسانيد پس رسول خدا مرا فرستاد و سوره را از ابى بكر گرفتم و با خودم بردم و از جانب رسول خدا آن را ادا كردم خداوند بزبان پيغمبرش ثابت كرد كه من از او هستم گفتند بخدا كه نه فرمود شما را بخدا قسم مى دهم آيا بجز من در ميان شما كسى هست كه رسول خدا به او فرموده باشد تو پيشواى كسى هستى كه مرا اطاعت كند و روشنى دوستان منى و همان كلمه اى هستى كه پرهيزكاران با آن ملازمند گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا باو فرموده باشد هر كس خوشحال است كه همچون من زندگى كند و همچون من بميرد و در بهشتى كه پروردگار من بمن وعده داده ساكن باشد همان بهشت عدنى كه خداوند نهال آن را با دست خود كاشته و سپس باو فرمود بوجود بيا و آن موجود شد پس بايد على ابن ابى طالب و ذريه او را كه پس از او هستند دوست بدارد كه آنان پيشوايانند و جانشينان من فقط همان ها هستند خداوند علم و فهم مرا ب آنان عطا نموده شما را از در گمراهى داخل نكنند و از در هدايت بيرون نبرند ب آنان چيزى ياد ندهيد كه آنان از شما داناترند حق بهمراه آنان بهر جا كه بروند مى رود گفتند بخدا كه نه فرمود شما را بخدا قسم مى دهم كه بجز من در ميان شما كسى هست كه رسول خدا باو فرموده باشد حكمى است صادر شده و كارى است گذشته كه ترا بجز مؤمن دوست نمى دارد و بجز كافر و منافق دشمنت نميدارد گفتند بخدا كه نه فرمود شما را بخدا قسم مى دهم كه بجز من در ميان شما كسى هست كه رسول خدا باو فرموده باشد مانند آنچه را كه بمن فرمود: دوستان تو روز قيامت از قبرهايشان خارج مى شوند كه بر شترهاى سفيد سوارند و از بند نعلين هايشان نور مى درخشد بهرجا به آسانى وارد شوند و سختى ها از آنان برداشته شده و امان به آنان داده شده و اندوه ها از آنان بريده شده تا آنكه بسايه عرش خداى رحمان در آيند سفره اى در جلو آنها گسترده شود كه از آن سفره بخورند تا حساب سر آيد مردم مى ترسند ولى آنان نمى ترسند و مردم غمناكند ولى آنان اندوهى ندارند گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا در باره او فرموده باشد هنگامى كه ابو بكر آمد و فاطمه را خواستگارى نمود و رسول خدا از تزويج فاطمه به ابو بكر خوددارى كرد. سپس عمر بخواستگارى او آمد و رسول خدا تزويجش ‍ نكرد پس من بخواستگارى نزد او شدم و بمن تزويج فرمود پس ابو بكر و عمر آمدند و گفتند ما را بهمسرى فاطمه قبول نكردى او را قبول كردى ؟ رسول خدا فرمود.
نه من شما را مانع شدم و نه من على را بهمسرى فاطمه اختيار كردم بلكه خداوند شما را منع كرد و فاطمه را باو تزويج كرد گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا شنيديد رسول خدا ميفرمود هر پيوند و نژادى در روز قيامت منقطع مى شود مگر پيوست با من و نژاد من كدام پيوست از پيوست من بهتر است و كدام نژاد از نژاد من نيكوتر؟ همانا پدر من و پدر رسول خدا دو برادر بودند و حسن و حسين كه دو سرور جوانان اهل بهشتند دو فرزند منند و فاطمة دختر رسول خدا كه بانوى زنان بهشتى است همسر من است آيا جز من ديگرى هست ! گفتند نه فرمود شما را بخدا قسم ميدهم آيا در ميان شما كسى هست كه رسول خدا به او فرموده باشد خداوند خلق را آفريد و آنها را دو دسته كرد و مرا در دسته بهتر قرار داد سپس آنها را چند شعبه كرد و مرا در بهترين شعبه ها قرار داد سپس آنها را چند قبيله كرد و مرا در بهترين قبيله ها قرار داد سپس آنها را چند خاندان نمود و مرا در بهترين خاندان ها قرار داد سپس از خاندان من مرا و على را و جعفر را برگزيد و مرا بهترين آنها قرار داد پس من در ميان دو فرزند ابى طالب خوابيده بودم كه جبرئيل آمد و فرشته اى بهمراه او بود بجبرئيل گفت اى جبرئيل بكدام يك از اينان فرستاده شده اى ؟ گفت باين سپس دست مرا گرفت و مرا نشانيد گفتند بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا جز من در ميان شما كسى هست كه رسول خدا چون درهاى خانه هاى همه مسلمانان را كه بمسجد باز ميشد بست و در خانه مرا نه بست پس عباس و حمزه بخدمت آن حضرت آمدند و عرض كردند ما را بيرون كردى و او را در مسجد جا دادى ! حضرت ب آن دو فرمود نه من از پيش خود شما را بيرون كردم و او را جاى دادم بلكه خداوند شما را بيرون كرد و او را جا داد همانا خداى عز و جل ببرادرم موسى وحى كرد كه مسجد پاكيزه اى برگير و خود و هارون و دو فرزند هارون در آن مسجد جاى گير و خداى عز و جل بمن وحى كرد كه مسجد پاكيزه اى برگير و تو و على و دو فرزند على در آن مسجد ساكن باش گفتند بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا باو فرموده باشد حق با على است و على با حق است اين دو از هم جدا نميشوند تا در كنار حوض بر من وارد شوند گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا را نگهدارى كرده باشد هنگامى كه مشركين آمدند و ميخواستند آن حضرت را بكشند پس من در بستر آن حضرت خوابيدم رسول خدا بسوى غار رهسپار شد و آنان چنين مى پنداشتند كه من اويم پس گفتند پسر عمويت كجاست ؟ گفتم نميدانم پس آنقدر مرا زدند كه نزديك بود مرا بكشند گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا باو فرموده باشد آنچنان كه مرا فرمود.
همانا كه خداوند مرا بدوستى على امر فرموده پس دوستى او دوستى من است و دوستى من دوستى پروردگار من است اين عهدى است كه پروردگار من بمن سپرده و مرا دستور فرموده كه آن را بشما ابلاغ كنم آيا شنيديد! گفتند آرى شنيديم فرمود هان در ميان شما كسى هست كه ميگويد شنيدم ولى مردم را بدوش خود سوار كرده و با على دشمنى خواهد كرد گفتند يا رسول اللّه ما را از آنان آگاه كن فرمود هان كه پروردگار من مرا از آنان آگاه فرموده و بمن دستور فرموده است كه از آنان رو بگردانم بحكم دستورى كه از پيش صادر شده است فقط هر كدام از شما ب آنچه در دل خود نسبت بعلى مييابد اكتفا كند) گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا جز من در ميان شما كسى هست كه در ميدان مبارزه نه تن از بنى عبد دار را بكشد كه همه شان پرچم دار بودند و پس از كشتن آنان صؤ اب حبشى كه غلام آنان بود آمد و ميگفت بخدا قسم بعوض آقايان خودم جز محمد را نخواهم كشت و كف بر لب آورده و هر دو چشمش سرخ شده بود شماها همه از او ترسيديد و كناره گرفتيد من بسوى او بيرون شدم همين كه رو بمن كرد مانند گنبدى ساخته شده مينمود دو ضربت ميان من و او رد و بدل شد و من او را از كمر دو نيم كردم و دو پاى او همچنان بر زمين ايستاده بود و مسلمانان باو نگاه مى كردند و ب آن منظره ميخنديدند گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه عمرو بن عبد ودّ آمده و فرياد ميكشيد آيا كسى هست بجنگ من بيايد همگى از او ترسيديد پس من برخاستم رسول خدا بمن فرمود كجا ميروى ؟
عرض كردم بسوى اين فاسق برخاستم فرمود او عمرو بن عبد ودّ است عرض كردم اى رسول خدا اگر او عمرو بن عبد ودّ است من نيز على ابن ابى طالب هستم حضرت سخنش را دوباره تكرار فرمود و من همان جواب را تكرار كردم فرمود برو بنام خدا همين كه بنزديك او رسيدم گفت اى مرد كيستى ؟ گفتم على ابن ابى طالب گفت هم نبرد بزرگوارى هستى اى برادر زاده باز گرد كه پدرت را با من حق صحبت و رفاقتى بود و من دوست ندارم ترا بكشم من باو گفتم اى عمرو تو با خداى خود عهد كرده اى اگر كسى سه كار بتو پيشنهاد كند تو يكى از آن سه كار را اختيار كنى گفت پيشنهاد كن . گفتم گواهى دهى كه خدائى جز خداى يكتا نيست و محمد فرستاده اوست و ب آنچه او از طرف خدا آورده اقرار داشته باشى گفت غير از اين را پيشنهاد كن گفتم از همان راهى كه آمده اى باز گردى گفت بخدا قسم زنان قريش نبايد اين سخن را بگويند كه من از مقابل تو گريختم گفتم پس پياده شو تا من با تو بجنگم گفت اما اين پيشنهاد را مى پذيرم پس پياده شد پس ‍ دو ضربت ميان من و او رد و بدل شد ضربت او بسپر خورد و شمشير از سپر رد شده بر سر من رسيد و من ضربتى باو زدم كه هر دو پايش قطع شده پس ‍ خدا او را بدست من كشت در ميان شما كسى هست كه اين كار را كرده باشد جز من ؟ گفتند بخدا كه نه فرمود: شما را بخدا قسم ميدهم آيا در ميان شما جز من كسى هست كه هنگامى كه مرحب آمد و ميگفت من همانم كه مادرم مرا مرحب نام گذارد- قهرمانى هستم سر تا پا غرق در اسلحه و تجربه آموخته - كه گاهى با نيزه و گاهى با شمشير مى جنگم .
پس من بسوى او بيرون شدم ضربتى او بمن زد و ضربتى من باو زدم سنگى كنده شده بر سر داشت چون از بس سرش بزرگ بود كلاه خودى بر سر او جاى نمى گرفت شمشير من سنگ را از سر او انداخت و بر سر او رسيد و من او را كشتم در ميان شما كسى هست كه چنين كارى كرده باشد؟
گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه خداوند آيه تطهير را در شأ ن او فرو فرستاده باشد (خداوند خواسته است كه پليدى را فقط از شما خاندان ببرد و شما را كاملا پاكيزه نمايد سوره احزاب آيه 23).
پس رسول خدا عباى خيبرى كه داشت برگرفت و مرا و فاطمة و حسن و حسين را در زير عبا جا داد سپس عرض كرد پروردگارا اينان خاندان من هستند پليدى را از آنان ببر و آنان را كاملا پاكيزه گردان گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا بجز من در ميان شما كسى هست كه رسول خدا در باره او فرموده باشد من سرور فرزندان آدم هستم و تو يا على سرور عرب مى باشى ؟ گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا در ميان شما بجز من كسى هست كه پيغمبر خدا در مسجد بود ناگهان ديد چيزى از آسمان فرود مى آيد شتابان بسوى او رفت و اصحابش بدنبال حضرت پس بچهار سياه رسيدند كه تابوتى را بدوش ميكشيدند ب آنان فرمود بر زمين بگذاريد و آنان تابوت را بر زمين گذاشتند فرمود روى آن را باز كنيد باز كردند جنازه سياهى كه آهنى بر دور گردن داشت در آن بود رسول خدا فرمود اين كيست ؟ گفتند غلامى است از طايفه بنى رياح فرار كرده بود كه خبيث بود و فاسد بما دستور دادند كه جنازه او را با غلى كه در گردن دارد دفن كنيم من باو نگاه كردم و عرض كردم يا رسول اللّه اين غلام هر وقت مرا ميديد ميگفت بخدا قسم من تو را دوست ميدارم تو را بجز مؤ من دوست نمى دارد و بجز كافر دشمن نمى دارد پس رسول خدا فرمود يا على همانا خداوند باو در مقابل اين عقيده پاداشى داد كه اينك هفتاد گروه از فرشتگان كه هر گروهى هزار گروه است . فرود آمدند و بر او نماز ميخوانند پس رسول خدا آهن را از گردن او باز كرد و بر او نماز خواند و بخاكش سپرد گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا در ميان شما بجز من كسى هست كه رسول خدا باو گفته باشد همانند آنچه در باره من فرمود كه ديشب بر من اجازه داده شد تا دعا كنم چيزى از پروردگار خود نخواستم مگر اينكه بمن عطا فرمود و هيچ براى خود نخواستم مگر اينكه مانند آن را براى تو خواستم و خدا آن را عطا فرمود) پس من گفتم سپاس خدا را گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا ميدانيد كه رسول خدا خالد بن وليد را ميان قبيله بنى جذيمة فرستاد پس با آنان كرد آنچه كرد پس ‍ رسول خدا بر فراز منبر رفت و سه بار فرمود بار الها من از آنچه خالد كرده است بسوى تو بيزارى مى جويم سپس فرمود يا على تو برو من رفتم و ديه آنان را پرداخت نمودم سپس آنان را بخدا قسم دادم كه آيا چيزى باقى مانده است ؟ گفتند چون ما را بخدا قسم دادى كاسه هاى سگان ما و زانو بند شتران مان باقى مانده است من بهاى آن را نيز پرداخت كردم باز طلاى بسيارى با من باقى ماند كه همه را ب آنان دادم و گفتم اين بخاطر آن ميدهم كه ذمه رسول خدا برى گردد و بخاطر آنچه كه ميدانيد و آنچه نميدانيد و بخاطر ترسى كه زنان و كودكان را فرا گرفته است سپس آمدم بخدمت رسول خدا و كار خود را گزارش دادم فرمود بخدا قسم اى على اگر بعوض اين كارى كه كردى شتران سرخ مو نصيب من ميشد من اين چنين شادمان نميشدم گفتند بخدا كه نه فرمود شما را بخدا قسم ميدهم آيا شنيديد كه رسول خدا مى فرمود يا على ديشب امتم را بر من نماياندند و پرچم داران كه از مقابل من گذشتند من براى تو و شيعيان تو طلب آمرزش كردم گفتند بخدا كه شنيديم فرمود شما را بخدا قسم ميدهم آيا شنيديد رسول خدا فرمود اى ابا بكر برو و مردى را كه در فلان جا خواهى ديد گردن بزن ابو بكر بازگشت رسول خدا فرمود او را كشتى ؟ عرض كرد ديدمش كه در حال نماز است فرمود اى عمر برو و او را بكش عمر بازگشت حضرت فرمود او را كشتى ؟ عرض كرد ديدمش كه نماز ميخواند فرمود من شما را دستور ميدهم كه او را بكشيد و شما مى گوئيد او را در حال نماز ديديم ؟ فرمود يا على برو و او را بكش چون من رفتم فرمود اگر او را بيابد خواهد كشت من بازگشتم و گفتم يا رسول اللّه كسى را نيافتم فرمود راست گفتى و اگر تو او را مييافتى حتما او را مى كشتى گفتند بخدا كه آرى شنيديم فرمود شما را بخدا قسم ميدهم آيا در ميان شما بجز من كسى هست كه رسول خدا در باره او فرموده باشد هم چنان كه در بFلنگى كه به ميان بسته بود باز كرد و انداخت كه بناگاه ديدم آلتى كه مردان راست او ندارد پس آمدم و به رسول خدا گزارش دادم فرمود سپاس خدا را كه تهمت ناروا از ما خاندان باز گردانيد گفتند بخدا كه نه فرمود بار الها گواه باش .


92 بخش

أبواب الخمسين و ما فوقه (باب هاى پنجاه و بالاتر)

الحقوق الخمسون التي كتب بها علي بن الحسين سيد العابدين ع إلى بعض أصحابه
 پنجاه حقى كه حضرت على بن الحسين سيد العابدين براى اصحاب خود نوشته است
11 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ الْكُوفِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَالِكٍ الْفَزَارِيُّ قَالَ حَدَّثَنَا خَيْرَانُ بْنُ دَاهِرٍ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ عَلِيِّ بْنِ سُلَيْمَانَ الْجَبَلِيُّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ قَالَ هَذِهِ رِسَالَةُ عَلِيِّ بْنِ الْحُسَيْنِ ع إِلَى بَعْضِ أَصْحَابِهِ اعْلَمْ أَنَّ لِلَّهِ عَزَّ وَ جَلَّ عَلَيْكَ حُقُوقاً مُحِيطَةً بِكَ فِي كُلِّ حَرَكَةٍ تَحَرَّكْتَهَا أَوْ سَكِنَةٍ سَكَنْتَهَا أَوْ حَالٍ حُلْتَهَا أَوْ مَنْزِلَةٍ نَزَلْتَهَا أَوْ جَارِحَةٍ قَلَبْتَهَا أَوْ آلَةٍ تَصَرَّفْتَ فِيهَا فَأَكْبَرُ حُقُوقِ اللَّهِ تَبَارَكَ وَ تَعَالَى عَلَيْكَ مَا أَوْجَبَ عَلَيْكَ لِنَفْسِهِ مِنْ حَقِّهِ الَّذِي هُوَ أَصْلُ الْحُقُوقِ ثُمَّ مَا أَوْجَبَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْكَ لِنَفْسِكَ مِنْ قَرْنِكَ إِلَى قَدَمِكَ عَلَى اخْتِلَافِ جَوَارِحِكَ فَجَعَلَ عَزَّ وَ جَلَّ لِلِسَانِكَ عَلَيْكَ حَقّاً وَ لِسَمْعِكَ عَلَيْكَ حَقّاً وَ لِبَصَرِكَ عَلَيْكَ حَقّاً وَ لِيَدِكَ عَلَيْكَ حَقّاً وَ لِرِجْلِكَ عَلَيْكَ حَقّاً وَ لِبَطْنِكَ عَلَيْكَ حَقّاً وَ لِفَرْجِكَ عَلَيْكَ حَقّاً فَهَذِهِ الْجَوَارِحُ السَّبْعُ الَّتِي بِهَا تَكُونُ الْأَفْعَالُ ثُمَّ جَعَلَ عَزَّ وَ جَلَّ لِأَفْعَالِكَ عَلَيْكَ حُقُوقاً فَجَعَلَ لِصَلَاتِكَ عَلَيْكَ حَقّاً وَ لِصَوْمِكَ عَلَيْكَ حَقّاً وَ لِصَدَقَتِكَ عَلَيْكَ حَقّاً وَ لِهَدْيِكَ عَلَيْكَ حَقّاً وَ لِأَفْعَالِكَ عَلَيْكَ حُقُوقاً ثُمَّ يَخْرُجُ الْحُقُوقُ مِنْكَ إِلَى غَيْرِكَ مِنْ ذَوِي الْحُقُوقِ الْوَاجِبَةِ عَلَيْكَ فَأَوْجَبُهَا عَلَيْكَ حُقُوقُ أَئِمَّتِكَ ثُمَّ حُقُوقُ رَعِيَّتِكَ ثُمَّ حُقُوقُ رَحِمِكَ فَهَذِهِ حُقُوقٌ تَتَشَعَّبُ مِنْهَا حُقُوقٌ فَحُقُوقُ أَئِمَّتِكَ ثَلَاثَةٌ أَوْجَبُهَا عَلَيْكَ حَقُّ سَائِسِكَ بِالسُّلْطَانِ ثُمَّ حَقُّ سَائِسِكَ بِالْعِلْمِ ثُمَّ حَقُّ سَائِسِكَ بِالْمِلْكِ وَ كُلُّ سَائِسٍ إِمَامٌ وَ حُقُوقُ رَعِيَّتِكَ ثَلَاثَةٌ أَوْجَبُهَا عَلَيْكَ حَقُّ رَعِيَّتِكَ بِالسُّلْطَانِ ثُمَّ حَقُّ رَعِيَّتِكَ بِالْعِلْمِ فَإِنَّ الْجَاهِلَ رَعِيَّةُ الْعَالِمِ ثُمَّ حَقُّ رَعِيَّتِكَ بِالْمِلْكِ مِنَ الْأَزْوَاجِ وَ مَا مَلَكَتِ الْأَيْمَانُ وَ حُقُوقُ رَعِيَّتِكَ كَثِيرَةٌ مُتَّصِلَةٌ بِقَدْرِ اتِّصَالِ الرَّحِمِ فِي الْقَرَابَةِ وَ أَوْجَبُهَا عَلَيْكَ حَقُّ أُمِّكَ ثُمَّ حَقُّ أَبِيكَ ثُمَّ حَقُّ وَلَدِكَ ثُمَّ حَقُّ أَخِيكَ ثُمَّ الْأَقْرَبُ فَالْأَقْرَبُ وَ الْأَوْلَى فَالْأَوْلَى ثُمَّ حَقُّ مَوْلَاكَ الْمُنْعِمِ عَلَيْكَ ثُمَّ حَقُّ مَوْلَاكَ الْجَارِيَةِ نِعْمَتُهُ عَلَيْكَ ثُمَّ حَقُّ ذَوِي الْمَعْرُوفِ لَدَيْكَ ثُمَّ حَقُّ مُؤَذِّنِكَ لِصَلَاتِكَ ثُمَّ حَقُّ إِمَامِكَ فِي صَلَاتِكَ ثُمَّ حَقُّ جَلِيسِكَ ثُمَّ حَقُّ جَارِكَ ثُمَّ حَقُّ صَاحِبِكَ ثُمَّ حَقُّ شَرِيكِكَ ثُمَّ حَقُّ مَالِكَ ثُمَّ حَقُّ غَرِيمِكَ الَّذِي تُطَالِبُهُ ثُمَّ حَقُّ غَرِيمِكَ الَّذِي يُطَالِبُكَ ثُمَّ حَقُّ خَلِيطِكَ ثُمَّ حَقُّ خَصْمِكَ الْمُدَّعِي عَلَيْكَ ثُمَّ حَقُّ خَصْمِكَ الَّذِي تَدَّعِي عَلَيْهِ ثُمَّ حَقُّ مُسْتَشِيرِكَ ثُمَّ حَقُّ الْمُشِيرِ عَلَيْكَ ثُمَّ حَقُ‏
مُسْتَنْصِحِكَ ثُمَّ حَقُّ النَّاصِحِ لَكَ ثُمَّ حَقُّ مَنْ هُوَ أَكْبَرُ مِنْكَ ثُمَّ حَقُّ مَنْ هُوَ أَصْغَرُ مِنْكَ ثُمَّ حَقُّ سَائِلِكَ ثُمَّ حَقُّ مَنْ سَأَلْتَهُ ثُمَّ حَقُّ مَنْ جَرَى لَكَ عَلَى يَدَيْهِ مَسَاءَةٌ بِقَوْلٍ أَوْ فِعْلٍ عَنْ تَعَمُّدٍ مِنْهُ أَوْ غَيْرِ تَعَمُّدٍ ثُمَّ حَقُّ أَهْلِ مِلَّتِكَ عَلَيْكَ ثُمَّ حَقُّ أَهْلِ ذِمَّتِكَ ثُمَّ الْحُقُوقُ الْجَارِيَةُ بِقَدْرِ عِلَلِ الْأَحْوَالِ وَ تَصَرُّفِ الْأَسْبَابِ فَطُوبَى لِمَنْ أَعَانَهُ اللَّهُ عَلَى قَضَاءِ مَا أَوْجَبَ عَلَيْهِ مِنْ حُقُوقِهِ وَ وَفَّقَهُ لِذَلِكَ وَ سَدَّدَهُ فَأَمَّا حَقُّ اللَّهِ الْأَكْبَرُ عَلَيْكَ فَأَنْ تَعْبُدَهُ لَا تُشْرِكَ بِهِ شَيْئاً فَإِذَا فَعَلْتَ بِالْإِخْلَاصِ جَعَلَ لَكَ عَلَى نَفْسِهِ أَنْ يَكْفِيَكَ أَمْرَ الدُّنْيَا وَ الآْخِرَةِ وَ حَقُّ نَفْسِكَ عَلَيْكَ أَنْ تَسْتَعْمِلَهَا بِطَاعَةِ اللَّهِ عَزَّ وَ جَلَّ وَ حَقُّ اللِّسَانِ إِكْرَامُهُ عَنِ الْخَنَى وَ تَعْوِيدُهُ الْخَيْرَ وَ تَرْكُ الْفُضُولِ الَّتِي لَا فَائِدَةَ لَهَا وَ الْبِرُّ بِالنَّاسِ وَ حُسْنُ الْقَوْلِ فِيهِمْ وَ حَقُّ السَّمْعِ تَنْزِيهُهُ عَنْ سَمَاعِ الْغِيبَةِ وَ سَمَاعِ مَا لَا يَحِلُّ سَمَاعُهُ وَ حَقُّ الْبَصَرِ أَنْ تَغُضَّهُ عَمَّا لَا يَحِلُّ لَكَ وَ تَعْتَبِرَ بِالنَّظَرِ بِهِ وَ حَقُّ يَدِكَ أَنْ لَا تَبْسُطَهَا إِلَى مَا لَا يَحِلُّ لَكَ وَ حَقُّ رِجْلَيْكَ أَنْ لَا تَمْشِيَ بِهِمَا إِلَى مَا لَا يَحِلُّ لَكَ فَبِهِمَا تَقِفُ عَلَى الصِّرَاطِ فَانْظُرْ أَنْ لَا تَزِلَّ بِكَ فَتَرَدَّى فِي النَّارِ وَ حَقُّ بَطْنِكَ أَنْ لَا تَجْعَلَهُ وِعَاءً لِلْحَرَامِ وَ لَا تَزِيدَ عَلَى الشِّبَعِ وَ حَقُّ فَرْجِكَ أَنْ تُحْصِنَهُ عَنِ الزِّنَا وَ تَحْفَظَهُ مِنْ أَنْ يُنْظَرَ إِلَيْهِ وَ حَقُّ الصَّلَاةِ أَنْ تَعْلَمَ أَنَّهَا وِفَادَةٌ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ أَنْتَ فِيهَا قَائِماً بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَإِذَا عَلِمْتَ ذَلِكَ قُمْتَ مَقَامَ الْعَبْدِ الذَّلِيلِ الْحَقِيرِ الرَّاغِبِ الرَّاهِبِ الرَّاجِي الْخَائِفِ الْمُسْتَكِينِ الْمُتَضَرِّعِ الْمُعَظِّمِ لِمَنْ كَانَ بَيْنَ يَدَيْهِ بِالسُّكُونِ وَ الْوَقَارِ وَ تُقْبِلَ عَلَيْهَا بِقَلْبِكَ وَ تُقِيمَهَا بِحُدُودِهَا وَ حُقُوقِهَا وَ حَقُّ الْحَجِّ أَنْ تَعْلَمَ أَنَّهُ وِفَادَةٌ إِلَى رَبِّكَ وَ فِرَارٌ إِلَيْهِ مِنْ ذُنُوبِكَ وَ بِهِ قَبُولُ تَوْبَتِكَ وَ قَضَاءُ الْفَرْضِ الَّذِي أَوْجَبَهُ اللَّهُ عَلَيْكَ وَ حَقُّ الصَّوْمِ أَنْ تَعْلَمَ أَنَّهُ حِجَابٌ ضَرَبَهُ اللَّهُ عَلَى لِسَانِكَ وَ سَمْعِكَ وَ بَصَرِكَ وَ بَطْنِكَ وَ فَرْجِكَ لِيَسْتُرَكَ بِهِ مِنَ النَّارِ فَإِنْ تَرَكْتَ الصَّوْمَ خَرَقْتَ سِتْرَ اللَّهِ عَلَيْكَ وَ حَقُّ الصَّدَقَةِ أَنْ تَعْلَمَ أَنَّهَا ذُخْرُكَ عِنْدَ رَبِّكَ عَزَّ وَ جَلَّ وَ وَدِيعَتُكَ الَّتِي لَا تَحْتَاجُ إِلَى الْإِشْهَادِ عَلَيْهَا فَإِذَا عَلِمْتَ ذَلِكَ كُنْتَ بِمَا تَسْتَوْدِعُهُ سِرّاً أَوْثَقَ مِنْكَ بِمَا تَسْتَوْدِعُهُ عَلَانِيَةً وَ تَعْلَمَ أَنَّهَا تَدْفَعُ الْبَلَايَا وَ الْأَسْقَامَ عَنْكَ فِي الدُّنْيَا وَ تَدْفَعُ عَنْكَ النَّارَ فِي الآْخِرَةِ وَ حَقُّ الْهَدْيِ أَنْ تُرِيدَ بِهِ وَجْهَ اللَّهِ عَزَّ وَ جَلَّ وَ لَا تُرِيدَ بِهِ خَلْقَهُ وَ لَا تُرِيدَ بِهِ إِلَّا التَّعَرُّضَ لِرَحْمَةِ اللَّهِ وَ نَجَاةَ رُوحِكَ يَوْمَ تَلْقَاهُ وَ حَقُّ السُّلْطَانِ أَنْ تَعْلَمَ أَنَّكَ جُعِلْتَ لَهُ فِتْنَةً وَ أَنَّهُ مُبْتَلًى فِيكَ بِمَا جَعَلَهُ اللَّهُ عَزَّ وَ جَلَّ لَهُ عَلَيْكَ مِنَ السُّلْطَانِ وَ أَنَّ عَلَيْكَ أَنْ لَا تَتَعَرَّضَ لِسَخَطِهِ فَتُلْقِيَ بِيَدِكَ إِلَى التَّهْلُكَةِ وَ تَكُونَ شَرِيكاً لَهُ فِيمَا يَأْتِي إِلَيْكَ مِنْ سُوءٍ وَ حَقُّ سَائِسِكَ بِالْعِلْمِ التَّعْظِيمُ لَهُ وَ التَّوْقِيرُ لِمَجْلِسِهِ وَ حُسْنُ الِاسْتِمَاعِ إِلَيْهِ وَ الْإِقْبَالُ عَلَيْهِ وَ أَنْ لَا تَرْفَعَ عَلَيْهِ صَوْتَكَ وَ أَنْ لَا تُجِيبَ أَحَداً يَسْأَلُهُ عَنْ شَيْ‏ءٍ حَتَّى يَكُونَ هُوَ الَّذِي يُجِيبُ وَ لَا تُحَدِّثَ فِي مَجْلِسِهِ أَحَداً وَ لَا تَغْتَابَ عِنْدَهُ أَحَداً وَ أَنْ تَدْفَعَ عَنْهُ إِذَا ذُكِرَ عِنْدَكَ بِسُوءٍ وَ أَنْ تَسْتُرَ عُيُوبَهُ وَ تُظْهِرَ مَنَاقِبَهُ وَ لَا تُجَالِسَ لَهُ عَدُوّاً وَ لَا تُعَادِيَ لَهُ وَلِيّاً فَإِذَا فَعَلْتَ ذَلِكَ شَهِدَ لَكَ مَلَائِكَةُ اللَّهِ بِأَنَّكَ قَصَدْتَهُ وَ تَعَلَّمْتَ عِلْمَهُ لِلَّهِ جَلَّ اسْمُهُ لَا لِلنَّاسِ وَ أَمَّا حَقُّ سَائِسِكَ بِالْمِلْكِ فَأَنْ تُطِيعَهُ وَ لَا تَعْصِيَهُ إِلَّا فِيمَا يُسْخِطُ اللَّهَ عَزَّ وَ جَلَّ فَإِنَّهُ لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ وَ أَمَّا حَقُّ رَعِيَّتِكَ بِالسُّلْطَانِ فَأَنْ تَعْلَمَ أَنَّهُمْ صَارُوا رَعِيَّتَكَ لِضَعْفِهِمْ وَ قُوَّتِكَ فَيَجِبُ أَنْ تَعْدِلَ فِيهِمْ وَ تَكُونَ لَهُمْ كَالْوَالِدِ الرَّحِيمِ وَ تَغْفِرَ لَهُمْ جَهْلَهُمْ وَ لَا تُعَاجِلَهُمْ بِالْعُقُوبَةِ وَ تَشْكُرَ اللَّهَ عَزَّ وَ جَلَّ عَلَى مَا آتَاكَ مِنَ الْقُوَّةِ عَلَيْهِمْ وَ أَمَّا حَقُّ رَعِيَّتِكَ بِالْعِلْمِ فَأَنْ تَعْلَمَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ إِنَّمَا جَعَلَكَ قَيِّماً لَهُمْ فِيمَا آتَاكَ مِنَ الْعِلْمِ وَ فَتَحَ لَكَ مِنْ خَزَائِنِهِ فَإِنْ أَحْسَنْتَ فِي تَعْلِيمِ النَّاسِ وَ لَمْ تَخْرَقْ بِهِمْ وَ لَمْ تَضْجَرْ عَلَيْهِمْ زَادَكَ اللَّهُ مِنْ فَضْلِهِ وَ إِنْ أَنْتَ مَنَعْتَ النَّاسَ عِلْمَكَ أَوْ خَرِقْتَ بِهِمْ عِنْدَ طَلَبِهِمُ الْعِلْمَ مِنْكَ كَانَ حَقّاً عَلَى اللَّهِ عَزَّ وَ جَلَّ أَنْ يَسْلُبَكَ الْعِلْمَ وَ بَهَاءَهُ وَ يُسْقِطَ مِنَ الْقُلُوبِ مَحَلَّكَ وَ أَمَّا حَقُّ الزَّوْجَةِ فَأَنْ تَعْلَمَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَهَا لَكَ سَكَناً وَ أُنْساً فَتَعْلَمَ أَنَّ ذَلِكَ نِعْمَةٌ مِنَ اللَّهِ عَلَيْكَ فَتُكْرِمَهَا وَ تَرْفُقَ بِهَا وَ إِنْ كَانَ حَقُّكَ عَلَيْهَإ؛طط أَوْجَبَ فَإِنَّ لَهَا عَلَيْكَ أَنْ تَرْحَمَهَا لِأَنَّهَا أَسِيرُكَ وَ تُطْعِمَهَا وَ تَكْسُوَهَا فَإِذَا جَهِلَتْ عَفَوْتَ عَنْهَا وَ أَمَّا حَقُّ مَمْلُوكِكَ فَأَنْ تَعْلَمَ أَنَّهُ خَلْقُ رَبِّكَ وَ ابْنُ أَبِيكَ وَ أُمِّكَ وَ لَحْمُكَ وَ دَمُكَ لَمْ تَمْلِكْهُ لِأَنَّكَ مَا صَنَعْتَهُ دُونَ اللَّهِ وَ لَا خَلَقْتَ شَيْئاً مِنْ جَوَارِحِهِ وَ لَا أَخْرَجْتَ لَهُ رِزْقاً وَ لَكِنَّ اللَّهَ عَزَّ وَ جَلَّ كَفَاكَ ذَلِكَ ثُمَّ سَخَّرَهُ لَكَ وَ ائْتَمَنَكَ عَلَيْهِ وَ اسْتَوْدَعَكَ إِيَّاهُ لِيَحْفَظَ لَكَ مَا تَأْتِيهِ مِنْ خَيْرٍ إِلَيْهِ فَأَحْسِنْ إِلَيْهِ كَما أَحْسَنَ اللّهُ إِلَيْكَ وَ إِنْ كَرِهْتَهُ اسْتَبْدَلْتَ بِهِ وَ لَمْ تُعَذِّبْ خَلْقَ اللَّهِ عَزَّ وَ جَلَّ وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ حَقُّ أُمِّكَ أَنْ تَعْلَمَ أَنَّهَا حَمَلَتْكَ حَيْثُ لَا يَحْتَمِلُ أَحَدٌ أَحَداً وَ أَعْطَتْكَ مِنْ ثَمَرَةِ قَلْبِهَا مَا لَا يُعْطِي أَحَدٌ أَحَداً وَ وَقَتْكَ بِجَمِيعِ جَوَارِحِهَا وَ لَمْ تُبَالِ أَنْ تَجُوعَ وَ تُطْعِمَكَ وَ تَعْطَشَ وَ تَسْقِيَكَ وَ تَعْرَى وَ تَكْسُوَكَ وَ تَضْحَى وَ تُظِلَّكَ وَ تَهْجُرَ النَّوْمَ لِأَجْلِكَ وَ وَقَتْكَ الْحَرَّ وَ الْبَرْدَ لِتَكُونَ لَهَا فَإِنَّكَ لَا تُطِيقُ شُكْرَهَا إِلَّا بِعَوْنِ اللَّهِ تَعَالَى وَ تَوْفِيقِهِ وَ أَمَّا حَقُّ أَبِيكَ فَأَنْ تَعْلَمَ أَنَّهُ أَصْلُكَ وَ أَنَّهُ لَوْلَاهُ لَمْ تَكُنْ فَمَهْمَا رَأَيْتَ فِي نَفْسِكَ مِمَّا يُعْجِبُكَ فَاعْلَمْ أَنَّ أَبَاكَ أَصْلُ النِّعْمَةِ عَلَيْكَ فِيهِ فَاحْمَدِ اللَّهَ وَ اشْكُرْهُ عَلَى قَدْرِ ذَلِكَ وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ أَمَّا حَقُّ وَلَدِكَ فَأَنْ تَعْلَمَ أَنَّهُ مِنْكَ وَ مُضَافٌ إِلَيْكَ فِي عَاجِلِ الدُّنْيَا بِخَيْرِهِ وَ شَرِّهِ وَ أَنَّكَ مَسْئُولٌ عَمَّا وُلِّيتَهُ مِنْ حُسْنِ الْأَدَبِ وَ الدَّلَالَةِ عَلَى رَبِّهِ عَزَّ وَ جَلَّ وَ الْمَعُونَةِ لَهُ عَلَى طَاعَتِهِ فَاعْمَلْ فِي أَمْرِهِ عَمَلَ مَنْ يَعْلَمُ أَنَّهُ مُثَابٌ عَلَى الْإِحْسَانِ إِلَيْهِ مُعَاقَبٌ عَلَى الْإِسَاءَةِ إِلَيْهِ وَ أَمَّا حَقُّ أَخِيكَ فَأَنْ تَعْلَمَ أَنَّهُ يَدُكَ وَ عِزُّكَ وَ قُوَّتُكَ فَلَا تَتَّخِذْهُ سِلَاحاً عَلَى مَعْصِيَةِ اللَّهِ وَ لَا عُدَّةً لِلظُّلْمِ لِخَلْقِ اللَّهِ وَ لَا تَدَعْ نُصْرَتَهُ عَلَى عَدُوِّهِ وَ النَّصِيحَةَ لَهُ فَإِنْ أَطَاعَ اللَّهَ وَ إِلَّا فَلْيَكُنِ اللَّهُ أَكْرَمَ عَلَيْكَ مِنْهُ وَ لاقُوَّةَ إِلّ ا بِاللّهِ وَ أَمَّا حَقُّ مَوْلَاكَ الْمُنْعِمِ عَلَيْكَ فَأَنْ تَعْلَمَ أَنَّهُ أَنْفَقَ فِيكَ مَالَهُ وَ أَخْرَجَكَ مِنْ ذُلِّ الرِّقِّ وَ وَحْشَتِهِ إِلَى عِزِّ الْحُرِّيَّةِ وَ أُنْسِهَا فَأَطْلَقَكَ مِنْ أَسْرِ الْمَلَكَةِ وَ فَكَّ عَنْكَ قَيْدَ الْعُبُودِيَّةِ وَ أَخْرَجَكَ مِنَ السِّجْنِ وَ مَلَّكَكَ نَفْسَكَ وَ فَرَّغَكَ لِعِبَادَةِ رَبِّكَ وَ تَعْلَمَ أَنَّهُ أَوْلَى الْخَلْقِ بِكَ فِي حَيَاتِكَ وَ مَوْتِكَ وَ أَنَّ نُصْرَتَهُ عَلَيْكَ وَاجِبَةٌ بِنَفْسِكَ وَ مَا احْتَاجَ إِلَيْهِ مِنْكَ وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ أَمَّا حَقُّ مَوْلَاكَ الَّذِي أَنْعَمْتَ عَلَيْهِ فَأَنْ تَعْلَمَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ عِتْقَكَ لَهُ وَسِيلَةً إِلَيْهِ وَ حِجَاباً لَكَ مِنَ النَّارِ وَ أَنَّ ثَوَابَكَ فِي الْعَاجِلِ مِيرَاثُهُ إِذَا لَمْ يَكُنْ لَهُ رَحِمٌ مُكَافَأَةً بِمَا أَنْفَقْتَ مِنْ مَالِكَ وَ فِي الآْجِلِ الْجَنَّةُ وَ أَمَّا حَقُّ ذِي الْمَعْرُوفِ عَلَيْكَ فَأَنْ تَشْكُرَهُ وَ تَذْكُرَ مَعْرُوفَهُ وَ تُكْسِبَهُ الْمَقَالَةَ الْحَسَنَةَ وَ تُخْلِصَ لَهُ الدُّعَاءَ فِيمَا بَيْنَكَ وَ بَيْنَ اللَّهِ عَزَّ وَ جَلَّ فَإِذَا فَعَلْتَ ذَلِكَ كُنْتَ قَدْ شَكَرْتَهُ سِرّاً وَ عَلَانِيَةً ثُمَّ إِنْ قَدَرْتَ عَلَى مُكَافَأَتِهِ يَوْماً كَافَأْتَهُ وَ أَمَّا حَقُّ الْمُؤَذِّنِ أَنْ تَعْلَمَ أَنَّهُ مُذَكِّرٌ لَكَ رَبَّكَ عَزَّ وَ جَلَّ وَ دَاعٍ لَكَ إِلَى حَظِّكَ وَ عَوْنُكَ عَلَى قَضَاءِ فَرْضِ اللَّهِ عَلَيْكَ فَاشْكُرْهُ عَلَى ذَلِكَ شُكْرَكَ لِلْمُحْسِنِ إِلَيْكَ وَ أَمَّا حَقُّ إِمَامِكَ فِي صَلَاتِكَ فَأَنْ تَعْلَمَ أَنَّهُ قَدْ تَقَلَّدَ السِّفَارَةَ فِيمَا بَيْنَكَ وَ بَيْنَ رَبِّكَ عَزَّ وَ جَلَّ وَ تَكَلَّمَ عَنْكَ وَ لَمْ تَتَكَلَّمْ عَنْهُ وَ دَعَا لَكَ وَ لَمْ تَدْعُ لَهُ وَ كَفَاكَ هَوْلَ الْمُقَامِ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَإِنْ كَانَ بِهِ نَقْصٌ كَانَ بِهِ دُونَكَ وَ إِنْ كَانَ تَمَاماً كُنْتَ شَرِيكَهُ وَ لَمْ يَكُنْ لَهُ عَلَيْكَ فَضْلٌ فَوَقَى نَفْسَكَ بِنَفْسِهِ وَ صَلَاتَكَ بِصَلَاتِهِ فَتَشْكُرُ لَهُ عَلَى قَدْرِ ذَلِكَ وَ أَمَّا حَقُّ جَلِيسِكَ فَأَنْ تُلِينَ لَهُ جَانِبَكَ وَ تُنْصِفَهُ فِي مُجَازَاةِ اللَّفْظِ وَ لَا تَقُومَ مِنْ مَجْلِسِكَ إِلَّا بِإِذْنِهِ وَ مَنْ يَجْلِسُ إِلَيْكَ يَجُوزُ لَهُ الْقِيَامُ عَنْكَ بِغَيْرِ إِذْنِكَ وَ تَنْسَى زَلَّاتِهِ وَ تَحْفَظَ خَيْرَاتِهِ وَ لَا تُسْمِعَهُ إِلَّا خَيْراً وَ أَمَّا حَقُّ جَارِكَ فَحِفْظُهُ غَائِباً وَ إِكْرَامُهُ شَاهِداً وَ نُصْرَتُهُ إِذَا كَانَ مَظْلُوماً وَ لَا تَتَبَّعْ لَهُ عَوْرَةً فَإِنْ عَلِمْتَ عَلَيْهِ سُوءاً سَتَرْتَهُ عَلَيْهِ وَ إِنْ عَلِمْتَ أَنَّهُ يَقْبَلُ نَصِيحَتَكَ نَصَحْتَهُ فِيمَا بَيْنَكَ وَ بَيْنَهُ وَ لَا تُسْلِمُهُ عِنْدَ شَدِيدَةٍ وَ تُقِيلُ عَثْرَتَهُ وَ تَغْفِرُ ذَنْبَهُ وَ تُعَاشِرُهُ مُعَاشَرَةً كَرِيمَةً وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ أَمَّا حَقُّ الصَّاحِبِ فَأَنْ تَصْحَبَهُ بِالتَّفَضُّلِ وَ الْإِنْصَافِ وَ تُكْرِمَهُ كَمَا يُكْرِمُكَ وَ كُنْ عَلَيْهِ رَحْمَةً وَ لَا تَكُنْ عَلَيْهِ عَذَاباً وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ أَمَّا حَقُّ الشَّرِيكِ فَإِنْ غَابَ كَفَيْتَهُ وَ إِنْ حَضَرَ رَعَيْتَهُ وَ لَا تَحْكُمْ دُونَ حُكْمِهِ وَ لَا تُعْمِلْ رَأْيَكَ دُونَ مُنَاظَرَتِهِ وَ تَحْفَظُ عَلَيْهِ مَالَهُ وَ لَا تَخُونُهُ فِيمَا عَزَّ أَوْ هَانَ مِنْ أَمْرِهِ فَإِنَّ يَدَ اللَّهِ تَبَارَكَ وَ تَعَالَى عَلَى الشَّرِيكَيْنِ مَا لَمْ يَتَخَاوَنَا وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ أَمَّا حَقُّ مَالِكَ فَأَنْ لَا تَأْخُذَهُ إِلَّا مِنْ حِلِّهِ وَ لَا تُنْفِقَهُ إِلَّا فِي وَجْهِهِ وَ لَا تُؤْثِرَ عَلَى نَفْسِكَ مَنْ لَا يَحْمَدُكَ فَاعْمَلْ فِيهِ بِطَاعَةِ رَبِّكَ وَ لَا تَبْخَلْ بِهِ فَتَبُوءَ بِالْحَسْرَةِ وَ النَّدَامَةِ مَعَ السَّعَةِ وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ أَمَّا حَقُّ غَرِيمِكَ الَّذِي يُطَالِبُكَ فَإِنْ كُنْتَ مُوسِراً أَعْطَيْتَهُ وَ إِنْ كُنْتَ مُعْسِراً أَرْضَيْتَهُ بِحُسْنِ الْقَوْلِ وَ رَدَدْتَهُ عَنْ نَفْسِكَ رَدّاً لَطِيفاً وَ حَقُّ الْخَلِيطِ أَنْ لَا تَغُرَّهُ وَ لَا تَغُشَّهُ وَ لَا تَخْدَعَهُ وَ تَتَّقِيَ اللَّهَ تَبَارَكَ وَ تَعَالَى فِي أَمْرِهِ وَ حَقُّ الْخَصْمِ الْمُدَّعِي عَلَيْكَ فَإِنْ كَانَ مَا يَدَّعِي عَلَيْكَ حَقّاً كُنْتَ شَاهِدَهُ عَلَى نَفْسِكَ وَ لَمْ تَظْلِمْهُ وَ أَوْفَيْتَهُ حَقَّهُ وَ إِنْ كَانَ مَا يَدَّعِي بَاطِلًا رَفَقْتَ بِهِ وَ لَمْ تَأْتِ فِي أَمْرِهِ غَيْرَ الرِّفْقِ وَ لَمْ تُسْخِطْ رَبَّكَ فِي أَمْرِهِ وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ حَقُّ خَصْمِكَ الَّذِي تَدَّعِي عَلَيْهِ إِنْ كُنْتَ مُحِقّاً فِي دَعْوَتِكَ أَجْمَلْتَ مُقَاوَلَتَهُ وَ لَمْ تَجْحَدْ حَقَّهُ وَ إِنْ كُنْتَ مُبْطِلًا فِي دَعْوَتِكَ اتَّقَيْتَ اللَّهَ عَزَّ وَ جَلَّ وَ تُبْتَ إِلَيْهِ وَ تَرَكْتَ الدَّعْوَى وَ حَقُّ الْمُسْتَشِيرِ إِنْ عَلِمْتَ أَنَّ لَهُ رَأْياً أَشَرْتَ عَلَيْهِ وَ إِنْ لَمْ تَعْلَمْ أَرْشَدْتَهُ إِلَى مَنْ يَعْلَمُ وَ حَقُّ الْمُشِيرِ عَلَيْكَ أَنْ لَا تَتَّهِمَهُ فِيمَا لَا يُوَافِقُكَ مِنْ رَأْيِهِ فَإِنْ وَافَقَكَ حَمِدْتَ اللَّهَ عَزَّ وَ جَلَّ وَ حَقُّ الْمُسْتَنْصِحِ أَنْ تُؤَدِّيَ إِلَيْهِ النَّصِيحَةَ وَ لْيَكُنْ مَذْهَبُكَ الرَّحْمَةَ لَهُ وَ الرِّفْقَ بِهِ وَ حَقُّ النَّاصِحِ أَنْ تُلِينَ لَهُ جَنَاحَكَ وَ تُصْغِيَ إِلَيْهِ بِسَمْعِكَ فَإِنْ أَتَى الصَّوَابَ حَمِدْتَ اللَّهَ عَزَّ وَ جَلَّ وَ إِنْ لَمْ يُوَافِقْ رَحِمْتَهُ وَ لَمْ تَتَّهِمْهُ وَ عَلِمْتَ أَنَّهُ أَخْطَأَ وَ لَمْ تُؤَاخِذْهُ بِذَلِكَ إِلَّا أَنْ يَكُونَ مُسْتَحِقّاً لِلتُّهَمَةِ فَلَا تَعْبَأْ بِشَيْ‏ءٍ مِنْ أَمْرِهِ عَلَى حَالٍ وَ لا قُوَّةَ إِلاّ بِاللّهِ وَ حَقُّ الْكَبِيرِ تَوْقِيرُهُ لِسِنِّهِ وَ إِجْلَالُهُ لِتَقَدُّمِهِ فِي الْإِسْلَامِ قَبْلَكَ وَ تَرْكُ مُقَابَلَتِهِ عِنْدَ الْخِصَامِ وَ لَا تَسْبِقْهُ إِلَى طَرِيقٍ وَ لَا تَتَقَدَّمْهُ وَ لَا تَسْتَجْهِلْهُ وَ إِنْ جَهِلَ عَلَيْكَ احْتَمَلْتَهُ وَ أَكْرَمْتَهُ لِحَقِّ الْإِسْلَامِ وَ حُرْمَتِهِ وَ حَقُّ الصَّغِيرِ رَحْمَتُهُ فِي تَعْلِيمِهِ وَ الْعَفْوُ عَنْهُ وَ السَّتْرُ عَلَيْهِ وَ الرِّفْقُ بِهِ وَ الْمَعُونَةُ لَهُ وَ حَقُّ السَّائِلِ إِعْطَاؤُهُ عَلَى قَدْرِ حَاجَتِهِ وَ حَقُّ الْمَسْئُولِ إِنْ أَعْطَى فَاقْبَلْ مِنْهُ بِالشُّكْرِ وَ الْمَعْرِفَةِ بِفَضْلِهِ وَ إِنْ مَنَعَ فَاقْبَلْ عُذْرَهُ وَ حَقُّ مَنْ‏
سَرَّكَ لِلَّهِ تَعَالَى ذِكْرُهُ أَنْ تَحْمَدَ اللَّهَ عَزَّ وَ جَلَّ أَوَّلًا ثُمَّ تَشْكُرَهُ وَ حَقُّ مَنْ أَسَاءَكَ أَنْ تَعْفُوَ عَنْهُ وَ إِنْ عَلِمْتَ أَنَّ الْعَفْوَ عَنْهُ يُضِرُّ انْتَصَرْتَ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ لَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولئِكَ ما عَلَيْهِمْ مِنْ سَبِيلٍ وَ حَقُّ أَهْلِ مِلَّتِكَ إِضْمَارُ السَّلَامَةِ وَ الرَّحْمَةِ لَهُمْ وَ الرِّفْقُ بِمُسِيئِهِمْ وَ تَأَلُّفُهُمْ وَ اسْتِصْلَاحُهُمْ وَ شُكْرُ مُحْسِنِهِمْ وَ كَفُّ الْأَذَى عَنْهُمْ وَ تُحِبُّ لَهُمْ مَا تُحِبُّ لِنَفْسِكَ وَ تَكْرَهُ لَهُمْ مَا تَكْرَهُ لِنَفْسِكَ وَ أَنْ تَكُونَ شُيُوخُهُمْ بِمَنْزِلَةِ أَبِيكَ وَ شُبَّانُهُمْ بِمَنْزِلَةِ إِخْوَتِكَ وَ عَجَائِزُهُمْ بِمَنْزِلَةِ أُمِّكَ وَ الصِّغَارُ بِمَنْزِلَةِ أَوْلَادِكَ وَ حَقُّ الذِّمَّةِ أَنْ تَقْبَلَ مِنْهُمْ مَا قَبِلَ اللَّهُ عَزَّ وَ جَلَّ وَ لَا تَظْلِمَهُمْ مَا وَفَوْا لِلَّهِ عَزَّ وَ جَلَّ بِعَهْدِهِ‏
1- ابى حمزه ثمالى گويد: اين نامه على بن حسين است به يكى از اصحابش: بدان كه خداى عز و جل را بر تو حقوقى است كه در هر جنبشى كه از تو سر ميزند و هر آرامشى كه داشته باشى و يا در هر حالى كه باشى يا در هر منزلى كه فرود آئى يا در هر عضوى كه بگردانى يا در هر ابزارى كه در آن تصرف كنى آن حقوق اطراف تو را فرا گرفته است بزرگترين حق خداى تبارك و تعالى بر تو همان است كه براى خويش بر تو واجب كرده همان حقى كه ريشه همه حقوق است سپس آنچه خداى عز و جل بر تو واجب كرده براى خودت از سر تا پايت با توجه به اعضاى مختلفى كه دارى پس خداى عز و جل از براى زبانت بر تو حقى قرار داده و از براى گوشت بر تو حقى و از براى چشمت بر تو حقى و از براى دستت بر تو حقى و از براى پايت بر تو حقى و از براى شكمت بر تو حقى و از براى عضو جنسى‏ات بر تو حقى كه اين هفت عضو همان‏ها هستند كه كارها با آنها انجام ميگيرد سپس خداى عز و جل براى كارهايت بر تو حقوقى قرار داده پس از براى نمازت بر تو حقوقى قرار داده و از براى روزه‏ات بر تو حقى و از براى صدقه‏ات بر تو حقى و از براى هديه‏ات بر تو حقى و از براى كارهايت بر تو حقوقى قرار داده است سپس حقوقى كه قرار داده است از خودت گذشته بديگرى از افرادى كه حقوق واجبى بر تو دارند ميرسد كه از همه آنها واجب‏تر بر تو حقوق پيشوايان تو است سپس حقوق رعيت‏هاى تو سپس حقوق خويشان تو اينها حقوقى هستند كه حقوق ديگرى از آنها شعبه ميگيرد پس حقوق پيشوايان تو سه حق است و از همه واجب‏تر بر تو حق كسى است كه با قدرت خود تو را اداره مى‏كند سپس حق كسى كه به تعليم تو قيام مى‏كند سپس حق كسى كه امور ملكى تو را به عهده دارد و هر كسى كه كارى به عهده بگيرد پيشواى آن كار است و حقوق رعيت تو سه است از همه واجب‏تر بر تو حق كسى است كه از جنبه قدرت رعيت تو است سپس حق كسى كه از نظر دانش رعيت تو است زيرا نادان رعيت دانشمند است سپس حق كسى كه از جنبه ملكيت رعيت تو است چون همسران و كنيزان و غلامان و حقوق رعيت تو بسيار است و به هم پيوسته است هم چون پيوستگى خويشان در خويشاوندى و واجب‏ترين حق خويشاوندان بر تو حق مادرت مى‏باشد سپس حق پدرت سپس حق فرزندت سپس حق برادرت سپس حق هر كه با تو نزديكتر و سزاوارتر سپس آقاى تو كه بر تو نعمت داده سپس حق آقائى كه اكنون به تو نعمت ميدهد سپس حق كسى كه كار نيكى نسبت بتو انجام داده سپس حق كسى كه براى نماز تو اذان مى‏گويد سپس حق پيشنماز تو سپس حق همنشين تو سپس حق همسايه تو سپس حق رفيق تو سپس حق شريك تو سپس حق دارائى تو سپس حق بدهكار تو كه طلب خود را از او مطالبه مى‏كنى سپس حق بستانكار تو كه از تو مطالبه بدهى تو را مى‏كند سپس حق كسى كه با او آميزش و رفت و آمد دارى سپس حق دشمنت كه عليه تو ادعائى دارد سپس حق دشمنت كه تو عليه او ادعاء دارى سپس حق كسى كه با تو مشورت ميكند سپس حق كسى كه در مشورت تو رأى مى‏دهد سپس حق كسى كه از تو اندرز ميگيرد سپس حق كسى كه بتو اندرز ميدهد سپس حق كسى كه از تو بزرگتر است سپس حق كسى كه از تو كوچكتر است سپس حق كسى كه از تو سؤالى دارد سپس حق كسى كه تو از او پرسشى دارى سپس حق كسى كه از ناحيه او نسبت به تو گفتار زشتى يا كردار بدى از روى عمد يا غير عمد انجام گرفته است سپس حق هم مذهبانت سپس حق كفارى كه در پناه تو هستند سپس حقوقى كه به اندازه علتهاى مختلف و اسباب‏هاى گوناگون بوجود مى‏آيد پس خوشا بحال كسى كه خداوند او را يارى كند تا حقوقى كه بر او واجب كرده اداء كند و او را بر اين كار توفيق بخشد و تأييد فرمايد اما حق خداى بزرگ بر تو اين است كه او را بپرستى و هيچ شريكى براى او نگيرى چون از روى خلوص چنين كردى خدا به عهده خود ميگيرد كه كار دنيا و آخرت تو را كفايت كند و حق جان خودت بر تو اين است كه او را در فرمانبرى خداى عز و جل بكار برى و حق زبانت اين است كه آن را از فحش دادن گرامى دارى و بسخن خوب عادت دهى و سخنان زيادى كه سودى ندارد ترك گوئى و نسبت به مردم با زبان نيكوئى كنى و بخوبى آنان را ياد كنى و حق گوش اين است كه او را از غيبت و از شنيدن هر آنچه شنيدنش حلال نيست پاكيزه دارى و حق چشم اينست كه آن را از هر آنچه كه براى تو حلال نيست بپوشانى و ديده عبرت بين داشته باشى و حق دستت اين است كه آن را بر چيزى كه براى تو حلال نيست نگشايى و حق دو پايت اين است كه با آن دو به سوى چيزى كه براى تو حلال نيست راه نپوئى زيرا با آن دو به صراط خواهى ايستاد پس متوجه باش كه تو را نلغزاند كه به آتش خواهى افتاد و حق شكمت اين است كه آن را جايگاه حرام نكنى و بر سيرى نيفزايى و حق عضو جنسى تو اين است كه آن را از زنا نگاه بدارى و از ديدگاه بپوشانى و حق نمازت اين است كه بدانى كه آن به پيشگاه خداى عز و جل بار يافتن است و تو در نماز در مقابل خداى عز و جل ايستاده‏اى چون اين را نيك دانستى همچون بنده خوار كوچك كه رغبتمند و خوشحال و اميدوار و ترسناك و بيچاره و زارى كن باشد و آن را كه در پيش او ايستاده بزرگ بداند ب‏آرامش و وقار مى‏ايستى و با تمام دل باو رو مى‏آورى و نماز را با آداب و حقوقش بجاى آورى و حق حج اينست كه بدانى كه آن بار يافتن بنزد پروردگار است و گريختن از گناهان بسوى اوست و باعث پذيرش توبه تو و انجام دادن فريضه‏ايست كه خدا بر تو واجب كرده و حق روزه اينست كه بدانى كه آن پرده‏ايست خداوند بر زبان و چشم و گوش و شكم و دامن تو زده است تا تو را از آتش بپوشاند پس اگر روزه را ترك كردى پرده الهى را كه بر تو كشيده است پاره نموده‏اى و حق صدقه اين است كه بدانى آن پس اندازى است از براى تو نزد خدا و امانتى است كه نيازى بگواه گرفتن بر آن ندارى چون اين را نيكو بدانى ب‏آنچه در پنهانى امانت ميگذارى اطمينان خاطرت بيشتر است از آنچه آشكارا بامانت بسپارى و بايد بدانى كه صدقه بلاها و دردها را در دنيا از تو دفع ميكند و در آخرت آتش را از تو دور ميسازد و حق قربانى اينست كه مقصودت از آن رضاى خداى عز و جل باشد و رضاى مخلوق را در نظر نگيرى و هيچ غرضى جز اين كه در معرض رحمت خدا قرار بگيرى و جانت در روز ملاقات خدا نجات پيدا كند نداشته باشى.
و حق سلطان اينست كه بدانى كه تو براى او وسيله آزمايشى قرار داده شده اى و او گرفتار تست براى اين كه خداى عز و جل او را بر تو حكومت بخشيده و بر تست كه خود را در معرض خشم او قرار ندهى كه با دست خود خود را بهلاكت انداخته و در آنچه از بدى نسبت به تو روا ميدارد شريك خواهى بود و حق كسى كه بتعليم تو قيام مى كند اينست كه او را بزرگ بشمارى و از براى مجلس او احترام قائل شوى و بسخنانش ‍ خوب گوش فرا دهى و روى بجانب او كنى و آوازت را بر او بلند نكنى و هيچ كس را كه از او چيزى مى پرسد پاسخ نگويى تا خود او پاسخ بگويد و در مجلس او با كسى صحبت نكنى و غيبت كسى را نزد او نكنى و چون بدى او را نزد تو گويند از او دفاع كنى و عيب هاى او را بپوشانى و نيكى هايش را آشكار كنى و با دشمن او همنشين نباشى و دوستش را دشمن ندانى چون اين چنين كنى فرشتگان خداوند گواه تو هستند كه تو براى رضاى خدا او را قصد كرده اى و دانش او را فرا گرفته اى نه براى خاطر مردم و اما حق كسى كه مالك تو است اين است كه او را فرمان برى و نافرمانى اش ‍ نكنى مگر در آنچه مورد خشم خداى عز و جل باشد زيرا هيچ مخلوقى را در موردى كه معصيت خالق انجام مى گيرد اطاعت نبايد كرد.
و اما حق رعيتى كه بر او سلطنت دارى اينست كه بدانى كه آنان بخاطر ناتوانى كه دارند و نيروئى كه تو دارى رعيت تو شده اند پس واجب است در آنان بعدل و داد رفتار كنى و از براى آنان هم چون پدرى مهربان باشى و از نادانى آنان گذشت كنى و در كيفرشان شتاب نكنى و خداى عز و جل را بر اين نيروئى كه ترا بر آنان عطا فرموده سپاس گزار باشى .
و اما حق كسى كه در دانش رعيت تو است اينست كه بدانى كه خداى عز و جل تو را سرپرست آنان كرده در آن دانشى كه به تو داده و از گنجينه هاى خود بر روى تو گشوده است اگر در ياد دادن مردم نيكو رفتار كردى و با آنان كج رفتارى ننمودى و سخت گيرى بر آنان نكردى خداوند از فضل خود بر تو خواهد افزود و اگر دانش خود از مردم منع كردى و يا چون از تو دانشى طلب نمودند كج رفتارى نمودى بر خدا لازم است كه دانش و آبروى آن را از تو برگيرد و موقعيت ترا از دلها براندازد و اما حق همسر اين است كه بدانى كه خداى عز و جل او را وسيله آرامش تن و دل قرار داده و بدانى كه اين نعمتى است از خداوند بر تو پس او را گرامى دارى و با او به نرمى رفتار كنى گرچه حقى كه ترا بر اوست واجب تر است ولى او را نيز بر توست كه رحمتش آورى زيرا او اسير توست و بايد خوراك و پوشاك او را بدهى و چون نادانى كرد او را ببخشى و اما حق بنده تو آن است كه بدانى كه او مخلوق پروردگار تو است و فرزند پدر و مادر تو است و گوشت و خونش با تو يكى است بخاطر اين او را مالك نشده اى كه ساخته دست تو باشد نه دست خداوند و هيچ يك از اعضاى او را تو نيافريده اى و روزى او را تو معين نمى كنى و ليكن خداى عز و جل است كه روزى او را ميدهد و سپس ‍ او را مسخر تو كرده و تو را امين دانسته و او را بدست تو سپرده است تا آنچه تو در باره او از نيكى انجام دهى براى تو نگهدارى كند پس بر او نيكى و احسان كن همان طورى كه خداوند بر تو نيكى و احسان كرده است و اگر او را خوش ندارى عوضش كن و خلق خداى عز و جل را شكنجه نده و نيروئى نيست جز بكمك خدا و حق مادرت اين است كه بدانى كه او ترا در جايى متحمل شد كه هيچ كس كسى را در آنجا متحمل نشود و از ميوه دل خود بتو داده است آنچه را كه هيچ كس بكسى نميدهد و با تمام وجود خود تو را نگهدارى كرده و اهميتى نميداد كه خود گرسنه باشد ولى بتو خوراك بدهد و خود تشنه باشد ولى تو را سيراب كند و خودش برهنه باشد و تو را بپوشاند و خود در آفتاب نشيند و تو را در سايه جاى دهد و بخاطر تو بيخوابى بكشد و تو را از گرما و سرما نگهدارى كنند تا تو فرزند او باشى پس ‍ طاقت سپاسگزارى او را ندارى مگر بكمك خداى تعالى و توفيق او و اما حق پدرت اين است كه بدانى او ريشه تو است و اگر او نبود تو نبودى پس ‍ هر گاه در خودى چيزى ديدى كه خوش آيندت بود بدان كه پدرت ريشه آن نعمت بر تو ميباشد پس خدا را حمد كن و بهمين اندازه سپاس گوى او باش ‍ و توانائى نيست مگر بكمك خدا. و اما حق فرزندت اين است كه بدانى كه او از تست و در نيكى و بدى عمر دنيا بستگى بتو دارد و تو مسئوليت آنچه را كه از او بعهده گرفته اى دارى تو بايد او را نيكو ادب كنى و بپروردگار عز و جلش رهبرى كنى و بر فرماندارى او ياريش نمائى پس در باره فرزند همچون كسى رفتار كن كه بداند در نيكى بفرزند پاداش خواهد گرفت و در بد رفتارى با او بكيفر بد دچار خواهد شد.
و اما حق برادرت اين است كه بدانى او دست تو و عزت تو و نيروى تو است پس او را نه براى نافرمانى خدا اسلحه خود بساز و نه براى ستم بخلق خدا كمك خويش بكن و يارى او را بر دشمنش و خير انديشى از براى او را از دست مده پس اگر فرمان خدا را برد چه بهتر و گر نه خداوند بر تو گرامى تر از او باشد و نيرويى جز بوسيله خدا نيست .
و اما حق آقائى كه نعمت آزادى بتو ارزانى داشته اينست كه بدانى كه او از مال خود در باره تو خرج كرده و ترا از خوارى و وحشت بندگى ب آرامش ‍ خاطرى كه در آزادى است رسانده است پس تو را از اسارت ملك آزاد كرده و بند بندگى را از تو باز نموده و تو را از زندان بيرون آورده و تو را مالك خودت نموده و براى پرستش پروردگارت ترا آسوده خاطر ساخته است و بايد بدانى كه او در حال حيات و مرگ تو از همه خلق بتو سزاوارتر است و بر تو واجب است كه او را با جان خودت و با هر چيزى كه او از تو ب آن نيازمند است يارى كنى و نيروئى نيست مگر از جانب خدا.
و اما حق بنده اى كه تو نعمت آزادى باو بخشيده ائى اينست كه بدانى خداى عز و جل آزادى او را وسيله اى از براى تو بسوى خودش و پرده اى براى تو از آتش قرار داده و پاداش تو در اين دنيا اينست كه اگر او خويشاوندى نداشته باشد بعوض مالى كه براى او خرج كرده اى ارث او را خواهى برد و در آخرت پاداشت بهشت خواهد بود.
و اما حق كسى كه در باره تو نيكى كرده اينست كه سپاس گزار او بوده و بياد نيكى او باشى و از براى او نام نيكى بدست آورى و بين خود و خداى عز و جل از روى خلوص دعايش كنى چون چنين كنى سپاس گزارى او را در پنهان و آشكار بجا آورده اى و پس از اين همه اگر روزى توانائى عوض دادن باو را يافتى باو عوض بدهى .
و اما حق اذان گو اينست كه بدانى كه او ترا بياد پروردگارت عز و جل مى آورد و ببهره اى كه دارى دعوتت ميكند و بر انجام وظيفه اى لازم كه بر عهده تو است تو را يارى ميكند.
پس او را هم چون كسى كه بتو نيكى كرده باشد سپاس گزار باش .
و اما حق پيشواى تو در نماز اينست كه بدانى كه او نمايندگى ميان تو و پروردگارت را بعهده گرفته و از جانب تو سخن گفته و تو از جانب وى سخن نگفته اى و او از براى تو دعا كرده است ولى تو از براى او دعا نكرده اى و هراس ايستادن در مقابل خدا را از تو كفايت نموده اگر براى آن نقصى باشد بعهده او است نه بعهده تو و اگر درست باشد تو شريك او بوده و او را بر تو زيادتى نخواهد بود. پس جان ترا با جان خود و نماز تو را با نماز خودش ‍ محافظت نموده از اين رو بايد بهمين قدر سپاس گزارش باشى .
و اما حق همنشين تو اينست كه با او نرمى كنى و در سخن گفتن بانصاف رفتار كنى و از جاى خود بى اجازه او برنخيزى و كسى كه در نزد تو بنشيند ميتواند بدون اجازه تو برخيزد و بايد لغزش هاى او را فراموش كنى و نيكى هايش را بياد داشته باشى و جز خير بگوشش نرسانى .
و اما حق همسايت اينست كه در غياب او را حفظ كنى و در حضور احترامش نهى و اگر ستمى بر او رفت ياريش كنى و عيبى را از او جستجو نكنى و اگر بكار بدى از او اطلاع پيدا كردى پرده پوشى كنى و اگر بدانى نصيحت تو را ميپذيرد محرمانه نصيحتش كنى و در سختى او را رها نكنى و از لغزش او درگذرى و گناهش را ببخشى و با خوشى با او معاشرت كنى و نيروئى نيست مگر از جانب خدا.
و اما حق رفيق اينست كه با او به تفضل و انصاف رفتار كنى و چنانچه او از تو احترام ميكند تو او را احترام كنى و وجود تو از براى او سبب رحمت باشد نه باعث شكنجه و عذاب و نيروئى نيست مگر از جانب خدا.
و اما حق شريك اين است كه اگر غايب شد كفايت او را بكنى و اگر حاضر شد رعايتش را نمايى و بدون حكم او حكمى نكنى و بى نظر او به رأ يت عمل نكنى و مالش را برايش نگاه بدارى و در كم و بيش كار او خيانتش ‍ نكنى كه دست خداى تبارك و تعالى بر سر دو شريك هست مادامى كه بيكديگر خيانت نكرده اند و نيروئى نيست مگر از طرف خدا.
و اما حق مالت اينست كه بجز از حلال آن را بدست نيارى و جز در راه صحيح انفاقش نكنى و كسى را كه ناسپاس است بر خود مقدم ندارى و در آن بفرمان پروردگارت رفتار كنى و بخل بر مالت نورزى كه با وجود گشايش ‍ در زندگى كه داشته اى حسرت و پشيمانى خواهى كشيد و نيروئى نيست جز بوسيله خدا و اما بستانكارت كه مطالبه بستانكارى خود را مى كند اين است كه اگر دارى باو بدهى و اگر تنگ دستى با گفتار خوش او را راضى كنى و با نرمى او را از خود رد كنى و حق معاشرت اين است كه او را فريب ندهى و خيانتش نكنى و نيرنگ بكار نبرى و از خداى تبارك و تعالى در كار او بپرهيزى و حق دشمنت كه عليه تو ادعا دارد اين است كه اگر آنچه ادعا مى كند حق است خودت بر خودت گواه باشى و بر او ستم نكنى و حق او را تمام بپردازى و اگر آنچه ادعا مى كند باطل باشد با وى مهربانى كنى و جز مدارا در كارش هيچ نكنى و خدا را در كار او بغضب نياورى و نيروئى نيست مگر بوسيله خدا و حق دشمنت كه تو عليه او ادعا دارى اينست كه اگر در دعوايت بر حقى با وى نيكو گفتگو كنى و حق او را انكار نكنى و اگر در ادعايت بر باطلى از خداى عز و جل بپرهيزى و بسوى او توبه كنى و دعوا را ترك گوئى و حق كسى كه از تو مشورت مى كند اين است كه اگر نظرى در باره او دارى به او بگويى و اگر نه او را بكسى كه ميداند راهنمايى كنى و حق كسى كه تو با او مشورت مى كنى اينست كه او را در چيزى كه با تو در رأ ى موافقت نكرد منهمش نكنى و اگر با تو موافق بود خداى عز و جل را ستايش كنى و حق كسى كه از تو اندرزى مى طلبد اينست كه خير خواهى را از او دريغ ندارى و جز از راه مهربانى و مدارا قدم بر ندارى و حق كسى كه تو را نصيحت مى كند اين است كه نسبت باو فروتنى كنى و گوش خود را به سخنش فرا دهى كه اگر حق گويد خداى عز و جل را ستايش كنى و اگر موافق نگويد نسبت باو دلسوز باشى و او را متهمش نكنى و بدانى كه خطا كرده است و باين خطا مؤ اخذه اش نكنى مگر اينكه سزاوار اتهام باشد كه بهيچ كار او در هيچ حالى نبايد اعتنا بكنى و نيروئى نيست مگر با خدا و حق بزرگتر از تو اينست كه به خاطراتش احترام كنى و بزرگش بدارى كه پيش از تو در مسلمان شدن حق تقدم دارد و با وى هنگام ستيزه ايستادگى نكنى و پيش از او براهى نروى و در راه رفتن از او پيشى نگيرى و با او جهالت نورزى و اگر او جهالت ورزد متحملش باشى و احترامش كنى بخاطر حق و بخاطر احترامى كه اسلام براى او قائل است و حق كوچكتر از تو اينست كه در تعليم او و گذشت از او و پرده پوشى بر او و مهربانى و كمك او دلسوزى نمايى و حق كسى كه از تو چيزى بخواهد اينست كه بقدر نيازش باو عطا كنى و حق كسى كه از او چيزى خواسته اى اين است كه اگر داد با تشكر از او بپذير و حق شناسى كن و اگر نداد عذرش را بپذير و حق كسى كه ترا براى خداى تعالى شاد كرده است اينست كه اولا خداى عز و جل را ستايش كنى سپس آن كس را سپاس گزار باشى و حق كسى كه در باره تو بدى كرده اين است كه از او درگذرى و اگر بدانى كه گذشت از او زيان دارد داد خود را از او بگيرى كه خداى تبارك و تعالى مى فرمايد كسى كه پس از مظلوم شدن داد خود را بگيرد گناهى بر آنان نيست (سوره شورى آيه 41) و حق هم كيشان تو اين است كه در دل سلامتى آنها را بخواهى و نسبت به آنان دلسوز باشى و با بدكارانشان مدارا كنى و انس بگيرى و آنان را بسوى خير و اصلاح بياورى و از نيكوكارانشان سپاس گزارى كنى و آزارشان نرسانى و آنچه براى خود دوست ميدارى از براى آنان دوست بدارى و آنچه براى خودت ناخوش دارى براى آنان نيز خوش نداشته باشى و بايد پيرانشان بجاى پدر تو باشند و جوانانشان بجاى برادرت و پير زنانشان بجاى مادرت و كودكانشان بجاى فرزندانت و حق كسانى كه ب آنان پناه دادى اينست كه آنچه خداى عز و جل از آنان پذيرفته بپذيرى و تا بعهدى كه با خداى عز و جل بسته اند وفا دارند با آنان ستم نكنى .


93 بخش

پنجاه خصلت از صفات مؤمن است
 خمسون خصلة من صفات المؤمن
2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً قَالا حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبِي سُلَيْمَانَ الْحُلْوَانِيِّ أَوْ عَنْ رَجُلٍ عَنْهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ صِفَةُ الْمُؤْمِنِ قُوَّةٌ فِي دِينٍ وَ حَزْمٌ فِي لِينٍ وَ إِيمَانٌ فِي يَقِينٍ وَ حِرْصٌ فِي فِقْهٍ وَ نَشَاطٌ فِي هُدًى وَ بِرٌّ فِي اسْتِقَامَةٍ وَ إِغْمَاضٌ عِنْدَ شَهْوَةٍ وَ عِلْمٌ فِي حِلْمٍ وَ شُكْرٌ فِي رِفْقٍ وَ سَخَاءٌ فِي حَقٍّ وَ قَصْدٌ فِي غِنًى وَ تَجَمُّلٌ فِي فَاقَةٍ وَ عَفْوٌ فِي قُدْرَةٍ وَ طَاعَةٌ فِي نَصِيحَةٍ وَ وَرَعٌ فِي رَغْبَةٍ وَ حِرْصٌ فِي جِهَادٍ وَ صَلَاةٌ فِي شُغُلٍ وَ صَبْرٌ فِي شِدَّةٍ وَ فِي الْهَزَاهِزِ وَقُورٌ وَ فِي الْمَكَارِهِ صَبُورٌ وَ فِي الرَّخَاءِ شَكُورٌ لَا يَغْتَابُ وَ لَا يَتَكَبَّرُ وَ لَا يَبْغِي وَ إِنْ بُغِيَ عَلَيْهِ صَبَرَ وَ لَا يَقْطَعُ الرَّحِمَ وَ لَيْسَ بِوَاهِنٍ وَ لَا فَظٍّ وَ لَا غَلِيظٍ وَ لَا يَسْبِقُهُ بَصَرُهُ وَ لَا يَفْضَحُهُ بَطْنُهُ وَ لَا يَغْلِبُهُ فَرْجُهُ وَ لَا يَحْسُدُ النَّاسَ وَ لَا يَفْتُرُ وَ لَا يُبَذِّرُ وَ لَا يُسْرِفُ بَلْ يَقْتَصِدُ يَنْصُرُ الْمَظْلُومَ وَ يَرْحَمُ الْمَسَاكِينَ نَفْسُهُ مِنْهُ فِي عَنَاءٍ وَ النَّاسُ مِنْهُ فِي رَاحَةٍ لَا يَرْغَبُ فِي عِزِّ الدُّنْيَا وَ لَا يَجْزَعُ مِنْ أَلَمِهَا لِلنَّاسِ هَمٌّ قَدْ أَقْبَلُوا عَلَيْهِ وَ لَهُ هَمٌّ قَدْ شَغَلَهُ لَا يُرَى فِي حِلْمِهِ نَقْصٌ وَ لَا فِي رَأْيِهِ وَهْنٌ وَ لَا فِي دِينِهِ ضَيَاعٌ يُرْشِدُ مَنِ اسْتَشَارَهُ وَ يُسَاعِدُ مَنْ سَاعَدَهُ وَ يَكِيعُ عَنِ الْبَاطِلِ وَ الْخَنَى وَ الْجَهْلِ فَهَذِهِ صِفَةُ الْمُؤْمِنِ
2- امام صادق عليه السّلام فرمود: صفت مؤمن اين است در دين نيرومند است و در نرمى احتياط كار و ايمانش بسر حد يقين است و در فهميدن حريص و در هدايت با نشاط و در نيكى پايدار است و بهنگام شهوت چشم پوشى ميكند دانشش آميخته با بردبارى است در موردى كه با او مدارا شود سپاسگزار است و نسبت به حق خودش سخاوتمند و در حال ثروتمندى ميانه رو و در حال تنگدستى ظاهرى آراسته دارد و در حال قدرت مى بخشد و در مورد خير انديشى فرمانبردار است و رغبت بورع دارد و در جهاد حريص است و در حالى كه مشغول كار است از نماز غفلت نمى كند و در مورد شدت بردبار است و در مقابل پيش آمدهاى سخت با وقار است و در ناملايمات صبر فراوان دارد و در فراخى شكرگزار است نه غيبت ميكند و نه تكبر مى كند و نه ستم ميكند و اگر بر او ستمى شد تحمل مى كند قطع رحم نميكند سست نميباشد بد خلق و سنگدل نيست چشمش را در اختيار خود دارد و شكمش او را رسوا نمى كند مغلوب شهوت نميشود بمردم حسد نميورزد افترا نمى بندد بيهوده خرج نمى كند و اسراف نمى كند. بلكه ميانه رو است ستمديده را يارى مى كند و تهى دستان را دلسوزى مى نمايد بخاطر راحت مردم خود را زحمت مى اندازد، بعزت دنيا رغبتى ندارد و از درد آن بى تابى نمى كند مردم را هوائى در سر است كه دنبال آن هواها هستند و او را هوائى در سر است كه بدان مشغول است در حلمش كمبودى بنظر نمى رسد و در رأ يش سستى ديده نمى شود و دينش را ضايع نمى كند هر كه با او مشورت كند او را راهنمائى مى كند و هر كه با او همدست باشد مساعدتش مى كند و از باطل و دشنام دادن و نادانى گريزان است اينها صفت مؤمن است .

ثواب كسى كه پنجاه بار عمل حج انجام داده باشد
 ثواب من حج خمسين حجة
3 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ عَبْدِ الْمُؤْمِنِ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَنْ حَجَّ خَمْسِينَ حِجَّةً بَنَى اللَّهُ لَهُ مَدِينَةً فِي جَنَّةِ عَدْنٍ فِيهَا مِائَةُ أَلْفِ قَصْرٍ فِي كُلِّ قَصْرٍ حُورٌ مِنْ حُورِ الْعِينِ وَ أَلْفُ زَوْجَةٍ وَ يُجْعَلُ مِنْ رُفَقَاءِ مُحَمَّدٍ ص فِي الْجَنَّةِ
3- هارون بن خارجة گويد: شنيدم امام صادق عليه السّلام مى فرمود: كسى كه پنجاه حج بجا بياورد خداوند در بهشت عدن شهرى براى او ميسازد كه صد هزار كاخ دارد و در هر كاخى يك حور از حوريان بهشتى و هزار همسر باشد و در بهشت از رفيقان محمد (ص) مى گردد.


94 بخش

أبواب السبعين و ما فوقه (باب هاى هفتاد و بيشتر)

لا مير المؤمنين ع سبعون منقبة لم يشركه فيها أحد من الا ئمة
 هفتاد منقبت امير المؤمنين عليه السّلام داشت كه هيچ كدام از افراد ملت با او شريك نبودند
حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ وَ مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ وَ عَلِيُّ بْنُ مُوسَى الدَّقَّاقُ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامٍ الْمُكَتِّبُ وَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ حُكَيْمٍ عَنْ ثَوْرِ بْنِ يَزِيدَ عَنْ مَكْحُولٍ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع لَقَدْ عَلِمَ الْمُسْتَحْفَظُونَ مِنْ أَصْحَابِ النَّبِيِّ مُحَمَّدٍ ص أَنَّهُ لَيْسَ فِيهِمْ رَجُلٌ لَهُ مَنْقَبَةٌ إِلَّا وَ قَدْ شَرِكْتُهُ فِيهَا وَ فَضَلْتُهُ وَ لِي سَبْعُونَ مَنْقَبَةً لَمْ يَشْرَكْنِي فِيهَا أَحَدٌ مِنْهُمْ قُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ فَأَخْبِرْنِي بِهِنَّ فَقَالَ ع إِنَّ أَوَّلَ مَنْقَبَةٍ لِي أَنِّي لَمْ أُشْرِكْ بِاللَّهِ طَرْفَةَ عَيْنٍ وَ لَمْ أَعْبُدِ اللَّاتَ وَ الْعُزَّى وَ الثَّانِيَةُ أَنِّي لَمْ أَشْرَبِ الْخَمْرَ قَطُّ وَ الثَّالِثَةُ أَنَّ رَسُولَ اللَّهِ ص اسْتَوْهَبَنِي عَنْ أَبِي فِي صِبَائِي وَ كُنْتُ أَكِيلَهُ وَ شَرِيبَهُ وَ مُؤْنِسَهُ وَ مُحَدَّثَهُ وَ الرَّابِعَةُ أَنِّي أَوَّلُ النَّاسِ إِيمَاناً وَ إِسْلَاماً وَ الْخَامِسَةُ أَنَّ رَسُولَ اللَّهِ ص قَالَ لِي يَا عَلِيُّ أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي وَ السَّادِسَةُ أَنِّي كُنْتُ آخِرَ النَّاسِ عَهْداً بِرَسُولِ اللَّهِ وَ دَلَّيْتُهُ فِي حُفْرَتِهِ وَ السَّابِعَةُ أَنَّ رَسُولَ اللَّهِ ص أَنَامَنِي عَلَى فِرَاشِهِ حَيْثُ ذَهَبَ إِلَى الْغَارِ وَ سَجَّانِي بِبُرْدِهِ فَلَمَّا جَاءَ الْمُشْرِكُونَ ظَنُّونِي مُحَمَّداً ص فَأَيْقَظُونِي وَ قَالُوا مَا فَعَلَ صَاحِبُكَ فَقُلْتُ ذَهَبَ فِي حَاجَتِهِ فَقَالُوا لَوْ كَانَ هَرَبَ لَهَرَبَ هَذَا مَعَهُ وَ أَمَّا الثَّامِنَةُ فَإِنَّ رَسُولَ اللَّهِ ص عَلَّمَنِي أَلْفَ بَابٍ مِنَ الْعِلْمِ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ وَ لَمْ يُعَلِّمْ ذَلِكَ أَحَداً غَيْرِي وَ أَمَّا التَّاسِعَةُ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ لِي يَا عَلِيُّ إِذَا حَشَرَ اللَّهُ عَزَّ وَ جَلَّ الْأَوَّلِينَ وَ الآْخِرِينَ نُصِبَ لِي مِنْبَرٌ فَوْقَ مَنَابِرِ النَّبِيِّينَ وَ نُصِبَ لَكَ مِنْبَرٌ فَوْقَ مَنَابِرِ الْوَصِيِّينَ فَتَرْتَقِي عَلَيْهِ وَ أَمَّا
الْعَاشِرَةُ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ لَا أُعْطَى فِي الْقِيَامَةِ إِلَّا سَأَلْتُ لَكَ مِثْلَهُ وَ أَمَّا الْحَادِيَةَ عَشْرَةَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ أَنْتَ أَخِي وَ أَنَا أَخُوكَ يَدُكَ فِي يَدِي حَتَّى تَدْخُلَ الْجَنَّةَ وَ أَمَّا الثَّانِيَةَ عَشْرَةَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ مَثَلُكَ فِي أُمَّتِي كَمَثَلِ سَفِينَةِ نُوحٍ مَنْ رَكِبَهَا نَجَا وَ مَنْ تَخَلَّفَ عَنْهَا غَرِقَ وَ أَمَّا الثَّالِثَةَ عَشْرَةَ فَإِنَّ رَسُولَ اللَّهِ ص عَمَّمَنِي بِعِمَامَةِ نَفْسِهِ بِيَدِهِ وَ دَعَا لِي بِدَعَوَاتِ النَّصْرِ عَلَى أَعْدَاءِ اللَّهِ فَهَزَمْتُهُمْ بِإِذْنِ اللَّهِ عَزَّ وَ جَلَّ وَ أَمَّا الرَّابِعَةَ عَشْرَةَ فَإِنَّ رَسُولَ اللَّهِ ص أَمَرَنِي أَنْ أَمْسَحَ يَدِي عَلَى ضَرْعِ شَاةٍ قَدْ يَبِسَ ضَرْعُهَا فَقُلْتُ يَا رَسُولَ اللَّهِ بَلِ امْسَحْ أَنْتَ فَقَالَ يَا عَلِيُّ فِعْلُكَ فِعْلِي فَمَسَحْتُ عَلَيْهَا يَدِي فَدَرَّ عَلَيَّ مِنْ لَبَنِهَا فَسَقَيْتُ رَسُولَ اللَّهِ ص شَرْبَةً ثُمَّ أَتَتْ عَجُوزَةٌ فَشَكَتِ الظَّمَأَ فَسَقَيْتُهَا فَقَالَ رَسُولُ اللَّهِ ص إِنِّي سَأَلْتُ اللَّهَ عَزَّ وَ جَلَّ أَنْ يُبَارِكَ فِي يَدِكَ فَفَعَلَ وَ أَمَّا الْخَامِسَةَ عَشْرَةَ فَإِنَّ رَسُولَ اللَّهِ ص أَوْصَى إِلَيَّ وَ قَالَ يَا عَلِيُّ لَا يَلِيَ غُسْلِي غَيْرُكَ وَ لَا يُوَارِي عَوْرَتِي غَيْرُكَ فَإِنَّهُ إِنْ رَأَى أَحَدٌ عَوْرَتِي غَيْرُكَ تَفَقَّأَتْ عَيْنَاهُ فَقُلْتُ لَهُ كَيْفَ لِي بِتَقْلِيبِكَ يَا رَسُولَ اللَّهِ فَقَالَ إِنَّكَ سَتُعَانُ فَوَ اللَّهِ مَا أَرَدْتُ أَنْ أُقَلِّبَ عُضْواً مِنْ أَعْضَائِهِ إِلَّا قُلِّبَ لِي وَ أَمَّا السَّادِسَةَ عَشْرَةَ فَإِنِّي أَرَدْتُ أَنْ أُجَرِّدَهُ فَنُودِيتُ يَا وَصِيَّ مُحَمَّدٍ لَا تُجَرِّدْهُ فَغَسِّلْهُ وَ الْقَمِيصُ عَلَيْهِ فَلَا وَ اللَّهِ الَّذِي أَكْرَمَهُ بِالنُّبُوَّةِ وَ خَصَّهُ بِالرِّسَالَةِ مَا رَأَيْتُ لَهُ عَوْرَةً خَصَّنِي اللَّهُ بِذَلِكَ مِنْ بَيْنِ أَصْحَابِهِ وَ أَمَّا السَّابِعَةَ عَشْرَةَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ زَوَّجَنِي فَاطِمَةَ وَ قَدْ كَانَ خَطَبَهَا أَبُو بَكْرٍ وَ عُمَرُ فَزَوَّجَنِي اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتِهِ فَقَالَ رَسُولُ اللَّهِ ص هَنِيئاً لَكَ يَا عَلِيُّ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ زَوَّجَكَ فَاطِمَةَ سَيِّدَةَ نِسَاءِ أَهْلِ الْجَنَّةِ وَ هِيَ بَضْعَةٌ مِنِّي فَقُلْتُ يَا رَسُولَ اللَّهِ أَ وَ لَسْتُ مِنْكَ فَقَالَ بَلَى يَا عَلِيُّ وَ أَنْتَ مِنِّي وَ أَنَا مِنْكَ كَيَمِينِي مِنْ شِمَالِي لَا أَسْتَغْنِي عَنْكَ فِي الدُّنْيَا وَ الآْخِرَةِ وَ أَمَّا الثَّامِنَةَ عَشْرَةَ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ لِي يَا عَلِيُّ أَنْتَ صَاحِبُ لِوَاءِ الْحَمْدِ فِي الآْخِرَةِ وَ أَنْتَ يَوْمَ الْقِيَامَةِ أَقْرَبُ الْخَلَائِقِ مِنِّي مَجْلِساً يُبْسَطُ لِي وَ يُبْسَطُ لَكَ فَأَكُونُ فِي زُمْرَةِ النَّبِيِّينَ وَ تَكُونُ فِي زُمْرَةِ الْوَصِيِّينَ وَ يُوضَعُ عَلَى رَأْسِكَ تَاجُ النُّورِ وَ إِكْلِيلُ الْكَرَامَةِ يَحُفُّ بِكَ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يَفْرُغَ اللَّهُ عَزَّ وَ جَلَّ مِنْ حِسَابِ الْخَلَائِقِ وَ أَمَّا التَّاسِعَةَ عَشْرَةَ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ سَتُقَاتِلُ النَّاكِثِينَ وَ الْقَاسِطِينَ وَ الْمَارِقِينَ فَمَنْ قَاتَلَكَ مِنْهُمْ فَإِنَّ لَكَ بِكُلِّ رَجُلٍ مِنْهُمْ شَفَاعَةً فِي مِائَةِ أَلْفٍ مِنْ شِيعَتِكَ فَقُلْتُ يَا رَسُولَ اللَّهِ فَمَنِ النَّاكِثُونَ قَالَ طَلْحَةُ وَ الزُّبَيْرُ سَيُبَايِعَانِكَ بِالْحِجَازِ وَ يَنْكُثَانِكَ بِالْعِرَاقِ فَإِذَا فَعَلَا ذَلِكَ فَحَارِبْهُمَا فَإِنَّ فِي قِتَالِهِمَا طَهَارَةً لِأَهْلِ الْأَرْضِ قُلْتُ فَمَنِ الْقَاسِطُونَ قَالَ مُعَاوِيَةُ وَ أَصْحَابُهُ قُلْتُ فَمَنِ الْمَارِقُونَ قَالَ أَصْحَابُ ذِي الثُّدَيَّةِ وَ هُمْ يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمْيَةِ فَاقْتُلْهُمْ فَإِنَّ فِي قَتْلِهِمْ فَرَجاً لِأَهْلِ الْأَرْضِ وَ عَذَاباً مُعَجَّلًا عَلَيْهِمْ وَ ذُخْراً لَكَ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ وَ أَمَّا الْعِشْرُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ لِي مَثَلُكَ فِي أُمَّتِي مَثَلُ بَابِ حِطَّةٍ فِي بَنِي إِسْرَائِيلَ فَمَنْ دَخَلَ فِي وَلَايَتِكَ فَقَدْ دَخَلَ الْبَابَ كَمَا أَمَرَهُ اللَّهُ عَزَّ وَ جَلَّ وَ أَمَّا الْحَادِيَةُ وَ الْعِشْرُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَنَا مَدِينَةُ الْعِلْمِ وَ عَلِيٌّ بَابُهَا وَ لَنْ تُدْخَلِ الْمَدِينَةُ إِلَّا مِنْ بَابِهَا ثُمَّ قَالَ يَا عَلِيُّ إِنَّكَ سَتَرْعَى ذِمَّتِي وَ تُقَاتِلُ عَلَى سُنَّتِي وَ تُخَالِفُكَ أُمَّتِي وَ أَمَّا الثَّانِيَةُ وَ الْعِشْرُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَلَقَ ابْنَيَّ الْحَسَنَ وَ الْحُسَيْنَ مِنْ نُورٍ أَلْقَاهُ إِلَيْكَ وَ إِلَى فَاطِمَةَ وَ هُمَا يَهْتَزَّانِ كَمَا يَهْتَزُّ الْقُرْطَانِ إِذَا كَانَا فِي الْأُذُنَيْنِ وَ نُورُهُمَا مُتَضَاعِفٌ عَلَى نُورِ الشُّهَدَاءِ سَبْعِينَ أَلْفَ ضِعْفٍ يَا عَلِيُّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ وَعَدَنِي أَنْ يُكْرِمَهُمَا كَرَامَةً لَا يُكْرِمُ بِهَا أَحَداً مَا خَلَا النَّبِيِّينَ وَ الْمُرْسَلِينَ وَ أَمَّا الثَّالِثَةُ وَ الْعِشْرُونَ فَإِنَّ رَسُولَ اللَّهِ ص أَعْطَانِي خَاتَمَهُ فِي حَيَاتِهِ وَ دِرْعَهُ وَ مِنْطَقَتَهُ وَ قَلَّدَنِي سَيْفَهُ وَ أَصْحَابُهُ كُلُّهُمْ حُضُورٌ وَ عَمِّيَ الْعَبَّاسُ حَاضِرٌ فَخَصَّنِي اللَّهُ عَزَّ وَ جَلَّ مِنْهُ بِذَلِكَ دُونَهُمْ وَ أَمَّا الرَّابِعَةُ وَ الْعِشْرُونَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَنْزَلَ عَلَى رَسُولِهِ يا أَيُّهَا الَّذِينَ آمَنُوا إِذا ناجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْواكُمْ صَدَقَةً فَكَانَ لِي دِينَارٌ فَبِعْتُهُ عَشَرَةَ دَرَاهِمَ فَكُنْتُ إِذَا نَاجَيْتُ رَسُولَ اللَّهِ ص أَصَّدَّقُ قَبْلَ ذَلِكَ بِدِرْهَمٍ وَ وَ اللَّهِ مَا فَعَلَ هَذَا أَحَدٌ مِنْ أَصْحَابِهِ قَبْلِي وَ لَا بَعْدِي فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ أَ أَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْواكُمْ صَدَقاتٍ فَإِذْ لَمْ تَفْعَلُوا وَ تابَ اللّهُ عَلَيْكُمْ الآْيَةَ فَهَلْ تَكُونُ التَّوْبَةُ إِلَّا مِنْ ذَنْبٍ كَانَ أَمَّا الْخَامِسَةُ وَ الْعِشْرُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ الْجَنَّةُ مُحَرَّمَةٌ عَلَى الْأَنْبِيَاءِ حَتَّى أَدْخُلَهَا أَنَا وَ هِيَ مُحَرَّمَةٌ عَلَى الْأَوْصِيَاءِ حَتَّى تَدْخُلَهَا أَنْتَ يَا عَلِيُّ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى بَشَّرَنِي فِيكَ بِبُشْرَى لَمْ يُبَشِّرْ بِهَا نَبِيّاً قَبْلِي بَشَّرَنِي بِأَنَّكَ سَيِّدُ الْأَوْصِيَاءِ وَ أَنَّ ابْنَيْكَ الْحَسَنَ وَ الْحُسَيْنَ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ يَوْمَ الْقِيَامَةِ وَ أَمَّا السَّادِسَةُ وَ الْعِشْرُونَ فَإِنَّ جَعْفَراً أَخِي الطَّيَّارُ فِي الْجَنَّةِ مَعَ الْمَلَائِكَةِ الْمُزَيَّنُ بِالْجَنَاحَيْنِ مِنْ دُرٍّ وَ يَاقُوتٍ وَ زَبَرْجَدٍ وَ أَمَّا السَّابِعَةُ وَ الْعِشْرُونَ فَعَمِّي حَمْزَةُ سَيِّدُ الشُّهَدَاءِ فِي الْجَنَّةِ وَ أَمَّا الثَّامِنَةُ وَ الْعِشْرُونَ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى وَعَدَنِي فِيكَ وَعْداً لَنْ يُخْلِفَهُ جَعَلَنِي نَبِيّاً وَ جَعَلَكَ وَصِيّاً وَ سَتَلْقَى مِنْ أُمَّتِي مِنْ بَعْدِي مَا لَقِيَ مُوسَى مِنْ فِرْعَوْنَ فَاصْبِرْ وَ احْتَسِبْ حَتَّى تَلْقَانِي فَأُوَالِي مَنْ وَالاكَ وَ أُعَادِي مَنْ عَادَاكَ وَ أَمَّا التَّاسِعَةُ وَ الْعِشْرُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ أَنْتَ صَاحِبُ الْحَوْضِ لَا يَمْلِكُهُ غَيْرُكَ وَ سَيَأْتِيكَ قَوْمٌ فَيَسْتَسْقُونَكَ فَتَقُولُ لَا وَ لَا مِثْلَ ذَرَّةٍ فَيَنْصَرِفُونَ مُسْوَدَّةً وُجُوهُهُمْ وَ سَتَرِدُ عَلَيْكَ شِيعَتِي وَ شِيعَتُكَ فَتَقُولُ رَوُّوا رِوَاءً مُرَوَّيِينَ فَيُرَوَّوْنَ مُبْيَضَّةً وُجُوهُهُمْ وَ أَمَّا الثَّلَاثُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يُحْشَرُ أُمَّتِي يَوْمَ الْقِيَامَةِ عَلَى خَمْسِ رَايَاتٍ فَأَوَّلُ رَايَةٍ تَرِدُ عَلَيَّ رَايَةُ فِرْعَوْنِ هَذِهِ الْأُمَّةِ وَ هُوَ مُعَاوِيَةُ وَ الثَّانِيَةُ مَعَ سَامِرِيِّ هَذِهِ الْأُمَّةِ وَ هُوَ عَمْرُو بْنُ الْعَاصِ وَ الثَّالِثَةُ مَعَ جَاثَلِيقِ هَذِهِ الْأُمَّةِ وَ هُوَ أَبُو مُوسَى الْأَشْعَرِيُّ وَ الرَّابِعَةُ مَعَ أَبِي الْأَعْوَرِ السُّلَمِيِّ وَ أَمَّا الْخَامِسَةُ فَمَعَكَ يَا عَلِيُّ تَحْتَهَا الْمُؤْمِنُونَ وَ أَنْتَ إِمَامُهُمْ ثُمَّ يَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى لِلْأَرْبَعَةِ ارْجِعُوا وَراءَكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بابٌ باطِنُهُ فِيهِ الرَّحْمَةُ وَ هُمْ شِيعَتِي وَ مَنْ وَالانِي وَ قَاتَلَ مَعِيَ الْفِئَةَ الْبَاغِيَةَ وَ النَّاكِبَةَ عَنِ الصِّرَاطِ وَ بَابُ الرَّحْمَةِ وَ هُمْ شِيعَتِي فَيُنَادِي هَؤُلَاءِ أَ لَمْ نَكُنْ مَعَكُمْ قالُوا بَلى وَ لكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَ تَرَبَّصْتُمْ وَ ارْتَبْتُمْ وَ غَرَّتْكُمُ الْأَمانِيُّ حَتّى جاءَ أَمْرُ اللّهِ وَ غَرَّكُمْ بِاللّهِ الْغَرُورُ فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَ لا مِنَ الَّذِينَ كَفَرُوا مَأْواكُمُ النّارُ هِيَ مَوْلاكُمْ وَ بِئْسَ الْمَصِيرُ ثُمَّ تَرِدُ أُمَّتِي وَ شِيعَتِي فَيُرَوَّوْنَ مِنْ حَوْضِ مُحَمَّدٍ ص وَ بِيَدِي عَصَا عَوْسَجٍ أَطْرُدُ بِهَا أَعْدَائِي طَرْدَ غَرِيبَةِ الْإِبِلِ وَ أَمَّا الْحَادِيَةُ وَ الثَّلَاثُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ لَوْ لَا أَنْ يَقُولَ فِيكَ الْغَالُونَ مِنْ أُمَّتِي مَا قَالَتِ النَّصَارَى فِي عِيسَى ابْنِ مَرْيَمَ لَقُلْتُ فِيكَ قَوْلًا لَا تَمُرُّ بِمَلَإٍ مِنَ النَّاسِ إِلَّا أَخَذُوا التُّرَابَ مِنْ تَحْتِ قَدَمَيْكَ يَسْتَشْفُونَ بِهِ وَ أَمَّا الثَّانِيَةُ وَ الثَّلَاثُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى نَصَرَنِي بِالرُّعْبِ فَسَأَلْتُهُ أَنْ يَنْصُرَكَ بِمِثْلِهِ فَجَعَلَ لَكَ مِنْ ذَلِكَ مِثْلَ الَّذِي جَعَلَ لِي وَ أَمَّا الثَّالِثَةُ وَ الثَّلَاثُونَ فَإِنَّ رَسُولَ اللَّهِ ص الْتَقَمَ أُذُنِي وَ عَلَّمَنِي مَا كَانَ وَ مَا يَكُونُ إِلَى يَوْمِ الْقِيَامَةِ فَسَاقَ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ إِلَيَّ عَلَى لِسَانِ نَبِيِّهِ ص وَ أَمَّا الرَّابِعَةُ وَ الثَّلَاثُونَ فَإِنَّ النَّصَارَى ادَّعَوْا أَمْراً فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِيهِ فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ ما جاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعالَوْا نَدْعُ أَبْناءَنا وَ أَبْناءَكُمْ وَ نِساءَنا وَ نِساءَكُمْ وَ أَنْفُسَنا وَ أَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللّهِ عَلَى الْكاذِبِينَ فَكَانَتْ نَفْسِي نَفْسَ رَسُولِ اللَّهِ ص وَ النِّسَاءُ فَاطِمَةَ ع وَ الْأَبْنَاءُ الْحَسَنَ وَ الْحُسَيْنَ ثُمَّ نَدِمَ الْقَوْمُ فَسَأَلُوا رَسُولَ اللَّهِ ص الْإِعْفَاءَ فَأَعْفَاهُمْ وَ الَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى وَ الْفُرْقَانَ عَلَى مُحَمَّدٍ ص لَوْ بَاهَلُونَا لَمُسِخُوا قِرَدَةً وَ خَنَازِيرَ وَ أَمَّا الْخَامِسَةُ وَ الثَّلَاثُونَ فَإِنَّ رَسُولَ اللَّهِ ص وَجَّهَنِي يَوْمَ بَدْرٍ فَقَالَ ائْتِنِي بِكَفِّ حَصَيَاتٍ مَجْمُوعَةٍ فِي مَكَانٍ وَاحِدٍ فَأَخَذْتُهَا ثُمَّ شَمِمْتُهَا فَإِذَإ؛قق هِيَ طَيِّبَةٌ تَفُوحُ مِنْهَا رَائِحَةُ الْمِسْكِ فَأَتَيْتُهُ بِهَا فَرَمَى بِهَا وُجُوهَ الْمُشْرِكِينَ وَ تِلْكَ الْحَصَيَاتُ أَرْبَعٌ مِنْهَا كُنَّ مِنَ الْفِرْدَوْسِ وَ حَصَاةٌ مِنَ الْمَشْرِقِ وَ حَصَاةٌ مِنَ الْمَغْرِبِ وَ حَصَاةٌ مِنْ تَحْتِ الْعَرْشِ مَعَ كُلِّ حَصَاةٍ مِائَةُ أَلْفِ مَلَكٍ مَدَداً لَنَا لَمْ يُكْرِمِ اللَّهُ عَزَّ وَ جَلَّ بِهَذِهِ الْفَضِيلَةِ أَحَداً قَبْلُ وَ لَا بَعْدُ وَ أَمَّا السَّادِسَةُ وَ الثَّلَاثُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ وَيْلٌ لِقَاتِلِكَ إِنَّهُ أَشْقَى مِنْ ثَمُودَ وَ مِنْ عَاقِرِ النَّاقَةِ وَ إِنَّ عَرْشَ الرَّحْمَنِ لَيَهْتَزُّ لِقَتْلِكَ فَأَبْشِرْ يَا عَلِيُّ فَإِنَّكَ فِي زُمْرَةِ الصِّدِّيقِينَ وَ الشُّهَداءِ وَ الصّالِحِينَ وَ أَمَّا السَّابِعَةُ وَ الثَّلَاثُونَ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى قَدْ خَصَّنِي مِنْ بَيْنِ أَصْحَابِ مُحَمَّدٍ ص بِعِلْمِ النَّاسِخِ وَ الْمَنْسُوخِ وَ الْمُحْكَمِ وَ الْمُتَشَابِهِ وَ الْخَاصِّ وَ الْعَامِّ وَ ذَلِكَ مِمَّا مَنَّ اللَّهُ بِهِ عَلَيَّ وَ عَلَى رَسُولِهِ وَ قَالَ لِيَ الرَّسُولُ ص يَا عَلِيُّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَنِي أَنْ أُدْنِيَكَ وَ لَا أُقْصِيَكَ وَ أُعَلِّمَكَ وَ لَا أَجْفُوَكَ وَ حَقٌّ عَلَيَّ أَنْ أُطِيعَ رَبِّي وَ حَقٌّ عَلَيْكَ أَنْ تَعِيَ وَ أَمَّا الثَّامِنَةُ وَ الثَّلَاثُونَ فَإِنَّ رَسُولَ اللَّهِ ص بَعَثَنِي بَعْثاً وَ دَعَا لِي بِدَعَوَاتٍ وَ أَطْلَعَنِي عَلَى مَا يَجْرِي بَعْدَهُ فَحَزِنَ لِذَلِكَ بَعْضُ أَصْحَابِهِ قَالَ لَوْ قَدَرَ مُحَمَّدٌ أَنْ يَجْعَلَ ابْنَ عَمِّهِ نَبِيّاً لَجَعَلَهُ فَشَرَّفَنِي اللَّهُ عَزَّ وَ جَلَّ بِالاطِّلَاعِ عَلَى ذَلِكَ عَلَى لِسَانِ نَبِيِّهِ ص وَ أَمَّا التَّاسِعَةُ وَ الثَّلَاثُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ كَذَبَ مَنْ زَعَمَ أَنَّهُ يُحِبُّنِي وَ يُبْغِضُ عَلِيّاً لَا يَجْتَمِعُ حُبِّي وَ حُبُّهُ إِلَّا فِي قَلْبِ مُؤْمِنٍ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ أَهْلَ حُبِّي وَ حُبِّكَ يَا عَلِيُّ فِي أَوَّلِ زُمْرَةِ السَّابِقِينَ إِلَى الْجَنَّةِ وَ جَعَلَ أَهْلَ بُغْضِي وَ بُغْضِكَ فِي أَوَّلِ زُمْرَةِ الضَّالِّينَ مِنْ أُمَّتِي إِلَى النَّارِ وَ أَمَّا الْأَرْبَعُونَ فَإِنَّ رَسُولَ اللَّهِ ص وَجَّهَنِي فِي بَعْضِ الْغَزَوَاتِ إِلَى رَكِيٍّ فَإِذَا لَيْسَ فِيهِ مَاءٌ فَرَجَعْتُ إِلَيْهِ فَأَخْبَرْتُهُ فَقَالَ أَ فِيهِ طِينٌ قُلْتُ نَعَمْ فَقَالَ ائْتِنِي مِنْهُ فَأَتَيْتُ مِنْهُ بِطِينٍ فَتَكَلَّمَ فِيهِ ثُمَّ قَالَ أَلْقِهِ فِي الرَّكِيِّ فَأَلْقَيْتُهُ فَإِذَا الْمَاءُ قَدْ نَبَعَ حَتَّى امْتَلَأَ جَوَانِبُ الرَّكِيِّ فَجِئْتُ إِلَيْهِ فَأَخْبَرْتُهُ فَقَالَ لِي وُفِّقْتَ يَا عَلِيُّ وَ بِبَرَكَتِكَ نَبَعَ الْمَاءُ فَهَذِهِ‏
الْمَنْقَبَةُ خَاصَّةٌ بِي مِنْ دُونِ أَصْحَابِ النَّبِيِّ ص وَ أَمَّا الْحَادِيَةُ وَ الْأَرْبَعُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَبْشِرْ يَا عَلِيُّ فَإِنَّ جَبْرَئِيلَ أَتَانِي فَقَالَ لِي يَا مُحَمَّدُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى نَظَرَ إِلَى أَصْحَابِكَ فَوَجَدَ ابْنَ عَمِّكَ وَ خَتَنَكَ عَلَى ابْنَتِكَ فَاطِمَةَ خَيْرَ أَصْحَابِكَ فَجَعَلَهُ وَصِيَّكَ وَ الْمُؤَدِّيَ عَنْكَ وَ أَمَّا الثَّانِيَةُ وَ الْأَرْبَعُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ يَقُولُ أَبْشِرْ يَا عَلِيُّ فَإِنَّ مَنْزِلَكَ فِي الْجَنَّةِ مُوَاجِهُ مَنْزِلِي وَ أَنْتَ مَعِي فِي الرَّفِيقِ الْأَعْلَى فِي أَعْلَى عِلِّيِّينَ قُلْتُ يَا رَسُولَ اللَّهِ ص وَ مَا أَعْلَى عِلِّيُّونَ فَقَالَ قُبَّةٌ مِنْ دُرَّةٍ بَيْضَاءَ لَهَا سَبْعُونَ أَلْفَ مِصْرَاعٍ مَسْكَنٌ لِي وَ لَكَ يَا عَلِيُّ وَ أَمَّا الثَّالِثَةُ وَ الْأَرْبَعُونَ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ رَسَّخَ حُبِّي فِي قُلُوبِ الْمُؤْمِنِينَ وَ كَذَلِكَ رَسَّخَ حُبَّكَ يَا عَلِيُّ فِي قُلُوبِ الْمُؤْمِنِينَ وَ رَسَّخَ بُغْضِي وَ بُغْضَكَ فِي قُلُوبِ الْمُنَافِقِينَ فَلَا يُحِبُّكَ إِلَّا مُؤْمِنٌ تَقِيٌّ وَ لَا يُبْغِضُكَ إِلَّا مُنَافِقٌ كَافِرٌ وَ أَمَّا الرَّابِعَةُ وَ الْأَرْبَعُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ لَنْ يُبْغِضَكَ مِنَ الْعَرَبِ إِلَّا دَعِيٌّ وَ لَا مِنَ الْعَجَمِ إِلَّا شَقِيٌّ وَ لَا مِنَ النِّسَاءِ إِلَّا سَلَقْلَقِيَّةٌ وَ أَمَّا الْخَامِسَةُ وَ الْأَرْبَعُونَ فَإِنَّ رَسُولَ اللَّهِ ص دَعَانِي وَ أَنَا رَمِدُ الْعَيْنِ فَتَفَلَ فِي عَيْنِي وَ قَالَ اللَّهُمَّ اجْعَلْ حَرَّهَا فِي بَرْدِهَا وَ بَرْدَهَا فِي حَرِّهَا فَوَ اللَّهِ مَا اشْتَكَتْ عَيْنِي إِلَى هَذِهِ السَّاعَةِ وَ أَمَّا السَّادِسَةُ وَ الْأَرْبَعُونَ فَإِنَّ رَسُولَ اللَّهِ ص أَمَرَ أَصْحَابَهُ وَ عُمُومَتَهُ بِسَدِّ الْأَبْوَابِ وَ فَتَحَ بَابِي بِأَمْرِ اللَّهِ عَزَّ وَ جَلَّ فَلَيْسَ لِأَحَدٍ مَنْقَبَةٌ مِثْلُ مَنْقَبَتِي وَ أَمَّا السَّابِعَةُ وَ الْأَرْبَعُونَ فَإِنَّ رَسُولَ اللَّهِ ص أَمَرَنِي فِي وَصِيَّتِهِ بِقَضَاءِ دُيُونِهِ وَ عِدَاتِهِ فَقُلْتُ يَا رَسُولَ اللَّهِ قَدْ عَلِمْتَ أَنَّهُ لَيْسَ عِنْدِي مَالٌ فَقَالَ سَيُعِينُكَ اللَّهُ فَمَا أَرَدْتُ أَمْراً مِنْ قَضَاءِ دُيُونِهِ وَ عِدَاتِهِ إِلَّا يَسَّرَهُ اللَّهُ لِي حَتَّى قَضَيْتُ دُيُونَهُ وَ عِدَاتِهِ وَ أَحْصَيْتُ ذَلِكَ فَبَلَغَ ثَمَانِينَ أَلْفاً وَ بَقِيَ بَقِيَّةٌ أَوْصَيْتُ الْحَسَنَ أَنْ يَقْضِيَهَا وَ أَمَّا الثَّامِنَةُ وَ الْأَرْبَعُونَ فَإِنَّ رَسُولَ اللَّهِ ص أَتَانِي فِي مَنْزِلِي وَ لَمْ يَكُنْ طَعِمْنَا مُنْذُ ثَلَاثَةِ أَيَّامٍ فَقَالَ يَا عَلِيُّ هَلْ عِنْدَكَ مِنْ شَيْ‏ءٍ فَقُلْتُ وَ الَّذِي أَكْرَمَكَ بِالْكَرَامَةِ وَ اصْطَفَاكَ بِالرِّسَالَةِ مَا طَعِمْتُ وَ زَوْجَتِي وَ ابْنَايَ مُنْذُ ثَلَاثَةِ أَيَّامٍ فَقَالَ النَّبِيُّ ص يَا فَاطِمَةُ ادْخُلِي الْبَيْتَ وَ انْظُرِي هَلْ تَجِدِينَ شَيْئاً فَقَالَتْ خَرَجْتُ السَّاعَةَ فَقُلْتُ يَا رَسُولَ اللَّهِ أَدْخُلُهُ أَنَا فَقَالَ ادْخُلْ بِاسْمِ اللَّهِ فَدَخَلْتُ فَإِذَا أَنَا بِطَبَقٍ مَوْضُوعٍ عَلَيْهِ رُطَبٌ مِنْ تَمْرٍ وَ جَفْنَةٍ مِنْ ثَرِيدٍ فَحَمَلْتُهَا إِلَى رَسُولِ اللَّهِ ص فَقَالَ يَا عَلِيُّ رَأَيْتَ الرَّسُولَ الَّذِي حَمَلَ هَذَا الطَّعَامَ فَقُلْتُ نَعَمْ فَقَالَ صِفْهُ لِي فَقُلْتُ مِنْ بَيْنِ أَحْمَرَ وَ أَخْضَرَ وَ أَصْفَرَ فَقَالَ تِلْكَ خِطَطُ "خُطُوطُ جَنَاحِ جَبْرَئِيلَ ع مُكَلَّلَةً بِالدُّرِّ وَ الْيَاقُوتِ فَأَكَلْنَا مِنَ الثَّرِيدِ حَتَّى شَبِعْنَا فَمَا رُئِيَ إِلَّا خَدْشُ أَيْدِينَا وَ أَصَابِعِنَا فَخَصَّنِي اللَّهُ عَزَّ وَ جَلَّ بِذَلِكَ مِنْ بَيْنِ أَصْحَابِهِ وَ أَمَّا التَّاسِعَةُ وَ الْأَرْبَعُونَ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَصَّ نَبِيَّهُ ص بِالنُّبُوَّةِ وَ خَصَّنِي النَّبِيُّ ص بِالْوَصِيَّةِ فَمَنْ أَحَبَّنِي فَهُوَ سَعِيدٌ يُحْشَرُ فِي زُمْرَةِ الْأَنْبِيَاءِ ع وَ أَمَّا الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ ص بَعَثَ بِبَرَاءَةَ مَعَ أَبِي بَكْرٍ فَلَمَّا مَضَى أَتَى جَبْرَئِيلُ ع فَقَالَ يَا مُحَمَّدُ لَا يُؤَدِّي عَنْكَ إِلَّا أَنْتَ أَوْ رَجُلٌ مِنْكَ فَوَجَّهَنِي عَلَى نَاقَتِهِ الْعَضْبَاءِ فَلَحِقْتُهُ بِذِي الْحُلَيْفَةِ فَأَخَذْتُهَا مِنْهُ فَخَصَّنِي اللَّهُ عَزَّ وَ جَلَّ بِذَلِكَ وَ أَمَّا الْحَادِيَةُ وَ الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ ص أَقَامَنِي لِلنَّاسِ كَافَّةً يَوْمَ غَدِيرِ خُمٍّ فَقَالَ مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ فَبُعْداً وَ سُحْقاً لِلْقَوْمِ الظَّالِمِينَ وَ أَمَّا الثَّانِيَةُ وَ الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ يَا عَلِيُّ أَ لَا أُعَلِّمُكَ كَلِمَاتٍ عَلَّمَنِيهِنَّ جَبْرَئِيلُ ع فَقُلْتُ بَلَى قَالَ قُلْ يَا رَازِقَ الْمُقِلِّينَ وَ يَا رَاحِمَ الْمَسَاكِينِ وَ يَا أَسْمَعَ السَّامِعِينَ وَ يَا أَبْصَرَ النَّاظِرِينَ وَ يَا أَرْحَمَ الرَّاحِمِينَ ارْحَمْنِي وَ ارْزُقْنِي وَ أَمَّا الثَّالِثَةُ وَ الْخَمْسُونَ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَنْ يَذْهَبَ بِالدُّنْيَا حَتَّى يَقُومَ مِنَّا الْقَائِمُ يَقْتُلُ مُبْغِضِينَا وَ لَا يَقْبَلُ الْجِزْيَةَ وَ يَكْسِرُ الصَّلِيبَ وَ الْأَصْنَامَ وَ يَضَعُ الْحَرْبُ أَوْزارَها وَ يَدْعُو إِلَى أَخْذِ الْمَالِ فَيَقْسِمُهُ بِالسَّوِيَّةِ وَ يَعْدِلُ فِي الرَّعِيَّةِ وَ أَمَّا الرَّابِعَةُ وَ الْخَمْسُونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ سَيَلْعَنُكَ بَنُو أُمَيَّةَ وَ يَرُدُّ عَلَيْهِمْ مَلَكٌ بِكُلِّ لَعْنَةٍ أَلْفَ لَعْنَةٍ فَإِذَا قَامَ الْقَائِمُ لَعَنَهُمْ أَرْبَعِينَ سَنَةً وَ أَمَّا الْخَامِسَةُ وَ الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ قَالَ لِي سَيُفْتَتَنُ فِيكَ طَوَائِفُ مِنْ أُمَّتِي فَيَقُولُونَ إِنَّ رَسُولَ اللَّهِ ص لَمْ يُخَلِّفْ شَيْئاً فَبِمَا ذَا أَوْصَى عَلِيّاً أَ وَ لَيْسَ كِتَابُ رَبِّي أَفْضَلَ الْأَشْيَاءِ بَعْدَ اللَّهِ عَزَّ وَ جَلَّ وَ الَّذِي بَعَثَنِي بِالْحَقِّ لَئِنْ لَمْ تَجْمَعْهُ بِإِتْقَانٍ لَمْ يُجْمَعْ أَبَداً فَخَصَّنِي اللَّهُ عَزَّ وَ جَلَّ بِذَلِكَ مِنْ دُونِ الصَّحَابَةِ وَ أَمَّا السَّادِسَةُ وَ الْخَمْسُونَ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَصَّنِي بِمَا خَصَّ بِهِ أَوْلِيَاءَهُ وَ أَهْلَ طَاعَتِهِ وَ جَعَلَنِي وَارِثَ مُحَمَّدٍ ص فَمَنْ سَاءَهُ سَاءَهُ وَ مَنْ سَرَّهُ سَرَّهُ وَ أَوْمَأَ بِيَدِهِ نَحْوَ الْمَدِينَةِ وَ أَمَّا السَّابِعَةُ وَ الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ ص كَانَ فِي بَعْضِ الْغَزَوَاتِ فَفَقَدَ الْمَاءَ فَقَالَ لِي يَا عَلِيُّ قُمْ إِلَى هَذِهِ الصَّخْرَةِ وَ قُلْ أَنَا رَسُولُ رَسُولِ اللَّهِ انْفَجِرِي لِي مَاءً فَوَ اللَّهِ الَّذِي أَكْرَمَهُ بِالنُّبُوَّةِ لَقَدْ أَبْلَغْتُهَا الرِّسَالَةَ فَاطَّلَعَ مِنْهَا مِثْلُ ثُدِيِّ الْبَقَرِ فَسَالَ مِنْ كُلِّ ثَدْيٍ مِنْهَا مَاءٌ فَلَمَّا رَأَيْتُ ذَلِكَ أَسْرَعْتُ إِلَى النَّبِيِّ ص فَأَخْبَرْتُهُ فَقَالَ انْطَلِقْ يَا عَلِيُّ فَخُذْ مِنَ الْمَاءِ وَ جَاءَ الْقَوْمُ حَتَّى مَلَئُوا قِرَبَهُمْ وَ إِدَاوَاتِهِمْ وَ سَقَوْا دَوَابَّهُمْ وَ شَرِبُوا وَ تَوَضَّئُوا فَخَصَّنِي اللَّهُ عَزَّ وَ جَلَّ بِذَلِكَ مِنْ دُونِ الصَّحَابَةِ وَ أَمَّا الثَّامِنَةُ وَ الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ ص أَمَرَنِي فِي بَعْضِ غَزَوَاتِهِ وَ قَدْ نَفِدَ الْمَاءُ فَقَالَ يَا عَلِيُّ ائْتِنِي بِتَوْرٍ فَأَتَيْتُهُ بِهِ فَوَضَعَ يَدَهُ الْيُمْنَى وَ يَدِي مَعَهَا فِي التَّوْرِ فَقَالَ انْبُعْ فَنَبَعَ الْمَاءُ مِنْ بَيْنِ أَصَابِعِنَا وَ أَمَّا التَّاسِعَةُ وَ الْخَمْسُونَ فَإِنَّ رَسُولَ اللَّهِ وَجَّهَنِي إِلَى خَيْبَرَ فَلَمَّا أَتَيْتُهُ وَجَدْتُ الْبَابَ مُغْلَقاً فَزَعْزَعْتُهُ شَدِيداً فَقَلَعْتُهُ وَ رَمَيْتُ بِهِ أَرْبَعِينَ خُطْوَةً فَدَخَلْتُ فَبَرَزَ إِلَيَّ مَرْحَبٌ فَحَمَلَ عَلَيَّ وَ حَمَلْتُ عَلَيْهِ وَ سَقَيْتُ الْأَرْضَ مِنْ دَمِهِ وَ قَدْ كَانَ وَجَّهَ رَجُلَيْنِ مِنْ أَصْحَابِهِ فَرَجَعَا مُنْكَسِفَيْنِ وَ أَمَّا السِّتُّونَ فَإِنِّي قَتَلْتُ عَمْرَو بْنَ عَبْدِ وُدٍّ وَ كَانَ يُعَدُّ بِأَلْفِ رَجُلٍ وَ أَمَّا الْحَادِيَةُ وَ السِّتُّونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ يَا عَلِيُّ مَثَلُكَ فِي أُمَّتِي مَثَلُ قُلْ هُوَ اللّهُ أَحَدٌ فَمَنْ أَحَبَّكَ بِقَلْبِهِ فَكَأَنَّمَا قَرَأَ ثُلُثَ الْقُرْآنِ وَ مَنْ أَحَبَّكَ بِقَلْبِهِ وَ أَعَانَكَ بِلِسَانِهِ فَكَأَنَّمَا قَرَأَ ثُلُثَيِ الْقُرْآنِ وَ مَنْ أَحَبَّكَ بِقَلْبِهِ وَ أَعَانَكَ بِلِسَانِهِ وَ نَصَرَكَ بِيَدِهِ فَكَأَنَّمَا قَرَأَ الْقُرْآنَ كُلَّهُ وَ أَمَّا الثَّانِيَةُ وَ السِّتُّونَ فَإِنِّي كُنْتُ مَعَ رَسُولِ اللَّهِ ص فِي جَمِيعِ الْمَوَاطِنِ وَ الْحُرُوبِ وَ كَانَتْ رَايَتُهُ مَعِي وَ أَمَّا الثَّالِثَةُ وَ السِّتُّونَ فَإِنِّي لَمْ أَفِرَّ مِنَ الزَّحْفِ قَطُّ وَ لَمْ يُبَارِزْنِي أَحَدٌ إِلَّا سَقَيْتُ الْأَرْضَ مِنْ دَمِهِ وَ أَمَّا الرَّابِعَةُ وَ السِّتُّونَ فَإِنَّ رَسُولَ اللَّهِ ص أُتِيَ بِطَيْرٍ مَشْوِيٍّ مِنَ الْجَنَّةِ فَدَعَا اللَّهَ عَزَّ وَ جَلَّ أَنْ يَدْخُلَ عَلَيْهِ أَحَبُّ خَلْقِهِ إِلَيْهِ فَوَفَّقَنِي اللَّهُ لِلدُّخُولِ عَلَيْهِ حَتَّى أَكَلْتُ مَعَهُ مِنْ ذَلِكَ الطَّيْرِ وَ أَمَّا الْخَامِسَةُ وَ السِّتُّونَ فَإِنِّي كُنْتُ أُصَلِّي فِي الْمَسْجِدِ فَجَاءَ سَائِلٌ فَسَأَلَ وَ أَنَا رَاكِعٌ فَنَاوَلْتُهُ خَاتَمِي مِنْ إِصْبَعِي فَأَنْزَلَ اللَّهُ تَبَارَكَ وَ تَعَالَى فِيَّ إِنَّما وَلِيُّكُمُ اللّهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَ يُؤْتُونَ الزَّكاةَ وَ هُمْ راكِعُونَ وَ أَمَّا السَّادِسَةُ وَ السِّتُّونَ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى رَدَّ عَلَيَّ الشَّمْسَ مَرَّتَيْنِ وَ لَمْ يَرُدَّهَا عَلَى أَحَدٍ مِنْ أُمَّةِ مُحَمَّدٍ ص غَيْرِي وَ أَمَّا السَّابِعَةُ وَ السِّتُّونَ فَإِنَّ رَسُولَ اللَّهِ ص أَمَرَ أَنْ أُدْعَى بِإِمْرَةِ الْمُؤْمِنِينَ فِي حَيَاتِهِ وَ بَعْدَ مَوْتِهِ وَ لَمْ يُطْلِقْ ذَلِكَ لِأَحَدٍ غَيْرِي وَ أَمَّا الثَّامِنَةُ وَ السِّتُّونَ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ يَا عَلِيُّ إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ مِنْ بُطْنَانِ الْعَرْشِ أَيْنَ سَيِّدُ الْأَنْبِيَاءِ فَأَقُومُ ثُمَّ يُنَادَى أَيْنَ سَيِّدُ الْأَوْصِيَاءِ فَتَقُومُ وَ يَأْتِينِي رِضْوَانُ بِمَفَاتِيحِ الْجَنَّةِ وَ يَأْتِينِي مَالِكٌ بِمَقَالِيدِ النَّارِ فَيَقُولَانِ إِنَّ اللَّهَ جَلَّ جَلَالُهُ أَمَرَنَا أَنْ نَدْفَعَهَا إِلَيْكَ وَ نَأْمُرَكَ أَنْ تَدْفَعَهَا إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ فَتَكُونُ يَا عَلِيُّ قَسِيمَ الْجَنَّةِ وَ النَّارِ وَ أَمَّا التَّاسِعَةُ وَ السِّتُّونَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ لَوْلَاكَ مَا عُرِفَ الْمُنَافِقُونَ مِنَ الْمُؤْمِنِينَ وَ أَمَّا السَّبْعُونَ فَإِنَّ رَسُولَ اللَّهِ ص نَامَ وَ نَوَّمَنِي وَ زَوْجَتِي فَاطِمَةَ وَ ابْنَيَّ الْحَسَنَ وَ الْحُسَيْنَ وَ أَلْقَى عَلَيْنَا عَبَاءَةً قَطَوَانِيَّةً فَأَنْزَلَ اللَّهُ تَبَارَكَ وَ تَعَالَى فِينَا إِنَّما يُرِيدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهِيراً وَ قَالَ جَبْرَئِيلُ ع أَنَا مِنْكُمْ يَا مُحَمَّدُ فَكَانَ سَادِسُنَا جَبْرَئِيلَ ع‏
1- مكحول گويد: أمير المؤمنين على بن أبى طالب عليه السّلام فرمود: از اصحاب پيغمبر آنان كه مطالب را نيكو بخاطر ميسپارند ميدانند كه در ميان آنان كسى نيست كه داراى منقبتى باشد مگر اينكه من شريك او بوده ام و بر او برترى داشتم ولى هفتاد منقبت مرا است كه هيچ يك از آنان را در آن شركتى نيست .
عرض كردم يا أمير المؤمنين مرا از آن منقبت ها آگاه گردان فرمود: نخستين منقبت كه مرا است اينست كه يك چشم بهم زدن براى خدا شريك نگرفتم و لات و عزا را نپرستيده ام .
دوم اينكه هرگز مى نياشاميده ام .
سوم اينكه رسول خدا مرا در كودكى از دامان پدرم برگرفت و من شريك نان و آب آن حضرت و مونس و هم صحبتش بودم .
چهارم اينكه من نخستين كسى هستم كه ايمان آوردم و اسلام قبول كردم .
پنجم اينكه رسول خدا به من فرمود يا على تو از من بجاى هارون هستى از موسى جز اينكه پس از من پيغمبرى نيست .
ششم اينكه من آخرين كسى بودم كه از رسول خدا جدا شدم و او را در ميان قبر سرازير كردم .
هفتم اينكه رسول خدا مرا در بستر خود خوابانيد هنگامى كه بغار تشريف برد و رو انداز خود را به من پيچيد كه چون مشركان آمدند مرا محمد پنداشتند پس مرا از خواب بيدار كردند و بيكديگر گفتند اگر گريخته بود اين (على) هم با او فرار مى كرد.
و اما هشتم اينكه رسول خدا مرا هزار باب از دانش بياموخت كه از هر بابى هزار باب گشوده مى شد و به جز من كسى را چنين چيزى نياموخت .
و اما نهم اينكه رسول خدا به من فرمود يا على چون خداى عز و جل اولين و آخرين را محشور كند منبرى كه بالاتر از منبرهاى همه پيغمبران است براى من نصب كند و منبرى ديگر كه بالاتر از منبر همه اوصيا است براى تو نصب كند و تو بالاى آن منبر روى .
و اما دهم اينكه شنيدم رسول خدا (ص) فرمود يا على در قيامت چيزى به من داده نميشود مگر آنكه مانند آن را براى تو در خواست كرده ام .
يازدهم اينكه شنيدم رسول خدا ميفرمود يا على تو برادر من هستى و من برادر تو هستم و دست تو ميان دست من خواهد بود تا داخل بهشت شوى و اما دوازدهم اينكه شنيدم رسول خدا ميفرمود يا على مثل تو در ميان امت من كشتى نوح است كه هر كه سوار آن شد نجات يافت و هر كس از آن بازماند غرق شد. و اما سيزدهم اينكه رسول خدا عمامه خودش را با دست خود بر سر من نهاد و دعاهاى پيروزى بر دشمنان خدا را در باره من كرد پس ‍ من باذن خدا آنها را شكست دادم .
و اما چهاردهم اينكه رسول خدا بمن دستور فرمود كه دست خود را بپستان گوسفندى كه خشك شده بود بكشم عرض كردم يا رسول خدا شما دست بكشيد فرمود يا على كار تو كار من است پس من دست خود را بر آن كشيدم شيرش جوشيدن گرفت جرعه اى از آن برسول خدا دادم سپس پيرزنى آمد كه از تشنگى شكايت داشت او را از شير سيراب كردم پس رسول خدا فرمود همانا من از خداى عز و جل خواستم دست تو را مبارك گرداند و خدا نيز چنين كرد.
و اما پانزدهم اينكه رسول خدا بمن وصيت كرد و فرمود يا على جز تو كسى نبايد مرا غسل دهد و جز تو ديگرى نبايد كفن بر من بپيچد كه اگر كسى جز تو همه جاى بدن مرا ببيند ديدهايش از كاسه سر بيرون خواهد آمد عرض ‍ كردم يا رسول اللّه من چگونه بدن شما را (به تنهائى) پشت و رو كنم فرمود: تو كمك داده خواهى شد پس بخدا قسم هر عضوى از اعضاى پيغمبر را كه خواستم بگردانم آن عضو براى من من گردانده شد.
و اما شانزدهم اينكه چون خواستم بدن پيغمبر را برهنه كنم ندائى شنيدم كه اى وصى پيغمبر او را برهنه مكن و در همان حال كه پيراهن به تن دارد غسلش بده ب آن خدائى كه او را بپيغمبرى گرامى داشت و برسالت مخصوص نمود قسم ياد مى كنم كه من از ناف تا ران آن حضرت را نديدم و خداوند مرا به اين شرافت از ميان اصحاب پيغمبر مخصوص گردانيد.
و اما هفدهم اينكه خداوند فاطمه را همسر من نمود با اينكه ابو بكر و عمر از او خواستگارى كرده
بودند ولى خداوند از بالاى هفت آسمان هايش او را بمن تزويج كرد پس ‍ رسول خدا فرمود يا على گوارايت باد كه خداى عز و جل فاطمه بانوى زنان اهل بهشت را كه پاره تن من است همسر تو كرد عرض كردم يا رسول اللّه مگر من از تو نيستم فرمود يا على تو از من هستى و من از تو همچون دست راست من نسبت بدست چپم و من از تو در دنيا و آخرت بى نياز نيستم .
و اما هيجدهم اينكه رسول خدا بمن فرمود يا على تو در آخرت پرچم حمد را بدست خواهى گرفت و تو بروز قيامت از همه خلايق بمن نزديكتر مى نشينى فرشى براى من و فرشى براى تو گسترده مى شود كه من در گروه پيغمبران و تو در گروه وصيان خواهى بود و بر سر تو تاج نور و افسر كرامت گذاشته مى شود و هفتاد هزار فرشته گرداگرد تو هستند تا خداى عز و جل از حساب خلايق فارغ شود.
و اما نوزدهم اينكه رسول خدا فرمود بزودى با ناكثان و قاسطان و مارقان خواهى جنگيد هر كس از آنان كه با تو بجنگد بعوض هر يك مرد صد هزار نفر از شيعيان خود را شفاعت خواهى نمود عرض كردم يا رسول اللّه ناكثان كيانند؟ فرمود طلحة و زبير كه در حجاز تو را بيعت خواهند نمود و در عراق آن بيعت را خواهند شكست چون چنين كنند با آن دو نفر جنگ كن كه جنگ با آن دو سبب پاك شدن مردم روى زمين است عرض كردم قاسطان كيانند؟ فرمود معاوية و يارانش عرض كردم مارقان كيانند؟ فرمود ياران ذو الثدية كه از دين بيرون مى روند همچون تيرى كه از كمان بيرون رود آنان را بكش كه كشتن آنان سبب گشايشى است براى اهل زمين و عذاب زودرسى است براى مارقان و ذخيره ايست براى تو نزد خداى عز و جل در روز قيامت .
و اما بيستم اينكه شنيدم رسول خدا به من فرمود مثل تو در امت من مثل دروازه حطة است در بنى اسرائيل هر كس بولايت تو داخل شد از همان درى وارد شده است كه خداى عز و جل دستور فرموده است .
و اما بيست و يكم اينكه شنيدم رسول خدا بمن فرمود كه من شهر علمم عليم در است و هرگز بشهرى جز از دروازه اش داخل نتوان شد سپس فرمود يا على در آينده نزديكى تو آنچه را كه بر ذمه من است رعايت خواهى نمود و بر سنت من جنگ خواهى كرد و امت من با تو مخالفت خواهند نمود.
و اما بيست و دوم اينكه شنيدم رسول خدا (ص) مى فرمود كه خداى تبارك و تعالى دو فرزند من حسن و حسين را از نورى كه به تو و بفاطمة عنايت فرمود آفريد و آنان همچون دو گوشواره اى كه بر دو گوش باشند لرزانند و نور آنان هفتاد هزار بار بنور شهيدان افزونى دارد يا على همانا خداى عز و جل بمن وعده فرموده كه آن دو را آنچنان گرامى بدارد كه بجز پيامبران و مرسلين هيچ كس را آنچنان گرامى نداشته باشد.
و اما بيست و سوم اينكه رسول خدا در حيات خود در حضور همه ياران و عموى من عباس كه افتخار حضور داشت انگشتر خود و زره و كمربندش را بمن عطا فرمود و شمشيرش را بر ميان من بست پس خداى عز و جل مرا باين شرافت مخصوص گردانيد نه آنان را.
و اما بيست و چهارم اينكه خداى عز و جل بپيغمبر خودش آيه نازل فرمود:
اى كسانى كه ايمان آورده ايد چون خواستيد با رسول خدا محرمانه سخن بگوئيد پيش از سخن محرمانه گفتن صدقه بدهيد و من يك دينار داشتم آن را به ده درهم فروختم و هر وقت خواستم با رسول خدا صحبت خصوصى بكنم پيش از آن يك درهم صدقه دادم بخدا قسم اين كار مرا يك نفر از اصحاب پيغمبر نكرد نه پيش از من و نه بعد از من تا خداى عز و جل اين آيه را فرستاد (آيا ترسيديد كه پيش از نجواى خود صدقه بدهيد؟ حال كه نكرديد و خداوند توبه شما را پذيرفت) آيا توبه بجز از گناهى كه سر زده است مى شود؟
اما بيست و پنجم اينكه شنيدم كه رسول خدا مى فرمود. بهشت بر انبياء حرام است تا من در آن داخل شوم و بهشت بر اوصياء حرام است تا تو در آن داخل شوى .
يا على همانا خداى تبارك و تعالى بشارتى مرا داده است كه آن بشارت را بهيچ پيغمبرى پيش از من نداده است و آن اينكه تو سرور اوصيائى و دو فرزند تو حسن و حسين دو سرور جوانان اهل بهشت اند در روز قيامت .
و اما بيست و ششم اينكه جعفر برادر من با فرشتگان در بهشت پرواز مى كند و با دو بال از در و ياقوت و زبرجد آراسته است .
و اما بيست و هفتم اينكه عمويم حمزه در بهشت سرور شهيدان است .
و اما بيست و هشتم اينكه رسول خدا فرمود كه خداى تبارك و تعالى وعده تخلف ناپذير بمن داد كه مرا پيغمبر قرار داد و ترا جانشين و پس از من در آينده نزديكى از امت من همان خواهى ديد كه موسى از فرعون ديد.
پس شكيبا باش و بحساب خدا منظور بدار تا مرا ملاقات كنى پس من دوستدار آن كس بشوم كه ترا دوست بدارد و دشمن كسى گردم كه با تو دشمن گردد.
و اما بيست و نهم اينكه شنيدم رسول خدا ميفرمود يا على تو صاحب حوضى و جز تو كسى مالك او نخواهد بود و زود است كه قومى نزد تو بيايند و از تو آب بخواهند پس تو ب آنان بگوئى نه و نه يك ذرة پس با روى سياه باز گردند و زود است كه شيعه من و تو بر تو وارد بشوند ب آنان بگوئى سيراب شويد سيراب شدنى كامل پس آنها با رويهاى سفيد سيراب شوند.
و اما سى ام اينكه شنيدم رسول خدا ميفرمود امت من روز قيامت با پنج پرچم محشور ميشوند.
اولين پرچمى كه بر من وارد مى شود فرعون اين امت است كه معاوية ميباشد.
دومى بدست سامرى اين امت است كه عمرو بن عاص باشد.
سومى بدست جاثليق اين امت است كه ابو موسى اشعرى باشد.
چهارمى بدست ابو الاعور سلمى است .
و اما پنجمى با تو است يا على كه مؤمنان همه در زير آن پرچمند و تو پيشوايشان ميباشى سپس خداى تبارك و تعالى ب آن چهار نفر ميگويد بعقب هاى خودتان برگرديد و نورى درخواست كنيد پس ديوارى ميان آنان كشيده مى شود كه درى ندارد اندرون آن رحمت است و آنان شيعه من ميباشند و هر كه مرا دوست بدارد و بهمراه من با گروه ستمگر و با همان افرادى كه از صراط سرنگون ميگردند بجنگد و در رحمت و آنان شيعيان منند.
پس اينان فرياد كنند مگر ما با شما نبوديم ؟ گويند آرى ولى شما خود را فريب داديد و به انتظار نشستيد و شك و ترديد نموديد و آرزوها شما را فريب داد تا فرمان خدا (مرگ) رسيد و شيطان فريبنده شما را نسبت به خدا فريب داد.
پس امروز نه از شما عوضى دريافت مى شود و نه از آنان كه كافر شده اند جايگاه شما آتش است و همان پناه شماست و بد سرانجامى است سپس ‍ امت من و شيعه من وارد ميشوند و از حوض محمد (ص) سيراب ميگردند و در دست من عصائى است از چوب عوسج كه دشمنان خود را با آن از كنار حوض ميرانم همان طور كه شتر ناشناس رانده مى شود.
و اما سى و يكم شنيدم از رسول خدا ميفرمود اگر نبود اينكه غاليان از امت من مى گويند در باره تو آنچه را كه نصارى در باره عيسى بن مريم گفتند هر آينه سخنى در باره تو ميگفتم كه بهيچ اجتماعى از مردم نگذرى مگر آنكه خاك زير پايت را گرفته و از آن شفا مى طلبيدند.
و اما سى و دوم اينكه شنيدم از رسول خدا ميفرمود خداى تبارك و تعالى مرا با ترسى كه در دل دشمن انداخت يارى كرد و از خداوند خواستم كه ترا بمانند آن يارى كند و اين ترس را از تو نيز در دل دشمن قرار داد مانند همان كه از من قرار داده بود.
و اما سى و سوم اينكه رسول خدا (ص) دهان بر گوش من گذاشت و آنچه واقع شده و تا روز قيامت واقع خواهد شد بمن بياموخت و خداوند اين علم را از براى من بزبان پيغمبرش جارى كرد.
و اما سى و چهارم اينكه نصارى مدعى شدند كه كارى انجام بدهند خداى عز و جل در اين باره آيه فرستاد كه هر كس پس از آنچه از دانش براى تو آمده در دين اسلام با تو ستيزه كند بگو بيائيد تا پسران ما و پسران شما و زنان ما و زنان شما و نفس هاى ما و نفس هاى شما را دعوت ميكنيم سپس ‍ مباهله ميكنيم و لعنت خدا را بر دروغ گويان قرار ميدهيم در آن جريان نفس ‍ من نفس رسول خدا بود و مقصود از زنان فاطمة و از پسران حسن و حسين بود.
سپس گروه نصارى پشيمان شدند و از رسول خدا خواستند كه صرف نظر كند و او هم از آنان صرف نظر كرد و بحق آن كسى كه تورات را بر موسى و قرآن را بر محمد نازل كرد سوگند اگر با ما مباهله مى كردند بصورت ميمونها و خوكها مسخ ميشدند.
و اما سى و پنجم اينكه رسول خدا روز جنگ بدر مرا فرستاد و فرمود يك مشت از ريگهائى كه در يك جا جمع شده بياور من آن ريگ ها را برداشتم و سپس بوئيدم و متوجه شدم كه خوش بو است و بوى مشك از آن بلند است من آن ريگها را بنزد رسول خدا آوردم آن حضرت آنها را بصورت مشتركين پرتاب كرد و از آن سنگ ريزه ها چهار عدد از فردوس بود و يك سنگريزه از مشرق و يكى از مغرب و يكى از زير عرش با هر سنگريزه اى صد هزار فرشته بود كه يار و ياور ما بودند خداوند با اين فضيلت هيچ كس را گرامى نداشته نه پيش از اين و نه بعد از اين .
و اما سى و ششم اينكه شنيدم از رسول خدا ميفرمود واى به كشنده تو كه از ثمود و پى كننده شتر ثمود شقى تر است و همانا عرش خداى رحمان براى كشته شدن تو خواهد لرزيد.
پس بشارت باد ترا يا على كه تو در شمار صديقان و شهيدان و شايستگان هستى .
و اما سى و هفتم خداى تبارك و تعالى مرا از ميان اصحاب محمد مخصوص كرد كه علم ناسخ و منسوخ محكم و متشابه و خاص و عام را به من عطا كرد.
و اين از چيزهائى است كه خداوند بر من و پيغمبرش با عطا فرمود آن منت گذاشته و پيغمبر بمن فرمود يا على خداى عز و جل بمن دستور فرموده كه ترا بخودم نزديك كنم و از خود دور نكنم و ترا بياموزم و با تو جفا نكنم و بر من لازم است كه پروردگار خود را اطاعت كنم و بر تو لازم است كه آنچه فرا ميگيرى حفظ كنى . و اما سى و هشتم رسول خدا مرا جايى فرستاد و دعاهايى براى من كرد و مرا بر آنچه پس از آن حضرت واقع خواهد شد آگاه ساخت .
بعضى از ياران حضرت از اين افتخارى كه نصيب من گرديد اندوهناك شد و گفت اگر محمد ميتوانست پسر عموى خود را پيغمبر كند مسلما همين كار را مى كرد و خداى عز و جل شرافت آگاهى از اين جريان را بوسيله زبان پيغمبرش به من عطا فرمود.
و اما سى و نهم اينكه شنيدم رسول خدا ميفرمود دروغ ميگويد كسى كه گمان ميكند مرا دوست ميدارد و على را دشمن بدارد كه دوستى من و دوستى او بجز در دل مؤمن با هم جمع نميشود.
خداى عز و جل اهل محبت من و محبت ترا يا على در افرادى كه پيش از همه به بهشت داخل ميشوند قرار داده و اهل دشمنى با من و دشمنى با ترا پيشاپيش افراد گمراهى كه از امت من ب آتش مى روند قرار داده .
و اما چهلم اينكه رسول خدا در يكى از جنگها مرا بر سر چاهى فرستاد و در آن چاه آبى نبود من بازگشتم و جريان را بعرض رساندم بمن فرمود آيا در آن چاه گل بود؟ عرض كردم بلى فرمود از آن گل براى من بيار پس من از آن چاه مقدارى گل آوردم حضرت كلامى در آن فرمود.
سپس فرمود اين گل را در ميان چاه بينداز و من انداختم كه ناگاه آب جوشيدن گرفت تا اطراف چاه پر شد.
پس آمدم و خبرش را بحضرت دادم بمن فرمود: موفق باشى يا على كه جوشيدن آب از بركت تو
بود و اين منقبت مخصوص من گرديد نه اصحاب پيغمبر. و اما چهل و يكم اينكه شنيدم رسول خدا فرمود يا على مژده ات باد كه جبرئيل نزد من آمد و گفت يا محمد خداى تبارك و تعالى به ياران تو نظر فرمود. پس پسر عموى تو و شوهر دخترت فاطمه را بهترين ياران تو يافت از اين نظر او را جانشين تو و كسى كه از جانب تو اداء نمايد قرار داد.
و اما چهل و دوم اينكه شنيدم رسول خدا مى فرمود كه يا على مژده ات باد كه خانه تو در بهشت روبروى خانه من است و تو در آسايشگاه برين و با من در بالاترين مقامات خواهى بود.
عرض كردم يا رسول اللّه بالاترين مقامات چيست ؟ فرمود گنبدى است از در سفيد كه هفتاد هزار در دارد و جايگاه مخصوص من و تو يا على ميباشد.
و اما چهل و سوم رسول خدا فرمود خداى عز و جل دوستى مرا بر دلهاى مؤمنين جايگزين نموده و هم چنين دوستى ترا يا على در دلهاى مؤمنين جايگير نموده و دشمنى مرا و دشمنى ترا در دلهاى منافقين جايگير كرده .
پس ترا بجز مرد با ايمان پرهيزگار دوست نميدارد و بجز منافق كافر دشمن نميدارد.
و اما چهل و چهارم اينكه شنيدم رسول خدا فرمود هرگز ترا از عرب بجز زنازاده و از عجم بجز شقى و از زنان بجز سلقلقية دشمن نميدارد.
و اما چهل و پنجم اينكه رسول خدا مرا خواست و من چشم درد داشتم پس آب دهان بر چشم من انداخت و فرمود بار الها در سرما گرمش بكن و در گرما خنكش فرما پس بخدا قسم چشم من تا اين ساعت هرگز بدرد نيامده است .
و اما چهل و ششم اينكه رسول خدا اصحاب و عموهايش را دستور داد تا درها را (كه بميان مسجد باز ميشد) ببندند و بنا بدستور خداى عز و جل در خانه مرا باز گذاشت و اين چنين افتخار كه مرا است هيچ كس را نيست .
و اما چهل و هفتم اينكه رسول خدا در ضمن وصيتش بمن دستور داد كه وعده ها و قرض هايش را بپردازم عرض كردم يا رسول اللّه خودتان ميدانيد كه مرا مالى نيست فرمود خداوند بهمين زودى ترا كمك خواهد نمود. پس ‍ هر يك از بدهكارى ها و وعده هائى را كه آن حضرت داشت خواستم بپردازم خداوند بر من سهل فرمود تا اينكه همه بدهكارى ها و وعده هاى آن حضرت را پرداخت نمودم و چون همه را شماره كردم به هشتاد هزار رسيد و مختصرى باقى ماند كه وصيت كردم به حسن عليه السّلام تا آن را بپردازد.
و اما چهل و هشتم اينكه رسول خدا بخانه ما تشريف آورد و سه روز بود كه ما غذائى نخورده بوديم فرمود يا على چيزى در نزد تو هست ؟ عرض كردم بخدائى كه ترا گرامى داشته و بپيغمبرى برگزيده خودم و همسرم و دو فرزندم سه روز است كه چيزى نخورده ايم .
پس پيغمبر فرمود اى فاطمه بميان اطاق برو و نگاه كن كه چيزى مييابى ؟
فاطمة عرض كرد الان از اطاق بيرون آمدم عرض كردم يا رسول اللّه من داخل شوم ؟ فرمود بنام خدا داخل بشو پس من داخل شدم ناگاه طبقى ديدم كه در آن خرماى تازه نهاده شده و كاسه اى آبگوشت بود.
پس من طبق را برداشتم و بنزد رسول خدا آوردم فرمود يا على فرستاده اى كه اين غذا را آورده بود ديدى ؟ عرض كردم آرى فرمود او را براى من توصيف كن عرض كردم :
رنگهاى سرخ و سبز و زرد ديدم فرمود اينها خطهاى پر جبرئيل بوده كه با در و ياقوت جواهر نشان شده است پس ما از آن طعام خورديم تا اينكه سير شديم و دستها و انگشتان ما هيچ آلودگى بغذا پيدا نكرد بطورى كه تمام خطوط پوست دستها و انگشتانمان ديده ميشد.
پس خداوند از ميان اصحاب پيغمبر فقط مرا باين شرافت مخصوص ‍ فرمود.
و اما چهل و نهم اينكه خداى تبارك و تعالى پيغمبرش را بپيغمبرى مخصوص فرمود و پيغمبر نيز مرا بجانشينى مخصوص كرد پس كسى كه مرا دوست بدارد او خوشبخت است و در گروه پيغمبران محشور خواهد شد.
و اما پنجاهم اينكه رسول خدا سوره برائت را با ابى بكر فرستاد همين كه او رفت جبرئيل آمد و عرض كرد يا محمد جز تو يا كسى كه از تو باشد ديگرى نميتواند اين سوره را برساند پس پيغمبر مرا كه بر شتر مخصوص آن حضرت كه عضباء نام داشت سوار بودم بسوى او فرستاد و من در ذو الحليفة باو رسيدم و سوره را از او گرفتم پس خداى عز و جل فقط مرا باين فضيلت مخصوص كرد.
و اما پنجاه و يكم اينكه رسول خدا در روز غدير خم مرا در مقابل همه مردم بپا كرد و فرمود بهر كه مولا منم على است مولاى او پس دورى از رحمت خدا و هلاكت شامل حال گروهى باد كه ستمكار شدند.
و اما پنجاه و دوم اينكه رسول خدا فرمود يا على آيا كلماتى بتو نياموزم كه جبرئيل آنها را بمن آموخته ؟
عرض كردم چرا فرمود بگو يا رازق المقلين و يا راحم المساكين و يا اسمع السامعين و يا ابصر الناظرين و يا ارحم الراحمين ارحمنى و ارزقنى .
(اى روزى دهنده بر همه تهى دستان و اى دلسوز بر همه مسكينان اى شنواتر از همه شنوندگان و اى بيناتر از همه نابينايان و اى مهربانتر از همه مهربانان بمن رحم كن و روزى مرا برسان).
و اما پنجاه و سوم اينكه خداى تبارك و تعالى دنيا را از ميان نمى برد تا اينكه قائم ما خانواده قيام كند و دشمنان مرا بكشد و جزيه نپذيرد و بت ها را بشكند و نتايج شوم جنگ بپايان برسد و پايه دعوتش برگرفتن مال باشد تا بطور مساوى تقسيم كند و در ميان رعيت بعدل و داد رفتار نمايد. و اما پنجاه و چهارم اينكه شنيدم رسول خدا ميفرمود يا على در آينده نزديكى بنى اميه ترا لعن خواهد كرد و فرشته اى براى هر لعن هزار لعن بر خود آنها برميگرداند و چون حضرت قائم قيام كند چهل سال لعن آنان را رواج دهد.
و اما پنجاه و پنجم اينكه رسول خدا بمن فرمود چند طايفه از امت در مورد تو آزمايش خواهند شد خواهند گفت رسول خدا (ص) كه چيزى بجا نگذاشته است على را براى چه كارى وصى خود كرده ؟ مگر قرآن پروردگار من پس از خداى عز و جل بهترين چيزها نيست ؟ بخدائى كه مرا بر انگيخته سوگند اگر تو قرآن را بطور اساسى جمع آورى نكنى هرگز جمع نخواهد شد پس خداى عز و جل مرا باين افتخار مخصوص كرد نه ديگر اصحاب را.
و اما پنجاه و ششم اينكه خداى تبارك و تعالى آنچه را كه بدوستان خود و فرمانبرانش مخصوص فرموده بود مرا نيز ب آن مخصوص كرد و مرا وارث محمد فرمود هر كه بد حالى او را ميخواهد بخواهد و هر كه او را خوشحال ميخواهد بخواهد و با دست بطرف مدينة اشاره فرمود.
و اما پنجاه و هفتم اينكه رسول خدا در يكى از جنگها بود كه دچار بى آبى شد بمن فرمود يا على برخيز و بسوى اين سنگ برو و بگو من فرستاده رسول خدا هستم از خود براى من آب بيرون بده پس قسم بخدائى كه او را بپيغمبرى گرامى داشت من پيام را ب آن سنگ رساندم و همچون پستان گاوى در آن پديد آمد و از هر سر پستانش آب روان شد چون اين را ديدم بشتاب نزد پيغمبر آمدم و بحضرتش اطلاع دادم فرمود: يا على برو از آن آب برگير مردم هم آمدند و مشكها و ظرفهاى خود را پر كردند و چهار پايانشان را سيراب نمودند و نوشيدند و وضو ساختند پس خداى عز و جل تنها مرا بدين فضيلت مخصوص كرد نه ساير اصحاب را.
و اما پنجاه و هشتم اينكه رسول خدا (ص) در يكى از جنگها كه آب تمام شده بود مرا دستور داد و فرمود: يا على كاسه اى براى من بياور من آوردم پس آن حضرت دست راست خود را با دست من بميان آن كاسه گذاشت و فرمود بجوش پس آب از ميان انگشتان ما جوشيدن گرفت .
و اما پنجاه و نهم اينكه رسول خدا مرا بسوى خيبر فرستاد چون نزديك شدم ديدم در خيبر بسته است آن را تكان سختى دادم و از جايش كندم و چهل گام بدور انداختم و داخل قلعه شدم مرحب بنزد من آمد او بمن حمله كرد و من باو و من زمين را از خون او سيراب كردم در صورتى كه رسول خدا (ص) دو نفر از اصحاب خود را پيش از من فرستاده بود و شكست خورده بازگشته بودند.
و اما شصتم اينكه من بودم كه عمرو بن عبد ود را كه با هزار مرد برابر بود كشتم .
و اما شصت و يكم اينكه شنيدم رسول خدا ميفرمود يا على مثل تو در امت من مثل سوره قُلْ هُوَ اللّهُ أَحَدٌ است پس هر كس تو را از دل دوست داشته باشد مانند اين است كه يك سوم قرآن را خوانده است و هر كس كه تو را بدل دوست بدارد و بزبان يارى كند مانند اين است كه دو سوم قرآن را خوانده است و هر كس تو را بدلش دوست بدارد و بزبانش تو را يارى كند و با دست تو را كمك نمايد مانند اين است كه همه قرآن را خوانده است .
و اما شصت و دوم اينكه من در همه جا و همه جنگها بهمراه پيغمبر (ص) بودم و پرچم آن حضرت بدست من بود.
و اما شصت و سوم اينكه من هرگز از ميدان جنگ نگريختم و كسى با من نبرد نكرد مگر اينكه زمين را از خونش سيراب كردم و اما شصت و چهارم اينكه مرغى بريان از بهشت براى رسول خدا آورده شد آن حضرت از خداى عز و جل خواست كه دوست ترين خلق نزد او بنزد آن حضرت بيايد پس خداوند مرا توفيق داد كه بنزد آن حضرت آمدم تا از آن مرغ بهمراه حضرت خوردم و اما شصت و پنجم اينكه من در مسجد نماز ميخواندم كه گدائى آمد و چيزى خواست و من در ركوع بودم انگشتر خود را از انگشتم در دست دسترس او قرار دادم خداى تبارك و تعالى اين آيه را در باره من فرستاد (سوره مائده آيه 55).
ولى شما فقط خدا است و پيغمبرش و آنان كه ايمان آوردند و نماز ميخوانند و در حال ركوع زكات ميدهند).
و اما شصت و ششم اينكه خداى تبارك و تعالى دو بار آفتاب را براى من باز گردانيد و بجز من براى هيچ كس از امت محمد آن را باز نگردانده است .
و اما شصت و هفتم اينكه رسول خدا دستور فرمود كه در حال حياتش و بعد از وفاتش مرا بعنوان امير المؤمنين بخوانند و هيچ كس را بجز من اين نام داده نشد. و اما شصت و هشتم اينكه رسول خدا فرمود: يا على چون روز قيامت شود نداكننده اى از ميان عرش ندا دهد: كجا است سيد پيغمبران پس من برخيزم سپس ندا كند كجا است سيد جانشينان پس تو برخيزى پس رضوان كليدهاى بهشت را نزد من آورد و مالك كليدهاى آتش ‍ را نزد من آورد و هر دو ميگويند كه خداى جل جلاله ما را دستور فرموده كه اين كليدها را بتو بدهيم و بتو عرض كنيم كه آنها را شما بعلى بن ابى طالب بدهى پس تو يا على قسمت كننده بهشت و دوزخ خواهى شد.
و اما شصت و نهم اينكه شنيدم رسول خدا ميفرمود اگر تو نبودى منافقين از مؤمنين شناخته نميشد.
و اما هفتادم اينكه رسول خدا خود خوابيد و مرا و همسرم فاطمه و دو فرزندم حسن و حسين را خوابانيد و عباى قطوانى خود را بروى همگى كشيد پس در باره ما اين آيه نازل شد (سوره احزاب آيه 33):
(همانا خداوند خواسته است كه پليدى را فقط از شما خاندان ببرد و شما را كاملا پاك گرداند) جبرئيل عرض كرد يا محمد من هم از شما هستم پس نفر ششم ما جبرئيل گرديد.


95 بخش

2 حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْجَلُودِيُّ قَالَ حَدَّثَنَا أَبُو حَامِدٍ الطَّالَقَانِيُّ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ عَنْ تَلِيدِ بْنِ سُلَيْمَانَ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ قَالَ نَزَلَتْ فِي عَلِيٍّ ع سَبْعُونَ آيَةً مَا شَرِكَهُ فِي فَضْلِهَا أَحَدٌ
2: مجاهد گويد هفتاد آيه در باره على فرود آمد كه هيچ كس در فضيلت آنها با او شريك نبود.

ثواب من استغفر الله عز و جلفي الوتر سبعين مرة
 ثواب كسى كه در نماز وتر هفتاد بار استغفار كند
3 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ يَزِيدَ وَ لَا أَعْلَمُهُ إِلَّا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ فِي وَتْرِهِ إِذَا أَوْتَرَ أَسْتَغْفِرُ اللَّهَ وَ أَتُوبُ إِلَيْهِ سَبْعِينَ مَرَّةً وَ هُوَ قَائِمٌ فَوَاظَبَ عَلَى ذَلِكَ حَتَّى يَمْضِيَ لَهُ سَنَةٌ كَتَبَهُ اللَّهُ عِنْدَهُ مِنَ الْمُسْتَغْفِرِينَ بِالْأَسْحارِ وَ وَجَبَتْ لَهُ الْمَغْفِرَةُ مِنَ اللَّهِ عَزَّ وَ جَلَّ
3: امام صادق عليه السّلام فرمود كسى كه بهنگام خواندن نماز وتر هفتاد مرتبه ايستاده بگويد استغفر اللّه و اتوب اليه و بر اين كار مواظبت داشته باشد تا يك سال بگذرد در نزد خداوند از اشخاصى محسوب مى شود كه در سحرها استغفار كنند و از خداوند براى او آمرزش واجب گردد.

ثواب كسى كه بعد از نماز صبح هفتاد مرتبه از خداى عز و جل آمرزش بطلبد
 ثواب من استغفر الله عز و جل بعد صلاة الفجر سبعين مرة
4 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ سَعِيدٍ عَنْ عَمْرِو بْنِ سَهْلٍ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ جَابِرٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنِ اسْتَغْفَرَ اللَّهَ بَعْدَ صَلَاةِ الْفَجْرِ سَبْعِينَ مَرَّةً غَفَرَ اللَّهُ لَهُ وَ لَوْ عَمِلَ ذَلِكَ الْيَوْمَ سَبْعِينَ أَلْفَ ذَنْبٍ وَ مَنْ عَمِلَ أَكْثَرَ مِنْ سَبْعِينَ أَلْفَ ذَنْبٍ فَلَا خَيْرَ فِيهِ وَ فِي رِوَايَةٍ أُخْرَى سَبْعُمِائَةِ ذَنْبٍ
4: امام باقر عليه السّلام فرمود: كسى كه بعد از نماز صبح هفتاد مرتبه استغفار كند خداوند او را بيامرزد اگر چه در آن روز هفتاد هزار گناه كرده باشد و كسى كه از هفتاد هزار بيشتر گناه بكند خيرى در او نيست و در روايتى ديگر هفتصد گناه است .

ثواب كسى كه در هر روز از ماه شعبان هفتاد بار استغفار كند
 ثواب من استغفر الله عز و جل كل يوم من شعبان سبعين مرة
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي مُوسَى بْنُ جَعْفَرٍ الْبَغْدَادِيُّ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ مُحَمَّدِ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ فِي كُلِّ يَوْمٍ مِنْ شَعْبَانَ سَبْعِينَ مَرَّةً أَسْتَغْفِرُ اللَّهَ الَّذِي لا إِلهَ إِلاّ هُوَ الرَّحْمنُ الرَّحِيمُ الْحَيُّ الْقَيُّومُ وَ أَتُوبُ إِلَيْهِ كُتِبَ فِي الْأُفُقِ الْمُبِينِ قَالَ قُلْتُ وَ مَا الْأُفُقُ الْمُبِينُ قَالَ قَاعٌ بَيْنَ يَدَيِ الْعَرْشِ فِيهَا أَنْهَارٌ تَطَّرِدُ فِيهِ مِنَ الْقُدْحَانِ عَدَدَ النُّجُومِ
5- امام صادق عليه السّلام فرمود: كسى كه در هر روز از شعبان هفتاد بار بگويد استغفر اللّه الذى لا اله الا هو الرحمن الرحيم الحى القيوم و أتوب اليه در افق مبين نوشته مى شود راوى گويد عرض كردم افق مبين چيست ؟ فرمود: جلگه اى است است در مقابل عرش و در آن نهرهائى است كه بعدد ستارگان جام در آن ها ريخته شده است .
6 حَدَّثَنَا الْمُظَفَّرُ بْنُ جَعْفَرِ بْنِ الْمُظَفَّرِ الْعَلَوِيُّ السَّمَرْقَنْدِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْعُودٍ عَنْ أَبِيهِ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ عَنِ الْعَبَّاسِ بْنِ هِلَالٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ عَلِيَّ بْنَ مُوسَى الرِّضَا ع يَقُولُ مَنْ صَامَ مِنْ شَعْبَانَ يَوْماً وَاحِداً ابْتِغَاءَ ثَوَابِ اللَّهِ دَخَلَ الْجَنَّةَ وَ مَنِ اسْتَغْفَرَ فِي كُلِّ يَوْمٍ مِنْ شَعْبَانَ سَبْعِينَ مَرَّةً حُشِرَ يَوْمَ الْقِيَامَةِ فِي زُمْرَةِ رَسُولِ اللَّهِ ص وَ وَجَبَتْ لَهُ مِنَ اللَّهِ الْكَرَامَةُ وَ مَنْ تَصَدَّقَ فِي شَعْبَانَ بِصَدَقَةٍ وَ لَوْ بِشِقِّ تَمْرَةٍ حَرَّمَ اللَّهُ جَسَدَهُ عَلَى النَّارِ وَ مَنْ صَامَ ثَلَاثَةَ أَيَّامٍ مِنْ شَعْبَانَ وَ وَصَلَهَا مِنْ صِيَامِ شَهْرِ رَمَضَانَ كَتَبَ اللَّهُ لَهُ صَوْمَ شَهْرَيْنِ مُتَتابِعَيْنِ
6- عباس بن هلال گويد: شنيدم از امام رضا كه ميفرمود كسى كه يك روز از شعبان را باميد پاداش الهى روزه بدارد ببهشت داخل مى شود و كسى كه در هر روز از شعبان هفتاد مرتبه استغفار كند در روز قيامت در گروه رسول خدا محشور مى شود و از طرف خداوند بزرگداشت او واجب ميگردد و كسى كه در شعبان صدقه اى بدهد اگر چه نيمى از خرما باشد خداوند تن او را بر آتش حرام ميكند و كسى كه سه روز از شعبان را روزه بدارد و بماه رمضان پيوست نمايد خداوند براى او روزه دو ماه پى در پى مينويسد.

پرچم حمد هفتاد شقه دارد
 لواء الحمد سبعون شقة
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي الْحَسَنُ بْنُ أَحْمَدَ الْإِسْكِيفِ الْقُمِّيُّ بِالرَّيِّ يَرْفَعُ الْحَدِيثَ إِلَى مُحَمَّدِ بْنِ عَلِيٍّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ حَسَّانَ الْقَوْسِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ الْمَرْوَزِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ الرَّازِيُّ الْمَعْرُوفُ بِأَبِي زُرْعَةَ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ
عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص أَتَانِي جَبْرَئِيلُ ع وَ هُوَ فَرِحٌ مُسْتَبْشِرٌ فَقُلْتُ حَبِيبِي جَبْرَئِيلُ مَعَ مَا أَنْتَ فِيهِ مِنَ الْفَرَحِ مَا مَنْزِلَةُ أَخِي وَ ابْنِ عَمِّي عَلِيِّ بْنِ أَبِي طَالِبٍ ع عِنْدَ رَبِّهِ فَقَالَ وَ الَّذِي بَعَثَكَ بِالنُّبُوَّةِ وَ اصْطَفَاكَ بِالرِّسَالَةِ مَا هَبَطْتُ فِي وَقْتِي هَذَا إِلَّا لِهَذَا يَا مُحَمَّدُ اللَّهُ الْأَعْلَى يَقْرَأُ عَلَيْكُمَا السَّلَامَ وَ قَالَ مُحَمَّدٌ نَبِيُّ رَحْمَتِي وَ عَلِيٌّ مُقِيمُ حُجَّتِي لَا أُعَذِّبُ مَنْ وَالاهُ وَ إِنْ عَصَانِي وَ لَا أَرْحَمُ مَنْ عَادَاهُ وَ إِنْ أَطَاعَنِي قَالَ ثُمَّ قَالَ رَسُولُ اللَّهِ ص إِذَا كَانَ يَوْمُ الْقِيَامَةِ يَأْتِينِي جَبْرَئِيلُ وَ مَعَهُ لِوَاءُ الْحَمْدِ وَ هُوَ سَبْعُونَ شِقَّةً الشِّقَّةُ مِنْهُ أَوْسَعُ مِنَ الشَّمْسِ وَ الْقَمَرِ وَ أَنَا عَلَى كُرْسِيٍّ مِنْ كَرَاسِيِّ الرِّضْوَانِ فَوْقَ مِنْبَرٍ مِنْ مَنَابِرِ الْقُدْسِ فَآخُذُهُ وَ أَدْفَعُهُ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ع فَوَثَبَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ يَا رَسُولَ اللَّهِ وَ كَيْفَ يُطِيقُ عَلِيٌّ حَمْلَ اللِّوَاءِ وَ قَدْ ذَكَرْتَ أَنَّهُ سَبْعُونَ شِقَّةً الشِّقَّةُ مِنْهُ أَوْسَعُ مِنَ الشَّمْسِ وَ الْقَمَرِ فَقَالَ النَّبِيُّ ص إِذَا كَانَ يَوْمُ الْقِيَامَةِ يُعْطِي اللَّهُ عَلِيّاً مِنَ الْقُوَّةِ مِثْلَ قُوَّةِ جَبْرَئِيلَ وَ مِنَ النُّورِ مِثْلَ نُورِ آدَمَ وَ مِنَ الْحِلْمِ مِثْلَ حِلْمِ رِضْوَانَ وَ مِنَ الْجَمَالِ مِثْلَ جَمَالِ يُوسُفَ وَ مِنَ الصَّوْتِ مَا يُدَانِي صَوْتَ دَاوُدَ وَ لَوْ لَا أَنْ يَكُونَ دَاوُدُ خَطِيباً فِي الْجِنَانِ لَأُعْطِيَ مِثْلَ صَوْتِهِ وَ إِنَّ عَلِيّاً أَوَّلُ مَنْ يَشْرَبُ مِنَ السَّلْسَبِيلِ وَ الزَّنْجَبِيلِ لَا يَجُوزُ لِعَلِيٍّ قَدَمٌ عَلَى الصِّرَاطِ إِلَّا وَ ثَبَتَتْ لَهُ مَكَانَهَا أُخْرَى وَ إِنَّ لِعَلِيٍّ وَ شِيعَتِهِ مِنَ اللَّهِ مَكَاناً يَغْبِطُهُ بِهِ الْأَوَّلُونَ وَ الاْخَرُونَ
7- رسول خدا (ص) فرمود جبرئيل شادان و خندان نزد من آمد گفتم دوستم جبرئيل با اينكه اين همه شاد هستى مقام برادرم و پسر عمم على ابن ابى طالب در نزد پروردگارش چيست ؟ گفت ب آن خدائى كه ترا بپيغمبرى بر انگيخته و برسالت برگزيده در اين وقت فرود نيامدم مگر براى همين مطلب اى محمد خداوند اعلا بشما دو نفر سلام ميرساند و فرمود محمد پيغمبر رحمت من است و على برپا دارنده حجت من كسى كه او را دوست بدارد عذابش نكنم گر چه نافرمانى مرا بكند و كسى كه او را دشمن بدارد گر چه فرمان مرا برد رحمش نكنم ابن عباس گويد سپس رسول خدا فرمود چون روز قيامت شود جبرئيل نزد من آيد و پرچم حمد با اوست و آن هفتاد شقه دارد كه هر شقه اش از آفتاب و ماه پهن تر است و من بر يكى از كرسى هاى رضوان بالاى منبرى از منبرهاى قدس نشسته باشم پس من آن پرچم را گرفته و بعلى بن ابى طالب ميسپارم .
عمر بن خطاب از جا بر جست و عرض كرد يا رسول اللّه شما فرموديد كه آن پرچم هفتاد شقه دارد هر شقه اش از خورشيد و ماه پهن تر است با اين حال على چگونه نيروى برداشتن آن پرچم را دارد؟ پيغمبر فرمود:
چون روز قيامت شود خداوند بعلى نيروى جبرئيل را و نورى مانند نور آدم و حلمى هم چون بردبارى رضوان و جمالى چون زيبائى يوسف و صدائى نزديك بصداى داود عطا مى فرمايد و اگر نه اين بود كه داود سخنگوى بهشت است مانند صداى داود را هم بعلى ميداد و همانا على نخستين كسى است كه از نهر سلسبيل و زنجبيل مى آشامد على گامى بر صراط بر نمى دارد مگر اينكه بجاى آن گام ديگرش پا برجا است و براستى كه براى على و شيعيانش در نزد خداوند مقامى است كه اولين و آخرين بر آن رشك برند.


96 بخش

ربا هفتاد جزء است
 الربا سبعون جزءا
8 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الشَّاهِ قَالَ حَدَّثَنَا أَبُو حَامِدٍ قَالَ حَدَّثَنَا أَبُو يَزِيدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ صَالِحٍ التَّمِيمِيُّ عَنْ أَبِيهِ قَالَ حَدَّثَنَا أَنَسُ بْنُ مُحَمَّدٍ أَبُو مَالِكٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص أَنَّهُ قَالَ فِي وَصِيَّتِهِ لَهُ يَا عَلِيُّ الرِّبَا سَبْعُونَ جُزْءاً فَأَيْسَرُهَا مِثْلُ أَنْ يَنْكِحَ الرَّجُلُ أُمَّهُ فِي بَيْتِ اللَّهِ الْحَرَامِ يَا عَلِيُّ دِرْهَمُ رِبًا أَعْظَمُ مِنْ سَبْعِينَ زَنْيَةً كُلُّهَا بِذَاتِ مَحْرَمٍ فِي بَيْتِ اللَّهِ الْحَرَامِ
8- رسول خدا (ص) در ضمن وصيتى بعلى بن ابى طالب فرمود يا على ربا هفتاد جزء است آسانترين جزءاش مانند آن است كه كسى با مادر خودش ‍ در خانه كعبه عمل جنسى انجام دهد يا على يك درهم ربا از هفتاد زنا كه شخص با محرم خود در بيت اللّه الحرام (خانه كعبه) بجا آورد بزرگتر است .

حديث بنده اى كه هفتاد خريف در آتش بماند
 حديث العبد الذي مكث في النار سبعين خريفا
9 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ أَحْمَدَ بْنِ رِزْقٍ عَنْ يَحْيَى بْنِ أَبِي الْعَلَاءِ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ عَبْداً مَكَثَ فِي النَّارِ سَبْعِينَ خَرِيفاً وَ الْخَرِيفُ سَبْعُونَ سَنَةً ثُمَّ إِنَّهُ سَأَلَ اللَّهَ عَزَّ وَ جَلَّ بِحَقِّ مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ إِلَّا رَحِمْتَنِي فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى جَبْرَئِيلَ ع أَنَّهُ اهْبِطْ إِلَى عَبْدِي فَأَخْرِجْهُ قَالَ يَا رَبِّ وَ كَيْفَ لِي بِالْهُبُوطِ فِي النَّارِ قَالَ إِنِّي قَدْ أَمَرْتُهَا أَنْ تَكُونَ عَلَيْكَ بَرْداً وَ سَلَاماً قَالَ يَا رَبِّ فَمَا عِلْمِي بِمَوْضِعِهِ قَالَ إِنَّهُ فِي جُبٍّ مِنْ سِجِّينٍ قَالَ فَهَبَطَ فِي النَّارِ وَ هُوَ مَعْقُولٌ عَلَى وَجْهِهِ فَأَخْرَجَهُ فَقَالَ عَزَّ وَ جَلَّ يَا عَبْدِي كَمْ لَبِثْتَ تُنَاشِدُنِي فِي النَّارِ فَقَالَ مَا أُحْصِي يَا رَبِّ فَقَالَ أَمَا وَ عِزَّتِي لَوْ لَا مَا سَأَلْتَنِي بِهِ لَأَطَلْتُ هَوَانَكَ فِي النَّارِ وَ لَكِنَّهُ حَتْمٌ عَلَى نَفْسِي أَنْ لَا يَسْأَلَنِي عَبْدٌ بِحَقِّ مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ إِلَّا غَفَرْتُ لَهُ مَا كَانَ بَيْنِي وَ بَيْنَهُ وَ قَدْ غَفَرْتُ لَكَ الْيَوْم
9- امام باقر عليه السّلام فرمود: بنده اى هفتاد خريف در آتش بماند و هر خريف هفتاد سال است سپس از خداى عز و جل مسأ لت كرد كه بحق محمد و خاندانش باو رحم كند پس خداى عز و جل بجبرئيل وحى فرمود كه بنزد بنده من برو و او را بيرون بياور عرض پروردگارا چگونه بميان آتش ‍ بروم ؟
فرمود. من ب آتش دستور داده ام كه بر تو سرد و سلامت باشد عرض كرد پروردگارا جاى او را نميدانم فرمود: او در چاهى از سجين است حضرت فرمود: جبرئيل بميان آتش رفت در حالى كه روى خود راه بسته بود و او را بيرون آورد پس خداى عز و جل فرمود اى بنده من چه مدت در ميان آتش ‍ ماندى و مرا سوگند ميدادى ؟ عرض كرد: پروردگارا شمارش نتوانم كرد فرمود بعزتم سوگند اگر بحق محمد و خاندانش مرا نخوانده بودى مدت عذاب و خواريت را در آتش طولانى تر ميكردم ولى من بر خود لازم كرده ام كه هيچ بنده اى مرا بحق محمد و خاندان او نخواند مگر اينكه هر گناهى كه ميان من و او است بيامرزم و من امروز گناه تو را آمرزيدم .

امت هفتاد دو فرقه خواهند شد
 الا مة تفترق على اثنتين و سبعين فرقة
10 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الشَّافِعِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا مُجَاهِدُ بْنُ أَعْيَنَ بْنِ دَاوُدَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْفَضْلِ قَالَ حَدَّثَنَا ابْنُ لَهِيعَةَ عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ بَنِي إِسْرَائِيلَ تَفَرَّقَتْ عَلَى عِيسَى إِحْدَى وَ سَبْعِينَ فِرْقَةً فَهَلَكَ سَبْعُونَ فِرْقَةً وَ تَخَلَّصَ فِرْقَةٌ وَ إِنَّ أُمَّتِي سَتَفْتَرِقُ عَلَى اثْنَتَيْنِ وَ سَبْعِينَ فِرْقَةً يَهْلِكُ إِحْدَى وَ سَبْعُونَ وَ يَتَخَلَّصُ فِرْقَةٌ قَالُوا يَا رَسُولَ اللَّهِ ص مَنْ تِلْكَ الْفِرْقَةُ قَالَ الْجَمَاعَةُ الْجَمَاعَةُ الْجَمَاعَةُ
قَالَ مُصَنِّفُ هَذَا الْكِتَابِ رَضِيَ اللَّهُ عَنْهُ الْجَمَاعَةُ أَهْلُ الْحَقِّ وَ إِنْ قَلُّوا وَ قَدْ رُوِيَ عَنِ النَّبِيِّ ص أَنَّهُ قَالَ الْمُؤْمِنُ وَحْدَهُ حُجَّةٌ وَ الْمُؤْمِنُ وَحْدَهُ جَمَاعَةٌ
10- رسول خدا (ص) فرمود: بنى اسرائيل بر دين عيسى هفتاد و يك فرقه شدند كه هفتاد فرقه هلاك شدند و يك فرقه نجات يافت و براستى كه امت من بهمين زودى بهفتاد و دو فرقه متفرق خواهند شد كه هفتاد و يك فرقه شان بهلاكت برسند و يك فرقه شان بهلاكت برسند و يك فرقه نجات يابد عرض كردند يا رسول اللّه آن يك فرقه كيست ؟ فرمود: جماعت ، جماعت ، جماعت
(مصنف) اين كتاب رضى اللّه عنه گويد:
مقصود از جماعت اهل حق است هر چند اندك باشند كه از پيغمبر روايت شده است كه فرمود مؤمن بتنهائى حجت است و مؤمن بتنهائى جماعت است .

كسى كه روايت نموده كه امت هفتاد و سه فرقه خواهد شد
 من روى أن الا مة ستفترق على ثلاث و سبعين فرقة
11 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ إِنَّ أُمَّةَ مُوسَى افْتَرَقَتْ بَعْدَهُ عَلَى إِحْدَى وَ سَبْعِينَ فِرْقَةً فِرْقَةٌ مِنْهَا نَاجِيَةٌ وَ سَبْعُونَ فِي النَّارِ وَ افْتَرَقَتْ أُمَّةُ عِيسَى ع بَعْدَهُ عَلَى اثْنَتَيْنِ وَ سَبْعِينَ فِرْقَةً فِرْقَةٌ مِنْهَا نَاجِيَةٌ وَ إِحْدَى وَ سَبْعُونَ فِي النَّارِ وَ إِنَّ أُمَّتِي سَتَفْتَرِقُ بَعْدِي عَلَى ثَلَاثٍ وَ سَبْعِينَ فِرْقَةً فِرْقَةٌ مِنْهَا نَاجِيَةٌ وَ اثْنَتَانِ وَ سَبْعُونَ فِي النَّارِ
11- امير المؤمنين عليه السّلام فرمود: شنيدم رسول خدا ميفرمود كه امت موسى پس از او هفتاد و يك فرقه شد و يك فرقه اش نجات يابنده و هفتاد فرقه اش در آتشند و امت عيسى پس از او به هفتاد و دو دسته شده اند كه يك دسته نجات يابنده و هفتاد و يك دسته در آتشند و همانا امت من به زودى پس از من هفتاد و سه گروه خواهند شد كه يك گروه نجات يابنده و هفتاد و دو گروه در آتشند.

هفتاد و سه خصلت در آداب زنان و فرق ميان احكام آنان و مردان
 ثلاث و سبعون خصلة في آداب النساء و الفرق بين أحكامهن وأ حكام الرجال
12 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْعَسْكَرِيُّ قَالَ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ زَكَرِيَّا الْبَصْرِيُّ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ عُمَارَةَ عَنْ أَبِيهِ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيٍّ الْبَاقِرَ ع يَقُولُ لَيْسَ عَلَى النِّسَاءِ أَذَانٌ وَ لَا إِقَامَةٌ وَ لَا جُمُعَةٌ وَ لَا جَمَاعَةٌ وَ لَا عِيَادَةُ الْمَرِيضِ وَ لَا اتِّبَاعُ الْجَنَائِزِ وَ لَا إِجْهَارٌ بِالتَّلْبِيَةِ وَ لَا الْهَرْوَلَةُ بَيْنَ الصَّفَا وَ الْمَرْوَةِ وَ لَا اسْتِلَامُ الْحَجَرِ الْأَسْوَدِ وَ لَا دُخُولُ الْكَعْبَةِ وَ لَا الْحَلْقُ إِنَّمَا يُقَصِّرْنَ مِنْ شُعُورِهِنَّ وَ لَا تَوَلِّي الْمَرْأَةِ الْقَضَاءَ وَ لَا تَوَلِّي الْإِمَارَةِ وَ لَا تُسْتَشَارُ وَ لَا تَذْبَحُ إِلَّا مِنِ اضْطِرَارٍ وَ تَبْدَأُ فِي الْوُضُوءِ بِبَاطِنِ الذِّرَاعِ وَ الرَّجُلُ بِظَاهِرِهِ وَ لَا تَمْسَحُ كَمَا يَمْسَحُ الرِّجَالُ بَلْ عَلَيْهَا أَنْ تُلْقِيَ الْخِمَارَ مِنْ مَوْضِعِ مَسْحِ رَأْسِهَا فِي صَلَاةِ الْغَدَاةِ وَ الْمَغْرِبِ وَ تَمْسَحَ عَلَيْهِ وَ فِي سَائِرِ الصَّلَوَاتِ تُدْخِلُ إِصْبَعَهَا فَتَمْسَحُ عَلَى رَأْسِهَا مِنْ غَيْرِ أَنْ تُلْقِيَ عَنْهَا خِمَارَهَا فَإِذَا قَامَتْ فِي صَلَاتِهَا ضَمَّتْ رِجْلَيْهَا وَ
وَضَعَتْ يَدَيْهَا عَلَى صَدْرِهَا وَ تَضَعُ يَدَيْهَا فِي رُكُوعِهَا عَلَى فَخِذَيْهَا وَ تَجْلِسُ إِذَا أَرَادَتِ السُّجُودَ سَجَدَتْ لَاطِئَةً بِالْأَرْضِ وَ إِذَا رَفَعَتْ رَأْسَهَا مِنَ السُّجُودِ جَلَسَتْ ثُمَّ نَهَضَتْ إِلَى الْقِيَامِ وَ إِذَا قَعَدَتْ لِلتَّشَهُّدِ رَفَعَتْ رِجْلَيْهَا وَ ضَمَّتْ فَخِذَيْهَا وَ إِذَا سَبَّحَتْ عَقَدَتْ بِالْأَنَامِلِ لِأَنَّهُنَّ مَسْئُولَاتٌ وَ إِذَا كَانَتْ لَهَا إِلَى اللَّهِ عَزَّ وَ جَلَّ حَاجَةٌ صَعِدَتْ فَوْقَ بَيْتِهَا وَ صَلَّتْ رَكْعَتَيْنِ وَ كَشَفَتْ رَأْسَهَا إِلَى السَّمَاءِ فَإِنَّهَا إِذَا فَعَلَتْ ذَلِكَ اسْتَجَابَ اللَّهُ لَهَا وَ لَمْ يُخِبْهَا "يُخَيِّبْهَا وَ لَيْسَ عَلَيْهَا غُسْلُ الْجُمُعَةِ فِي السَّفَرِ وَ لَا يَجُوزُ لَهَا تَرْكُهُ فِي الْحَضَرِ وَ لَا يَجُوزُ شَهَادَةُ النِّسَاءِ فِي شَيْ‏ءٍ فِي الْحُدُودِ وَ لَا يَجُوزُ شَهَادَتُهُنَّ فِي الطَّلَاقِ وَ لَا فِي رُؤْيَةِ الْهِلَالِ وَ تَجُوزُ شَهَادَتُهُنَّ فِيمَا لَا يَحِلُّ لِلرَّجُلِ النَّظَرُ إِلَيْهِ وَ لَيْسَ لِلنِّسَاءِ مِنْ سَرَوَاتِ الطَّرِيقِ شَيْ‏ءٌ وَ لَهُنَّ جَنْبَتَاهُ وَ لَا يَجُوزُ لَهُنَّ نُزُولُ الْغُرَفِ وَ لَا تَعَلُّمُ الْكِتَابَةِ وَ يُسْتَحَبُّ لَهُنَّ تَعَلُّمُ الْمِغْزَلِ وَ سُورَةِ النُّورِ وَ يُكْرَهُ لَهُنَّ تَعَلُّمُ سُورَةِ يُوسُفَ وَ إِذَا ارْتَدَّتِ الْمَرْأَةُ عَنِ الْإِسْلَامِ اسْتُتِيبَتْ فَإِنْ تَابَتْ وَ إِلَّا خُلِّدَتْ فِي السِّجْنِ وَ لَا تُقْتَلُ كَمَا يُقْتَلُ الرَّجُلُ إِذَا ارْتَدَّ وَ لَكِنَّهَا تُسْتَخْدَمُ خِدْمَةً شَدِيدَةً وَ تُمْنَعُ مِنَ الطَّعَامِ وَ الشَّرَابِ إِلَّا مَا تُمْسِكُ بِهِ نَفْسَهَا وَ لَا تُطْعَمُ إِلَّا جَشِبَ الطَّعَامِ وَ لَا تُكْسَى إِلَّا غَلِيظَ الثِّيَابِ وَ خَشِنَهَا وَ تُضْرَبُ عَلَى الصَّلَاةِ وَ الصِّيَامِ وَ لَا جِزْيَةَ عَلَى النِّسَاءِ وَ إِذَا حَضَرَ وِلَادَةُ الْمَرْأَةِ وَجَبَ إِخْرَاجُ مَنْ فِي الْبَيْتِ مِنَ النِّسَاءِ كَيْ لَا يَكُنَّ أَوَّلَ نَاظِرٍ إِلَى عَوْرَتِهَا وَ لَا يَجُوزُ لِلْمَرْأَةِ الْحَائِضِ وَ لَا الْجُنُبِ الْحُضُورُ عِنْدَ تَلْقِينِ الْمَيِّتِ لِأَنَّ الْمَلَائِكَةَ تَتَأَذَّى بِهِمَا وَ لَا يَجُوزُ لَهُمَا إِدْخَالُ الْمَيِّتِ قَبْرَهُ وَ إِذَا قَامَتِ الْمَرْأَةُ مِنْ مَجْلِسِهَا فَلَا يَجُوزُ لِلرَّجُلِ أَنْ يَجْلِسَ فِيهِ حَتَّى يَبْرُدَ وَ جِهَادُ الْمَرْأَةِ حُسْنُ التَّبَعُّلِ وَ أَعْظَمُ النَّاسِ حَقّاً عَلَيْهَا زَوْجُهَا وَ أَحَقُّ النَّاسِ بِالصَّلَاةِ عَلَيْهَا إِذَا مَاتَتْ زَوْجُهَا وَ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تَنْكَشِفَ بَيْنَ يَدَيِ الْيَهُودِيَّةِ وَ النَّصْرَانِيَّةِ لِأَنَّهُنَّ يَصِفْنَ ذَلِكَ لِأَزْوَاجِهِنَّ وَ لَا يَجُوزُ لَهَا أَنْ تَتَطَيَّبَ إِذَا خَرَجَتْ مِنْ بَيْتِهَا وَ لَا يَجُوزُ لَهَا أَنْ تَتَشَبَّهَ بِالرِّجَالِ لِأَنَّ رَسُولَ اللَّهِ ص لَعَنَ الْمُتَشَبِّهِينَ مِنَ الرِّجَالِ بِالنِّسَاءِ وَ لَعَنَ الْمُتَشَبِّهَاتِ مِنَ النِّسَاءِ بِالرِّجَالِ وَ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تُعَطِّلَ نَفْسَهَا وَ لَوْ أَنْ تُعَلِّقَ فِي عُنُقِهَا خَيْطاً وَ لَا يَجُوزُ أَنْ تُرِيَ أَظَافِيرَهَا بَيْضَاءَ وَ لَوْ أَنْ تَمْسَحَهَا بِالْحِنَّاءِ مَسْحاً وَ لَا تَخْضِبْ يَدَيْهَا فِي حَيْضِهَا لِأَنَّهُ يُخَافُ عَلَيْهَا الشَّيْطَانُ وَ إِذَا أَرَادَتِ المَرْأَةُ الْحَاجَةَ وَ هِيَ فِي صَلَاتِهَا صَفَقَتْ بِيَدَيْهَا وَ الرَّجُلُ يُومِئُ بِرَأْسِهِ وَ هُوَ فِي صَلَاتِهِ وَ يُشِيرُ بِيَدِهِ وَ يُسَبِّحُ وَ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تُصَلِّيَ بِغَيْرِ خِمَارٍ إِلَّا أَنْ تَكُونَ أَمَةً فَإِنَّهَا تُصَلِّي بِغَيْرِ خِمَارٍ مَكْشُوفَةَ الرَّأْسِ وَ يَجُوزُ لِلْمَرْأَةِ لُبْسُ الدِّيبَاجِ وَ الْحَرِيرِ فِي غَيْرِ صَلَاةٍ وَ إِحْرَامٍ وَ حُرِّمَ ذَلِكَ عَلَى الرِّجَالِ إِلَّا فِي الْجِهَادِ وَ يَجُوزُ أَنْ تَتَخَتَّمَ بِالذَّهَبِ وَ تُصَلِّيَ فِيهِ وَ حُرِّمَ ذَلِكَ عَلَى الرِّجَالِ إِلَّا فِي الْجِهَادِ قَالَ النَّبِيُّ ص يَا عَلِيُّ لَا تَتَخَتَّمْ بِالذَّهَبِ فَإِنَّهُ زِينَتُكَ فِي الْجَنَّةِ وَ لَا تَلْبَسِ الْحَرِيرَ فَإِنَّهُ لِبَاسُكَ فِي الْجَنَّةِ وَ لَا يَجُوزُ لِلْمَرْأَةِ فِي مَالِهَا عِتْقٌ وَ لَا بِرٌّ إِلَّا بِإِذْنِ زَوْجِهَا وَ لَا يَجُوزُ لَهَا أَنْ تَصُومَ تَطَوُّعاً إِلَّا بِإِذْنِ زَوْجِهَا وَ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تُصَافِحَ غَيْرَ ذِي مَحْرَمٍ إِلَّا مِنْ وَرَاءِ ثَوْبِهَا وَ لَا تُبَايِعُ إِلَّا مِنْ وَرَاءِ ثَوْبِهَا وَ لَا يَجُوزُ أَنْ تَحُجَّ تَطَوُّعاً إِلَّا بِإِذْنِ زَوْجِهَا وَ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تَدْخُلَ الْحَمَّامَ فَإِنَّ ذَلِكَ مُحَرَّمٌ عَلَيْهَا وَ لَا يَجُوزُ لِلْمَرْأَةِ رُكُوبُ السَّرْجِ إِلَّا مِنْ ضَرُورَةٍ أَوْ فِي سَفَرٍ وَ مِيرَاثُ الْمَرْأَةِ نِصْفُ مِيرَاثِ الرَّجُلِ وَ دِيَتُهَا نِصْفُ دِيَةِ الرَّجُلِ وَ تُقَابِلُ الْمَرْأَةُ الرَّجُلَ فِي الْجِرَاحَاتِ حَتَّى تَبْلُغَ ثُلُثَ الدِّيَةِ فَإِذَا زَادَتْ عَلَى الثُّلُثِ ارْتَفَعَ الرَّجُلُ وَ سَفَلَتِ الْمَرْأَةُ وَ إِذَا صَلَّتِ الْمَرْأَةُ وَحْدَهَا مَعَ الرَّجُلِ قَامَتْ خَلْفَهُ وَ لَمْ تَقُمْ بِجَنْبِهِ وَ إِذَا مَاتَتِ الْمَرْأَةُ وَقَفَ الْمُصَلِّي عَلَيْهَا عِنْدَ صَدْرِهَا وَ مِنَ الرَّجُلِ إِذَا صَلَّى عَلَيْهِ عِنْدَ رَأْسِهِ وَ إِذَا أُدْخِلَتِ الْمَرْأَةُ الْقَبْرَ وَقَفَ زَوْجُهَا فِي مَوْضِعٍ يَتَنَاوَلُ وَرِكَهَا وَ لَا شَفِيعَ لِلْمَرْأَةِ أَنْجَحُ عِنْدَ رَبِّهَا مِنْ رِضَا زَوْجِهَا وَ لَمَّا مَاتَتْ فَاطِمَةُ ع قَامَ عَلَيْهَا أَمِيرُ الْمُؤْمِنِينَ ع وَ قَالَ اللَّهُمَّ إِنِّي رَاضٍ عَنِ ابْنَةِ نَبِيِّكَ اللَّهُمَّ إِنَّهَا قَدْ أُوحِشَتْ فَ‏آنِسْهَا اللَّهُمَّ إِنَّهَا قَدْ هُجِرَتْ فَصِلْهَا اللَّهُمَّ إِنَّهَا قَدْ ظُلِمَتْ فَاحْكُمْ لَهَا وَ أَنْتَ خَيْرُ الْحَاكِمِين‏
12- جابر بن يزيد گويد: شنيدم امام باقر ميفرمود: بر زنان نه اذان گفتن لازم است و نه اقامه و نه جمعه و نه جماعت و نه عيادت بيماران و نه دنبال جنازه‏ها رفتن و نه لبيك‏هاى احرام را بلند گفتن و نه در ميان صفا و مروه دويدن و نه حجر الاسود را بوسيدن و نه ميان خانه كعبه داخل شدن و نه سر تراشيدن بلكه از موهايشان ميچينند و زن نبايد متصدى قضاوت شود و متصدى فرماندارى نگردد و طرف مشورت قرار نگيرد و قربانى را سر نبرد مگر در حال ناچارى و زن هنگام وضوء گرفتن از باطن ذراع آغاز شستن ميكند و مرد از ظاهرش و مانند مردان مسح نميكشد بلكه بر او لازم است كه در نماز صبح و مغرب چادر خود را از سرش كه جاى مسح است بردارد و مسح بكشد و در باقى نمازها انگشتش را بزير چادر داخل كند و بدون آنكه چادر خود را بيفكند بر سر خود مسح بكشد و چون بر نماز بايستد هر دو پا را بهم چسبانده و بازوهاى خود را بسينه‏اش مى‏چسباند دستش را در حال ركوع بر دو ران خود مى‏نهد و چون خواست بسجده رود مى‏نشيند و در سجده خود را بزمين بچسباند و چون سر از سجده برداشت بنشيند و سپس از جا برخيزد و چون براى تشهد نشيند دو پاى خود را بلند كند و دو ران خود را بهم بچسباند و چون تسبيح بگويد انگشتان خود را بر بندد زيرا كه از آنان سؤال خواهد شد و چون نيازى بخداى عز و جل داشته باشد بر بام خانه خود رفته و دو ركعت نماز بخواند و سر را برهنه نموده بسوى آسمان بلند كند كه چون چنين كند خداوند دعاى او را مستجاب فرموده و نااميدش نگرداند و بر زن در سفر غسل جمعه لازم نيست ولى در شهر خود نبايد آن را ترك كند و زنان را گواهى دادن در هيچ يك از حدود روا نيست و گواهى آنان در باره طلاق روا نيست و نه در ديدن ماه نو و گواهى آنان در آنچه براى مرد نگاه كردن ب‏آن جايز نيست روا است و زنها نبايد از وسط جاده راه بروند بلكه از دو طرف آن عبور كنند و نبايد در بالا خانه‏ها بنشينند و نه نويسندگى بياموزند و مستحب است كه نويسندگى و سوره نور را بياموزند و مكروه است براى زنان آموختن سوره يوسف و چون زن از اسلام مرتد شود پيشنهاد توبه باو ميگردد پس اگر توبه كرد كه رها مى‏شود و اگر نه بزندان ابد محكوم ميگردد و زن را نكشند مانند مرد كه اگر از دين برگردد بايد كشته شود بلكه كارهاى دشوار باو تحميل مى‏كنند و بجز از غذا و از خوراك ناگوار باو ندهند و بجز پوشاك زبر باو نپوشانند و او را بزنند تا نماز بخواند و روزه بگيرد و جزيه بر زنان نيست و چون هنگام زاييدن فرا رسد لازم است كه هر كه از زنان خارج در خانه است بيرون كنند تا نخست بر عورت او نگاه نكنند و زنى كه در حال حيض است و يا جنب است نبايد بهنگام تلقين در نزد مرده حاضر شود زيرا فرشتگان از زن حائض و جنب در آزارند و براى زن حائض و جنب روا نيست كه مرده را در ميان قبر بگذار و چون زن از مجلسى برخاست براى مرد روا نيست كه بجاى او نشيند تا آنگاه كه جايگاهش سرد شود و جهاد زن اين است كه نيكو شوهر دارى كنند و حق شوهر بر زن از همه كس سزاوارتر است كه بر او نماز گذارد و زن را روا نيست كه در ميان زنان يهودى و نصرانى برهنه شود زيرا آنان براى شوهران خود توصيف خواهند كرد و زن را روا نيست كه چون از خانه بيرون رود بر خود عطر بزند و او را روا نيست كه خود را بمردان شبيه كند زيرا رسول خدا مردانى را كه خود را بزنان شبيه مى‏كنند و زنانى را كه خود را بمردان شبيه مى‏كنند لعن فرموده و زن را روا نيست كه خود را بى‏شوهر بگذارد اگر چه رشته‏اى بجاى شوهر بگردن خود بيندازد و روا نيست كه انگشتان او سفيد ديده شود گرچه با اندكى حنا رنگين بسازد زيرا بيم آن ميرود كه شيطان باو آزار برساند و چون زن را در حال نماز نيازى پيش بيايد دستهاى خود را به هم زند ولى مرد در حال نماز با سر و دست اشاره مى‏كند و تسبيح را بلندتر ميگويد و زن را روا نيست كه بى‏چادر نماز بخواند مگر اينكه كنيز باشد كه او بى‏چادر و سرباز نماز ميخواند و براى زن جايز است كه در غير حال نماز و احرام جامه ابريشم و حرير بپوشد و بر مردان اين چنين جامه حرام است مگر در حال جهاد و زن را روا است كه انگشتر طلا بدست كرده و با آن نماز بخواند ولى اين بر مردان حرام است مگر در حال جهاد كه پيغمبر فرمود يا على انگشتر طلا بدست نكن كه آن زيور تست در بهشت و جامه حرير نپوش كه آن جامه تست در بهشت و زن را روا نيست كه از مال خود بنده‏اى آزاد كند و نه احسانى نمايد مگر با اجازه شوهرش و او را روا نيست كه روزه مستحبى بگيرد مگر با اجازه شوهرش و او را روا نيست كه با نامحرم دست بدهد مگر از پشت جامه‏اش و روا نيست كه بيعت كند مگر از پشت جامه‏اش و روا نيست كه بحج مستحبى برود مگر با اجازه شوهرش و او را روا نيست كه بحمام برود كه اين كار بر او حرام است و زن را روا نيست كه سوار بر زين شود مگر در حال ناچارى يا در سفر و ارثى كه زن ميبرد باندازه نصف ارث مرد است و ديه‏اش نصف ديه مرد است و زن با مرد در ديه زخم‏ها مساوى است تا اينكه باندازه نصف ارث مرد است و ديه‏اش نصف ديه مرد است و زن با مرد در ديه زخم‏ها مساوى است تا اينكه باندازه يك سوم ديه كامل باشد و چون ديه زخم از يك سوم ديه كامل گذشت ديه مرد بالا ميرود و ديه زن كم ميگردد و چون زن بتنهائى با مرد نماز بخواند بايد در پشت سر مرد بايستد و در كنار او نه ايستد و چون زن بميرد آنكه بر او نماز ميخواند در نزد سرش مى‏ايستد و چون زن را در ميان گور نهند شوهرش در جايى مى‏ايستد كه بتواند ران او را گرفته و بقبر بگذارد و براى زن در نزد پروردگارش هيچ شفاعت‏كننده‏اى از رضايت شوهرش بهتر نيست و چون فاطمة (ع) از دنيا رفت امير المؤمنين كنار جنازه او ايستاد و عرض كرد بار الها من از او كه دختر پيغمبر است راضى هستم بار الها او را وحشت گرفته تو آرام دلش باش بار الها او از ما دور شد تو با او بپيوند بار الها بر او ستم رفت تو بر سود او حكم فرما كه تو بهترين حكم فرمايانى.


97 بخش

خداى عز و جل خرد را هفتاد و پنج لشكر عطا فرمود و نادانى را هفتاد و پنج لشكر
 أعطى الله عز و جل العقل خمسة و سبعين جندا و أعطى الجهل خمسة و سبعين جندا
13 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالا حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيُّ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللَّهِ ع وَ عِنْدَهُ جَمَاعَةٌ مِنْ مَوَالِيهِ فَجَرَى ذِكْرُ الْعَقْلِ وَ الْجَهْلِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع اعْرِفُوا الْعَقْلَ وَ جُنْدَهُ وَ الْجَهْلَ وَ جُنْدَهُ تَهْتَدُوا قَالَ سَمَاعَةُ فَقُلْتُ جُعِلْتُ فِدَاكَ لَا نَعْرِفُ إِلَّا مَا عَرَّفْتَنَا فَقَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ جَلَّ ثَنَاؤُهُ خَلَقَ الْعَقْلَ وَ هُوَ أَوَّلُ خَلْقٍ خَلَقَهُ مِنَ الرُّوحَانِيِّينَ عَنْ يَمِينِ الْعَرْشِ مِنْ نُورِهِ فَقَالَ لَهُ أَقْبِلْ فَأَقْبَلَ ثُمَّ قَالَ لَهُ أَدْبِرْ فَأَدْبَرَ فَقَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى خَلَقْتُكَ خَلْقاً عَظِيماً وَ كَرَّمْتُكَ عَلَى جَمِيعِ خَلْقِي قَالَ ثُمَّ خَلَقَ الْجَهْلَ مِنَ الْبَحْرِ الْأُجَاجِ ظُلْمَانِيّاً فَقَالَ لَهُ أَدْبِرْ فَأَدْبَرَ ثُمَّ قَالَ لَهُ أَقْبِلْ فَلَمْ يُقْبِلْ فَقَالَ لَهُ اسْتَكْبَرْتَ فَلَعَنَهُ- ثُمَّ جَعَلَ لِلْعَقْلِ خَمْسَةً وَ سَبْعِينَ جُنْداً فَلَمَّا رَأَى الْجَهْلُ مَا أَكْرَمَ اللَّهُ بِهِ الْعَقْلَ وَ مَا أَعْطَاهُ أَضْمَرَ لَهُ الْعَدَاوَةَ فَقَالَ الْجَهْلُ يَا رَبِّ هَذَا خَلْقٌ مِثْلِي خَلَقْتَهُ وَ كَرَّمْتَهُ وَ قَوَّيْتَهُ وَ أَنَا ضِدُّهُ وَ لَا قُوَّةَ لِي بِهِ فَأَعْطِنِي مِنَ الْجُنْدِ مِثْلَ مَا أَعْطَيْتَهُ فَقَالَ نَعَمْ فَإِنْ عَصَيْتَ بَعْدَ ذَلِكَ أَخْرَجْتُكَ وَ جُنْدَكَ مِنْ رَحْمَتِي قَالَ قَدْ رَضِيتُ فَأَعْطَاهُ خَمْسَةً وَ سَبْعِينَ جُنْداً فَكَانَ مِمَّا أَعْطَى الْعَقْلَ مِنَ الْخَمْسَةِ وَ السَّبْعِينَ الْجُنْدَ الْخَيْرُ وَ هُوَ وَزِيرُ الْعَقْلِ وَ جَعَلَ ضِدَّهُ الشَّرَّ وَ هُوَ وَزِيرُ الْجَهْلِ وَ الْإِيمَانُ وَ ضِدَّهُ الْكُفْرَ وَ التَّصْدِيقُ وَ ضِدَّهُ الْجُحُودَ وَ الرَّجَاءُ وَ ضِدَّهُ الْقُنُوطَ وَ الْعَدْلُ وَ ضِدَّهُ الْجَوْرَ وَ الرِّضَا وَ ضِدَّهُ السُّخْطَ وَ الشُّكْرُ وَ ضِدَّهُ الْكُفْرَ وَ الطَّمَعُ وَ ضِدَّهُ الْيَأْسَ وَ التَّوَكُّلُ وَ ضِدَّهُ الْحِرْصَ وَ الرَّأْفَةُ وَ ضِدَّهَا الْغِرَّةَ وَ الرَّحْمَةُ وَ ضِدَّهَا الْغَضَبَ وَ الْعِلْمُ وَ ضِدَّهُ الْجَهْلَ وَ الْفَهْمُ وَ ضِدَّهُ الْحُمْقَ وَ الْعِفَّةُ وَ ضِدَّهَا التَّهَتُّكَ وَ الزُّهْدُ وَ ضِدَّهُ الرَّغْبَةَ وَ الرِّفْقُ وَ ضِدَّهُ الْخُرْقَ وَ الرَّهْبَةُ وَ ضِدَّهَا الْجُرْأَةَ وَ التَّوَاضُعُ وَ ضِدَّهُ التَّكَبُّرَ وَ التُّؤَدَةُ وَ ضِدَّهَا التَّسَرُّعَ وَ الْحِلْمُ وَ ضِدَّهُ السَّفَهَ وَ الصَّمْتُ وَ ضِدَّهُ الْهَذَرَ وَ الِاسْتِسْلَامُ وَ ضِدَّهُ الِاسْتِكْبَارَ وَ التَّسْلِيمُ وَ ضِدَّهُ التَّجَبُّرَ وَ الْعَفْوُ وَ ضِدَّهُ الْحِقْدَ وَ الرِّقَّةُ وَ ضِدَّهَا الْقَسْوَةَ وَ الْيَقِينُ وَ ضِدَّهَا الشَّكَّ وَ الصَّبْرُ وَ ضِدَّهُ الْجَزَعَ وَ الصَّفْحُ وَ ضِدَّهُ الِانْتِقَامَ وَ الْغِنَى وَ ضِدَّهُ الْفَقْرَ وَ التَّفَكُّرُ وَ ضِدَّهُ السَّهْوَ وَ الْحِفْظُ وَ ضِدَّهُ النِّسْيَانَ وَ التَّعَطُّفُ وَ ضِدَّهُ الْقَطِيعَةَ وَ الْقُنُوعُ وَ ضِدَّهُ الْحِرْصَ وَ الْمُوَاسَاةُ وَ ضِدَّهَا الْمَنْعَ وَ الْمَوَدَّةُ وَ ضِدَّهَا الْعَدَاوَةَ وَ الْوَفَاءُ وَ ضِدَّهُ الْغَدْرَ وَ الطَّاعَةُ وَ ضِدَّهَا الْمَعْصِيَةَ وَ الْخُضُوعُ وَ ضِدَّهُ التَّطَاوُلَ وَ السَّلَامَةُ وَ ضِدَّهَا الْبَلَاءَ وَ الْحُبُّ وَ ضِدَّهُ الْبُغْضَ وَ الصِّدْقُ وَ ضِدَّهُ الْكَذِبَ وَ الْحَقُّ وَ ضِدَّهُ الْبَاطِلَ وَ الْأَمَانَةُ وَ ضِدَّهَا الْخِيَانَةَ وَ الْإِخْلَاصُ وَ ضِدَّهُ الشَّوْبَ وَ الشَّهَامَةُ وَ ضِدَّهَا الْبَلَادَةَ وَ الْفَهْمُ وَ ضِدَّهُ الْغَبَاوَةَ وَ الْمَعْرِفَةُ وَ ضِدَّهَا الْإِنْكَارَ وَ الْمُدَارَاةُ وَ ضِدَّهَا الْمُكَاشَفَةَ وَ سَلَامَةُ الْغَيْبِ وَ ضِدَّهَا الْمُمَاكَرَةَ وَ الْكِتْمَانُ وَ ضِدَّهُ الْإِفْشَاءَ وَ الصَّلَاةُ وَ ضِدَّهَا الْإِضَاعَةَ وَ الصَّوْمُ وَ ضِدَّهُ الْإِفْطَارَ وَ الْجِهَادُ وَ ضِدَّهُ النُّكُولَ وَ الْحَجُّ وَ ضِدَّهُ نَبْذَ الْمِيثَاقِ وَ صِدْقُ الْحَدِيثِ وَ ضِدَّهُ النَّمِيمَةَ وَ بِرُّ الْوَالِدَيْنِ وَ ضِدَّهُ الْعُقُوقَ وَ الْحَقِيقَةُ وَ ضِدَّهَا الرِّيَاءَ وَ الْمَعْرُوفُ وَ ضِدَّهُ الْمُنْكَرَ وَ السَّتْرُ وَ ضِدَّهُ التَّبَرُّجَ وَ التَّقِيَّةُ وَ ضِدَّهَا الْإِذَاعَةَ وَ الْإِنْصَافُ وَ ضِدَّهُ الْحَمِيَّةَ وَ التَّهْيِئَةُ وَ ضِدَّهَا الْبَغْيَ وَ النَّظَافَةُ وَ ضِدَّهَا الْقَذَرَ وَ الْحَيَاءُ وَ ضِدَّهُ الْخَلْعَ وَ الْقَصْدُ وَ ضِدَّهُ الْعُدْوَانَ وَ الرَّاحَةُ وَ ضِدَّهَا التَّعَبَ وَ السُّهُولَةُ وَ ضِدَّهَا الصُّعُوبَةَ وَ الْبَرَكَةُ وَ ضِدَّهَا الْمَحْقَ وَ الْعَافِيَةُ وَ ضِدَّهَا الْبَلَاءَ وَ الْقَوَامُ وَ ضِدَّهُ الْمُكَاثَرَةَ وَ الْحِكْمَةُ وَ ضِدَّهَا الْهَوَى وَ الْوَقَارُ وَ ضِدَّهُ الْخِفَّةَ وَ السَّعَادَةُ وَ ضِدَّهَا الشَّقَاءَ وَ التَّوْبَةُ وَ ضِدَّهَا الْإِصْرَارَ وَ الِاسْتِغْفَارُ وَ ضِدَّهُ الِاغْتِرَارَ وَ الْمُحَافَظَةُ وَ ضِدَّهَا التَّهَاوُنَ وَ الدُّعَاءُ وَ ضِدَّهُ الِاسْتِنْكَافَ وَ النَّشَاطُ وَ ضِدَّهُ الْكَسَلَ وَ الْفَرَحُ وَ ضِدَّهُ الْحَزَنَ وَ الْأُلْفَةُ وَ ضِدَّهَا الْفُرْقَةَ وَ السَّخَاءُ وَ ضِدَّهُ الْبُخْلَ فَلَا تَجْتَمِعُ هَذِهِ الْخِصَالُ كُلُّهَا مِنْ أَجْنَادِ الْعَقْلِ إِلَّا فِي نَبِيٍّ أَوْ وَصِيِّ نَبِيٍّ أَوْ مُؤْمِنٍ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ وَ أَمَّا سَائِرُ ذَلِكَ مِنْ مَوَالِينَا فَإِنَّ أَحَدَهُمْ لَا يَخْلُو مِنْ أَنْ يَكُونَ فِيهِ بَعْضُ هَذِهِ الْجُنُودِ حَتَّى يَسْتَكْمِلَ وَ يَنْقَى مِنْ جُنُودِ الْجَهْلِ فَعِنْدَ ذَلِكَ يَكُونُ فِي الدَّرَجَةِ الْعُلْيَا مَعَ الْأَنْبِيَاءِ وَ الْأَوْصِيَاءِ ع وَ إِنَّمَا يُدْرَكُ الْفَوْزُ بِمَعْرِفَةِ الْعَقْلِ وَ جُنُودِهِ وَ مُجَانَبَةِ الْجَهْلِ وَ جُنُودِهِ وَفَّقَنَا اللَّهُ وَ إِيَّاكُمْ لِطَاعَتِهِ وَ مَرْضَاتِهِ‏
13- سماعة بن مهران گويد: در خدمت امام صادق بودم و گروهى از دوستان هم در محضرش بودند صحبت خرد و نادانى پيش آمد امام صادق عليه السّلام فرمود: خرد و لشكر او و نادانى و لشكر او را بشناسيد تا هدايت شويد سماعة گويد عرض كردم قربانت شوم ما جز آنچه تو بما معرفى كنى نمى شناسيم امام صادق فرمود بدرستى كه خداى بزرگوار خرد را آفريد و او نخستين آفريده اى است كه خداوند او را از روحانيين آفريد كه از نور خود در سمت راست عرش بود پس باو فرمود روى بمن آر پس او روى آورد سپس باو فرمود روى از من بگردان پس او روى بگردانيد پس خداى تبارك و تعالى فرمود من ترا آفريده بزرگى آفريدم و تو را بر همه آفريدگانم گرامى داشتم حضرت فرمود سپس نادانى را از درياى تلخ و تاريك آفريد و باو فرمود روى از من بگردان او روى بگردانيد سپس باو فرمود روى بمن كن پس او روى نكرد پس خداوند باو فرمود گردن فرازى كردى پس او را لعنت كرد. سپس براى عقل هفتاد و پنج لشكر قرار داد چون جهل اين بزرگداشتى را كه خداوند از عقل نمود و لشكرى را كه بدو داد ديد كينه او را بدل گرفت و عرض كرد پروردگارا اين هم آفريده ايست مانند من تو او را آفريدى و گراميش داشتى و نيرو باو دادى و من كه ضد او هستم نيروئى در برابر او ندارم بمن هم لشكرى مانند آنچه باو دادى عطا فرما خدا فرمود آرى ميدهم ولى اگر پس از اين نافرمانى كردى تو را و لشكر تو را از رحمتم بيرون ميكنم عرض كرد موافقم پس خداوند باو هم هفتاد و پنج لشكر داد از هفتاد و پنج لشكرى كه بعقل عطا فرمود يكى خير است كه وزير عقل ميباشد و شر را ضد او قرار داد كه وزير جهل شد و ديگر ايمان است كه ضدش كفر است و تصديق است كه ضدش انكار است و اميد است كه ضدش نااميدى است و داد است كه ضدش ستم است و خشنودى است كه ضدش خشم است و سپاسگزارى است كه ضدش ناسپاسى است و طمع است كه ضدش ‍ نااميدش است و توكل كه ضدش حرص است و مهربانى است كه ضدش ‍ غضب است و دانائى است كه ضدش نادانى است و فهم است كه ضدش ‍ نفهمى است و پاكدامنى است كه ضدش پرده درى است و بى ميلى از دنياست كه ضدش ميل به آن است و مدارا كردن است كه ضدش كج خلقى است و ترس از خدا است كه ضدش جرات بر او است و فروتنى است كه ضدش گردن فرازى است و آرامى است كه ضدش شتابزدگى است و بردبارى است كه ضدش سفاهت است و خاموشى است كه ضدش ياوه گويى است و بفرمان خدا سر نهادن است كه ضدش گردن فرازى است و دستورات پيشوايان حق را گردن نهادن است كه ضدش گردن كشى است .
و گذشت است كه ضدش كينه است و دلسوزى است كه ضدش سنگدلى است و يقين است كه ضدش شك است و صبر است كه ضدش بيتابى است و چشم پوشى است كه ضدش انتقام گرفتن است و بى نيازى است كه ضدش نيازمندى است و فكر نمودن است كه ضدش سهو كردن است و بياد داشتن است كه ضدش فراموشى است و اظهار ميل نمودن است كه ضدش ‍ بريدن است و قناعت است كه ضدش حرص است و همراهى است كه ضدش دريغ است و دوستى است كه ضدش دشمنى است و وفا است كه ضدش حيله گرى است و فرمانبردارى است كه ضدش نافرمانى است و فروتنى است كه ضدش گردن كشى است و رهائى است كه ضدش گرفتارى است و مهرورزى است كه ضدش كينه توزى است و راستى است كه ضدش ‍ دروغ گفتن است و حق است كه ضدش باطل است و امانت است كه ضدش خيانت است و اخلاص است كه ضدش ناصافى است و شهامت است كه ضدش كندفهمى است و شناختن است كه ضدش افكارورزى است و خوش رفتارى است كه ضدش پرده درى است و حفظ غيب است كه ضدش حيله گرى است و نهان داشتن است كه ضدش فاش كردن است و نماز است كه ضدش بى نمازى است و روزه است كه ضدش روزه خورى است و جهاد است كه ضدش سرپيچى از آن است و حج است كه ضدش ‍ پيمان شكنى است و راست گويى است كه ضدش سخن چينى است و نيكويى بپدر و مادر است كه ضدش ناسپاسى است و حقيقت است كه ضدش ريا است و كار شايسته است كه ضدش كار ناشايست است و خود پوشى است كه ضدش بى پرده گى است و خوددارى است كه ضدش فاش ‍ نمودن اسرار است و انصاف است كه ضدش طرفدارى بر خلاف حقيقت است و سازش است كه ضدش ستمگرى است و پاكيزگى است كه ضدش ‍ پليدى است و حيا است كه ضدش چشم دريدگى است و ميانه روى است كه ضدش تجاوز كارى است و آسايش است كه ضدش ناراحتى است و آسانى است كه ضدش سختى است و بركت است كه ضدش نابودى است و عافيت است كه ضدش گرفتارى است و وسايل زندگى به قدر نياز فراهم كردن است كه ضدش زياده روى است و حكمت است كه ضدش هوا است و سنگينى است كه ضدش سبكى است و خوشبختى است كه ضدش ‍ بدبختى است و توبه است كه ضدش اصرار بگناه است و طلب آمرزش ‍ است كه ضدش فريب نفس خوردن است و محافظه كارى است كه ضدش ‍ سهل انگارى است و دعا كردن است كه ضدش خوددارى از دعا است و نشاط است كه ضدش كسالت است و شادمانى است كه ضدش اندوه است و انس گرفتن است كه ضدش جدائى است و سخاوت است كه ضدش ‍ بخل ورزى است پس همه اين صفتها كه لشكر عقل اند يك جا جمع نشوند مگر در پيغمبر يا جانشين او يا مؤمنى كه خدا دل او را براى ايمان خالص ‍ كرده باشد و اما دوستان ديگر ما هيچ كدام خالى از اين نيستند كه پاره اى از اين لشكر در وجود او باشد تا آنكه كامل گرديده و از لشكر جهل پاك شود و چون چنين شد در درجه بلندى با پيغمبران و جانشينان پيغمبران خواهد بود و همانا رسيدن باين مقام با شناختن عقل و لشكريانش و دوى از جهل و و لشكريانش مى باشد خداوند ما و شما را بطاعت و كارهائى كه رضايت او را فراهم كند موفق بدارد.

أبواب الثمانين و ما فوقه (باب هاى هشتاد و بالاتر)

نزلت في أمير المؤمنين علي بن أبي طالب ع ثمانون آية ما شركه فيها أحد
 در باره امير المؤمنين على بن ابى طالب هشتاد آيه نازل شد كه هيچ كس در آن شريك نبود
حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الطَّالَقَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْجَلُودِيُّ بِالْبَصْرَةِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ أَبَانٍ عَنْ يَحْيَى بْنِ سَلَمَةَ عَنْ زَيْدِ بْنِ الْحَارِثِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ نَزَلَتْ فِي عَلِيٍّ ع ثَمَانُونَ آيَةً صَفْواً فِي كِتَابِ اللَّهِ عَزَّ وَ جَلَّ مَا شَرِكَهُ فِيهَا أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ
1- عبد الرحمن بن ابى ليلى گويد در باره على هشتاد آيه خالص در قرآن نازل شده كه هيچ كس از امت در آنها با على شركت نداشت .

پيغمبر در مورد شرابخوارى هشتاد تازيانه زد
 ضرب النبي ص في الخمر ثمانين
2 حَدَّثَنَا أَبُو يُوسُفَ رَافِعُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمَلِكِ بِمَرْوِ الرُّوذِ قَالَ حَدَّثَنَا يُوسُفُ بْنُ مُوسَى قَالَ حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ عُثْمَانَ قَالَ حَدَّثَنِي أَبِي قَالَ حَدَّثَنَا ابْنُ لَهِيعَةَ قَالَ حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ الْجُمَحِيُّ عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ اللَّيْثِيِّ عَنْ نَبِيهِ بْنِ وَهْبٍ الْعَبْدَرِيِّ عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَنَّ رَسُولَ اللَّهِ ص ضَرَبَ فِي الْخَمْرِ ثَمَانِينَ
2- امير المؤمنين فرمايد كه رسول خدا در مورد شرابخوارى هشتاد تازيانه حد زد.

تكبيرهاى نماز نود و پنج تكبير است
 تكبيرات الصلاة خمس و تسعون تكبيرة
3 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ عَنْ مُوسَى بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ الصَّبَّاحِ الْمُزَنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع تَكْبِيرَاتُ الصَّلَاةِ خَمْسٌ وَ تِسْعُونَ تَكْبِيرَةً فِي الْيَوْمِ وَ اللَّيْلَةِ مِنْهَا تَكْبِيرَةُ الْقُنُوتِ
3- امير المؤمنين عليه السّلام فرمود تكبيرات نمازها در شبانه روز نود و پنج تكبير است كه تكبير قنوت هم جزو آنهاست .

براى خداى تبارك و تعالى نود و نه نام است
 لله تبارك و تعالى تسعة و تسعون اسما
4 حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ عَنْ أَبِيهِ عَنْ أَبِي الْحَسَنِ الْعَبْدِيِّ عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ عَنِ الصَّادِقِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ لِلَّهِ عَزَّ وَ جَلَّ تِسْعَةً وَ تِسْعِينَ اسْماً مِائَةً إِلَّا وَاحِدَةً مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ وَ هِيَ اللَّهُ الْإِلَهُ الْوَاحِدُ الْأَحَدُ الصَّمَدُ الْأَوَّلُ الاْخِرُ السَّمِيعُ الْبَصِيرُ الْقَدِيرُ الْقَاهِرُ الْعَلِيُّ الْأَعْلَى الْبَاقِي الْبَدِيعُ الْبَارِئُ الْأَكْرَمُ الظَّاهِرُ الْبَاطِنُ الْحَيُّ الْحَكِيمُ الْعَلِيمُ الْحَلِيمُ الْحَفِيظُ الْحَقُّ الْحَسِيبُ الْحَمِيدُ الْحَفِيُّ الرَّبُّ الرَّحْمَنُ الرَّحِيمُ الذَّارِئُ الرَّزَّاقُ الرَّقِيبُ الرَّءُوفُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ
الْجَبّارُ الْمُتَكَبِّرُ السَّيِّدُ السُّبُّوحُ الشَّهِيدُ الصَّادِقُ الصَّانِعُ الطَّاهِرُ الْعَدْلُ الْعَفُوُّ الْغَفُورُ الْغَنِيُّ الْغِيَاثُ الْفَاطِرُ الْفَرْدُ الْفَتَّاحُ الْفَالِقُ الْقَدِيمُ الْمَلِكُ الْقُدُّوسُ الْقَوِيُّ الْقَرِيبُ الْقَيُّومُ الْقَابِضُ الْبَاسِطُ قَاضِي الْحَاجَاتِ الْمَجِيدُ الْمَوْلَى الْمَنَّانُ الْمُحِيطُ الْمُبِينُ الْمُقِيتُ الْمُصَوِّرُ الْكَرِيمُ الْكَبِيرُ الْكَافِي كَاشِفُ الضُّرِّ الْوَتْرُ النُّورُ الْوَهَّابُ النَّاصِرُ الْوَاسِعُ الْوَدُودُ الْهَادِي الْوَفِيُّ الْوَكِيلُ الْوَارِثُ الْبَرُّ الْبَاعِثُ التَّوَّابُ الْجَلِيلُ الْجَوَادُ الْخَبِيرُ الْخَالِقُ خَيْرُ النّاصِرِينَ الدَّيَّانُ الشَّكُورُ الْعَظِيمُ اللَّطِيفُ الشَّافِي
و قد أخرجت تفسير هذه الا سماء في كتاب التوحيد و قد رويت هذا الخبر من طرق مختلفة و ألفاظ مختلفة
4- رسول خدا فرمود بدرستى كه براى خداى عز و جل نود و نه نام است (از صد يكى كم) هر كس آنها را بشمارد به بهشت داخل مى شود و آن نام ها عبارت اند از اللّه : ذاتى كه صفات كمال در او جمع است الواحد: يكتا، الاحد: يگانه ، الصمد: مهتر و آنكه آهنگ وى كنند در مهمات الاول نخستين الا خر: پايان السميع : شنوا، البصير: بينا، القدير: توانا، القاهر: چيره ، العلى : والا، الاعلى : والاتر، الباقى :
پاينده ، البديع : نوساز، البارى : آفريدگار، الاكرم : بزرگوارتر، الظاهر: آشكار، الباطن : پنهان ، الحى : زنده ، الحكيم : خداوند حكمت ، العليم : دانشمند، الحليم : بردبار، الحفيظ: نگهدار، الحق ، خداوند حقيقت ، الحسيب : حسابگر، الحميد: پسنديده ، الحفى : مهربان ، الرب : پروردگار الرحمن : بخشاينده ، الرحيم : مهربان ، الذارى : آفريدگار، الرزاق : روزى دهنده ، الرقيب : پاسدار، الرؤ ف : مهربان ، السلام : آشتى كننده : المؤ من : ايمنى بخش ، المهيمن : فراگيرنده ، العزيز:
ارجمند، الجبار: شكسته بند، المتكبر: بزرگ منش : السيد: آقا، السبوح : پاك و منزه الشهيد:
حاضر و گواه ، الصادق : راستگو، الصانع : سازنده ، الطاهر: پاكيزه ، العدل : دادگر، العفو:
بخشنده ، الغفور: آمرزنده : الغنى : بى نياز، الغياث : فريادرس ، الفاطر: شكافنده نيستى ، الفرد:
طاق ، الفتاح : گشاينده ، الفالق : شكافنده تاريكى ، القديم : ديرينه ، الملك : پادشاه ، القدوس : پاك و مبارك ، القوى : نيرومند، القريب : نزديك ، القيوم : بر پا دارنده ، القابض : گيرنده ، الباسط: گستراننده ، قاضى الحاجات : بر آورنده نيازمنديها، المجيد: بزرگوار، المولى : خداوند، المنان : منت گذارنده ، المحيط: احاطه كننده المبين : آشكارا، المقيت : نگهبان ، المصور: صورتگر، الكريم :
خداوند بخشش ، الكبير: بزرگ ، الكافى : بسنده ، كاشف الضر: بر طرف كننده آزردگى ، الوتر:
تنها، النور: روشن و روشنى بخش ، الوهاب : بسيار بخشش كننده ، الناصر: يارى دهنده ، الواسع : وسعت بخش ، الودود: بسيار دوست دارنده ، الهادى : راهنما، الوفى : وفادار، الوكيل : آنكه كارها باو واگذار شده ، الوارث : ارث بر، البر: نيكوكار، الباعث : فرستنده ، التواب : توبه پذير، الجليل :
بزرگ و آزموده كار، الجواد: صاحب جود و بخشش ، الخبير: آگاه ، الخالق : آفريننده ، خير- الناصرين : بهترين يارى دهندگان ، الديان : جزا دهنده ، الشكور: سپاسگزار، العظيم : با عظمت ، اللطيف : خداوند لطف و مدارا، الشافى : شفابخش ، و من تفسير اين نامها را در كتاب توحيد نوشته ام و اين روايت از راويان مختلف بمن رسيده است .


98 بخش

ثواب صد لا اله الا اللّه گفتن و ثواب صد بار استغفار كردن .
 ثواب مائة تهليلة و ثواب الاستغفار مائة مرة
5 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ مِائَةَ مَرَّةٍ كَانَ أَفْضَلَ النَّاسِ ذَلِكَ الْيَوْمَ عَمَلًا إِلَّا مَنْ زَادَ
5- امام صادق عليه السّلام فرمود: كسى كه صد بار لا اله الا اللّه بگويد عمل آن روزش از همه مردم بهتر باشد مگر از كسى كه بيشتر از صد بار گفته باشد.
6 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَيْفٍ عَنْ سَيْفٍ عَنْ سَلَّامِ بْنِ غَانِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ حِينَ يَأْوِي إِلَى فِرَاشِهِ لَا إِلَهَ إِلَّا اللَّهُ مِائَةَ مَرَّةٍ بَنَى اللَّهُ بَيْتاً لَهُ فِي الْجَنَّةِ وَ مَنِ اسْتَغْفَرَ اللَّهَ حِينَ يَأْوِي إِلَى فِرَاشِهِ مِائَةَ مَرَّةٍ تَحَاتَّتْ ذُنُوبُهُ كَمَا يَسْقُطُ وَرَقُ الشَّجَرَةِ
6- امام صادق عليه السّلام فرمود: كسى كه بهنگام رفتن بميان بستر خوابش ‍ صد بار لا اله الا اللّه بگويد خداوند براى او خانه اى در بهشت بسازد و كسى كه بهنگام رفتن بميان بسترش صد بار استغفار كند گناهش ميريزد هم چون برگ كه از درخت فرو ميريزد.

باب الواحد إلى المائة (باب يك تا صد)

پرسشهاى يهود از ابى بكر
1- حَدّثَنَا عَلِيّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللّهُ عَنْهُ قَالَ حَدّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيّا الْقَطّانُ قَالَ حَدّثَنَا بَكْرُ بْنُ عَبْدِ اللّهِ بْنِ حَبِيبٍ قَالَ حَدّثَنَا عَبْدُ الرّحِيمِ بْنُ عَلِيّ بْنِ سَعِيدٍ الْجَبَلِيّ الصّيْدَنَانِيّ وَ عَبْدُ اللّهِ بْنُ الصّلْتِ وَ اللّفْظُ لَهُ قَالا حَدّثَنَا الْحَسَنُ "مُحَمّدُ "بْنُ نَصْرٍ الْخَزّازُ قَالَ حَدّثَنِي عَمْرُو بْنُ طَلْحَةَ بْنِ أَسْبَاطِ بْنِ نَصْرٍ عَنْ عِكْرِمَةَ عَنْ عَبْدِ اللّهِ بْنِ عَبّاسٍ قَالَ قَدِمَ يَهُودِيّانِ أَخَوَانِ مِنْ رُؤَسَاءِ الْيَهُودِ بِالْمَدِينَةِ فَقَالا يَا قَوْمِ إِنّ نَبِيّنَا حَدّثَنَا عَنْهُ أَنّهُ قَدْ ظَهَرَ نَبِيّ‏ٌ بِتِهَامَةَ يُسَفّهُ أَحْلَامَ الْيَهُودِ وَ يَطْعُنُ فِي دِينِهِمْ وَ نَحْنُ نَخَافُ أَنْ يُزِيلَنَا عَمّا كَانَ عَلَيْهِ آبَاؤُنَا فَأَيّكُمْ هَذَا النّبِيّ فَإِنْ يَكُنِ الّذِي بَشّرَ بِهِ دَاوُدُ آمَنّا بِهِ وَ اتّبَعْنَاهُ وَ إِنْ لَمْ يَكُنْ يُورِدُ الْكَلَامَ عَلَى ائْتِلَافِهِ وَ يَقُولُ الشّعْرَ وَ يَقْهَرُنَا بِلِسَانِهِ جَاهَدْنَاهُ بِأَنْفُسِنَا وَ أَمْوَالِنَا فَأَيّكُمْ هَذَا النّبِيّ فَقَالَ الْمُهَاجِرُونَ وَ الْأَنْصَارُ إِنّ نَبِيّنَا ص قَدْ قُبِضَ فَقَالا الْحَمْدُ لِلّهِ فَأَيّكُمْ وَصِيّهُ فَمَا بَعَثَ اللّهُ عَزّ وَ جَلّ نَبِيّاً إِلَى قَوْمٍ إِلّا وَ لَهُ وَصِيّ‏ٌ يُؤَدّي عَنْهُ مِنْ بَعْدِهِ وَ يَحْكِي عَنْهُ مَا أَمَرَهُ رَبّهُ فَأَوْمَأَ الْمُهَاجِرُونَ وَ الْأَنْصَارُ إِلَى أَبِي بَكْرٍ فَقَالُوا هُوَ وَصِيّهُ فَقَالا لِأَبِي بَكْرٍ إِنّا نُلْقِي عَلَيْكَ مِنَ الْمَسَائِلِ مَا يُلْقَى عَلَى الْأَوْصِيَاءِ وَ نَسْأَلُكَ عَمّا تُسْأَلُ الْأَوْصِيَاءُ عَنْهُ فَقَالَ لَهُمَا أَبُو بَكْرٍ أَلْقِيَا مَا شِئْتُمَا أُخْبِرْكُمَا بِجَوَابِهِ إِنْ شَاءَ اللّهُ فَقَالَ أَحَدُهُمَا مَا أَنَا وَ أَنْتَ عِنْدَ اللّهِ عَزّ وَ جَلّ وَ مَا نَفْسٌ فِي نَفْسٍ لَيْسَ بَيْنَهُمَا رَحِمٌ وَ لَا قَرَابَةٌ وَ مَا قَبْرٌ سَارَ بِصَاحِبِهِ وَ مِنْ أَيْنَ تَطْلُعُ الشّمْسُ وَ فِي أَيْنَ تَغْرُبُ وَ أَيْنَ طَلَعَتِ الشّمْسُ ثُمّ لَمْ تَطْلُعْ فِيهِ بَعْدَ ذَلِكَ وَ أَيْنَ تَكُونُ الْجَنّةُ وَ أَيْنَ تَكُونُ النّارُ وَ رَبّكَ يَحْمِلُ أَوْ يُحْمَلُ وَ أَيْنَ يَكُونُ وَجْهُ رَبّكَ وَ مَا اثْنَانِ شَاهِدَانِ وَ مَا اثْنَانِ غَائِبَانِ وَ مَا اثْنَانِ مُتَبَاغِضَانِ وَ مَا الْوَاحِدُ وَ مَا الِاثْنَانِ وَ مَا الثّلَاثَةُ وَ مَا الْأَرْبَعَةُ وَ مَا الْخَمْسَةُ وَ مَا السّتّةُ وَ مَا السّبْعَةُ وَ مَا الثّمَانِيَةُ وَ مَا التّسْعَةُ وَ مَا الْعَشَرَةُ وَ مَا الْأَحَدَ عَشَرَ وَ مَا الِاثْنَا عَشَرَ وَ مَا الْعِشْرُونَ وَ مَا الثّلَاثُونَ وَ مَا الْأَرْبَعُونَ وَ مَا الْخَمْسُونَ وَ مَا السّتّونَ وَ مَا السّبْعُونَ وَ مَا الثّمَانُونَ وَ مَا التّسْعُونَ وَ مَا الْمِائَةُ قَالَ فَبَقِيَ أَبُو بَكْرٍ لَا يَرُدّ جَوَاباً وَ تَخَوّفْنَا أَنْ يَرْتَدّ الْقَوْمُ عَنِ الْإِسْلَامِ فَأَتَيْتُ مَنْزِلَ عَلِيّ بْنِ أَبِي طَالِبٍ ع فَقُلْتُ لَهُ يَا عَلِيّ إِنّ رُؤَسَاءَ الْيَهُودِ قَدْ قَدِمُوا الْمَدِينَةَ وَ أَلْقَوْا عَلَى أَبِي بَكْرٍ مَسَائِلَ فَبَقِيَ أَبُو بَكْرٍ لَا يَرُدّ جَوَاباً فَتَبَسّمَ عَلِيّ‏ٌ ع ضَاحِكاً ثُمّ قَالَ هُوَ الْيَوْمُ الّذِي وَعَدَنِي رَسُولُ اللّهِ ص فَأَقْبَلَ يَمْشِي أَمَامِي وَ مَا أَخْطَأَتْ مِشْيَتُهُ مِنْ مِشْيَةِ رَسُولِ اللّهِ ص شَيْئاً حَتّى قَعَدَ فِي الْمَوْضِعِ الّذِي كَانَ يَقْعُدُ فِيهِ رَسُولُ اللّهِ ص ثُمّ الْتَفَتَ إِلَى الْيَهُودِيّيْنِ فَقَالَ يَا يَهُودِيّانِ ادْنُوَا مِنّي وَ أَلْقِيَا عَلَيّ مَا أَلْقَيْتُمَاهُ عَلَى الشّيْخِ فَقَالَ الْيَهُودِيّانِ وَ مَنْ أَنْتَ فَقَالَ لَهُمَا أَنَا عَلِيّ بْنُ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطّلِبِ أَخُو النّبِيّ وَ زَوْجُ ابْنَتِهِ فَاطِمَةَ وَ أَبُو الْحَسَنِ وَ الْحُسَيْنِ وَ وَصِيّهُ فِي حَالاتِهِ كُلّهَا وَ صَاحِبُ كُلّ مَنْقَبَةٍ وَ عِزٍّ وَ مَوْضِعُ سِرّ النّبِيّ ص فَقَالَ لَهُ أَحَدُ الْيَهُودِيّيْنِ مَا أَنَا وَ أَنْتَ عِنْدَ اللّهِ قَالَ أَنَا مُؤْمِنٌ مُنْذُ عَرَفْتُ نَفْسِي وَ أَنْتَ كَافِرٌ مُنْذُ عَرَفْتَ نَفْسَكَ فَمَا أَدْرِي مَا يُحْدِثُ اللّهُ فِيكَ يَا يَهُودِيّ بَعْدَ ذَلِكَ فَقَالَ الْيَهُودِيّ فَمَا نَفْسٌ فِي نَفْسٍ لَيْسَ بَيْنَهُمَا رَحِمٌ وَ لَا قَرَابَةٌ قَالَ ذَاكَ يُونُسُ ع فِي بَطْنِ الْحُوتِ قَالَ فَمَا قَبْرٌ سَارَ بِصَاحِبِهِ قَالَ يُونُسُ حِينَ طَافَ بِهِ الْحُوتُ فِي سَبْعَةِ أَبْحُرٍ قَالَ لَهُ فَالشّمْسُ مِنْ أَيْنَ تَطْلُعُ قَالَ مِنْ بَيْنِ قَرْنَيِ الشّيْطَانِ قَالَ فَأَيْنَ تَغْرُبُ قَالَ فِي عَيْنٍ حَامِيَةٍ قَالَ لِي حَبِيبِي رَسُولُ اللّهِ ص لَا تُصَلّ فِي إِقْبَالِهَا وَ لَا فِي إِدْبَارِهَا حَتّى تَصِيرَ مِقْدَارَ رُمْحٍ أَوْ رُمْحَيْنِ قَالَ فَأَيْنَ طَلَعَتِ الشّمْسُ ثُمّ لَمْ تَطْلُعْ فِي ذَلِكَ الْمَوْضِعِ قَالَ فِي الْبَحْرِ حِينَ فَلَقَهُ اللّهُ لِبَنِي إِسْرَائِيلَ لِقَوْمِ مُوسَى ع قَالَ لَهُ فَرَبّكَ يَحْمِلُ أَوْ يُحْمَلُ قَالَ إِنّ رَبّي عَزّ وَ جَلّ يَحْمِلُ كُلّ شَيْ‏ءٍ بِقُدْرَتِهِ وَ لَا يَحْمِلُهُ شَيْ‏ءٌ قَالَ فَكَيْفَ قَوْلُهُ عَزّ وَ جَلّ وَ يَحْمِلُ عَرْشَ رَبّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمانِيَةٌ قَالَ يَا يَهُودِيّ أَ لَمْ تَعْلَمْ أَنّ لِلّهِ ما فِي السّماواتِ وَ ما فِي الْأَرْضِ وَ ما بَيْنَهُما وَ ما تَحْتَ الثّرى فَكُلّ شَيْ‏ءٍ عَلَى الثّرَى وَ الثّرَى عَلَى الْقُدْرَةِ وَ الْقُدْرَةُ تَحْمِلُ كُلّ شَيْ‏ءٍ قَالَ فَأَيْنَ تَكُونُ الْجَنّةُ وَ أَيْنَ تَكُونُ النّارُ قَالَ أَمّا الْجَنّةُ فَفِي السّمَاءِ وَ أَمّا النّارُ فَفِي الْأَرْضِ قَالَ فَأَيْنَ يَكُونُ وَجْهُ رَبّكَ فَقَالَ عَلِيّ بْنُ أَبِي طَالِبٍ ع لِي يَا ابْنَ عَبّاسٍ ائْتِنِي بِنَارٍ وَ حَطَبٍ فَأَتَيْتُهُ بِنَارٍ وَ حَطَبٍ فَأَضْرَمَهَا ثُمّ قَالَ يَا يَهُودِيّ أَيْنَ يَكُونُ وَجْهُ هَذِهِ النّارِ قَالَ لَا أَقِفُ لَهَا عَلَى وَجْهٍ قَالَ فَإِنّ رَبّي عَزّ وَ جَلّ عَنْ هَذَا الْمَثَلِ وَ لَهُ الْمَشْرِقُ وَ الْمَغْرِبُ فَأَيْنَما تُوَلّوا فَثَمّ وَجْهُ اللّهِ فَقَالَ لَهُ مَا اثْنَانِ شَاهِدَانِ قَالَ السّمَاوَاتُ وَ الْأَرْضُ لَا يَغِيبَانِ سَاعَةً قَالَ فَمَا اثْنَانِ غَائِبَانِ قَالَ الْمَوْتُ وَ الْحَيَاةُ لَا يُوقَفُ عَلَيْهِمَا قَالَ فَمَا اثْنَانِ مُتَبَاغِضَانِ قَالَ اللّيْلُ وَ النّهَارُ قَالَ فَمَا الْوَاحِدُ قَالَ اللّهُ عَزّ وَ جَلّ قَالَ فَمَا الِاثْنَانِ قَالَ آدَمُ وَ حَوّاءُ قَالَ فَمَا الثّلَاثَةُ قَالَ كَذَبَتِ النّصَارَى عَلَى اللّهِ عَزّ وَ جَلّ فَقَالُوا ثالِثُ ثَلاثَةٍ وَ اللّهُ لَمْ يَتّخِذْ صاحِبَةً وَ لا وَلَداً قَالَ فَمَا الْأَرْبَعَةُ قَالَ الْقُرْآنُ وَ الزّبُورُ وَ التّوْرَاةُ وَ الْإِنْجِيلُ قَالَ فَمَا الْخَمْسَةُ قَالَ خَمْسُ صَلَوَاتٍ مُفْتَرَضَاتٍ قَالَ فَمَا السّتّةُ قَالَ خَلَقَ اللّهُ السّماواتِ وَ الْأَرْضَ وَ ما بَيْنَهُما فِي سِتّةِ أَيّامٍ قَالَ فَمَا السّبْعَةُ قَالَ سَبْعَةُ أَبْوَابِ النّارِ مُتَطَابِقَاتٍ قَالَ فَمَا الثّمَانِيَةُ قَالَ ثَمَانِيَةُ أَبْوَابِ الْجَنّةِ قَالَ فَمَا التّسْعَةُ قَالَ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَ لا يُصْلِحُونَ قَالَ فَمَا الْعَشَرَةُ قَالَ عَشَرَةُ أَيّامِ الْعَشْرِ قَالَ فَمَا الْأَحَدَ عَشَرَ قَالَ قَوْلُ يُوسُفَ لِأَبِيهِ يا أَبَتِ إِنّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَ الشّمْسَ وَ الْقَمَرَ رَأَيْتُهُمْ لِي ساجِدِينَ قَالَ فَمَا الِاثْنَا عَشَرَ قَالَ شُهُورُ السّنَةِ قَالَ فَمَا الْعِشْرُونَ قَالَ بَيْعُ يُوسُفَ بِعِشْرِينَ دِرْهَماً قَالَ فَمَا الثّلَاثُونَ قَالَ ثَلَاثُونَ يَوْماً شَهْرُ رَمَضَانَ صِيَامُهُ فَرْضٌ وَاجِبٌ عَلَى كُلّ مُؤْمِنٍ إِلّا مَنْ كانَ مَرِيضاً أَوْ عَلى سَفَرٍ قَالَ فَمَا الْأَرْبَعُونَ قَالَ كَانَ مِيقَاتَ مُوسَى ع ثَلَاثُونَ لَيْلَةً فَأَتَمّهَا اللّهُ عَزّ وَ جَلّ بِعَشْرٍ فَتَمّ مِيقاتُ رَبّهِ أَرْبَعِينَ لَيْلَةً قَالَ فَمَا الْخَمْسُونَ قَالَ لَبِثَ نُوحٌ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلاّ خَمْسِينَ عاماً قَالَ فَمَا السّتّونَ قَالَ قَوْلُ اللّهِ عَزّ وَ جَلّ فِي كَفّارَةِ الظّهَارِ فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعامُ سِتّينَ مِسْكِيناً إِذَا لَمْ يَقْدِرْ عَلَى صِيَامِ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ فَمَا السّبْعُونَ قَالَ اخْتارَ مُوسى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِ رَبّهِ عَزّ وَ جَلّ قَالَ فَمَا الثّمَانُونَ قَالَ قَرْيَةٌ بِالْجَزِيرَةِ يُقَالُ لَهَا ثَمَانُونَ مِنْهَا قَعَدَ نُوحٌ فِي السّفِينَةِ وَ اسْتَوَتْ عَلَى الْجُودِيّ وَ أَغْرَقَ اللّهُ الْقَوْمَ قَالَ فَمَا التّسْعُونَ قَالَ الْفُلْكُ الْمَشْحُونُ اتّخَذَ نُوحٌ ع فِيهِ تِسْعِينَ بَيْتاً لِلْبَهَائِمِ قَالَ فَمَا الْمِائَةُ قَالَ كَانَ أَجَلُ دَاوُدَ ع سِتّينَ سَنَةً فَوَهَبَ لَهُ آدَمُ ع أَرْبَعِينَ سَنَةً مِنْ عُمُرِهِ فَلَمّا حَضَرَتْ آدَمَ الْوَفَاةُ جَحَدَ فَجَحَدَتْ ذُرّيّتُهُ فَقَالَ لَهُ يَا شَابّ صِفْ لِي مُحَمّداً كَأَنّي أَنْظُرُ إِلَيْهِ حَتّى أُومِنَ بِهِ السّاعَةَ فَبَكَى أَمِيرُ الْمُؤْمِنِينَ ع ثُمّ قَالَ يَا يَهُودِيّ هَيّجْتَ أَحْزَانِي كَانَ حَبِيبِي رَسُولُ اللّهِ ص صَلْتَ الْجَبِينِ مَقْرُونَ الْحَاجِبَيْنِ أَدْعَجَ الْعَيْنَيْنِ سَهْلَ الْخَدّيْنِ أَقْنَى الْأَنْفِ دَقِيقَ الْمَسْرُبَةِ كَثّ اللّحْيَةِ بَرّاقَ الثّنَايَا كَأَنّ عُنُقَهُ إِبْرِيقُ فِضّةٍ كَانَ لَهُ شُعَيْرَاتٌ مِنْ لَبّتِهِ إِلَى سُرّتِهِ مَلْفُوفَةً كَأَنّهَا قَضِيبُ كَافُورٍ لَمْ يَكُنْ فِي بَدَنِهِ شُعَيْرَاتٌ غَيْرُهَا لَمْ يَكُنْ بِالطّوِيلِ الذّاهِبِ وَ لَا بِالْقَصِيرِ النّزْرِ كَانَ إِذَا مَشَى مَعَ النّاسِ غَمَرَهُمْ نُورُهُ وَ كَانَ إِذَا مَشَى كَأَنّهُ يَتَقَلّعُ مِنْ صَخْرٍ أَوْ يَنْحَدِرُ مِنْ صَبَبٍ كَانَ مُدَوّرَ الْكَعْبَيْنِ لَطِيفَ الْقَدَمَيْنِ دَقِيقَ الْخَصْرِ عِمَامَتُهُ السّحَابُ وَ سَيْفُهُ ذُو الْفَقَارِ وَ بَغْلَتُهُ دُلْدُلٌ وَ حِمَارُهُ الْيَعْفُورُ وَ نَاقَتُهُ الْعَضْبَاءُ وَ فَرَسُهُ لَزّازٌ وَ قَضِيبُهُ الْمَمْشُوقُ وَ كَانَ ع أَشْفَقَ النّاسِ عَلَى النّاسِ وَ أَرْأَفَ النّاسِ بِالنّاسِ كَانَ بَيْنَ كَتِفَيْهِ خَاتَمُ النّبُوّةِ مَكْتُوبٌ عَلَى الْخَاتَمِ سَطْرَانِ أَمّا أَوّلُ سَطْرٍ فَلَا إِلَهَ إِلّا اللّهُ وَ أَمّا الثّانِي فَمُحَمّدٌ رَسُولُ اللّهِ ص هَذِهِ صِفَتُهُ يَا يَهُودِيّ فَقَالَ الْيَهُوِديّانِ نَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّ مُحَمّداً رَسُولُ اللّهِ ص وَ أَنّكَ وَصِيّ مُحَمّدٍ حَقّاً فَأَسْلَمَا وَ حَسُنَ إِسْلَامُهُمَا وَ لَزِمَا أَمِيرَ الْمُؤْمِنِينَ ع فَكَانَا مَعَهُ حَتّى كَانَ مِنْ أَمْرِ الْجَمَلِ مَا كَانَ فَخَرَجَا مَعَهُ إِلَى الْبَصْرَةِ فَقُتِلَ أَحَدُهُمَا فِي وَقْعَةِ الْجَمَلِ وَ بَقِيَ الآْخَرُ حَتّى خَرَجَ مَعَهُ إِلَى صِفّينَ فَقُتِلَ بِصِفّينَ
1- عبد اللّه بن عباس گويد دو برادر يهودى كه از رؤ ساى يهود بودند به مدينه آمدند و گفتند اى مردم از پيغمبر ما به ما رسيده است كه در مكه پيغمبرى پديد آيد كه افكار يهود را سفيهانه ميشمارد و از دينشان انتقاد ميكند و ما مى ترسيم كه آن پيغمبر ما را از دينى كه پدران ما داشته اند برگرداند كدام از شما آن پيغمبر هستيد؟ كه اگر همان باشد كه داود مژده آن را داده است باو ايمان آورده و پيروى خواهيم نمود و اگر او نيست و فقط سخنرانى منظم ميكند و شعر ميگويد و با نيروى زبان خود بر ما چيره ميگردد با جان و مال خودمان با او مبارزه خواهيم كرد كدام يك از شما اين پيغمبر است ؟
مهاجرين و انصار گفتند پيغمبر ما از دنيا رفته است آن دو گفتند حمد خدا را، جانشين او كدام يك از شماست ؟ زيرا خداى عز و جل پيغمبرى را به قومى نفرستاده مگر اينكه او را جانشين بوده كه پس از او انجام وظيفه كند و آنچه او از طرف پروردگار مأ موريت داشته براى مردم بازگو كند پس ‍ مهاجرين و انصار به ابى بكر اشاره نموده و گفتند او وصى پيغمبر است آن دو بابى بكر گفتند ما سؤ الاتى پيشنهاد خواهيم كرد كه بر جانشينان پيغمبران پيشنهاد مى شود و پرسش هائى از تو داريم كه از اوصياء پرسيده مى شود ابى بكر به آنان گفت هر چه ميخواهيد پيشنهاد كنيد كه من پاسخ آن را به شما خواهم داد ان شاء اللّه يكى از آن دو گفت من و تو در نزد خداى عز و جل چه مقامى داريم و چه جاندارى بود كه در جاندار ديگرى جا داشت و ميان آنها خويشى و پيوند نژادى نبود؟ و كدام قبرى بود كه صاحب خود را با خود ميگردانيد؟
و آفتاب از كجا سر مى زند؟ و در كجا غروب ميكند؟ و به كجا آفتاب تابيد كه پس از آن ديگر آنجا نتابيد؟ و بهشت كجا؟ و دوزخ كجا است ؟ و پروردگار تو حمل ميكند يا حمل مى شود؟ و روى پروردگار تو بكدام سمت است ؟ و آن دو كه حاضرند كدامند؟ و آن دو كه غايبند كدامند؟ و آن دو كه با هم دشمنند كدامند؟ و يك چيست ؟ و دو چيست ؟ و سه چيست ؟ و چهار چيست ؟ و پنج چيست ؟ و شش چيست ؟
و هفت چيست ؟ و هشت چيست ؟ و نه چيست ؟ و ده چيست ؟ و يازده چيست ؟ و دوازده چيست ؟ و بيست چيست ؟ و سى چيست ؟ و چهل چيست ؟ و پنجاه چيست ؟ و شصت چيست ؟ و هفتاد چيست ؟ و هشتاد چيست و نود چيست ؟ و صد چيست ؟
راوى گويد ابو بكر آن چنان فرو ماند كه هيچ پاسخى نميتوانست بدهد و ما ترسيديم كه مبادا مردم از دين اسلام برگردند پس من بخانه على بن ابى طالب آمدم و باو عرض كردم يا على بزرگان يهود بمدينه آمدند و پرسش‏هائى از ابى بكر كردند كه ابى بكر فرومانده و پاسخ نداده پس على عليه السّلام لبخندى بروى من زد و سپس فرمود همان روزى است كه رسول خدا بمن وعده فرمود پس پيشاپيش من براه افتاد و راه رفتنش با راه رفتن پيغمبر هيچ تفاوتى نداشت آمد تا در همان جايى كه رسول خدا مى‏نشست بنشست سپس روى ب‏آن دو يهودى كرد و فرمود هر دو نزديك من آئيد و سؤالاتى كه از اين پيرمرد داشتيد از من بپرسيد آن دو گفتند شما كه هستيد؟ فرمود من على ابن ابى طالب فرزند عبد المطلب و برادر پيغمبر و شوهر دخترش فاطمه و پدر حسن و حسين و جانشين او هستم در تمام حالات و داراى همه منقبت‏ها و عزت‏ها و رازدار پيغمبرم پس يكى از آن دو يهودى گفت من و تو نزد خدا چه مقامى داريم فرمود من از روزى كه خود را شناخته‏ام مؤمن بودم و تو از روزى كه خود را شناختى كافر بودى و از اين پس نميدانم خدا با تو چه خواهد كرد يهودى گفت كدام جاندارى است كه در ميان جاندارى ديگر بوده و در ميان آن دو خويشى و پيوند نژادى نبوده است؟ فرمود آن يونس بود كه در شكم ماهى جا داشت گفت كدام قبرى است كه صاحب خود را ميگردانيد؟ فرمود يونس بود هنگامى كه ماهى او را در هفت دريا گردانيد عرض كرد آفتاب از كجا بر مى‏آيد؟ فرمود از ميان دو شاخ شيطان عرض كرد كجا غروب ميكند؟ فرمود در چشمه‏اى گرم كه دوست من رسول خدا فرمود كه هنگام بر آمدن آفتاب و هنگام غروبش نماز نخوان تا آنكه باندازه يك نيزه و يا دو نيزه بشود عرض كرد كجا بود كه آفتاب بر آنجا تابيده و ديگر ب‏آنجا نتابيد؟ فرمود در همان دريائى كه خداوند براى بنى اسرائيل و قوم موسى شكافت عرض كرد پروردگار تو حمل ميكند تا حمل مى‏شود فرمود پروردگار من عز و جل با قدرت و نيروى خود همه چيز را حمل ميكند و هيچ چيز نتواند او را حمل نمايد عرض كرد پس معنى آيه كه ميفرمايد عرش پروردگار تو را در اين روز هشت تن حمل ميكنند چيست؟ فرمود اى يهودى آيا ندانسته‏اى كه آنچه در آسمانهاست و آنچه كه در زمين است و آنچه كه در ميان آن دو است و آنچه كه در زير خاك است همه از آن خداست پس همه چيز بر روى خاك است و خاك بر قدرت استوار است و قدرت همه چيز را حمل ميكند عرض كرد بهشت كجا است و دوزخ كجا؟ اما بهشت در آسمان است و اما دوزخ بر روى زمين عرض كرد روى پروردگار تو بچه سو است على عليه السّلام بمن فرمود اى پسر عباس آتشى و هيزمى براى من بياور من آتش و هيزم به نزد او آوردم پس آن حضرت هيزم را آتش زد و گفت اى يهودى روى اين آتش بكدام سو است يهودى گفت من روئى براى آن نمى‏بينم فرمود پروردگار من عز و جل بدين گونه است و مشرق و مغرب از آن اوست هر جا رو كنيد همان جا مورد توجه خداست عرض كرد آن دو كه شاهدند چيست؟ فرمود آسمانها و زمين كه يك ساعت از نظر غايب نميشوند گفت آن دو كه غايبند چيست فرمود مرگ و زندگى كه آن دو را نميشود ديد عرض كرد آن دو كه با هم دشمنند چيست؟ فرمود شب و روز عرض كرد يك چيست؟ فرمود خداى عز و جل عرض كرد و چيست؟ فرمود آدم و حوا عرض كرد سه چيست؟ فرمود دروغى كه نصارى بر خداى عز و جل بستند و گفتند خدا سومين از سه تا است با اينكه خداوند همسر و فرزندى ندارد عرض كرد چهار چيست؟ فرمود قرآن و زبور و تورات و انجيل عرض كرد پنج چيست فرمود پنج نمازى كه واجب شده است. عرض كرد شش چيست؟ فرمود خداوند آسمان‏ها و زمين را و آنچه كه در ميان آن است در شش روز آفريد عرض كرد هفت چيست؟ فرمود هفت در دوزخ كه بر روى هم بسته مى‏شود عرض كرد هشت چيست؟ فرمود هشت در بهشت عرض كرد نه چيست؟ فرمود نه خانواده (قوم صالح) در روى زمين كه فساد ميكردند و اصلاح نمى‏كردند. عرض كرد ده چيست؟ فرمود ده روز از ده عرض كرد يازده چيست؟ فرمود گفتار يوسف بپدرش كه اى پدر يازده ستاره و آفتاب و ماه را ديدم كه بر من سجده ميكردند عرض كرد دوازده چيست؟ فرمود ماههاى سال عرض كرد بيست چيست فرمود فروش يوسف به بيست درهم عرض كرد سى چيست؟ فرمود سى روز ماه رمضان كه روزه‏اش واجب است بر هر مؤمنى مگر اينكه بيمار باشد يا مسافر عرض كرد چهل چيست؟ فرمود ميقات موسى كه سى شب بود كه خداوند ده روز ب‏آن افزود و چهل شب تمام شد عرض كرد پنجاه چيست؟ فرمود نوح در ميان قومش هزار سال ماند بجز پنجاه سال عرض كرد شصت چيست؟ فرمود گفتار خداى عز و جل در كفاره ظهار كه ميفرمايد هر كس نتواند پس بايد بشصت مسكين طعام بدهد يعنى اگر دو ماه روزه پى در پى نتواند بگيرد عرض كرد هفتاد چيست؟
فرمود موسى از قوم خودش هفتاد نفر انتخاب كرد براى ميقات خداى عز و جل عرض كرد هشتاد چيست ؟
فرمود نام دهى است در جزيره كه نوح از آنجا سوار كشتى شد و كشتى بر جودى نشست و خداوند قوم نوح را برق نمود عرض كرد نود چيست فرمود همانا كشتى نوح است كه پر بود و نوح در آن براى جانوران خانه نود ساخت عرض كرد صد چيست ؟ فرمود عمر داود شصت سال بود و آدم چهل سال از عمر خود را به او بخشيد و چون هنگام مرگ آدم فرا رسيد بخشش خود را انكار كرد و نژاد او نيز انكار كردن را به ارث بردند پس ‍ يهودى عرض كرد اى جوان محمد را براى من توصيف كن همچنان كه گويى بچشم مى بينم تا هم اكنون باو ايمان بياورم امير المؤمنين گريه كرد سپس فرمود اى يهودى اندوههاى مرا بر انگيختى دوست من رسول خدا شخصى بود پيشانى بلند ابروان پيوسته سياه چشم گونه هاى صورتش ‍ بدون برآمدگى بينيش كشيده نازك لب پر ريش دندانهاى جلو درخشان گردنش هم چون تنگ نقره بود خط موئى از سينه تا ناف كشيده شده بود همچون شاخه كافور و جز آن در بدنش موئى نبود نه زياد بلند بالا بود و نه كوتاه قد چون با مردم راه ميرفت نورش آنان را فرا مى گرفت و چون قدم بر ميداشت گوئى پا از سنگ مى كند و يا از شيبى سرازير ميگردد دو كعبش كرد بود و دو قدمش نازك بود ميان باريك بود عمامه اش صحاب نام داشت و شمشير از ذو الفقار و استر سواريش دلدل و دراز گوشش رونده مانند آهو و شترش ماده شتر رام نشده و اسبش لزاز و تازيانه اش ممشوق و حضرتش از همه كس بمردم مهربان تر بود و از همه كس بمردم دلسوزتر ميان دو شانه اش ‍ مهر نبوت بود كه بر آن مهر دو سطر نوشته شده بود اما سطر اول لا اله الا اللّه و سطر دوم محمد رسول اللّه اين بود صفت پيغمبر اى يهودى پس آن دو يهودى گفتند شهادت ميدهيم ما كه خدائى جز خداى يكتا نيست و اينكه محمد فرستاده اوست و تو جانشين بر حق محمد هستى پس هر دو اسلام پذيرفتند و مسلمان خوبى شدند و ملازم خدمت امير المؤمنين بودند و با آن حضرت بودند تا واقعه جمل پيش آمد در ركاب آن حضرت به بصره رفتند يكى از آن دو تن در جنگ جمل كشته شد و ديگرى ماند تا در ركاب حضرت به صفين رفت و آنجا كشته شد.


99 بخش

2 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ يَحْيَى عَنْ أَبِيهِ رَفَعَهُ إِلَى بَعْضِ الصَّادِقِينَ مِنْ آلِ مُحَمَّدٍ ع قَالَ جَاءَ رَجُلَانِ مِنْ يَهُودِ خَيْبَرَ وَ مَعَهُمَا التَّوْرَاةُ مَنْشُورَةً يُرِيدَانِ النَّبِيَّ ص فَوَجَدَاهُ قَدْ قُبِضَ فَأَتَيَا أَبَا بَكْرٍ فَقَالا إِنَّا قَدْ جِئْنَا نُرِيدُ النَّبِيَّ لِنَسْأَلَهُ عَنْ مَسْأَلَةٍ فَوَجَدْنَاهُ قَدْ قُبِضَ فَقَالَ وَ مَا مَسْأَلَتُكُمَا قَالا أَخْبِرْنَا عَنِ الْوَاحِدِ وَ الِاثْنَيْنِ وَ الثَّلَاثِ وَ الْأَرْبَعَةِ وَ الْخَمْسَةِ وَ السِّتَّةِ وَ السَّبْعَةِ وَ الثَّمَانِيَةِ وَ التِّسْعَةِ وَ الْعَشَرَةِ وَ الْعِشْرِينَ وَ الثَّلَاثِينَ وَ الْأَرْبَعِينَ وَ الْخَمْسِينَ وَ السِّتِّينَ وَ السَّبْعِينَ وَ الثَّمَانِينَ وَ التِّسْعِينَ وَ الْمِائَةِ فَقَالَ لَهُمَا أَبُو بَكْرٍ مَا عِنْدِي فِي هَذَا شَيْءٌ ائْتِيَا عَلِيَّ بْنَ أَبِي طَالِبٍ قَالَ فَأَتَيَاهُ فَقَصَّا عَلَيْهِ الْقِصَّةَ مِنْ أَوَّلِهَا وَ مَعَهُمَا التَّوْرَاةُ مَنْشُورَةً فَقَالَ لَهُمَا أَمِيرُ الْمُؤْمِنِينَ ع إِنْ أَنَا أَخْبَرْتُكُمَا بِمَا تَجِدَانِهِ عِنْدَكُمَا تُسْلِمَانِ قَالا نَعَمْ قَالَ أَمَّا الْوَاحِدُ فَهُوَ اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَمَّا الِاثْنَانِ فَهُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ لا تَتَّخِذُوا إِلهَيْنِ اثْنَيْنِ إِنَّما هُوَ إِلهٌ واحِدٌ وَ أَمَّا الثَّلَاثَةُ وَ الْأَرْبَعَةُ وَ الْخَمْسَةُ وَ السِّتَّةُ وَ السَّبْعَةُ وَ الثَّمَانِيَةُ فَهُنَّ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ فِي أَصْحَابِ الْكَهْفِ سَيَقُولُونَ ثَلاثَةٌ رابِعُهُمْ كَلْبُهُمْ وَ يَقُولُونَ خَمْسَةٌ سادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَ يَقُولُونَ سَبْعَةٌ وَ ثامِنُهُمْ كَلْبُهُمْ وَ أَمَّا التِّسْعَةُ فَهُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ كانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَ لا يُصْلِحُونَ وَ أَمَّا الْعَشَرَةُ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ تِلْكَ عَشَرَةٌ كامِلَةٌ وَ أَمَّا الْعِشْرُونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَ أَمَّا الثَّلَاثُونَ وَ الْأَرْبَعُونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ واعَدْنا مُوسى ثَلاثِينَ لَيْلَةً وَ أَتْمَمْناها بِعَشْرٍ فَتَمَّ مِيقاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً
وَ أَمَّا الْخَمْسُونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي يَوْمٍ كانَ مِقْدارُهُ خَمْسِينَ أَلْفَ سَنَةٍ وَ أَمَّا السِّتُّونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعامُ سِتِّينَ مِسْكِيناً وَ أَمَّا السَّبْعُونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ اخْتارَ مُوسى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيق اتِنا وَ أَمَّا الثَّمَانُونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ الَّذِينَ يَرْمُونَ الْمُحْصَناتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَداءَ فَاجْلِدُوهُمْ ثَمانِينَ جَلْدَةً وَ أَمَّا التِّسْعُونَ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ إِنَّ هذا أَخِي لَهُ تِسْعٌ وَ تِسْعُونَ نَعْجَةً وَ أَمَّا الْمِائَةُ فَقَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِي كِتَابِهِ الزّانِيَةُ وَ الزّانِي فَاجْلِدُوا كُلَّ واحِدٍ مِنْهُما مِائَةَ جَلْدَةٍ قَالَ فَأَسْلَمَ الْيَهُودِيَّانِ عَلَى يَدَيْ أَمِيرِ الْمُؤْمِنِينَ ع
2- يكى از صادقان آل محمد مى فرمايد دو تن از يهوديان خيبر كه تورات را گشوده با خود داشتند بقصه ملاقات پيغمبر آمدند وقتى آمدند ديدند پيغمبر از دنيا رفته پس به نزد ابى بكر آمدند و گفتند ما آمده بوديم و مقصود ما ديدار پيغمبر بود تا از او سؤ الى بكنيم اكنون مى بينيم كه او از دنيا رفته ابو بكر گفت سؤ ال شما چيست ؟ گفتند ما را خبر ده از يكى و دو سه و چهار و پنج و شش و هفت و هشت و نه و ده و بيست و سى و چهل و پنجاه و شصت و هفتاد و هشتاد و نود و صد ابو بكر گفت در اين باره چيزى نزد من نيست بخدمت على ابن ابى طالب برسيد راوى گويد به نزد آن حضرت آمدند و جريان را از اول تا آخر عرض كردند و تورات را هم چنان گشاده به همراه داشته امير المؤمنين به آنان فرمود اگر پاسخ اين پرسش ها را آن چنان كه خودتان ميدانيد بگويم اسلام را خواهيد پذيرفت ؟ عرض كردند آرى اما يك او خداى يكتا است كه شريك ندارد.
و اما دو فرموده خداى عز و جل است (سوره نحل آيه 51) دو خدا براى خود نگيريد كه خدا فقط يكى است .
و اما سه و چهار و پنج و شش و هفت و هشت فرموده خداى عز و جل است در قرآنش در باره اصحاب كهف (سوره كهف آيه 22 گويند كه اصحاب كهف سه نفر بودند كه چهارميشان سگ آنان است و گويند پنج نفرند ششمى آنان سگشان است و اين گفتارشان سگ به تاريكى انداختن است و ميگويند كه هفت نفر بودند و هشتمى آنان سگشان است .
و اما نه فرمايش خداى عز و جل است در قرآن است (سوره نمل آيه 48 نه طايفه در شهر بودند كه در زمين فساد ميكردند و اصلاح نمى نمودند).
و اما ده فرموده خداى عز و جل است (سوره بقره آيه 196 اين ده روز تمام و او بيست فرموده خداى عز و جل است (سوره انفال آيه 65 اگر بيست نفر از شما پايدار باشد به دويست نفر پيروز خواهد شد) و او سى و چهل فرموده خداى عز و جل است در قرآن (سوره اعراف آيه 142 ما بموسى سى شب وعده داديم و باده شب ديگر كاملش كرديم تا وعده پروردگارش ‍ چهل شب كامل گرديد).
و اما پنجاه فرموده خداى عز و جل است در قرآنش (سوره معارج آيه 4 در روزى كه اندازه اش پنجاه هزار سال است).
و اما شصت فرموده خداى عز و جل است در قرآنش (سوره مجادله آيه 4 كسى كه نتواند شصت در مانده را طعام دهد).
و اما هفتاد فرمايش خداى عز و جل است در قرآنش (سوره اعراف آيه 55 موسى از ميان قوم خود هفتاد نفر براى وعده گاه ما برگزيد).
و اما هشتاد فرموده خداى عز و جل است در قرآنش (سوره نور آيه 4 آنان كه زنان شوهر در را متهم بزنا ميكنند و چهار نفر گواه بر گفتار خود ندارند هشتاد تازيانه به آنان بزنيد).
و اما نود فرموده خداى عز و جل است در قرآنش (سوره ص آيه 23 اين برادر من است كه نود و نه گوسفند دارد).
و اما صد فرموده خداى عز و جل است در قرآنش (سوره نور آيه 2 هر زن زناكار و مرد زنا كار را به هر يك صد تازيانه بزنيد) راوى گويد هر دو يهودى بدست امير المؤمنين اسلام پذيرفتند.

پيغمبر يك صد و بيست بار به آسمان بالا رفت
 عرج النبي ص إلى السماء مائة و عشرين مرة
3 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ مَتِّيلٍ الدَّقَّاقُ قَالَ حَدَّثَنَا سَلَمَةُ بْنُ الْخَطَّابِ عَنْ مَنِيعِ بْنِ الْحَجَّاجِ عَنْ يُونُسَ عَنْ صَبَّاحٍ الْمُزَنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ عَرَجَ النَّبِيُّ ص مِائَةً وَ عِشْرِينَ مَرَّةً مَا مِنْ مَرَّةٍ إِلَّا وَ قَدْ أَوْصَى اللَّهُ عَزَّ وَ جَلَّ فِيهَا النَّبِيَّ ص بِالْوَلَايَةِ لِعَلِيٍّ وَ الْأَئِمَّةِ ع أَكْثَرَ مِمَّا أَوْصَاهُ بِالْفَرَائِضِ
3: امام صادق عليه السّلام فرموده پيغمبر يك صد و بيست بار معراج فرمود و هيچ باز نشد مگر اينكه خداى عز و جل او را به ولايت على و امامان توصيه فرمود بيش از آنكه به واجبات توصيه مى فرمود.

ميوه يك صد و بيست نوع است
 الفاكهة مائة و عشرون لونا
4 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ جَمِيعاً عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمَّا أَهْبَطَ اللَّهُ عَزَّ وَ جَلَّ آدَمَ ع مِنَ الْجَنَّةِ أَهْبَطَ مَعَهُ عِشْرِينَ وَ مِائَةَ قَضِيبٍ مِنْهَا أَرْبَعُونَ مَا يُؤْكَلُ دَاخِلُهَا وَ خَارِجُهَا وَ أَرْبَعُونَ مِنْهَا مَا يُؤْكَلُ دَاخِلُهَا وَ يُرْمَى بِخَارِجِهَا وَ أَرْبَعُونَ مِنْهَا مَا يُؤْكَلُ خَارِجُهَا وَ يُرْمَى بِدَاخِلِهَا وَ غِرَارَةٌ فِيهَا بَزْرُ كُلِّ شَيْءٍ
4- امام صادق عليه السّلام فرمود: چون خداى عز و جل آدم را از بهشت فرود آورد يك صد و بيست شاخه با او فرو فرستاد كه چهل شاخه از آن ميوه اش خوردنى است چه اندرونش و چه بيرونش و چهل شماره از آن ميوه اش . اندرونش خوردنى است ولى بيرونش دور انداخته مى شود و چهل شماره از آن ميوه ايست كه بيرونش خوردنى است و اندرونش دور انداخته مى شود و همراه آدم جوالى بود كه تخم هر چيزى در آن بود.

اهل بهشت يك صد و بيست صنفند
 أهل الجنة عشرون و مائة صنف
5 حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ جَعْفَرٍ الْبُنْدَارُ الشَّافِعِيُّ بِفَرْغَانَةَ قَالَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْحَمَّادِيُّ قَالَ حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ قَالَ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الْقَوَارِيرِيُّ قَالَ حَدَّثَنَا مُؤَمِّلُ بْنُ إِسْمَاعِيلَ قَالَ حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ أَهْلُ الْجَنَّةِ عِشْرُونَ وَ مِائَةُ صِنْفٍ هَذِهِ الْأُمَّةُ مِنْهَا ثَمَانُونَ صِنْفاً
5- رسول خدا (ص) فرمود: اهل بهشت يك صد و بيست صنف ميباشند كه هشتاد صنف آن از اين امت است .

هر كس قرآن را حفظ كند ساليانه دويست دينار از بيت المال حقوق دارد
 من حفظ القرآن فله في كل سنة مائتا دينار في بيت المال
6 حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الْبَزَّازُ قَالَ أَخْبَرَنِي أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَمَّوَيْهِ قَالَ أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الرَّازِيُّ قَالَ حَدَّثَنَا الْعَبَّاسُ بْنُ حَمْزَةَ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ قَالَ حَدَّثَنَا الرَّبِيعُ بْنُ بَدْرٍ عَنْ أَبِي الْأَشْهَبِ النَّخَعِيِّ قَالَ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع مَنْ دَخَلَ فِي الْإِسْلَامِ طَائِعاً وَ قَرَأَ الْقُرْآنَ ظَاهِراً فَلَهُ فِي كُلِّ سَنَةٍ مِائَتَا دِينَارٍ فِي بَيْتِ مَالِ الْمُسْلِمِينَ إِنْ مُنِعَ فِي الدُّنْيَا أَخَذَهَا يَوْمَ الْقِيَامَةِ وَافِيَةً أَحْوَجَ مَا يَكُونُ إِلَيْهَا
6- امير المؤمنين عليه السّلام فرمود: كسى كه بميل خودش دين اسلام را پذيرفت و قرآن تلاوت كرد ساليانه دويست دينار از صندوق دارائى مسلمانان حقوق دريافت ميكند و اگر در دنيا حقوقش پرداخت نشد روز قيامت كه نيازمندتر است ب آن حقوق خود را تماماً دريافت خواهد كرد.

سال سيصد و شصت روز است
 السنة ثلاثمائة و ستون يوما
7 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ يَقْطِينٍ عَنْ بَكْرِ بْنِ عَلِيِّ بْنِ عَبْدِ الْعَزِيزِ عَنْ أَبِيهِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ السَّنَةِ كَمْ يَوْماً هِيَ قَالَ ثَلَاثُمِائَةٍ وَ سِتُّونَ يَوْماً مِنْهَا سِتَّةُ أَيَّامٍ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ فِيهَا الدُّنْيَا فَطُرِحَتْ مِنْ أَصْلِ السَّنَةِ فَصَارَتِ السَّنَةُ ثَلَاثَمِائَةٍ وَ أَرْبَعَةً وَ خَمْسِينَ يَوْماً يُسْتَحَبُّ أَنْ يَطُوفَ الرَّجُلُ فِي مُقَامِهِ بِمَكَّةَ عَدَدَ أَيَّامِ السَّنَةِ ثَلَاثَمِائَةٍ وَ سِتِّينَ أُسْبُوعاً فَإِنْ لَمْ يَقْدِرْ عَلَى ذَلِكَ طَافَ ثَلَاثَمِائَةٍ وَ سِتِّينَ شَوْطاً
7- على بن عبد العزيز گويد: از امام صادق سال را پرسيدم كه چند روز است فرمود سيصد و شصت روز است در شش روز از آن خداى عز و جل دنيا را آفريد و آن شش روز از سال كم شد و سال سيصد پنجاه و چهار روز گرديد كه مستحب است كسى كه مكه ميرود در مدتى كه در مكه است بشماره روزهاى سال سيصد و شصت طواف كامل نمايد و اگر آن را نتوانست سيصد و شصت شوط طواف كند.
8 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَبَانٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُسْتَحَبُّ أَنْ تَطُوفَ ثَلَاثَمِائَةٍ وَ سِتِّينَ أُسْبُوعاً عَدَدَ أَيَّامِ السَّنَةِ فَإِنْ لَمْ تَسْتَطِعْ فَمَا قَدَرْتَ عَلَيْهِ مِنَ الطَّوَافِ
8- امام صادق عليه السّلام فرمود: مستحب است كه سيصد و شصت طواف هفت شوطى بشماره روزهاى سال بجا بياورى و اگر نتوانستى هر چه ميتوانى طواف كن .


100 بخش

خصال من شرائع الدين (خصلت هائى از قوانين دين)
9 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ الْعِجْلِيُّ وَ أَحْمَدُ بْنُ الْحَسَنِ الْقَطَّانُ وَ مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامٍ الْمُكَتِّبُ وَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّائِغُ وَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ قَالَ حَدَّثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ع قَالَ هَذِهِ شَرَائِعُ الدِّينِ لِمَنْ أَرَادَ أَنْ يَتَمَسَّكَ بِهَا وَ أَرَادَ اللَّهُ هُدَاهُ إِسْبَاغُ الْوُضُوءِ كَمَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ فِي كِتَابِهِ النَّاطِقِ غَسْلُ الْوَجْهِ وَ الْيَدَيْنِ إِلَى الْمِرْفَقَيْنِ وَ مَسْحُ الرَّأْسِ وَ الْقَدَمَيْنِ إِلَى الْكَعْبَيْنِ مَرَّةً مَرَّةً وَ مَرَّتَانِ جَائِزٌ وَ لَا يَنْقُضُ الْوُضُوءَ إِلَّا الْبَوْلُ وَ الرِّيحُ وَ النَّوْمُ وَ الْغَائِطُ وَ الْجَنَابَةُ وَ مَنْ مَسَحَ عَلَى الْخُفَّيْنِ فَقَدْ خَالَفَ اللَّهَ وَ رَسُولَهُ وَ كِتَابَهُ وَ وُضُوؤُهُ لَمْ يَتِمَّ وَ صَلَاتُهُ غَيْرُ مُجْزِيَةٍ وَ الْأَغْسَالُ مِنْهَا غُسْلُ الْجَنَابَةِ وَ الْحَيْضِ وَ غُسْلُ الْمَيِّتِ وَ غُسْلُ مَنْ مَسَّ الْمَيِّتَ بَعْدَ مَا يَبْرُدُ وَ غُسْلُ مَنْ غَسَّلَ الْمَيِّتَ وَ غُسْلُ يَوْمِ الْجُمُعَةِ وَ غُسْلُ الْعِيدَيْنِ وَ غُسْلُ دُخُولِ مَكَّةَ وَ غُسْلُ دُخُولِ الْمَدِينَةِ وَ غُسْلُ الزِّيَارَةِ وَ غُسْلُ الْإِحْرَامِ وَ غُسْلُ يَوْمِ عَرَفَةَ وَ غُسْلُ لَيْلَةِ سَبْعَ عَشْرَةَ مِنْ شَهْرِ رَمَضَانَ وَ غُسْلُ لَيْلَةِ تِسْعَ عَشْرَةَ مِنْ شَهْرِ رَمَضَانَ وَ غُسْلُ لَيْلَةِ إِحْدَى وَ عِشْرِينَ وَ لَيْلَةِ ثَلَاثٍ وَ عِشْرِينَ مِنْهُ أَمَّا الْفَرْضُ فَغُسْلُ الْجَنَابَةِ وَ غُسْلُ الْجَنَابَةِ وَ الْحَيْضِ وَاحِدٌ وَ صَلَاةُ الْفَرِيضَةِ الظُّهْرُ أَرْبَعُ رَكَعَاتٍ وَ الْعَصْرُ أَرْبَعُ رَكَعَاتٍ وَ الْمَغْرِبُ ثَلَاثُ رَكَعَاتٍ وَ الْعِشَاءُ الاْخِرَةُ أَرْبَعُ رَكَعَاتٍ وَ الْفَجْرُ رَكْعَتَانِ فَجُمْلَةُ الصَّلَاةِ الْمَفْرُوضَةِ سَبْعَ عَشْرَةَ رَكْعَةً وَ السُّنَّةُ أَرْبَعٌ وَ ثَلَاثُونَ رَكْعَةً مِنْهَا أَرْبَعُ رَكَعَاتٍ بَعْدَ الْمَغْرِبِ لَا تَقْصِيرَ فِيهَا فِي السَّفَرِ وَ الْحَضَرِ وَ رَكْعَتَانِ مِنْ جُلُوسٍ بَعْدَ الْعِشَاءِ الاْخِرَةِ تُعَدَّانِ بِرَكْعَةٍ وَ ثَمَانُ رَكَعَاتٍ فِي السَّحَرِ وَ هِيَ صَلَاةُ اللَّيْلِ وَ الشَّفْعُ رَكْعَتَانِ وَ الْوَتْرُ رَكْعَةٌ وَ رَكْعَتَا الْفَجْرِ بَعْدَ الْوَتْرِ وَ ثَمَانُ رَكَعَاتٍ قَبْلَ الظُّهْرِ وَ ثَمَانُ رَكَعَاتٍ قَبْلَ الْعَصْرِ وَ الصَّلَاةُ يُسْتَحَبُّ فِي أَوَّلِ الْأَوْقَاتِ وَ فَضْلُ الْجَمَاعَةِ عَلَى الْفَرْدِ بِأَرْبَعَةٍ وَ عِشْرِينَ وَ لَا صَلَاةَ خَلْفَ الْفَاجِرِ وَ لَا يُقْتَدَى إِلَّا بِأَهْلِ الْوَلَايَةِ وَ لَا يُصَلَّى فِي جُلُودِ الْمَيْتَةِ وَ إِنْ دُبِغَتْ سَبْعِينَ مَرَّةً وَ لَا فِي جُلُودِ السِّبَاعِ وَ لَا يُسْجَدُ إِلَّا عَلَى الْأَرْضِ أَوْ مَا أَنْبَتَتِ الْأَرْضُ إِلَّا الْمَأْكُولَ وَ الْقُطْنَ وَ الْكَتَّانَ وَ يُقَالُ فِي افْتِتَاحِ الصَّلَاةِ تَعَالَى عَرْشُكَ وَ لَا يُقَالُ تَعَالَى جَدُّكَ وَ لَا يُقَالُ فِي التَّشَهُّدِ الْأَوَّلِ السَّلَامُ عَلَيْنَا وَ عَلَى عِبَادِ اللَّهِ الصَّالِحِينَ لِأَنَّ تَحْلِيلَ الصَّلَاةِ هُوَ التَّسْلِيمُ وَ إِذَا قُلْتَ هَذَا فَقَدْ سَلَّمْتَ وَ التَّقْصِيرُ فِي ثَمَانِيَةِ فَرَاسِخَ وَ هُوَ بَرِيدَانِ وَ إِذَا قَصَّرْتَ أَفْطَرْتَ وَ مَنْ لَمْ يُقَصِّرْ فِي السَّفَرِ لَمْ تُجْزِئْ صَلَاتُهُ لِأَنَّهُ قَدْ زَادَ فِي فَرْضِ اللَّهِ عَزَّ وَ جَلَّ وَ الْقُنُوتُ فِي جَمِيعِ الصَّلَوَاتِ سُنَّةٌ وَاجِبَةٌ فِي الرَّكْعَةِ الثَّانِيَةِ قَبْلَ الرُّكُوعِ وَ بَعْدَ الْقِرَاءَةِ وَ الصَّلَاةُ عَلَى الْمَيِّتِ خَمْسُ تَكْبِيرَاتٍ فَمَنْ نَقَصَ مِنْهَا فَقَدْ خَالَفَ السُّنَّةَ وَ الْمَيِّتُ يُسَلُّ مِنْ قِبَلِ رِجْلَيْهِ سَلًّا وَ الْمَرْأَةُ تُؤْخَذُ بِالْعَرْضِ مِنْ قِبَلِ اللَّحْدِ وَ الْقُبُورُ تُرَبَّعُ وَ لَا تُسَنَّمُ وَ الْإِجْهَارُ بِ بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ فِي الصَّلَاةِ وَاجِبٌ وَ فَرَائِضُ الصَّلَاةِ سَبْعٌ الْوَقْتُ وَ الطَّهُورُ وَ التَّوَجُّهُ وَ الْقِبْلَةُ وَ الرُّكُوعُ وَ السُّجُودُ وَ الدُّعَاءُ وَ الزَّكَاةُ فَرِيضَةٌ وَاجِبَةٌ عَلَى كُلِّ مِائَتَيْ دِرْهَمٍ خَمْسَةُ دَرَاهِمَ وَ لَا تَجِبُ فِيمَا دُونَ ذَلِكَ مِنَ الْفِضَّةِ وَ لَا تَجِبُ عَلَى مَالٍ زَكَاةٌ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ مِنْ يَوْمَ مَلَكَهُ صَاحِبُهُ وَ لَا يَحِلُّ أَنْ تُدْفَعَ الزَّكَاةُ إِلَّا إِلَى أَهْلِ الْوَلَايَةِ وَ الْمَعْرِفَةِ وَ يَجِبُ عَلَى الذَّهَبِ الزَّكَاةُ إِذَا بَلَغَ عِشْرِينَ مِثْقَالًا فَيَكُونُ فِيهِ نِصْفُ دِينَارٍ وَ تَجِبُ عَلَى الْحِنْطَةِ وَ الشَّعِيرِ وَ التَّمْرِ وَ الزَّبِيبِ إِذَا بَلَغَ خَمْسَةَ أَوْسَاقٍ الْعُشْرُ إِنْ كَانَ سُقِيَ سَيْحاً وَ إِنْ سُقِيَ بِالدَّوَالِي فَعَلَيْهِ نِصْفُ الْعُشْرِ وَ الْوَسْقُ سِتُّونَ صَاعاً وَ الصَّاعُ أَرْبَعَةُ أَمْدَادٍ وَ تَجِبُ عَلَى الْغَنَمِ الزَّكَاةُ إِذَا بَلَغَتْ أَرْبَعِينَ شَاةً وَ تَزِيدُ وَاحِدَةٌ فَتَكُونُ فِيهَا شَاةٌ إِلَى عِشْرِينَ وَ مِائَةٍ فَإِنْ زَادَتْ وَاحِدَةٌ فَفِيهَا شَاتَانِ إِلَى مِائَتَيْنِ فَإِنْ زَادَتْ وَاحِدَةٌ فَفِيهَا ثَلَاثُ شِيَاهٍ إِلَى ثَلَاثِمِائَةٍ وَ بَعْدَ ذَلِكَ يَكُونُ فِي كُلِّ مِائَةِ شَاةٍ شَاةٌ وَ تَجِبُ عَلَى الْبَقَرِ الزَّكَاةُ إِذَا بَلَغَتْ ثَلَاثِينَ بَقَرَةً تَبِيعَةً حَوْلِيَّةً فَيَكُونُ فِيهَا تَبِيعٌ حَوْلِيٌّ إِلَى أَنْ تَبْلُغَ أَرْبَعِينَ بَقَرَةً ثُمَّ يَكُونُ فِيهَا مُسِنَّةٌ إِلَى سِتِّينَ فَإِذَا بَلَغَتْ سِتِّينَ فَفِيهَا تَبِيعَتَانِ إِلَى سَبْعِينَ ثُمَّ فِيهَا تَبِيعَةٌ وَ مُسِنَّةٌ إِلَى ثَمَانِينَ وَ إِذَا بَلَغَتْ ثَمَانِينَ فَتَكُونُ فِيهَا مُسِنَّتَانِ إِلَى تِسْعِينَ ثُمَّ يَكُونُ فِيهَا ثَلَاثُ تَبَايِعَ ثُمَّ بَعْدَ ذَلِكَ يَكُونُ فِي كُلِّ ثَلَاثِينَ بَقَرَةً تَبِيعٌ وَ فِي كُلِّ أَرْبَعِينَ مُسِنَّةٌ وَ تَجِبُ عَلَى الْإِبِلِ الزَّكَاةُ إِذَا بَلَغَتْ خَمْساً فَيَكُونُ فِيهَا شَاةٌ فَإِذَا بَلَغَتْ عَشَرَةً فَشَاتَانِ فَإِذَا بَلَغَتْ خَمْسَ عَشْرَةَ فَثَلَاثُ شِيَاهٍ فَإِذَا بَلَغَتْ عِشْرِينَ فَأَرْبَعُ شِيَاهٍ فَإِذَا بَلَغَتْ خَمْساً وَ عِشْرِينَ فَخَمْسُ شِيَاهٍ فَإِذَا زَادَتْ وَاحِدَةٌ فَفِيهَا بِنْتُ مَخَاضٍ فَإِذَا بَلَغَتْ خَمْساً وَ ثَلَاثِينَ وَ زَادَتْ وَاحِدَةٌ فَفِيهَا ابْنَةُ لَبُونٍ فَإِذَا بَلَغَتْ خَمْساً وَ أَرْبَعِينَ وَ زَادَتْ وَاحِدَةٌ فَفِيهَا حِقَّةٌ فَإِذَا بَلَغَتْ سِتِّينَ وَ زَادَتْ وَاحِدَةٌ فَفِيهَا جَذَعَةٌ إِلَى ثَمَانِينَ فَإِنْ زَادَتْ وَاحِدَةٌ فَفِيهَا ثَنِيٌّ إِلَى تِسْعِينَ فَإِذَا بَلَغَتْ تِسْعِينَ فَفِيهَا ابْنَتَا لَبُونٍ فَإِنْ زَادَتْ وَاحِدَةٌ إِلَى عِشْرِينَ وَ مِائَةٍ فَفِيهَا حِقَّتَانِ طَرُوقَتَا الْفَحْلِ فَإِذَا كَثُرَتِ الْإِبِلُ فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ وَ فِي كُلِّ خَمْسِينَ حِقَّةٌ وَ يَسْقُطُ الْغَنَمُ بَعْدَ ذَلِكَ وَ يُرْجَعُ إِلَى أَسْنَانِ الْإِبِلِ وَ زَكَاةُ الْفِطْرَةِ وَاجِبَةٌ عَلَى كُلِّ رَأْسٍ صَغِيرٍ أَوْ كَبِيرٍ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى أَرْبَعَةُ أَمْدَادٍ مِنَ الْحِنْطَةِ وَ الشَّعِيرِ وَ التَّمْرِ وَ الزَّبِيبِ وَ هُوَ صَاعٌ تَامٌّ وَ لَا يَجُوزُ دَفْعُ ذَلِكَ أَجْمَعَ إِلَّا إِلَى أَهْلِ الْوَلَايَةِ وَ الْمَعْرِفَةِ وَ أَكْثَرُ أَيَّامِ الْحَيْضِ عَشَرَةُ أَيَّامٍ وَ أَقَلُّهَا ثَلَاثَةُ أَيَّامٍ وَ الْمُسْتَحَاضَةُ تَغْتَسِلُ وَ تَحْتَشِي وَ تُصَلِّي وَ الْحَائِضُ تَتْرُكُ الصَّلَاةَ وَ لَا تَقْضِيهَا وَ تَتْرُكُ الصَّوْمَ وَ تَقْضِيهِ وَ صِيَامُ شَهْرِ رَمَضَانَ فَرِيضَةٌ يُصَامُ لِرُؤْيَتِهِ وَ يُفْطَرُ لِرُؤْيَتِهِ وَ لَا يُصَلَّى التَّطَوُّعُ فِي جَمَاعَةٍ لِأَنَّ ذَلِكَ بِدْعَةٌ وَ كُلُّ بِدْعَةٍ ضَلَالَةٌ وَ كُلُّ ضَلَالَةٍ فِي النَّارِ وَ صَوْمُ ثَلَاثَةِ أَيَّامٍ فِي كُلِّ شَهْرٍ سُنَّةٌ وَ هُوَ صَوْمُ خَمِيسَيْنِ بَيْنَهُمَا أَرْبِعَاءُ الْخَمِيسُ الْأَوَّلُ فِي الْعَشْرِ الْأَوَّلِ وَ الْأَرْبِعَاءُ مِنَ الْعَشْرِ الْأَوْسَطِ وَ الْخَمِيسُ مِنَ الْعَشْرِ الْأَخِيرِ وَ صَوْمُ شَعْبَانَ حَسَنٌ لِمَنْ صَامَهُ لِأَنَّ الصَّالِحِينَ قَدْ صَامُوهُ أَوْ رَغَّبُوا فِيهِ وَ كَانَ رَسُولُ اللَّهِ ص يَصِلُ شَعْبَانَ بِشَهْرِ رَمَضَانَ وَ الْفَائِتُ مِنْ شَهْرِ رَمَضَانَ إِنْ قُضِيَ مُتَفَرِّقاً جَازَ وَ إِنْ قُضِيَ مُتَتَابِعاً فَهُوَ أَفْضَلُ وَ حِجُّ الْبَيْتِ وَاجِبٌ لِ مَنِ اسْتَطاعَ إِلَيْهِ سَبِيلًا وَ هُوَ الزَّادُ وَ الرَّاحِلَةُ مَعَ صِحَّةِ الْبَدَنِ وَ أَنْ يَكُونَ لِلْإِنْسَانِ مَا يُخَلِّفُهُ عَلَى عِيَالِهِ وَ مَا يَرْجِعُ إِلَيْهِ بَعْدَ حَجِّهِ وَ لَا يَجُوزُ الْحَجُّ إِلَّا تَمَتُّعاً وَ لَا يَجُوزُ الْقِرَانُ وَ الْإِفْرَادُ إِلَّا لِمَنْ كَانَ أَهْلُهُ حاضِرِي الْمَسْجِدِ الْحَرامِ وَ لَا يَجُوزُ الْإِحْرَامُ قَبْلَ بُلُوغِ الْمِيقَاتِ وَ لَا يَجُوزُ تَأْخِيرُهُ عَنِ الْمِيقَاتِ إِلَّا لِمَرَضٍ أَوْ تَقِيَّةٍ وَ قَدْ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ أَتِمُّوا الْحَجَّ وَ الْعُمْرَةَ لِلّهِ وَ تَمَامُهَا اجْتِنَابُ الرَّفَثِ وَ الْفُسُوقِ وَ الْجِدَالِ فِي الْحَجِّ وَ لَا يُجْزِئُ فِي النُّسُكِ الْخَصِيُّ لِأَنَّهُ نَاقِصٌ وَ يَجُوزُ الْمَوْجُوءُ إِذَا لَمْ يُوجَدْ غَيْرُهُ وَ فَرَائِضُ الْحَجِّ الْإِحْرَامُ وَ التَّلْبِيَةُ الْأَرْبَعُ وَ هِيَ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ إِنَّ الْحَمْدَ وَ النِّعْمَةَ لَكَ وَ الْمُلْكَ لَا شَرِيكَ لَكَ وَ الطَّوَافُ بِالْبَيْتِ لِلْعُمْرَةِ فَرِيضَةٌ وَ رَكْعَتَاهُ عِنْدَ مَقَامِ إِبْرَاهِيمَ ع فَرِيضَةٌ وَ السَّعْيُ بَيْنَ الصَّفَا وَ الْمَرْوَةِ فَرِيضَةٌ وَ طَوَافُ الْحَجِّ فَرِيضَةٌ وَ رَكْعَتَاهُ عِنْدَ الْمَقَامِ فَرِيضَةٌ وَ بَعْدَهُ السَّعْيُ بَيْنَ الصَّفَا وَ الْمَرْوَةِ فَرِيضَةٌ وَ طَوَافُ النِّسَاءِ فَرِيضَةٌ وَ رَكْعَتَاهُ عِنْدَ الْمَقَامِ فَرِيضَةٌ وَ لَا يُسْعَى بَعْدَهُ
بَيْنَ الصَّفَا وَ الْمَرْوَةِ وَ الْوُقُوفُ بِالْمَشْعَرِ فَرِيضَةٌ وَ الْهَدْيُ لِلْمُتَمَتِّعِ فَرِيضَةٌ فَأَمَّا الْوُقُوفُ بِعَرَفَةَ فَهُوَ وَاجِبٌ وَ الْحَلْقُ سُنَّةٌ وَ رَمْيُ الْجِمَارِ سُنَّةٌ وَ الْجِهَادُ وَاجِبٌ مَعَ إِمَامٍ عَادِلٍ وَ مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ وَ لَا يَحِلُّ قَتْلُ أَحَدٍ مِنَ الْكُفَّارِ وَ النُّصَّابِ فِي دَارِ التَّقِيَّةِ إِلَّا قَاتِلٍ أَوْ ساعي ((سَاعٍ فِي فَسَادٍ وَ ذَلِكَ إِذَا لَمْ تَخَفْ عَلَى نَفْسِكَ وَ لَا عَلَى أَصْحَابِكَ وَ اسْتِعْمَالُ التَّقِيَّةِ فِي دَارِ التَّقِيَّةِ وَاجِبٌ وَ لَا حِنْثَ وَ لَا كَفَّارَةَ عَلَى مَنْ حَلَفَ تَقِيَّةً يَدْفَعُ بِذَلِكَ ظُلْماً عَنْ نَفْسِهِ وَ الطَّلَاقُ لِلسُّنَّةِ عَلَى مَا ذَكَرَهُ اللَّهُ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ سُنَّةِ نَبِيِّهِ ص وَ لَا يَجُوزُ طَلَاقٌ لِغَيْرِ السُّنَّةِ وَ كُلُّ طَلَاقٍ يُخَالِفُ الْكِتَابَ فَلَيْسَ بِطَلَاقٍ كَمَا أَنَّ كُلَّ نِكَاحٍ يُخَالِفُ الْكِتَابَ فَلَيْسَ بِنِكَاحٍ وَ لَا يُجْمَعُ بَيْنَ أَكْثَرَ مِنْ أَرْبَعِ حَرَائِرَ وَ إِذَا طُلِّقَتِ الْمَرْأَةُ لِلْعِدَّةِ ثَلَاثَ مَرَّاتٍ لَمْ تَحِلَّ لِلزَّوْجِ حَتّى تَنْكِحَ زَوْجاً غَيْرَهُ وَ قَدْ قَالَ ع اتَّقُوا تَزْوِيجَ الْمُطَلَّقَاتِ ثَلَاثاً فِي مَوْضِعٍ وَاحِدٍ فَإِنَّهُنَّ ذَوَاتُ أَزْوَاجٍ وَ الصَّلَاةُ عَلَى النَّبِيِّ ص وَاجِبَةٌ فِي كُلِّ الْمَوَاطِنِ وَ عِنْدَ الْعُطَاسِ وَ الرِّيَاحِ وَ غَيْرِ ذَلِكَ وَ حُبُّ أَوْلِيَاءِ اللَّهِ وَ الْوَلَايَةُ لَهُمْ وَاجِبَةٌ وَ الْبَرَاءَةُ مِنْ أَعْدَائِهِمْ وَاجِبَةٌ وَ مِنَ الَّذِينَ ظَلَمُوا آلَ مُحَمَّدٍ ع وَ هَتَكُوا حِجَابَهُ فَأَخَذُوا مِنْ فَاطِمَةَ ع فَدَكَ وَ مَنَعُوهَا مِيرَاثَهَا وَ غَصَبُوهَا وَ زَوْجَهَا حُقُوقَهُمَا وَ هَمُّوا بِإِحْرَاقِ بَيْتِهَا وَ أَسَّسُوا الظُّلْمَ وَ غَيَّرُوا سُنَّةَ رَسُولِ اللَّهِ وَ الْبَرَاءَةُ مِنَ النَّاكِثِينَ وَ الْقَاسِطِينَ وَ الْمَارِقِينَ وَاجِبَةٌ وَ الْبَرَاءَةُ مِنَ الْأَنْصَابِ وَ الْأَزْلَامِ أَئِمَّةِ الضَّلَالِ وَ قَادَةِ الْجَوْرِ كُلِّهِمْ أَوَّلِهِمْ وَ آخِرِهِمْ وَاجِبَةٌ وَ الْبَرَاءَةُ مِنْ أَشْقَى الْأَوَّلِينَ وَ الاْخِرِينَ شَقِيقِ عَاقِرِ نَاقَةِ ثَمُودَ قَاتِلِ أَمِيرِ الْمُؤْمِنِينَ ع وَاجِبَةٌ وَ الْبَرَاءَةُ مِنْ جَمِيعِ قَتَلَةِ أَهْلِ الْبَيْتِ ع وَاجِبَةٌ وَ الْوَلَايَةُ لِلْمُؤْمِنِينَ الَّذِينَ لَمْ يُغَيِّرُوا وَ لَمْ يُبَدِّلُوا بَعْدَ نَبِيِّهِمْ ص وَاجِبَةٌ مِثْلِ سَلْمَانَ الْفَارِسِيِّ وَ أَبِي ذَرٍّ الْغِفَارِيِّ وَ الْمِقْدَادِ بْنِ الْأَسْوَدِ الْكِنْدِيِّ وَ عَمَّارِ بْنِ يَاسِرٍ وَ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ وَ حُذَيْفَةَ بْنِ الْيَمَانِ
وَ أَبِي الْهَيْثَمِ بْنِ التَّيِّهَانِ وَ سَهْلِ بْنِ حُنَيْفٍ وَ أَبِي أَيُّوبَ الْأَنْصَارِيِّ وَ عَبْدِ اللَّهِ بْنِ الصَّامِتِ وَ عُبَادَةَ بْنِ الصَّامِتِ وَ خُزَيْمَةَ بْنِ ثَابِتٍ ذِي الشَّهَادَتَيْنِ وَ أَبِي سَعِيدٍ الْخُدْرِيِّ وَ مَنْ نَحَا نَحْوَهُمْ وَ فَعَلَ مِثْلَ فِعْلِهِمْ وَ الْوَلَايَةُ لِأَتْبَاعِهِمْ وَ الْمُقْتَدِينَ بِهِمْ وَ بِهُدَاهُمْ وَاجِبَةٌ وَ بِرُّ الْوَالِدَيْنِ وَاجِبٌ فَإِنْ كَانَا مُشْرِكَيْنِ فَلا تُطِعْهُما وَ لَا غَيْرَهُمَا فِي الْمَعْصِيَةِ فَإِنَّهُ لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ وَ الْأَنْبِيَاءُ وَ الْأَوْصِيَاءُ لَا ذُنُوبَ لَهُمْ لِأَنَّهُمْ مَعْصُومُونَ مُطَهَّرُونَ وَ تَحْلِيلُ الْمُتْعَتَيْنِ وَاجِبٌ كَمَا أَنْزَلَهُمَا اللَّهُ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ سَنَّهُمَا رَسُولُ اللَّهِ ص مُتْعَةِ الْحَجِّ وَ مُتْعَةِ النِّسَاءِ وَ الْفَرَائِضُ عَلَى مَا أَنْزَلَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ الْعَقِيقَةُ لِلْوَلَدِ الذَّكَرِ وَ الْأُنْثَى يَوْمَ السَّابِعِ وَ يُسَمَّى الْوَلَدُ يَوْمَ السَّابِعِ وَ يُحْلَقُ رَأْسُهُ وَ يُصَّدَّقُ بِوَزْنِ شَعْرِهِ ذَهَباً أَوْ فِضَّةً وَ اللَّهُ عَزَّ وَ جَلَّ لَا يُكَلِّفُ نَفْساً إِلاّ وُسْعَها وَ لَا يُكَلِّفُهَا فَوْقَ طَاقَتِهَا وَ أَفْعَالُ الْعِبَادِ مَخْلُوقَةٌ خَلْقَ تَقْدِيرٍ لَا خَلْقَ تَكْوِينٍ وَ اللّهُ خالِقُ كُلِّ شَيْءٍ وَ لَا يَقُولُ بِالْجَبْرِ وَ لَا بِالتَّفْوِيضِ وَ لَا يَأْخُذُ اللَّهُ عَزَّ وَ جَلَّ الْبَرِي ءَ بِالسَّقِيمِ وَ لَا يُعَذِّبُ اللَّهُ عَزَّ وَ جَلَّ الْأَطْفَالَ بِذُنُوبِ الاْبَاءِ فَإِنَّهُ قَالَ فِي مُحْكَمِ كِتَابِهِ وَ لا تَزِرُ وازِرَةٌ وِزْرَ أُخْرى وَ قَالَ عَزَّ وَ جَلَّ وَ أَنْ لَيْسَ لِلْإِنْسانِ إِلاّ ما سَعى وَ أَنَّ سَعْيَهُ سَوْفَ يُرى وَ لِلَّهِ عَزَّ وَ جَلَّ أَنْ يَعْفُوَ وَ يَتَفَضَّلَ وَ لَيْسَ لَهُ عَزَّ وَ جَلَّ أَنْ يَظْلِمَ وَ لَا يَفْرِضُ اللَّهُ عَزَّ وَ جَلَّ عَلَى عِبَادِهِ طَاعَةَ مَنْ يَعْلَمُ أَنَّهُ يُغْوِيهِمْ وَ يُضِلُّهُمْ وَ لَا يَخْتَارُ لِرِسَالَتِهِ وَ لَا يَصْطَفِي مِنْ عِبَادِهِ مَنْ يَعْلَمُ أَنَّهُ يَكْفُرُ بِهِ وَ يَعْبُدُ الشَّيْطَانَ دُونَهُ وَ لَا يَتَّخِذُ عَلَى خَلْقِهِ حُجَّةً إِلَّا مَعْصُوماً وَ الْإِسْلَامُ غَيْرُ الْإِيمَانِ وَ كُلُّ مُؤْمِنٍ مُسْلِمٌ وَ لَيْسَ كُلُّ مُسْلِمٍ مُؤْمِنٌ وَ لَا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَ هُوَ مُؤْمِنٌ وَ لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَ هُوَ مُؤْمِنٌ وَ أَصْحَابُ الْحُدُودِ مُسْلِمُونَ لَا مُؤْمِنُونَ وَ لَا كَافِرُونَ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَا يُدْخِلُ النَّارَ مُؤْمِناً وَ قَدْ وَعَدَهُ الْجَنَّةَ وَ لَا يُخْرِجُ مِنَ النَّارِ كَافِراً وَ قَدْ أَوْعَدَهُ النَّارَ وَ الْخُلُودَ فِيهَا وَ يَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَ أَصْحَابُ الْحُدُودِ فُسَّاقٌ لَا مُؤْمِنُونَ وَ لَا كَافِرُونَ وَ لَا يَخْلُدُونَ فِي النَّارِ وَ يَخْرُجُونَ مِنْهَا يَوْماً وَ الشَّفَاعَةُ جَائِزَةٌ لَهُمْ وَ لِلْمُسْتَضْعَفِينَ إِذَا ارْتَضَى اللَّهُ عَزَّ وَ جَلَّ دِينَهُمْ وَ الْقُرْآنُ كَلَامُ اللَّهِ لَيْسَ بِخَالِقٍ وَ لَا مَخْلُوقٍ وَ الدَّارُ الْيَوْمَ دَارُ تَقِيَّةٍ وَ هِيَ دَارُ إِسْلَامٍ لَا دَارُ كُفْرٍ وَ لَا دَارُ إِيمَانٍ وَ الْأَمْرُ بِالْمَعْرُوفِ وَ النَّهْيُ عَنِ الْمُنْكَرِ وَاجِبَانِ عَلَى مَنْ أَمْكَنَهُ وَ لَمْ يَخَفْ عَلَى نَفْسِهِ وَ لَا عَلَى أَصْحَابِهِ وَ الْإِيمَانُ هُوَ أَدَاءُ الْفَرَائِضِ وَ اجْتِنَابُ الْكَبَائِرِ وَ الْإِيمَانُ هُوَ مَعْرِفَةٌ بِالْقَلْبِ وَ إِقْرَارٌ بِاللِّسَانِ وَ عَمَلٌ بِالْأَرْكَانِ وَ الْإِقْرَارُ بِعَذَابِ الْقَبْرِ وَ مُنْكَرٍ وَ نَكِيرٍ وَ الْبَعْثِ بَعْدَ الْمَوْتِ وَ الْحِسَابِ وَ الصِّرَاطِ وَ الْمِيزَانِ وَ لَا إِيمَانَ بِاللَّهِ إِلَّا بِالْبَرَاءَةِ مِنْ أَعْدَاءِ اللَّهِ عَزَّ وَ جَلَّ وَ التَّكْبِيرُ فِي الْعِيدَيْنِ وَاجِبٌ أَمَّا فِي الْفِطْرِ فَفِي خَمْسِ صَلَوَاتٍ يُبْتَدَأُ بِهِ مِنْ صَلَاةِ الْمَغْرِبِ لَيْلَةَ الْفِطْرِ إِلَى صَلَاةِ الْعَصْرِ مِنْ يَوْمِ الْفِطْرِ وَ هُوَ أَنْ يُقَالَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ وَ لِلَّهِ الْحَمْدُ اللَّهُ أَكْبَرُ عَلَى مَا هَدَانَا وَ الْحَمْدُ لِلَّهِ عَلَى مَا أَبْلَانَا لِقَوْلِهِ عَزَّ وَ جَلَّ وَ لِتُكْمِلُوا الْعِدَّةَ وَ لِتُكَبِّرُوا اللّهَ عَلى ما هَداكُمْ وَ فِي الْأَضْحَى بِالْأَمْصَارِ فِي دُبُرِ عَشْرِ صَلَوَاتٍ يُبْتَدَأُ بِهِ مِنْ صَلَاةِ الظُّهْرِ يَوْمَ النَّحْرِ إِلَى صَلَاةِ الْغَدَاةِ يَوْمَ الثَّالِثِ وَ بِمِنًى فِي دُبُرِ خَمْسَ عَشْرَةَ صَلَاةً يُبْتَدَأُ بِهِ مِنْ صَلَاةِ الظُّهْرِ يَوْمَ النَّحْرِ إِلَى صَلَاةِ الْغَدَاةِ يَوْمَ الرَّابِعِ وَ يُزَادُ فِي هَذَا التَّكْبِيرِ وَ اللَّهُ أَكْبَرُ عَلَى مَا رَزَقَنَا مِنْ بَهِيمَةِ الْأَنْعَامِ وَ النُّفَسَاءُ لَا تَقْعُدُ أَكْثَرَ مِنْ عِشْرِينَ يَوْماً إِلَّا أَنْ تَطْهُرَ قَبْلَ ذَلِكَ وَ إِنْ لَمْ تَطْهُرْ بَعْدَ الْعِشْرِينَ اغْتَسَلَتْ وَ احْتَشَتْ وَ عَمِلَتْ عَمَلَ الْمُسْتَحَاضَةِ وَ الشَّرَابُ فَكُلُّ مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ وَ كَثِيرُهُ حَرَامٌ وَ كُلُّ ذِي نَابٍ مِنَ السِّبَاعِ وَ ذِي مِخْلَبٍ مِنَ الطَّيْرِ فَأَكْلُهُ حَرَامٌ وَ الطِّحَالُ حَرَامٌ لِأَنَّهُ دَمٌ وَ الْجِرِّيُّ وَ الْمَارْمَاهِي وَ الطَّافِي وَ الزِّمِّيرُ حَرَامٌ وَ كُلُّ سَمَكٍ لَا يَكُونُ
لَهُ فُلُوسٌ فَأَكْلُهُ حَرَامٌ وَ يُؤْكَلُ مِنَ الْبَيْضِ مَا اخْتَلَفَ طَرَفَاهُ وَ لَا يُؤْكَلُ مَا اسْتَوَى طَرَفَاهُ وَ يُؤْكَلُ مِنَ الْجَرَادِ مَا اسْتَقَلَّ بِالطَّيَرَانِ وَ لَا يُؤْكَلُ مِنْهُ الدَّبَى لِأَنَّهُ لَا يَسْتَقِلُّ بِالطَّيَرَانِ وَ ذَكَاةُ السَّمَكِ وَ الْجَرَادِ أَخْذُهُ وَ الْكَبَائِرُ مُحَرَّمَةٌ وَ هِيَ الشِّرْكُ بِاللَّهِ عَزَّ وَ جَلَّ وَ قَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللّهُ وَ عُقُوقُ الْوَالِدَيْنِ وَ الْفِرَارُ مِنَ الزَّحْفِ وَ أَكْلُ مَالِ الْيَتِيمِ ظُلْماً وَ أَكْلُ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ قَذْفُ الْمُحْصَنَاتِ وَ بَعْدَ ذَلِكَ الزِّنَا وَ اللِّوَاطُ وَ السَّرِقَةُ وَ أَكْلُ الْمَيْتَةِ وَ الدَّمِ وَ لَحْمِ الْخِنْزِيرِ وَ ما أُهِلَّ لِغَيْرِ اللّهِ بِهِ مِنْ غَيْرِ ضَرُورَةٍ وَ أَكْلُ السُّحْتِ وَ الْبَخْسُ مِنَ الْمِكْيَالِ وَ الْمِيزَانِ وَ الْمَيْسِرُ وَ شَهَادَةُ الزُّورِ وَ الْيَأْسُ مِنْ رَوْحِ اللَّهِ وَ الْأَمْنُ مِنْ مَكْرِ اللَّهِ وَ الْقُنُوطُ مِنْ رَحْمَةِ اللَّهِ وَ تَرْكُ مُعَاوَنَةِ الْمَظْلُومِينَ وَ الرُّكُونُ إِلَى الظَّالِمِينَ وَ الْيَمِينُ الْغَمُوسُ وَ حَبْسُ الْحُقُوقِ مِنْ غَيْرِ عُسْرٍ وَ اسْتِعْمَالُ الْكِبْرِ وَ التَّجَبُّرُ وَ الْكَذِبُ وَ الْإِسْرَافُ وَ التَّبْذِيرُ وَ الْخِيَانَةُ وَ الِاسْتِخْفَافُ بِالْحَجِّ وَ الْمُحَارَبَةُ لِأَوْلِيَاءِ اللَّهِ عَزَّ وَ جَلَّ وَ الْمَلَاهِي الَّتِي تَصُدُّ عَنْ ذِكْرِ اللَّهِ تَبَارَكَ وَ تَعَالَى مَكْرُوهَةٌ كَالْغِنَاءِ وَ ضَرْبِ الْأَوْتَارِ وَ الْإِصْرَارُ عَلَى صَغَائِرِ الذُّنُوبِ ثُمَّ قَالَ ع إِنَّ فِي هذا لَبَلاغاً لِقَوْمٍ عابِدِينَ
قال مصنف هذا الكتاب رضي الله عنه الكبائر هي سبع و بعدها فكل ذنب كبير بالا ضافة إلى ما هو أصغر منه و صغير بالا ضافة إلى ما هو أكبر منه و هذا معنى ما ذكره الصادق ع في هذا الحديث من ذكر الكبائر الزائدة على السبع و لا قُوَّةَ إِلاّ بِاللّهِ
9- امام صادق فرمود: اين ها دستورات دين است براى كسى كه بخواهد پايبند آنها شده و خداوند هدايت او را خواسته باشد: وضوء را آن طورى كه خداى عز و جل در كتاب گوياى خود دستور فرموده است بطور كامل بجاى آورد شستن روى و هر دو دست تا آرنج و مسح سر و دو پا را تا برآمدگى استخوان پشت پا هر كدام يك بار و دو بار نيز جايز است و وضوء را باطل نميكند مگر بول و بادى كه از شخص بيرون مى آيد و خواب و غائط و جنابت و كسى كه از روى كفش هايش مسح بكشد با خدا و رسول و قرآن او مخالفت كرده است و وضواش درست نيست و نمازش كفايت نمى كند.
از جمله غسلها غسل جنابت است و غسل حيض و غسل ميت و غسل كسى كه بدن ميت را پس از سرد شدن مس كند و غسل براى كسى كه ميت را غسل مى دهد و غسل روز جمعه و غسل دو عيد (فطر و قربان) و غسل داخل شدن بمكه و غسل داخل شدن به مدينه و غسل زيارت و غسل احرام بستن و غسل روز عرفه و غسل شب هفدهم و شب نوزدهم و شب بيست و يكم و غسل شب بيست و سوم ماه رمضان .
و اما غسل واجب همان غسل جنابت است و غسل جنابت و غسل حيض ‍ در حكم يكى است و نماز واجب عبارت است از ظهر چهار ركعت و عصر چهار ركعت مغرب سه ركعت عشاء چهار ركعت صبح دو ركعت پس همه نمازهاى واجبين هفده ركعت است و نماز مستحب سى و چهار ركعت است كه چهار ركعت آن پس از نماز مغرب است كه در سفر و حضر قصر نمى شود و دو ركعت نشسته بعد از نماز عشاء است كه بجاى يك ركعت حساب مى شود و هشت ركعت كه به هنگام سحر است كه همان نماز شب ميباشد و نماز شفع دو ركعت است و نماز وتر يك ركعت است و دو ركعت نافله صبح پس از نماز وتر است و هشت ركعت قبل از نماز ظهر و هشت ركعت قبل از نماز عصر و مستحب است نماز در اول وقت خوانده شود و فضيلت خواندن نماز بجماعت برخواندنش به تنهائى بيست و چهار مقابل است و پشت سر شخص فاجر (بدكار) نماز خواندن درست نيست و اقتداء نمودن جز بكسى كه داراى ولايت است جايز نيست و در پوست ميته گر چه هفتاد بار دباغى شده باشد نماز خواندن صحيح نيست و ندر پوست درندگان و سجده نمودن جايز نيست مگر بر زمين و يا آنچه از زمين ميرويد بغير از خوردنى و پنبه و كتان و در اول شروع به نماز گفته شود تعالى عرشك و نبايد تعالى جدك گفت و در تشهد اول نبايد السلام علينا و على عباد له الصالحين گفت زيرا بيرون آمدن از نماز با گفتن سلام است و چون اين چنين بگويى سلام داده اى .
در هشت فرسخى كه دو منزل راه است نماز غصب مى شود و هر جا نماز غصب شد روزه هم افطار مى شود و كسى كه در سفر نماز را قصر نخواند نمازش درست نيست زيرا به آنچه خدا واجب فرموده افزوده است و قنوت گرفتن در همه نمازها سنتى است ثابت كه در ركعت دوم قبل از ركوع و پس ‍ از قرائت .
انجام ميگيرد و نماز بر ميت پنج تكبير دارد كه هر كس كمتر بگويد بر خلاف سنت پيغمبر رفتار نموده است و جنازه مرد را از پا به آرامى وارد قبر كنند و جنازه زن را سر تا پا به پهناى بدن از سمت لحد داخل كنند و قبرها ميبايست هموار ساخته شود نه پشت ماهى و بلند گفتن بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ در نماز لازم است واجبات نماز هفت است وقت و طهارت و نيت و قبله و ركوع و سجود و دعا و ذكاة تكليفى است واجب در هر دويست درهم پنج درهم و در نقره كمتر از دويست درهم زكاتى واجب نيست و زكاة دادن بر مالى واجب نميشود تا اينكه يك سال تمام از روزى كه صاحبش آن را مالك شده بگذرد و زكاة را به غير اشخاصى كه دوست اهل بيت ، ميباشند و در حق امامان معرفت دارند نميتوان داد و بر طلا كه به بيست مثقال رسيد زكاة واجب است كه نيم دينار زكاة آن است و واجب مى شود زكاة بر گندم و جو و خرما و مويز اگر به مقدار پنج وسق برسد و زكاتش ده يك است اگر با آب جارى آب يارى مى شود و اگر از آب چاه آبيارى مى شود بيست يك زكاة دارد و وسق شصت صاع است و صاع چهار قد است (هر قدى يك صد و پنجاه چهار مثقال است تقريبا).
گوسفند چون به چهل عدد برسد يك گوسفند زكاة او است چون يكى از چهل عدد زيادتر شد تا يك صد و بيست يك گوسفند زكاة دارد و اگر از يك صد و بيست زيادتر شد تا دويست دو گوسفند زكاتش ميباشد و اگر از دويست زيادتر شد تا سيصد سه گوسفند زكاة دارد و از سيصد به بالا هر صد گوسفند يك گوسفند زكاة دارد و گاو چون به سى عدد گاوى كه از يك سال كمتر نباشد رسيد يك گوساله يك ساله زكاة دارد تا به چهل عدد برسد و چون به چهل رسيد يك گاو دو ساله زكاتش است تا به شصت برسد و چون به شصت رسيد دو گاو دو ساله زكاتش است تا به نود برسد و در نود سه گوساله يك ساله زكاة دارد و از نود به بالا در هر سى گاو يك گوساله يك ساله است و در هر چهل گاو يك گاو دو ساله و زكاة شتر به پنج شتر كه رسيد يك گوسفند زكاتش است و چون شماره شتر به ده رسيد دو گوسفند زكاتش است و چون شماره شتر به پانزده برسد سه گوسفند و چون بيست شد چهار گوسفند و چون بيست و پنج شد پنج گوسفند و اگر از بيست و پنج يكى زيادتر شد يك بچه شتر زكاة دارد و چون به سى پنج رسيد و يكى بيشتر شد يك شتر كه دو سالش تمام شده و به سال سوم وارد شده باشد زكاتش ميباشد و چون به چهل پنج رسيد و يكى بيشتر شد يك شترى كه به چهار سالگى وارد شده باشد زكاتش است و چون شماره شتر به شصت رسيد و از شصت يكى زيادتر شد يك شتر كه به پنج سال داخل شده باشد زكاتش ميباشد تا به رسد به هشتاد و چون از هشتاد يكى افزود زكاة آن يك شتر است كه به شش سال وارد شده باشد تا برسد بنود و چون بنود رسيد دو شتر داخل در سه سالگى زكاتش است و اگر از نود يكى بيشتر تا صد و بيست كه در آن دو شتر چهار ساله كه شتر نر را به خود بپذيرد زكاة دارد و چون از اين زيادتر شد در هر چهل شتر يك شتر داخل در سه سال زكاة دارد و در هر پنجاه شتر يك شتر داخل در چهار سال زكاة دارد و از اين شماره به بعد گوسفند داده نميشود و بايد به سال شتران رجوع شود.
و زكاة فطريه واجب است براى هر نفرى از كوچك و بزرگ آزاد و بنده مرد و زن چهار مد از گندم و جو و خرما و مويز كه يك صاع تمام مى شود و همه اين زكاة را جز به اشخاصى كه دوست اهل بيت بوده و معرفت در باره آنان دارند نميتوان داده .
و روزهاى حيض از ده روز بيشتر و از سه روز كمتر نميشود و زنى كه خون استحاضه مى بيند غسل ميكند و پنبه بخود ميگيرد و نماز ميخواند اما زنى كه خون حيض به بيند نماز را ترك ميكند و قضا ندارد و روزه را ترك ميكند ولى قضاى روزه را ميگيرد.
و روزه ماه رمضان واجب است كه با ديدن ماه روزه گرفته مى شود و با ديدن ماه (شوال) روزه افطار مى شود.
و نماز مستحبى را با جماعت خواندن جايز نيست كه بدعت است كه هر بدعت گمراهى است و هر گمراهى در آتش است .
و در هر ماه سه روز روزه گرفتن مستحب است و آن سه روز عبارت است از دو پنج شنبه با يك چهارشنبه در وسط پنج شنبه اول در ده اول و چهارشنبه در ده وسط و پنج شنبه در ده آخر ماه و روزه ماه شعبان براى كسى كه بگيرد خوب است زيرا بندگان شايسته آن ماه را روزه ميگرفته اند يا اظهار علاقه به روزه گرفتنش مينمودند و رسول خدا روزه شعبان را به روزه ماه رمضان مى پيوست .
و كسى كه روزه ماه رمضان از او فوت شده باشد اگر قضايش بطور پراكنده گرفته شود جايز است و افضل آن است كه قضاى روزه هاى ماه رمضان را پشت سر هم بگيرد و حج خانه خدا بر هر كسى كه استطاعت رفتن داشته باشد واجب است و استطاعت آن است كه توشه راه و مركب سوارى با تندرستى داشته و مخارج اهل عيال خود را تا هنگام بازگشت از مكه داشته باشد و بجز حج تمتع جايز نيست و نبايد حج قران و افراد به جا آورد مگر كسى كه اهل عيالش در مكه باشد و احرام قبل از ميقات جايز نيست و تأ خير احرام از ميقات جايز نيست مگر براى بيمارى و يا تقيه و خداى عز و جل مى فرمايد حج عمره را براى خدا تمام به جا آوريد و حج عمره تمام آن است كه از عمل جنسى و دروغ و جدال در حج اجتناب شود و براى قربانى گوسفندى كه تخم آن را كشيده باشند جايز نيست زيرا ناقص است و گوسفندى كه تخم او را ماليده باشند در صورتى كافى است كه غير از آن گوسفندى جز آن پيدا نشود و واجبات حتمى حج احرام بستن است و چهار لبيك گفتن بدين ترتيب لبيك اللهم لبيك لبيك لا شريك لك لبيك ان الحمد و النقمة لك و الملك لا شريك لك .
و طواف خانه خدا از واجبات حتمى عمره است با دو ركعت نمازش كه در مقام ابراهيم خوانده مى شود و سعى بين صفا و مروه واجب حتمى است و طواف حج واجب حتمى است و دو ركعت نماز طواف در نزد مقام واجب حتمى است و پس از آن سعى بين صفا و مروه واجب حتمى است و طواف نساء واجب حتمى است و دو ركعت طواف در نزد مقام واجب حتمى است و بعد از طواف نساء سعى بين صفا و مروه نيست و ماندن در مشعر واجب حتمى است و قربانى براى كسى كه حج تمتّع به جا مياورد واجب حتمى است است اما وقوف در عرفه واجب است و سر تراشيدن سنت است و رمى سنگ ريزه ها سنت است .
و جهاد در ركاب پيشواى عادل واجب است و هر كس كه در راه دفاع از مال خودش كشته شود شهيد است و در كشورى كه بايستى تقيه نمود كشتن هيچ يك از كفار و ناصبى ها حلال نيست مگر كسى كه قاتل باشد يا در راه فساد (در روى زمين) قدم بردارد و اين در صورتى است كه نسبت به جان خودت و جان يارانت ترسى نداشته باشى و تقيه بكار بردن در كشور غير شيعه واجب است و كسى كه به منظور جلوگيرى از ستمى كه متوجه اوست از روى تقيه قسمى بخورد مخالفت آن قسم جايز است و كفاره هم ندارد و طلاق شرعى بايد مطابق باشد با آنچه خداى عز و جل در كتابش ياد فرموده و در سنت پيغمبر ثابت است و طلاقى كه مطابق با سنت نباشد جايز نيست و هر طلاقى كه مخالف با قرآن باشد حكم طلاق ندارد همان طور كه هر عقد ازدواجى كه مخالف قرآن باشد ازدواج شرعى نيست و بيش از چهار زن آزاد نميتوان به همسرى گرفت و چون زنى سه بار طلاق عده دار گرفت براى شوهرش حلال نيست او را بهمسرى خود بگيرد تا آنكه شوهر ديگرى اختيار كند كه فرمود از تزويج زنهائى كه سه بار در يك جا طلاق داده شده اند بپرهيزيد كه آنان زنان شوهر دارند و درود فرستادن بر پيغمبر در همه جا لازم است مخصوصا هنگام عطسه كردن و وزيدن بادها و غيره و دوستى دوستان خدا و بستگى با آنان واجب است و بيزارى از دشمنانشان لازم و از آنانى كه به خاندان پيغمبر ستم كرده اند و پرده احترام آنان را دريده اند و فدك را از فاطمه عليها السلام گرفتند و او را از ميراث خود باز داشتند و حق او و همسرش را غصب نمودند خواستند خانه اش را آتش ‍ بزنند و پايه ستم را نهادند و سنت رسول خدا را تغيير دادند و بيزارى از آنان كه عهد خود را شكستند (اصحاب جمل) و از شاهراه حقيقت برگشتند (اصحاب صفين) و هم چون تير كه از كمان بدر رود از حق جدا شدند (اصحاب نهروان) واجب است و دورى از بت ها و قمارها كه پيشوايان گمراهى و رهبران ستم بودند همگى از اول تا آخرشان واجب است و بيزارى از بدبخت ترين اولين و آخرين برادر آنكه شتر قوم ثمود را پى كرد يعنى قاتل امير المؤمنين واجب است و بيزارى از همه كشندگان خاندان پيغمبر واجب است و دوستى با افراد با ايمانى كه پس از پيغمبرشان تغييرى نكردند و عوض نشدند واجب است مانند سلمان فارسى و ابى ذر غفارى و مقداد بن اسود كندى و عمار بن ياسر و جابر بن عبد اللّه انصارى و حذيفة بن يمان و ابى هيثم بن تيهان و سهل بن حنيف و ابى ايوب انصارى و عبد اللّه بن صامت و عباده بن صامت و خزيمه بن ثابت و ذى الشهادتين و ابى سعيد خدرى و هر كس كه رفتارش كه هم چون رفتار آنان بوده و كردارش مانند كردار آنان باشد و دوستى پيروان آنان و افرادى كه به آنان اقتداء كرده اند و براه آنها رفتند واجب است و نيكى به پدر و مادر واجب است و اگر مشرك باشند نه پدر و مادر را و نه ديگران را در گناه و نافرمانى خدا فرمان مبر زيرا براى اطاعت هيچ مخلوقى در معصيت خالق روا نيست و پيغمبران و جانشينان آنان را گناهى نباشد كه آنان معصومند و پاك و دو متعه را حلال دانستن واجب است هم چنان كه خداى عز و جل در قرآنش ‍ فرود فرستاده و رسول خدا آن دو را سنت قرار داده متعه حج و متعه زنان و فرائض (شايد مقصود احكام ارث باشد) به همان نحوى است كه خداى تبارك تعالى نازل فرموده و در روز هفتم نوزاد چه پسر و چه دختر بايد عقيقة نمود و روز هفتم فرزند نام گذاشته مى شود و موى سرش را تراشيده و به وزن آن مو طلا يا نقره صدقه ميدهند و خداى عز و جل بهر كس باندازه توانائى او تكليف ميكند و بيش از توانائيش بار تكليف بر دوشش نميگذارد و كارهاى بنده گان آفريده خدا است در مرحله تقدير نه در عالم تكوين و خداوند آفريننده همه چيز است و نه جبر است و نه تفويض و خداوند عز و جل شخص بيگناه را به گناه ديگرى مؤ اخذه نميكند و خداى عز و جل كودكان را بخاطر گناه پدران عذاب نميكند زيرا خود در صريح قرآنش ‍ فرموده است كه بار گناه كسى بر دوش ديگرى گذاشته نميشود و فرموده است براى انسان نيست جز آنچه بكوشد و نتيجه كوشش او در آينده روشن خواهد شد و بر خداى عز و جل روا است كه گذشت فرمايد و تفضل نمايد ولى ستم كردن بر او عز و جل روا نيست و خداى عز و جل بر بنده گانش ‍ فرمانبرى از كسى را كه ميداند مردم را فريب داده و گمراه خواهد نمود واجب نميفرمايد و از ميان بندگانش كسى را كه ميداند بخدا كافر خواهد شد و شيطان را بجاى خدا پرستش خواهد نمود براى پيغمبرى اختيار نميكند و براى اين منصبش نميگزيند و براى خلق خود جز فرد معصومى را حجت معين نميكند و اسلام غير از ايمان است و هر مؤمنى مسلمان است ولى هر مسلمان مؤمن نيست و دزد در حالى كه دزدى ميكند ايمان ندارد و زناكار بهنگامى كه عمل زنا انجام ميدهد مؤمن نيست و آنان كه حد گناه بر آنان جارى شده مسلمانند نه مؤمن هستند و نه كافر زيرا خداى تبارك و تعالى مؤمن را به آتش نميبرد و باو بهشت را وعده داده است و كافرى را كه وعده آتش باو داده و جاويد در دوزخ است از آتش بيرون نياورد ولى غير از كفر از هر كس كه بخواهد گناهش را مى بخشد و آنان كه حد گناه بگردن آنهاست فاسق اند نه مؤمنانند و نه كافران و در آتش هم جاويد نمى مانند و روزى از آن بيرون خواهند آمد و شفاعت براى آنان و براى اشخاصى كه
ايمانشان ضعيف است روا است اگر خداى عز و جل از دينشان راضى باشد. و قرآن كلام خدا است نه خالق است و نه مخلوق و اين كشور امروز كشور تقيه و كشور اسلامى است نه كشور كفر است و نه كشور ايمان .
و امر بمعروف و نهى از منكر دو تكليف واجب است بر هر كس كه امكان انجام آن را داشته باشد و بر جان خود و يارانش نترسد.
و ايمان عبارت است از اينكه واجبات را به جا آورده و از گناهان بزرگ دورى گزيند و ايمان آن است كه آدمى دين حق را بدل بشناسد و بزبان اقرار كند و باعضاى تن وظايف آن را انجام دهد و بعذاب قبر و منكر و نكير و زنده شدن پس از مرگ و حساب و صراط و ميزان اقرار داشته باشد و اگر بيزارى از دشمنان خداى عز و جل نباشد ايمانى وجود ندارد و تكبير گفتن در دو عيد (فطر و قربان) لازم است اما در فطر در پنج نماز كه از نماز مغرب شب فطر شروع مى شود تا نماز عصر روز فطر و تكبير اينست كه گفته شود اللّه اكبر اللّه اكبر لا اله الا اللّه و اللّه اكبر و للّه الحمد اللّه اكبر على ما هدانا و الحمد للّه على ما ابلانا زيرا خداى عز و جل ميفرمايد تا شماره روزها را كامل كنيد و بر هدايتى كه خداوند شما را نموده خدا را تكبير بگوئيد و در عيد قربان در شهرها پس از ده نماز گفته مى شود كه از نماز ظهر روز قربان شروع مى شود تا نماز صبح روز سوم و در منى دنبال پانزده نماز گفته مى شود كه از نماز ظهر روز قربان شروع شده تا نماز صبح روز چهارم و در تكبير عيد قربان اين جمله اضافه مى شود و اللّه اكبر على ما رزقنا من بهيمة الانعام .
و زنى كه خون نفاس ببيند حد اكثر تا بيست روز مى نشيند (نماز و روزه را ترك مى كند) مگر اينكه قبل از بيست روز پاك شود و چنانچه پس از بيست روز پاك شد غسل نموده و پنبه به خود ميگيرد و عمل مستحاضه بجا مى آورد.
و ميخوارگى حرام است پس هر چيزى كه زياد او مستى آورد حرام است چه كم باشد چه زياد.
و از درندگان آنچه دندان درنده جلو دارد و از پرندگان آنچه چنگال دارد گوشتشان حرام است و سپرز حرام است زيرا خون است و سگ ماهى و مارماهى و طافى و زمير حرام است و هر ماهى كه فلس نداشته باشد خوردنش حرام است و از تخم ها آنچه دو سر آن با هم اختلاف دارد خوردنش جايز و آنچه دو سرش با هم برابر است حرام است و از ملخ ‌ها آنچه بلند پرواز است حلال و ملخ ‌هاى ريز حرام است زيرا بطور كامل نميتواند پرواز كند و تذكيه ماهى و ملخ همان است كه زنده گرفته شوند.
و گناهان كبيره حرام است و عبارتند از شريك قرار دادن براى خداى عز و جل و كشتن جاندارى كه خداوند كشتنش را حرام كرده و ناراضى نمودن پدر و مادر و گريختن از ميدان جنگ و خوردن مال يتيم از راه ستم و ربا خوردن پس از آنكه حرمت آن را بداند و زنان پاكدامن را تهمت زنا زدن و بعد از اينها زنا و لواط و دزدى و خوردن مردار و خون گوشت خوك و گوشت هر حيوانى كه بنام غير خدا (از بت ها) سر بريده شده باشد بجز در جايى كه ناچار از خوردن باشند و خوردن مال هاى حرام و كم فروشى و قمار و گواهى دروغ و نوميدى از رحمت خدا و ايمنى از مكر خدا و نوميدى از رحمت خدا و ترك يارى ستمديدگان و اعتماد به ستمكاران و قسم دروغ و بدون تنگ دستى حقوق ديگران را نگه داشتن و گردن فرازى نمودن و زورگوئى و دروغ و اسراف و بيهوده خرج كردن و خيانت و سبك شمردن حج و با دوستان خداى عز و جل جنگ نمودن و اما بازى هائى كه شخص را از ياد خداى تبارك و تعالى باز ميدارد ناپسند است مانند غنا و تار زدن و اصرار كردن بر گناه كوچك سپس فرمود در اين كه گفتم براى مردمى كه اهل عبادت باشند كفايت است .
مصنف اين كتاب گويد گناهان كبيره هفت است و پس از آن هر گناهى نسبت بكوچك تر از خود بزرگ است و نسبت ببزرگ تر از خود كوچك و اينكه امام صادق در اين روايت گناهان كبيره را از هفت بيشتر شمرده است باين معنى است و نيروئى جز بوسيله خدا نيست .


101 بخش

امير المؤمنين عليه السّلام بياران خود در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را اصلاح ميكند بياموخت
 علم أمير المؤمنين ع أصحابه في مجلس واحد أربعمائة باب ممايصلح للمسلم في دينه و دنياه
10 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ الْيَقْطِينِيُّ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِي بَصِيرٍ وَ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ حَدَّثَنِي أَبِي عَنْ جَدِّي عَنْ
آبَائِهِ ع أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع عَلَّمَ أَصْحَابَهُ فِي مَجْلِسٍ وَاحِدٍ أَرْبَعَمِائَةِ بَابٍ مِمَّا يُصْلِحُ لِلْمُسْلِمِ فِي دِينِهِ وَ دُنْيَاهُ قَالَ ع إِنَّ الْحِجَامَةَ تُصَحِّحُ الْبَدَنَ وَ تَشُدُّ الْعَقْلَ وَ الطِّيبَ فِي الشَّارِبِ مِنْ أَخْلَاقِ النَّبِيِّ ص وَ كَرَامَةَ الْكَاتِبِينَ وَ السِّوَاكَ مِنْ مَرْضَاةِ اللَّهِ عَزَّ وَ جَلَّ وَ سُنَّةِ النَّبِيِّ ص وَ مَطْيَبَةٌ لِلْفَمِ وَ الدُّهْنَ يُلَيِّنُ الْبَشَرَةَ وَ يَزِيدُ فِي الدِّمَاغِ وَ يُسَهِّلُ مَجَارِيَ الْمَاءِ وَ يَذْهَبُ بِالْقَشَفِ وَ يُسْفِرُ اللَّوْنَ وَ غَسْلَ الرَّأْسِ يَذْهَبُ بِالدَّرَنِ وَ يَنْفِي الْقَذَى وَ الْمَضْمَضَةَ وَ الِاسْتِنْشَاقَ سُنَّةٌ وَ طَهُورٌ لِلْفَمِ وَ الْأَنْفِ وَ السَّعُوطَ مَصَحَّةٌ لِلرَّأْسِ وَ تَنْقِيَةٌ لِلْبَدَنِ وَ سَائِرِ أَوْجَاعِ الرَّأْسِ وَ النُّورَةَ نُشْرَةٌ وَ طَهُورٌ لِلْجَسَدِ اسْتِجَادَةُ الْحِذَاءِ وِقَايَةٌ لِلْبَدَنِ وَ عَوْنٌ عَلَى الطَّهُورِ وَ الصَّلَاةِ وَ تَقْلِيمُ الْأَظْفَارِ يَمْنَعُ
الدَّاءَ الْأَعْظَمَ وَ يُدِرُّ الرِّزْقَ وَ يُورِدُهُ وَ نَتْفُ الْإِبْطِ يَنْفِي الرَّائِحَةَ الْمُنْكَرَةَ وَ هُوَ طَهُورٌ وَ سُنَّةٌ مِمَّا أَمَرَ بِهِ الطَّيِّبُ ع غَسْلُ الْيَدَيْنِ قَبْلَ الطَّعَامِ وَ بَعْدَهُ زِيَادَةٌ فِي الرِّزْقِ وَ إِمَاطَةٌ لِلْغَمَرِ عَنِ الثِّيَابِ وَ يَجْلُو الْبَصَرَ وَ قِيَامُ اللَّيْلِ مَصَحَّةٌ لِلْبَدَنِ وَ مَرْضَاةٌ لِلرَّبِّ عَزَّ وَ جَلَّ وَ تَعَرُّضٌ لِلرَّحْمَةِ وَ تَمَسُّكٌ بِأَخْلَاقِ النَّبِيِّينَ أَكْلُ التُّفَّاحِ نَضُوحٌ لِلْمَعِدَةِ مَضْغُ اللُّبَانِ يَشُدُّ الْأَضْرَاسَ وَ يَنْفِي الْبَلْغَمَ وَ يَذْهَبُ بِرِيحِ الْفَمِ وَ الْجُلُوسُ فِي الْمَسْجِدِ بَعْدَ طُلُوعِ الْفَجْرِ إِلَى طُلُوعِ الشَّمْسِ أَسْرَعُ فِي طَلَبِ الرِّزْقِ مِنَ الضَّرْبِ فِي الْأَرْضِ وَ أَكْلُ السَّفَرْجَلِ قُوَّةٌ لِلْقَلْبِ الضَّعِيفِ وَ يُطَيِّبُ الْمَعِدَةَ وَ يَزِيدُ فِي قُوَّةِ الْفُؤَادِ وَ يُشَجِّعُ الْجَبَانَ وَ يُحَسِّنُ الْوَلَدَ أَكْلُ إِحْدَى وَ عِشْرِينَ زَبِيبَةً حَمْرَاءَ فِي كُلِّ يَوْمٍ عَلَى الرِّيقِ يَدْفَعُ جَمِيعَ الْأَمْرَاضِ إِلَّا مَرَضَ الْمَوْتِ يُسْتَحَبُّ لِلْمُسْلِمِ أَنْ يَأْتِيَ أَهْلَهُ أَوَّلَ لَيْلَةٍ مِنْ شَهْرِ رَمَضَانَ لِقَوْلِ اللَّهِ تَبَارَكَ وَ تَعَالَى أُحِلَّ لَكُمْ لَيْلَةَ الصِّيامِ الرَّفَثُ إِلى نِسائِكُمْ وَ الرَّفَثُ الْمُجَامَعَةُ لَا تَخَتَّمُوا بِغَيْرِ الْفِضَّةِ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ مَا طَهُرَتْ يَدٌ فِيهَا خَاتَمُ حَدِيدٍ وَ مَنْ نَقَشَ عَلَى خَاتَمِهِ اسْمَ اللَّهِ عَزَّ وَ جَلَّ فَلْيُحَوِّلْهُ عَنِ الْيَدِ الَّتِي يَسْتَنْجِي بِهَا فِي الْمُتَوَضَّإِ إِذَا نَظَرَ أَحَدُكُمْ فِي الْمِرْآةِ فَلْيَقُلْ الْحَمْدُ لِلَّهِ الَّذِي خَلَقَنِي فَأَحْسَنَ خَلْقِي وَ صَوَّرَنِي فَأَحْسَنَ صُورَتِي وَ زَانَ مِنِّي مَا شَانَ مِنْ غَيْرِي وَ أَكْرَمَنِي بِالْإِسْلَامِ وَ لْيَتَزَيَّنْ أَحَدُكُمْ لِأَخِيهِ الْمُسْلِمِ إِذَا أَتَاهُ كَمَا يَتَزَيَّنُ لِلْغَرِيبِ الَّذِي يُحِبُّ أَنْ يَرَاهُ فِي أَحْسَنِ الْهَيْئَةِ صَوْمُ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ أَرْبِعَاءَ بَيْنَ خَمِيسَيْنِ وَ صَوْمُ شَعْبَانَ يَذْهَبُ بِوَسْوَاسِ الصَّدْرِ وَ بَلَابِلِ الْقَلْبِ وَ الِاسْتِنْجَاءُ بِالْمَاءِ الْبَارِدِ يَقْطَعُ الْبَوَاسِيرَ غَسْلُ الثِّيَابِ يُذْهِبُ الْهَمَّ وَ الْحَزَنَ وَ هُوَ طَهُورٌ لِلصَّلَاةِ لَا تَنْتِفُوا الشَّيْبَ فَإِنَّهُ نُورُ الْمُسْلِمِ وَ مَنْ شَابَ شَيْبَةً فِي
الْإِسْلَامِ كَانَ لَهُ نُوراً يَوْمَ الْقِيَامَةِ لَا يَنَامُ الْمُسْلِمُ وَ هُوَ جُنُبٌ وَ لَا يَنَامُ إِلَّا عَلَى طَهُورٍ فَإِنْ لَمْ يَجِدِ الْمَاءَ فَلْيَتَيَمَّمْ بِالصَّعِيدِ فَإِنَّ رُوحَ الْمُؤْمِنِ تُرْفَعُ إِلَى اللَّهِ تَبَارَكَ وَ تَعَالَى فَيَقْبَلُهَا وَ يُبَارِكُ عَلَيْهَا فَإِنْ كَانَ أَجَلُهَا قَدْ حَضَرَ جَعَلَهَا فِي كُنُوزِ رَحْمَتِهِ وَ إِنْ لَمْ يَكُنْ أَجَلُهَا قَدْ حَضَرَ بَعَثَ بِهَا مَعَ أُمَنَائِهِ مِنْ مَلَائِكَتِهِ فَيَرُدُّونَهَا فِي جَسَدِهَا لَا يَتْفُلُ الْمُؤْمِنُ فِي الْقِبْلَةِ فَإِنْ فَعَلَ ذَلِكَ نَاسِياً فَلْيَسْتَغْفِرِ اللَّهَ عَزَّ وَ جَلَّ مِنْهُ لَا يَنْفُخُ الرَّجُلُ فِي مَوْضِعِ سُجُودِهِ وَ لَا يَنْفُخُ فِي طَعَامِهِ وَ لَا فِي شَرَابِهِ وَ لَا فِي تَعْوِيذِهِ لَا يَنَامُ الرَّجُلُ عَلَى الْمَحَجَّةِ وَ لَا يَبُولَنَّ مِنْ سَطْحٍ فِي الْهَوَاءِ وَ لَا يَبُولَنَّ فِي مَاءٍ جَارٍ فَإِنْ فَعَلَ ذَلِكَ فَأَصَابَهُ شَيْءٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ فَإِنَّ لِلْمَاءِ أَهْلًا وَ لِلْهَوَاءِ أَهْلًا لَا يَنَامُ الرَّجُلُ عَلَى وَجْهِهِ وَ مَنْ رَأَيْتُمُوهُ نَائِماً عَلَى وَجْهِهِ فَأَنْبِهُوهُ وَ لَا تَدَعُوهُ وَ لَا يَقُومَنَّ أَحَدُكُمْ فِي الصَّلَاةِ مُتَكَاسِلًا وَ لَا نَاعِساً وَ لَا يُفَكِّرَنَّ فِي نَفْسِهِ فَإِنَّهُ بَيْنَ يَدَيْ رَبِّهِ عَزَّ وَ جَلَّ وَ إِنَّمَا لِلْعَبْدِ مِنْ صَلَاتِهِ مَا أَقْبَلَ عَلَيْهِ مِنْهَا بِقَلْبِهِ كُلُوا مَا يَسْقُطُ مِنَ الْخِوَانِ فَإِنَّهُ شِفَاءٌ مِنْ كُلِّ دَاءٍ بِإِذْنِ اللَّهِ عَزَّ وَ جَلَّ لِمَنْ أَرَادَ أَنْ يَسْتَشْفِيَ بِهِ إِذَا أَكَلَ أَحَدُكُمْ طَعَاماً فَمَصَّ أَصَابِعَهُ الَّتِي أَكَلَ بِهَا قَالَ اللَّهُ عَزَّ وَ جَلَّ بَارَكَ اللَّهُ فِيكَ الْبَسُوا ثِيَابَ الْقُطْنِ فَإِنَّهَا لِبَاسُ رَسُولِ اللَّهِ ص وَ هُوَ لِبَاسُنَا وَ لَمْ نَكُنْ نَلْبَسُ الشَّعْرَ وَ الصُّوفَ إِلَّا مِنْ عِلَّةٍ وَ قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَمِيلٌ يُحِبُّ الْجَمَالَ وَ يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ صِلُوا أَرْحَامَكُمْ وَ لَوْ بِالسَّلَامِ يَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ اتَّقُوا اللّهَ الَّذِي تَسائَلُونَ بِهِ وَ الْأَرْحامَ إِنَّ اللّهَ كانَ عَلَيْكُمْ رَقِيباً لَا تَقْطَعُوا نَهَارَكُمْ بِكَذَا وَ كَذَا وَ فَعَلْنَا كَذَا وَ كَذَا فَإِنَّ مَعَكُمْ حَفَظَةً يَحْفَظُونَ عَلَيْنَا وَ عَلَيْكُمْ اذْكُرُوا اللَّهَ فِي كُلِّ مَكَانٍ فَإِنَّهُ مَعَكُمْ صَلُّوا عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقْبَلُ دُعَاءَكُمْ عِنْدَ ذِكْرِ مُحَمَّدٍ وَ دُعَائِكُمْ لَهُ وَ حِفْظِكُمْ إِيَّاهُ ص أَقِرُّوا الْحَارَّ حَتَّى يَبْرُدَ فَإِنَّ رَسُولَ اللَّهِ ص قُرِّبَ إِلَيْهِ طَعَامٌ فَقَالَ أَقِرُّوهُ حَتَّى يَبْرُدَ وَ يُمْكِنَ أَكْلُهُ مَا كَانَ اللَّهُ عَزَّ وَ جَلَّ لِيُطْعِمَنَا النَّارَ وَ الْبَرَكَةُ فِي الْبَارِدِ
إِذَا بَالَ أَحَدُكُمْ فَلَا يُطَمِّحَنَّ بِبَوْلِهِ فِي الْهَوَاءِ وَ لَا يَسْتَقْبِلُ الرِّيحَ عَلِّمُوا صِبْيَانَكُمْ مَا يَنْفَعُهُمُ اللَّهُ بِهِ لَا تَغْلِبُ عَلَيْهِمُ الْمُرْجِئَةُ بِرَأْيِهَا كُفُّوا أَلْسِنَتَكُمْ وَ سَلِّمُوا تَسْلِيماً تَغْنَمُوا أَدُّوا الْأَمَانَةَ إِلَى مَنِ ائْتَمَنَكُمْ وَ لَوْ إِلَى قَتَلَةِ أَوْلَادِ الْأَنْبِيَاءِ ع أَكْثِرُوا ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ إِذَا دَخَلْتُمُ الْأَسْوَاقَ عِنْدَ اشْتِغَالِ النَّاسِ فَإِنَّهُ كَفَّارَةٌ لِلذُّنُوبِ وَ زِيَادَةٌ فِي الْحَسَنَاتِ وَ لَا تُكْتَبُوا فِي الْغَافِلِينَ لَيْسَ لِلْعَبْدِ أَنْ يَخْرُجَ فِي سَفَرٍ إِذَا حَضَرَ شَهْرُ رَمَضَانَ لِقَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ لَيْسَ فِي شُرْبِ الْمُسْكِرِ وَ الْمَسْحِ عَلَى الْخُفَّيْنِ تَقِيَّةٌ إِيَّاكُمْ وَ الْغُلُوَّ فِينَا قُولُوا إِنَّا عَبِيدٌ مَرْبُوبُونَ وَ قُولُوا فِي فَضْلِنَا مَا شِئْتُمْ مَنْ أَحَبَّنَا فَلْيَعْمَلْ بِعَمَلِنَا وَ لْيَسْتَعِنْ بِالْوَرَعِ فَإِنَّهُ أَفْضَلُ مَا يُسْتَعَانُ بِهِ فِي أَمْرِ الدُّنْيَا وَ الاْخِرَةِ لَا تُجَالِسُوا لَنَا عَائِباً وَ لَا تَمْتَدِحُوا بِنَا عِنْدَ عَدُوِّنَا مُعْلِنِينَ بِإِظْهَارِ حُبِّنَا فَتُذِلُّوا أَنْفُسَكُمْ عِنْدَ سُلْطَانِكُمْ الْزَمُوا الصِّدْقَ فَإِنَّهُ مَنْجَاةٌ وَ ارْغَبُوا فِيمَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ وَ اطْلُبُوا طَاعَتَهُ وَ اصْبِرُوا عَلَيْهَا فَمَا أَقْبَحَ بِالْمُؤْمِنِ أَنْ يَدْخُلَ الْجَنَّةَ وَ هُوَ مَهْتُوكُ السِّتْرِ لَا تُعَنُّونَا فِي الطَّلَبِ وَ الشَّفَاعَةِ لَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا قَدَّمْتُمْ لَا تَفْضَحُوا أَنْفُسَكُمْ عِنْدَ عَدُوِّكُمْ فِي الْقِيَامَةِ وَ لَا تُكَذِّبُوا أَنْفُسَكُمْ عِنْدَهُمْ فِي مَنْزِلَتِكُمْ عِنْدَ اللَّهِ بِالْحَقِيرِ مِنَ الدُّنْيَا تَمَسَّكُوا بِمَا أَمَرَكُمُ اللَّهُ بِهِ فَمَا بَيْنَ أَحَدِكُمْ وَ بَيْنَ أَنْ يُغْتَبَطَ وَ يَرَى مَا يُحِبُّ إِلَّا أَنْ يَحْضُرَهُ رَسُولُ اللَّهِ وَ ما عِنْدَ اللّهِ خَيْرٌ وَ أَبْقى@ وَ تَأْتِيهِ الْبِشَارَةُ مِنَ اللَّهِ عَزَّ وَ جَلَّ فَتَقَرُّ عَيْنُهُ وَ يُحِبُّ لِقَاءَ اللَّهِ لَا تُحَقِّرُوا ضُعَفَاءَ إِخْوَانِكُمْ فَإِنَّهُ مَنِ احْتَقَرَ مُؤْمِناً لَمْ يَجْمَعِ اللَّهُ عَزَّ وَ جَلَّ بَيْنَهُمَا فِي الْجَنَّةِ إِلَّا أَنْ يَتُوبَ لَا يُكَلِّفُ الْمُؤْمِنُ أَخَاهُ الطَّلَبَ إِلَيْهِ إِذَا عَلِمَ حَاجَتَهُ تَوَازَرُوا وَ تَعَاطَفُوا وَ تَبَاذَلُوا وَ لَا تَكُونُوا بِمَنْزِلَةِ الْمُنَافِقِ الَّذِي يَصِفُ مَا لَا يَفْعَلُ تَزَوَّجُوا فَإِنَّ رَسُولَ اللَّهِ ص كَثِيراً مَا كَانَ يَقُولُ مَنْ كَانَ يُحِبُّ أَنْ يَتَّبِعَ سُنَّتِي فَلْيَتَزَوَّجْ فَإِنَّ مِنْ سُنَّتِيَ التَّزْوِيجَ وَ اطْلُبُوا الْوَلَدَ فَإِنِّي أُكَاثِرُ بِكُمُ الْأُمَمَ غَداً وَ تَوَقُّوا عَلَى أَوْلَادِكُمْ لَبَنَ الْبَغِيِّ مِنَ النِّسَاءِ وَ الْمَجْنُونَةِ فَإِنَّ اللَّبَنَ يُعْدِي تَنَزَّهُوا عَنْ أَكْلِ الطَّيْرِ الَّذِي لَيْسَتْ لَهُ قَانِصَةٌ وَ لَا صِيصِيَةٌ وَ لَا حَوْصَلَةٌ وَ اتَّقُوا كُلَّ ذِي نَابٍ مِنَ السِّبَاعِ وَ مِخْلَبٍ مِنَ الطَّيْرِ وَ لَا تَأْكُلُوا الطِّحَالَ فَإِنَّهُ بَيْتُ الدَّمِ الْفَاسِدِ لَا تَلْبَسُوا السَّوَادَ فَإِنَّهُ لِبَاسُ فِرْعَوْنَ اتَّقُوا الْغُدَدَ مِنَ اللَّحْمِ فَإِنَّهُ يُحَرِّكُ عِرْقَ الْجُذَامِ وَ لَا تَقِيسُوا الدِّينَ فَإِنَّ مِنَ الدِّينِ مَا لَا يَنْقَاسُ وَ سَيَأْتِي أَقْوَامٌ يَقِيسُونَ وَ هُمْ أَعْدَاءُ الدِّينِ وَ أَوَّلُ مَنْ قَاسَ إِبْلِيسُ لَا تَحْتَذُوا الْمَلْسَ فَإِنَّهُ حِذَاءُ فِرْعَوْنَ وَ هُوَ أَوَّلُ مَنْ حَذَا الْمَلْسَ خَالِفُوا أَصْحَابَ الْمُسْكِرِ وَ كُلُوا التَّمْرَ فَإِنَّ فِيهِ شِفَاءً مِنَ الْأَدْوَاءِ اتَّبِعُوا قَوْلَ رَسُولِ اللَّهِ ص فَإِنَّهُ قَالَ مَنْ فَتَحَ عَلَى نَفْسِهِ بَابَ مَسْأَلَةٍ فَتَحَ اللَّهُ عَلَيْهِ بَابَ فَقْرٍ أَكْثِرُوا الِاسْتِغْفَارَ تَجْلِبُوا الرِّزْقَ وَ قَدِّمُوا مَا اسْتَطَعْتُمْ مِنْ عَمَلِ الْخَيْرِ تَجِدُوهُ غَداً إِيَّاكُمْ وَ الْجِدَالَ فَإِنَّهُ يُورِثُ الشَّكَّ مَنْ كَانَتْ لَهُ إِلَى رَبِّهِ عَزَّ وَ جَلَّ حَاجَةٌ فَلْيَطْلُبْهَا فِي ثَلَاثِ سَاعَاتٍ سَاعَةٍ فِي الْجُمُعَةِ وَ سَاعَةٍ تَزُولُ الشَّمْسُ حِينَ تَهُبُّ الرِّيَاحُ وَ تُفَتَّحُ أَبْوَابُ السَّمَاءِ وَ تَنْزِلُ الرَّحْمَةُ وَ يَصُوتُ الطَّيْرُ وَ سَاعَةٍ فِي آخِرِ اللَّيْلِ عِنْدَ طُلُوعِ الْفَجْرِ فَإِنَّ مَلَكَيْنِ يُنَادِيَانِ هَلْ مِنْ تَائِبٍ يُتَابُ عَلَيْهِ هَلْ مِنْ سَائِلٍ يُعْطَى هَلْ مِنْ مُسْتَغْفِرٍ فَيُغْفَرَ لَهُ هَلْ مِنْ طَالِبِ حَاجَةٍ فَتُقْضَى لَهُ فَ أَجِيبُوا داعِيَ اللّهِ وَ اطْلُبُوا الرِّزْقَ فِيمَا بَيْنَ طُلُوعِ الْفَجْرِ إِلَى طُلُوعِ الشَّمْسِ فَإِنَّهُ أَسْرَعُ فِي طَلَبِ الرِّزْقِ مِنَ الضَّرْبِ فِي الْأَرْضِ وَ هِيَ السَّاعَةُ الَّتِي يَقْسِمُ اللَّهُ فِيهَا الرِّزْقَ بَيْنَ عِبَادِهِ وَ انْتَظَرُوا الْفَرَجَ وَ لا تَيْأَسُوا مِنْ رَوْحِ اللّهِ فَإِنَّ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ عَزَّ وَ جَلَّ انْتِظَارُ الْفَرَجِ مَا دَامَ عَلَيْهِ الْعَبْدُ الْمُؤْمِنُ تَوَكَّلُوا عَلَى اللَّهِ عَزَّ وَ جَلَّ عِنْدَ رَكْعَتَيِ الْفَجْرِ إِذَا صَلَّيْتُمُوهَا فَفِيهَا تُعْطَوُا الرَّغَائِبَ لَا تَخْرُجُوا بِالسُّيُوفِ إِلَى الْحَرَمِ وَ لَا يُصَلِّيَنَّ أَحَدُكُمْ وَ بَيْنَ يَدَيْهِ سَيْفٌ فَإِنَّ الْقِبْلَةَ أَمْنٌ أَتِمُّوا بِرَسُولِ اللَّهِ ص حَجَّكُمْ إِذَا خَرَجْتُمْ إِلَى بَيْتِ اللَّهِ فَإِنَّ تَرْكَهُ جَفَاءٌ وَ بِذَلِكَ أُمِرْتُمْ وَ أَتِمُّوا بِالْقُبُورِ الَّتِي أَلْزَمَكُمُ اللَّهُ عَزَّ وَ جَلَّ حَقَّهَا وَ زِيَارَتَهَا وَ اطْلُبُوا الرِّزْقَ عِنْدَهَا وَ لَا تَسْتَصْغِرُوا قَلِيلَ الاْثَامِ فَإِنَّ الصَّغِيرَ يُحْصَى وَ يَرْجِعُ إِلَى الْكَبِيرِ وَ أَطِيلُوا السُّجُودَ فَمَا مِنْ عَمَلٍ أَشَدَّ عَلَى إِبْلِيسَ مِنْ أَنْ يَرَى ابْنَ آدَمَ سَاجِداً لِأَنَّهُ أُمِرَ بِالسُّجُودِ فَعَصَى وَ هَذَا أُمِرَ بِالسُّجُودِ فَأَطَاعَ فَنَجَا أَكْثِرُوا ذِكْرَ الْمَوْتِ وَ يَوْمِ خُرُوجِكُمْ مِنَ الْقُبُورِ وَ قِيَامِكُمْ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ تُهَوَّنْ عَلَيْكُمُ الْمَصَائِبُ إِذَا اشْتَكَى أَحَدُكُمْ عَيْنَيْهِ فَلْيَقْرَأْ آيَةَ الْكُرْسِيِّ وَ لْيُضْمِرْ فِي نَفْسِهِ أَنَّهَا تَبْرَأُ فَإِنَّهُ يُعَافَى إِنْ شَاءَ اللَّهُ تَوَقُّوا الذُّنُوبَ فَمَا مِنْ بَلِيَّةٍ وَ لَا نَقْصِ رِزْقٍ إِلَّا بِذَنْبٍ حَتَّى الْخَدْشِ وَ الْكَبْوَةِ وَ الْمُصِيبَةِ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ ما أَصابَكُمْ مِنْ مُصِيبَةٍ فَبِما كَسَبَتْ أَيْدِيكُمْ وَ يَعْفُوا عَنْ كَثِيرٍ أَكْثِرُوا ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ عَلَى الطَّعَامِ وَ لَا تَطْغَوْا فَإِنَّهَا نِعْمَةٌ مِنْ نِعَمِ اللَّهِ وَ رِزْقٌ مِنْ رِزْقِهِ يَجِبُ عَلَيْكُمْ فِيهِ شُكْرُهُ وَ حَمْدُهُ أَحْسِنُوا صُحْبَةَ النِّعَمِ قَبْلَ فَوَاتِهَا فَإِنَّهَا تَزُولُ وَ تَشْهَدُ عَلَى صَاحِبِهَا بِمَا عَمِلَ فِيهَا مَنْ رَضِيَ عَنِ اللَّهِ عَزَّ وَ جَلَّ بِالْيَسِيرِ مِنَ الرِّزْقِ رَضِيَ اللَّهُ مِنْهُ بِالْقَلِيلِ مِنَ الْعَمَلِ إِيَّاكُمْ وَ التَّفْرِيطَ فَتَقَعُ الْحَسْرَةُ حِينَ لَا تَنْفَعُ الْحَسْرَةُ إِذَا لَقِيتُمْ عَدُوَّكُمْ فِي الْحَرْبِ فَأَقِلُّوا الْكَلَامَ وَ أَكْثِرُوا ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ وَ لَا تُوَلُّوهُمُ الْأَدْبَارَ فَتُسْخِطُوا اللَّهَ رَبَّكُمْ وَ تَسْتَوْجِبُوا غَضَبَهُ وَ إِذَا رَأَيْتُمْ مِنْ إِخْوَانِكُمْ فِي الْحَرْبِ الرَّجُلَ الْمَجْرُوحَ أَوْ مَنْ قَدْ نُكِّلَ بِهِ أَوْ مَنْ قَدْ طَمِعَ عَدُوُّكُمْ فِيهِ فَقَوُّوهُ بِأَنْفُسِكُمْ اصْطَنِعُوا الْمَعْرُوفَ بِمَا قَدَرْتُمْ عَلَى اصْطِنَاعِهِ فَإِنَّهُ يَقِي مَصَارِعَ السَّوْءِ مَنْ أَرَادَ مِنْكُمْ أَنْ يَعْلَمَ كَيْفَ مَنْزِلَتُهُ عِنْدَ اللَّهِ فَلْيَنْظُرْ كَيْفَ مَنْزِلَةُ اللَّهِ مِنْهُ عِنْدَ الذُّنُوبِ كَذَلِكَ تَكُونُ مَنْزِلَتُهُ عِنْدَ اللَّهِ تَبَارَكَ وَ تَعَالَى أَفْضَلُ مَا يَتَّخِذُهُ الرَّجُلُ فِي مَنْزِلِهِ لِعِيَالِهِ الشَّاةُ فَمَنْ كَانَتْ فِي مَنْزِلِهِ شَاةٌ قَدَّسَتْ عَلَيْهِ الْمَلَائِكَةُ فِي كُلِّ يَوْمٍ مَرَّةً وَ مَنْ كَانَتْ عِنْدَهُ شَاتَانِ قَدَّسَتْ عَلَيْهِ الْمَلَائِكَةُ مَرَّتَيْنِ فِي كُلِّ يَوْمٍ وَ كَذَلِكَ فِي الثَّلَاثِ تَقُولُ بُورِكَ فِيكُمْ إِذَا ضَعُفَ الْمُسْلِمُ فَلْيَأْكُلِ اللَّحْمَ وَ اللَّبَنَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ الْقُوَّةَ فِيهِمَا إِذَا أَرَدْتُمُ الْحَجَّ فَتَقَدَّمُوا فِي شِرَى الْحَوَائِجِ بِبَعْضِ مَا يُقَوِّيكُمْ عَلَى السَّفَرِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ لَوْ أَرادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَ إِذَا جَلَسَ أَحَدُكُمْ فِي الشَّمْسِ فَلْيَسْتَدْبِرْهَا بِظَهْرِهِ فَإِنَّهَا تُظْهِرُ الدَّاءَ الدَّفِينَ وَ إِذَا خَرَجْتُمْ حُجَّاجاً إِلَى بَيْتِ اللَّهِ عَزَّ وَ جَلَّ فَأَكْثِرُوا النَّظَرَ إِلَى بَيْتِ اللَّهِ فَإِنَّ لِلَّهِ عَزَّ وَ جَلَّ مِائَةً وَ عِشْرِينَ رَحْمَةً عِنْدَ بَيْتِهِ الْحَرَامِ مِنْهَا سِتُّونَ لِلطَّائِفِينَ وَ أَرْبَعُونَ لِلْمُصَلِّينَ وَ عِشْرُونَ لِلنَّاظِرِينَ أَقِرُّوا عِنْدَ الْمُلْتَزَمِ بِمَا حَفِظْتُمْ مِنْ ذُنُوبِكُمْ وَ مَا لَمْ تَحْفَظُوا فَقُولُوا وَ مَا حَفِظَتْهُ


102 بخش

عَلَيْنَا حَفَظَتُكَ وَ نَسِينَاهُ فَاغْفِرْهُ لَنَا فَإِنَّهُ مَنْ أَقَرَّ بِذَنْبِهِ فِي ذَلِكَ الْمَوْضِعِ وَ عَدَّهُ وَ ذَكَرَهُ وَ اسْتَغْفَرَ اللَّهَ مِنْهُ كَانَ حَقّاً عَلَى اللَّهِ عَزَّ وَ جَلَّ أَنْ يَغْفِرَهُ لَهُ وَ تَقَدَّمُوا بِالدُّعَاءِ قَبْلَ نُزُولِ الْبَلَاءِ تُفَتَّحْ لَكُمْ
أَبْوَابُ السَّمَاءِ فِي خَمْسِ مَوَاقِيتَ عِنْدَ نُزُولِ الْغَيْثِ وَ عِنْدَ الزَّحْفِ وَ عِنْدَ الْأَذَانِ وَ عِنْدَ قِرَاءَةِ الْقُرْآنِ وَ مَعَ زَوَالِ الشَّمْسِ وَ عِنْدَ طُلُوعِ الْفَجْرِ مَنْ غَسَّلَ مِنْكُمْ مَيِّتاً فَلْيَغْتَسِلْ بَعْدَ مَا يُلْبِسُهُ أَكْفَانَهُ لَا تُجَمِّرُوا الْأَكْفَانَ وَ لَا تَمْسَحُوا مَوْتَاكُمْ بِالطِّيبِ إِلَّا الْكَافُورَ فَإِنَّ الْمَيِّتَ بِمَنْزِلَةِ الْمُحْرِمِ مُرُوا أَهَالِيَكُمْ بِالْقَوْلِ الْحَسَنِ عِنْدَ مَوْتَاكُمْ فَإِنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ ص لَمَّا قُبِضَ أَبُوهَا ص سَاعَدَتْهَا جَمِيعُ بَنَاتِ بَنِي هَاشِمٍ فَقَالَتْ دَعُوا التَّعْدَادَ وَ عَلَيْكُمْ بِالدُّعَاءِ زُورُوا مَوْتَاكُمْ فَإِنَّهُمْ يَفْرَحُونَ بِزِيَارَتِكُمْ وَ لْيَطْلُبِ الرَّجُلُ حَاجَتَهُ عِنْدَ قَبْرِ أَبِيهِ وَ أُمِّهِ بَعْدَ مَا يَدْعُو لَهُمَا الْمُسْلِمُ مِرْآةُ أَخِيهِ فَإِذَا رَأَيْتُمْ مِنْ أَخِيكُمْ هَفْوَةً فَلَا تَكُونُوا عَلَيْهِ وَ كُونُوا لَهُ كَنَفْسِهِ وَ أَرْشِدُوهُ وَ انْصَحُوهُ وَ تَرَفَّقُوا بِهِ إِيَّاكُمْ وَ الْخِلَافَ فَتُمَزَّقُوا وَ عَلَيْكُمْ بِالْقَصْدِ تُزْلَفُوا وَ تُرْجَوْا مَنْ سَافَرَ مِنْكُمْ بِدَابَّةٍ فَلْيَبْدَأْ حِينَ يَنْزِلُ بِعَلَفِهَا وَ سَقْيِهَا لَا تَضْرِبُوا الدَّوَابَّ عَلَى وُجُوهِهَا فَإِنَّهَا تُسَبِّحُ رَبَّهَا وَ مَنْ ضَلَّ مِنْكُمْ فِي سَفَرٍ أَوْ خَافَ عَلَى نَفْسِهِ فَلْيُنَادِ يَا صَالِحُ أَغِثْنِي فَإِنَّ فِي إِخْوَانِكُمْ مِنَ الْجِنِّ جِنِّيّاً يُسَمَّى صَالِحاً يَسِيحُ فِي الْبِلَادِ لِمَكَانِكُمْ مُحْتَسِباً نَفْسَهُ لَكُمْ فَإِذَا سَمِعَ الصَّوْتَ أَجَابَ وَ أَرْشَدَ الضَّالَّ مِنْكُمْ وَ حَبَسَ عَلَيْهِ دَابَّتَهُ مَنْ خَافَ مِنْكُمْ مِنَ الْأَسَدِ عَلَى نَفْسِهِ "أَ "وْ غَنَمَهُ فَلْيَخُطَّ عَلَيْهَا خِطَّةً وَ لْيَقُلْ اللَّهُمَّ رَبَّ دَانِيَالَ وَ الْجُبِّ وَ رَبَّ كُلِّ أَسَدٍ مُسْتَأْسِدٍ احْفَظْنِي وَ احْفَظْ غَنَمِي وَ مَنْ خَافَ مِنْكُمُ الْعَقْرَبَ فَلْيَقْرَأْ هَذِهِ الآْيَاتِ سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ إِنّا كَذلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبادِنَا الْمُؤْمِنِينَ مَنْ خَافَ مِنْكُمُ الْغَرَقَ فَلْيَقْرَأْ بِسْمِ اللّهِ مَجْراها وَ مُرْساها إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ بِسْمِ اللَّهِ الْمَلِكِ الْحَقِّ ما قَدَرُوا اللّهَ حَقَّ قَدْرِهِ وَ الْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيامَةِ وَ السَّماواتُ مَطْوِيّاتٌ بِيَمِينِهِ سُبْحانَهُ وَ تَعالى عَمّا يُشْرِكُونَ عَقُّوا عَنْ أَوْلَادِكُمْ يَوْمَ السَّابِعِ وَ تَصَدَّقُوا إِذَا حَلَقْتُمُوهُمْ بِزِنَةِ شُعُورِهِمْ فِضَّةً عَلَى مُسْلِمٍ كَذَلِكَ فَعَلَ رَسُولُ اللَّهِ ص بِالْحَسَنِ وَ الْحُسَيْنِ وَ سَائِرِ وُلْدِهِ إِذَا نَاوَلْتُمُ السَّائِلَ الشَّيْ‏ءَ فَاسْأَلُوهُ أَنْ يَدْعُوَ لَكُمْ فَإِنَّهُ يُجَابُ فِيكُمْ وَ لَا يُجَابُ فِي نَفْسِهِ لِأَنَّهُمْ يَكْذِبُونَ وَ لْيَرُدَّ الَّذِي يُنَاوِلُهُ يَدَهُ إِلَى فِيهِ فَلْيُقَبِّلْهَا فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَأْخُذُهَا قَبْلَ أَنْ تَقَعَ فِي يَدِ السَّائِلِ كَمَا قَالَ اللَّهُ عَزَّ وَ جَلَّ أَ لَمْ يَعْلَمُوا أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبادِهِ وَ يَأْخُذُ الصَّدَقاتِ تَصَدَّقُوا بِاللَّيْلِ فَإِنَّ الصَّدَقَةَ بِاللَّيْلِ تُطْفِئُ غَضَبَ الرَّبِّ جَلَّ جَلَالُهُ احْسُبُوا كَلَامَكُمْ مِنْ أَعْمَالِكُمْ يَقِلَّ كَلَامُكُمْ إِلَّا فِي خَيْرٍ أَنْفِقُوا مِمّا رَزَقَكُمُ اللّهُ عَزَّ وَ جَلَّ فَإِنَّ الْمُنْفِقَ بِمَنْزِلَةِ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ فَمَنْ أَيْقَنَ بِالْخَلَفِ جَادَ وَ سَخَتْ نَفْسُهُ بِالنَّفَقَةِ مَنْ كَانَ عَلَى يَقِينٍ فَشَكَّ فَلْيَمْضِ عَلَى يَقِينِهِ فَإِنَّ الشَّكَّ لَا يَنْقُضُ الْيَقِينَ لَا تَشْهَدُوا قَوْلَ الزُّورِ وَ لَا تَجْلِسُوا عَلَى مَائِدَةٍ يُشْرَبُ عَلَيْهَا الْخَمْرُ فَإِنَّ الْعَبْدَ لَا يَدْرِي مَتَى يُؤْخَذُ إِذَا جَلَسَ أَحَدُكُمْ عَلَى الطَّعَامِ فَلْيَجْلِسْ جِلْسَةَ الْعَبْدِ وَ لَا يَضَعَنَّ أَحَدُكُمْ إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى وَ لَا يَتَرَبَّعْ فَإِنَّهَا جِلْسَةٌ يُبْغِضُهَا اللَّهُ وَ يَمْقُتُ صَاحِبَهَا عَشَاءُ الْأَنْبِيَاءِ بَعْدَ الْعَتَمَةِ وَ لَا تَدَعُوا الْعَشَاءَ فَإِنَّ تَرْكَ الْعَشَاءِ خَرَابُ الْبَدَنِ الْحُمَّى رَائِدُ الْمَوْتِ وَ سِجْنُ اللَّهِ فِي الْأَرْضِ يَحْبِسُ فِيهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَ هِيَ تَحُتُّ الذُّنُوبَ كَمَا يَتَحَاتُّ الْوَبَرُ مِنْ سَنَامِ الْبَعِيرِ لَيْسَ مِنْ دَاءٍ إِلَّا وَ هُوَ مِنْ دَاخِلِ الْجَوْفِ إِلَّا الْجِرَاحَةُ وَ الْحُمَّى فَإِنَّهُمَا يَرِدَانِ عَلَى الْجَسَدِ وُرُوداً اكْسِرُوا حَرَّ الْحُمَّى بِالْبَنَفْسَجِ وَ الْمَاءِ الْبَارِدِ فَإِنَّ حَرَّهَا مِنْ فَيْحِ جَهَنَّمَ لَا يَتَدَاوَى الْمُسْلِمُ حَتَّى يَغْلِبَ مَرَضُهُ صِحَّتَهُ الدُّعَاءُ يَرُدُّ الْقَضَاءَ الْمُبْرَمَ فَاتَّخِذُوهُ عُدَّةً لِلْوُضُوءِ بَعْدَ الطَّهُورِ عَشْرُ حَسَنَاتٍ فَتَطَهَّرُوا إِيَّاكُمْ وَ الْكَسَلَ فَإِنَّهُ مَنْ كَسِلَ لَمْ يُؤَدِّ حَقَّ اللَّهِ عَزَّ وَ جَلَّ تَنَظَّفُوا بِالْمَاءِ مِنَ النَّتْنِ الرِّيحِ الَّذِي يُتَأَذَّى بِهِ تَعَهَّدُوا أَنْفُسَكُمْ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يُبْغِضُ مِنْ عِبَادِهِ الْقَاذُورَةَ الَّذِي يَتَأَنَّفُ بِهِ مَنْ جَلَسَ إِلَيْهِ لَا يَعْبَثِ الرَّجُلُ فِي صَلَاتِهِ بِلِحْيَتِهِ وَ لَا بِمَا يَشْغَلُهُ عَنْ صَلَاتِهِ بَادِرُوا بِعَمَلِ الْخَيْرِ قَبْلَ أَنْ تُشْغَلُوا عَنْهُ بِغَيْرِهِ الْمُؤْمِنُ نَفْسُهُ مِنْهُ فِي تَعَبٍ وَ النَّاسُ مِنْهُ فِي رَاحَةٍ وَ لْيَكُنْ جُلُّ كَلَامِكُمْ ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ احْذَرُوا الذُّنُوبَ فَإِنَّ الْعَبْدَ لَيُذْنِبُ فَيَحْبِسُ عَنْهُ الرِّزْقَ دَاوُوا مَرْضَاكُمْ بِالصَّدَقَةِ حَصِّنُوا أَمْوَالَكُمْ بِالزَّكَاةِ الصَّلَاةُ قُرْبَانُ كُلِّ تَقِيٍّ الْحَجُّ جِهَادُ كُلِّ ضَعِيفٍ جِهَادُ الْمَرْأَةِ حُسْنُ التَّبَعُّلِ الْفَقْرُ هُوَ الْمَوْتُ الْأَكْبَرُ قِلَّةُ الْعِيَالِ أَحَدُ الْيَسَارَيْنِ التَّقْدِيرُ نِصْفُ الْعَيْشِ الْهَمُّ نِصْفُ الْهَرَمِ مَا عَالَ امْرُؤٌ اقْتَصَدَ وَ مَا عَطِبَ امْرُؤٌ اسْتَشَارَ لَا تَصْلُحُ الصَّنِيعَةُ إِلَّا عِنْدَ ذِي حَسَبٍ أَوْ دِينٍ‏لِكُلِّ شَيْ‏ءٍ ثَمَرَةٌ وَ ثَمَرَةُ الْمَعْرُوفِ تَعْجِيلُهُ مَنْ أَيْقَنَ بِالْخَلَفِ جَادَ بِالْعَطِيَّةِ مَنْ ضَرَبَ يَدَيْهِ عَلَى فَخِذَيْهِ عِنْدَ مُصِيبَةٍ حَبِطَ أَجْرُهُ أَفْضَلُ أَعْمَالِ الْمَرْءِ انْتِظَارُ الْفَرَجِ مِنَ اللَّهِ عَزَّ وَ جَلَّ مَنْ أَحْزَنَ وَالِدَيْهِ فَقَدْ عَقَّهُمَا اسْتَنْزِلُوا الرِّزْقَ بِالصَّدَقَةِ ادْفَعُوا أَمْوَاجَ الْبَلَاءِ عَنْكُمْ بِالدُّعَاءِ قَبْلَ وُرُودِ الْبَلَاءِ فَوَ الَّذِي فَلَقَ الْحَبَّةَ وَ بَرَأَ النَّسَمَةَ لَلْبَلَاءُ أَسْرَعُ إِلَى الْمُؤْمِنِ مِنِ انْحِدَارِ السَّيْلِ مِنْ أَعْلَى التُّلْعَةِ إِلَى أَسْفَلِهَا وَ مِنْ رَكْضِ الْبَرَاذِينِ سَلُوا اللَّهَ الْعَافِيَةَ مِنْ جَهْدِ الْبَلَاءِ فَإِنَّ جَهْدَ الْبَلَاءِ ذَهَابُ الدِّينِ السَّعِيدُ مَنْ وُعِظَ بِغَيْرِهِ فَاتَّعَظَ رُوضُوا أَنْفُسَكُمْ عَلَى الْأَخْلَاقِ الْحَسَنَةِ فَإِنَّ الْعَبْدَ الْمُسْلِمَ يَبْلُغُ بِحُسْنِ خُلُقِهِ دَرَجَةَ الصَّائِمِ الْقَائِمِ مَنْ شَرِبَ الْخَمْرَ وَ هُوَ يَعْلَمُ أَنَّهَا حَرَامٌ سَقَاهُ اللَّهُ مِنْ طِينَةِ خَبَالٍ وَ إِنْ كَانَ مَغْفُوراً لَهُ لَا نَذْرَ فِي مَعْصِيَةٍ وَ لَا يَمِينَ فِي قَطِيعَةٍ الدَّاعِي بِلَا عَمَلٍ كَالرَّامِي بِلَا وَتَرٍ لِتَطَيَّبِ الْمَرْأَةُ الْمُسْلِمَةُ لِزَوْجِهَا الْمَقْتُولُ دُونَ مَالِهِ شَهِيدٌ الْمَغْبُونُ غَيْرُ مَحْمُودٍ وَ لَا مَأْجُورٍ لَا يَمِينَ لِوَلَدٍ مَعَ وَالِدِهِ وَ لَا لِلْمَرْأَةِ مَعَ زَوْجِهَا لَا صَمْتَ يَوْماً إِلَى اللَّيْلِ إِلَّا بِذِكْرِ اللَّهِ عَزَّ وَ جَلَّ لَا تَعَرُّبَ بَعْدَ الْهِجْرَةِ وَ لَا هِجْرَةَ بَعْدَ الْفَتْحِ تَعَرَّضُوا لِلتِّجَارَةِ فَإِنَّ فِيهَا غِنًى لَكُمْ عَمَّا فِي أَيْدِي النَّاسِ وَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ الْعَبْدَ الْمُحْتَرِفَ الْأَمِينَ لَيْسَ عَمَلٌ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنَ الصَّلَاةِ فَلَا يَشْغَلَنَّكُمْ عَنْ أَوْقَاتِهَا شَيْ‏ءٌ مِنْ أُمُورِ الدُّنْيَا فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ ذَمَّ أَقْوَاماً فَقَالَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ ساهُونَ يَعْنِي أَنَّهُمْ غَافِلُونَ اسْتَهَانُوا بِأَوْقَاتِهَا اعْلَمُوا أَنَّ صَالِحِي عَدُوِّكُمْ يُرَائِي بَعْضُهُمْ بَعْضاً وَ لَكِنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يُوَفِّقُهُمْ وَ لَا يَقْبَلُ إِلَّا مَا كَانَ لَهُ خَالِصاً الْبِرُّ لَا يَبْلَى وَ الذَّنْبُ لَا يُنْسَى وَ اللَّهُ الْجَلِيلُ مَعَ الَّذِينَ اتَّقَوْا وَ الَّذِينَ هُمْ مُحْسِنُونَ الْمُؤْمِنُ لَا يَغُشُّ أَخَاهُ وَ لَا يَخُونُهُ وَ لَا يَخْذُلُهُ وَ لَا يَتَّهِمُهُ وَ لَا يَقُولُ لَهُ أَنَا مِنْكَ بَرِي‏ءٌ اطْلُبْ لِأَخِيكَ عُذْراً فَإِنْ لَمْ تَجِدْ لَهُ عُذْراً فَالْتَمِسْ لَهُ عُذْراً مُزَاوَلَةُ قَلْعِ الْجِبَالِ أَيْسَرُ مِنْ مُزَاوَلَةِ مُلْكٍ مُؤَجَّلٍ وَ اسْتَعِينُوا بِاللّهِ وَ اصْبِرُوا فَ إِنَّ الْأَرْضَ لِلّهِ يُورِثُها مَنْ يَشاءُ مِنْ عِبادِهِ وَ الْعاقِبَةُ لِلْمُتَّقِينَ لَا تُعَاجِلُوا الْأَمْرَ قَبْلَ بُلُوغِهِ فَتَنْدَمُوا وَ لَا يَطُولَنَّ عَلَيْكُمُ الْأَمَدُ فَتَقْسُوَ قُلُوبُكُمْ ارْحَمُوا ضُعَفَاءَكُمْ وَ اطْلُبُوا الرَّحْمَةَ مِنَ اللَّهِ عَزَّ وَ جَلَّ بِالرَّحْمَةِ لَهُمْ إِيَّاكُمْ وَ غِيبَةَ الْمُسْلِمِ فَإِنَّ الْمُسْلِمَ لَا يَغْتَابُ أَخَاهُ وَ قَدْ نَهَى اللَّهُ عَزَّ وَ جَلَّ عَنْ ذَلِكَ فَقَالَ وَ لا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَ يُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً لَا يَجْمَعِ الْمُسْلِمُ يَدَيْهِ فِي صَلَاتِهِ وَ هُوَ قَائِمٌ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ يَتَشَبَّهْ بِأَهْلِ الْكُفْرِ يَعْنِي الْمَجُوسَ لِيَجْلِسْ أَحَدُكُمْ عَلَى طَعَامِهِ جِلْسَةَ الْعَبْدِ وَ لْيَأْكُلْ عَلَى الْأَرْضِ وَ لَا يَشْرَبْ قَائِماً إِذَا أَصَابَ أَحَدُكُمُ الدَّابَّةَ وَ هُوَ فِي صَلَاتِهِ فَلْيَدْفِنْهَا وَ يَتْفُلُ عَلَيْهَا أَوْ يُصَيِّرُهَا فِي ثَوْبِهِ حَتَّى يَنْصَرِفَ الِالْتِفَاتُ الْفَاحِشُ يَقْطَعُ الصَّلَاةَ وَ يَنْبَغِي لِمَنْ يَفْعَلُ ذَلِكَ أَنْ يَبْتَدِئَ الصَّلَاةَ بِالْأَذَانِ وَ الْإِقَامَةِ وَ التَّكْبِيرِ مَنْ قَرَأَ قُلْ هُوَ اللّهُ أَحَدٌ مِنْ قَبْلِ أَنْ تَطْلُعَ الشَّمْسُ إِحْدَى عَشْرَةَ مَرَّةً وَ مِثْلَهَا إِنَّا أَنْزَلْنَاهُ وَ مِثْلَهَا آيَةَ الْكُرْسِيِّ مَنَعَ مَالَهُ مِمَّا يَخَافُ مَنْ قَرَأَ قُلْ هُوَ اللّهُ أَحَدٌ وَ إِنَّا أَنْزَلْنَاهُ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ لَمْ يُصِبْهُ فِي ذَلِكَ الْيَوْمِ ذَنْبٌ وَ إِنْ جَهَدَ إِبْلِيسُ اسْتَعِيذُوا بِاللَّهِ مِنْ ضَلَعِ الدَّيْنِ وَ غَلَبَةِ الرِّجَالِ مَنْ تَخَلَّفَ عَنَّا هَلَكَ تَشْمِيرُ الثِّيَابِ طَهُورٌ لَهَا قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ ثِيابَكَ فَطَهِّرْ أَيْ فَشَمِّرْ لَعْقُ الْعَسَلِ شِفَاءٌ مِنْ كُلِّ دَاءٍ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى يَخْرُجُ مِنْ بُطُونِها شَرابٌ مُخْتَلِفٌ أَلْوانُهُ فِيهِ شِفاءٌ لِلنّاسِ وَ هُوَ مَعَ قِرَاءَةِ الْقُرْآنِ وَ مَضْغُ اللُّبَانِ يُذِيبُ الْبَلْغَمَ وَ ابْدَءُوا بِالْمِلْحِ فِي أَوَّلِ طَعَامِكُمْ فَلَوْ يَعْلَمُ النَّاسُ مَا فِي الْمِلْحِ لَاخْتَارُوهُ عَلَى التِّرْيَاقِ الْمُجَرَّبِ مَنِ ابْتَدَأَ طَعَامَهُ بِالْمِلْحِ ذَهَبَ عَنْهُ سَبْعُونَ دَاءً وَ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ عَزَّ وَ جَلَّ صُبُّوا عَلَى الْمَحْمُومِ الْمَاءَ الْبَارِدَ فِي الصَّيْفِ فَإِنَّهُ يُسَكِّنُ حَرَّهَا صُومُوا ثَلَاثَةَ أَيَّامٍ فِي كُلِّ شَهْرٍ فَهِيَ تَعْدِلُ صَوْمَ الدَّهْرِ وَ نَحْنُ نَصُومُ خَمِيسَيْنِ بَيْنَهُمَا أَرْبِعَاءُ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ جَهَنَّمَ يَوْمَ الْأَرْبِعَاءِ إِذَا أَرَادَ أَحَدُكُمْ حَاجَةً فَلْيُبَكِّرْ فِي طَلَبِهَا يَوْمَ الْخَمِيسِ فَإِنَّ رَسُولَ اللَّهِ ص قَالَ اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بُكُورِهَا يَوْمَ الْخَمِيسِ وَ لْيَقْرَأْ إِذَا خَرَجَ مِنْ بَيْتِهِ الآْيَاتِ مِنْ آخِرِ آلِ عِمْرَانَ وَ آيَةَ الْكُرْسِيِّ وَ إِنَّا أَنْزَلْنَاهُ وَ أُمَّ الْكِتَابِ فَإِنَّ فِيهَا قَضَاءً لِحَوَائِجِ الدُّنْيَا وَ الآْخِرَةِ عَلَيْكُمْ بِالصَّفِيقِ مِنَ الثِّيَابِ فَإِنَّهُ مَنْ رَقَّ ثَوْبُهُ رَقَّ دِينُهُ لَا يَقُومَنَّ أَحَدُكُمْ بَيْنَ يَدَيِ الرَّبِّ جَلَّ جَلَالُهُ وَ عَلَيْهِ ثَوْبٌ يَشِفُّ تُوبُوا إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ ادْخُلُوا فِي مَحَبَّتِهِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ التَّوّابِينَ وَ يُحِبُّ الْمُتَطَهِّرِينَ وَ الْمُؤْمِنُ تَوَّابٌ إِذَا قَالَ الْمُؤْمِنُ لِأَخِيهِ أُفٍّ انْقَطَعَ مَا بَيْنَهُمَا فَإِذَا قَالَ لَهُ أَنْتَ كَافِرٌ كَفَرَ أَحَدُهُمَا وَ إِذَا اتَّهَمَهُ انْمَاثَ الْإِسْلَامُ فِي قَلْبِهِ كَمَا يَنْمَاثُ الْمِلْحُ فِي الْمَاءِ بَابُ‏
التَّوْبَةُ مَفْتُوحٌ لِمَنْ أَرَادَهَا فَ تُوبُوا إِلَى اللّهِ تَوْبَةً نَصُوحاً عَسى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئاتِكُمْ وَ أَوْفُوا بِالْعَهْدِ إِذا عاهَدْتُمْ فَمَا زَالَتْ نِعْمَةٌ وَ لَا نَضَارَةُ عَيْشٍ إِلَّا بِذُنُوبٍ اجْتَرَحُوا إِنَّ اللَّهَ لَيْسَ بِظَلاّمٍ لِلْعَبِيدِ وَ لَوْ أَنَّهُمُ اسْتَقْبَلُوا ذَلِكَ بِالدُّعَاءِ وَ الْإِنَابَةِ لَمْ تَزُلْ وَ لَوْ أَنَّهُمْ إِذَا نَزَلَتْ بِهِمُ النِّقَمُ وَ زَالَتْ عَنْهُمُ النِّعَمُ فَزِعُوا إِلَى اللَّهِ عَزَّ وَ جَلَّ بِصِدْقٍ مِنْ نِيَّاتِهِمْ وَ لَمْ يَهِنُوا وَ لَمْ يُسْرِفُوا لَأَصْلَحَ اللَّهُ لَهُمْ كُلَّ فَاسِدٍ وَ لَرَدَّ عَلَيْهِمْ كُلَّ صَالِحٍ وَ إِذَا ضَاقَ الْمُسْلِمُ فَلَا يَشْكُوَنَّ رَبَّهُ عَزَّ وَ جَلَّ وَ لْيَشْتَكِ إِلَى رَبِّهِ الَّذِي بِيَدِهِ مَقَالِيدُ الْأُمُورِ وَ تَدْبِيرُهَا فِي كُلِّ امْرِئٍ وَاحِدَةٌ مِنْ ثَلَاثٍ الطِّيَرَةُ وَ الْكِبْرُ وَ التَّمَنِّي فَإِذَا تَطَيَّرَ أَحَدُكُمْ فَلْيَمْضِ عَلَى طِيَرَتِهِ وَ لْيَذْكُرِ اللَّهَ عَزَّ وَ جَلَّ وَ إِذَا خَشِيَ الْكِبْرَ فَلْيَأْكُلْ مَعَ عَبْدِهِ وَ خَادِمِهِ وَ لْيَحْلُبِ الشَّاةَ وَ إِذَا تَمَنَّى فَلْيَسْأَلِ اللَّهَ عَزَّ وَ جَلَّ وَ يَبْتَهِلْ إِلَيْهِ وَ لَا يُنَازِعْهُ نَفْسَهُ إِلَى الْإِثْمِ خَالِطُوا النَّاسَ بِمَا يَعْرِفُونَ وَ دَعُوهُمْ مِمَّا يُنْكِرُونَ وَ لَا تَحْمِلُوهُمْ عَلَى أَنْفُسِكُمْ وَ عَلَيْنَا إِنَّ أَمْرَنَا صَعْبٌ مُسْتَصْعَبٌ لَا يَحْتَمِلُهُ إِلَّا مَلَكٌ مُقَرَّبٌ أَوْ نَبِيٌّ مُرْسَلٌ أَوْ عَبْدٌ قَدِ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ إِذَا وَسْوَسَ الشَّيْطَانُ إِلَى أَحَدِكُمْ فَلْيَتَعَوَّذْ بِاللَّهِ وَ لْيَقُلْ آمَنْتُ بِاللَّهِ وَ بِرَسُولِهِ مُخْلِصاً لَهُ الدِّينَ إِذَا كَسَا اللَّهُ عَزَّ وَ جَلَّ مُؤْمِناً ثَوْباً جَدِيداً فَلْيَتَوَضَّأْ وَ لْيُصَلِّ رَكْعَتَيْنِ يَقْرَأُ فِيهِمَا أُمَّ الْكِتَابِ وَ آيَةَ الْكُرْسِيِّ وَ قُلْ هُوَ اللّهُ أَحَدٌ وَ إِنّا أَنْزَلْناهُ فِي لَيْلَةِ الْقَدْرِ ثُمَّ لْيَحْمَدِ اللَّهَ الَّذِي سَتَرَ عَوْرَتَهُ وَ زَيَّنَهُ فِي النَّاسِ وَ لْيُكْثِرْ مِنْ قَوْلِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ فَإِنَّهُ لَا يَعْصِي اللَّهَ فِيهِ وَ لَهُ بِكُلِّ سِلْكٍ فِيهِ مَلَكٌ يُقَدِّسُ لَهُ وَ يَسْتَغْفِرُ لَهُ وَ يَتَرَحَّمُ عَلَيْهِ اطْرَحُوا سُوءَ الظَّنِّ بَيْنَكُمْ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ نَهَى عَنْ ذَلِكَ أَنَا مَعَ رَسُولِ اللَّهِ ص وَ مَعِي عِتْرَتِي وَ سِبْطَايَ عَلَى الْحَوْضِ فَمَنْ أَرَادَنَا فَلْيَأْخُذْ بِقَوْلِنَا وَ لْيَعْمَلْ عَمَلَنَا فَإِنَّ لِكُلِّ أَهْلِ بَيْتٍ نجيب ((نَجِيباً وَ لَنَا شَفَاعَةً وَ لِأَهْلِ مَوَدَّتِنَا شَفَاعَةً فَتَنَافَسُوا فِي لِقَائِنَا عَلَى الْحَوْضِ- فَإِنَّا نَذُودُ عَنْهُ أَعْدَاءَنَا وَ نَسْقِي مِنْهُ أَحِبَّاءَنَا وَ أَوْلِيَاءَنَا وَ مَنْ شَرِبَ مِنْهُ شَرْبَةً لَمْ يَظْمَأْ بَعْدَهَا أَبَداً حَوْضُنَا مُتْرَعٌ فِيهِ مَثْعَبَانِ يَنْصَبَّانِ مِنَ الْجَنَّةِ أَحَدُهُمَا مِنْ تَسْنِيمٍ وَ الاْخَرُ مِنْ مَعِينٍ عَلَى حَافَتَيْهِ الزَّعْفَرَانُ وَ حَصَاهُ اللُّؤْلُؤُ وَ الْيَاقُوتُ وَ هُوَ الْكَوْثَرُ إِنَّ الْأُمُورَ إِلَى اللَّهِ عَزَّ وَ جَلَّ لَيْسَتْ إِلَى الْعِبَادِ وَ لَوْ كَانَتْ إِلَى الْعِبَادِ مَا كَانُوا لِيَخْتَارُوا عَلَيْنَا أَحَداً وَ لَكِنَّ اللَّهَ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشاءُ فَاحْمَدُوا اللَّهَ عَلَى مَا اخْتَصَّكُمْ بِهِ مِنْ بَادِئِ النِّعَمِ عَلَى طِيبِ الْوِلَادَةِ كُلُّ عَيْنٍ يَوْمَ الْقِيَامَةِ بَاكِيَةٌ وَ كُلُّ عَيْنٍ يَوْمَ الْقِيَامَةِ سَاهِرَةٌ إِلَّا عَيْنَ مَنِ اخْتَصَّهُ اللَّهُ بِكَرَامَتِهِ وَ بَكَى عَلَى مَا يُنْتَهَكُ مِنَ الْحُسَيْنِ وَ آلِ مُحَمَّدٍ ع شِيعَتُنَا بِمَنْزِلَةِ النَّحْلِ لَوْ يَعْلَمُ النَّاسُ مَا فِي أَجْوَافِهَا لَأَكَلُوهَا لَا تُعَجِّلُوا الرَّجُلَ عِنْدَ طَعَامِهِ حَتَّى يَفْرُغَ وَ لَا عِنْدَ غَائِطِهِ حَتَّى يَأْتِيَ عَلَى حَاجَتِهِ إِذَا انْتَبَهَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلْيَقُلْ لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ الْحَيُّ الْقَيُّومُ وَ هُوَ عَلى كُلِّ شَيْءٍ قَدِيرٌ سُبْحَانَ رَبِّ النَّبِيِّينَ وَ إِلَهِ الْمُرْسَلِينَ وَ سُبْحَانَ رَبِّ السَّمَاوَاتِ السَّبْعِ وَ مَا فِيهِنَّ وَ رَبِّ الْأَرَضِينَ السَّبْعِ وَ مَا فِيهِنَّ وَ رَبِّ الْعَرْشِ الْعَظِيمِ وَ الْحَمْدُ لِلّهِ رَبِّ الْعالَمِينَ فَإِذَا جَلَسَ مِنْ نَوْمِهِ فَلْيَقُلْ قَبْلَ أَنْ يَقُومَ حَسْبِيَ اللَّهُ حَسْبِيَ الرَّبُّ مِنَ الْعِبَادِ حَسْبِيَ الَّذِي هُوَ حَسْبِي مُنْذُ كُنْتُ حَسْبِيَ اللّهُ وَ نِعْمَ الْوَكِيلُ وَ إِذَا قَامَ أَحَدُكُمْ مِنَ اللَّيْلِ فَلْيَنْظُرْ إِلَى أَكْنَافِ السَّمَاءِ وَ لْيَقْرَأْ إِنَّ فِي خَلْقِ السَّماواتِ وَ الْأَرْضِ إِلَى قَوْلِهِ إِنَّكَ لا تُخْلِفُ الْمِيعادَ الِاطِّلَاعُ فِي بِئْرِ زَمْزَمَ يُذْهِبُ الدَّاءَ فَاشْرَبُوا مِنْ مَائِهَا مِمَّا يَلِي الرُّكْنَ الَّذِي فِيهِ الْحَجَرُ الْأَسْوَدُ فَإِنَّ تَحْتَ الْحَجَرِ أَرْبَعَةَ أَنْهَارٍ مِنَ الْجَنَّةِ الْفُرَاتَ وَ النِّيلَ وَ سَيْحَانَ وَ جَيْحَانَ هُمَا نَهَرَانِ لَا يَخْرُجِ الْمُسْلِمُ فِي الْجِهَادِ مَعَ مَنْ لَا يُؤْمَنُ عَلَى الْحُكْمِ وَ لَا يُنْفِذُ فِي الْفَيْءِ أَمْرَ اللَّهِ عَزَّ وَ جَلَّ فَإِنْ مَاتَ فِي ذَلِكَ كَانَ مُعِيناً لِعَدُوِّنَا فِي حَبْسِ حُقُوقِنَا وَ الْإِشَاطَةِ بِدِمَائِنَا وَ مِيتَتُهُ مِيتَةٌ جَاهِلِيَّةٌ ذِكْرُنَا أَهْلَ الْبَيْتِ شِفَاءٌ مِنَ الْعِلَلِ وَ الْأَسْقَامِ وَ وَسْوَاسِ الرَّيْبِ وَ جِهَتُنَا رِضَا الرَّبِّ عَزَّ وَ جَلَّ وَ الاْخِذُ بِأَمْرِنَا مَعَنَا غَداً فِي حَظِيرَةِ الْقُدْسِ وَ الْمُنْتَظِرُ لِأَمْرِنَا كَالْمُتَشَحِّطِ بِدَمِهِ فِي سَبِيلِ اللَّهِ مَنْ شَهِدَنَا فِي حَرْبِنَا أَوْ سَمِعَ وَاعِيَتَنَا فَلَمْ يَنْصُرْنَا أَكَبَّهُ اللَّهُ عَلَى مَنْخِرَيْهِ فِي النَّارِ
وَ نَحْنُ بَابُ الْغَوْثِ إِذَا اتَّقَوْا وَ ضَاقَتْ عَلَيْهِمُ الْمَذَاهِبُ وَ نَحْنُ بَابُ حِطَّةٍ وَ هُوَ بَابُ السَّلَامِ مَنْ دَخَلَهُ نَجَا وَ مَنْ تَخَلَّفَ عَنْهُ هَوَى بِنَا يَفْتَحُ اللَّهُ وَ بِنَا يَخْتِمُ اللَّهُ وَ بِنَا يَمْحُو مَا يَشَاءُ وَ بِنَا يُثْبِتُ وَ بِنَا يَدْفَعُ اللَّهُ الزَّمَانَ الْكَلِبَ وَ بِنَا يُنَزِّلُ الْغَيْثَ فَ لا يَغُرَّنَّكُمْ بِاللّهِ الْغَرُورُ مَا أَنْزَلَتِ السَّمَاءُ مِنْ قَطْرَةٍ مِنْ مَاءٍ مُنْذُ حَبَسَهُ اللَّهُ عَزَّ وَ جَلَّ وَ لَوْ قَدْ قَامَ قَائِمُنَا لَأَنْزَلَتِ السَّمَاءُ قَطْرَهَا وَ لَأَخْرَجَتِ الْأَرْضُ نَبَاتَهَا وَ لَذَهَبَتِ الشَّحْنَاءُ مِنْ قُلُوبِ الْعِبَادِ وَ اصْطَلَحَتِ السِّبَاعُ وَ الْبَهَائِمُ حَتَّى تَمْشِيَ الْمَرْأَةُ بَيْنَ الْعِرَاقِ إِلَى الشَّامِ لَا تَضَعُ قَدَمَيْهَا إِلَّا عَلَى النَّبَاتِ وَ عَلَى رَأْسِهَا زِينَتُهَإ؛ لَا يُهَيِّجُهَا سَبُعٌ وَ لَا تَخَافُهُ لَوْ تَعْلَمُونَ مَا لَكُمْ فِي مَقَامِكُمْ بَيْنَ عَدُوِّكُمْ وَ صَبْرِكُمْ عَلَى مَا تَسْمَعُونَ مِنَ الْأَذَى لَقَرَّتْ أَعْيُنُكُمْ وَ لَوْ فَقَدْتُمُونِي لَرَأَيْتُمْ مِنْ بَعْدِي أُمُوراً يَتَمَنَّى أَحَدُكُمُ الْمَوْتَ مِمَّا يَرَى مِنْ أَهْلِ الْجُحُودِ وَ الْعُدْوَانِ مِنْ أَهْلِ الْأَثَرَةِ وَ الِاسْتِخْفَافِ بِحَقِّ اللَّهِ تَعَالَى ذِكْرُهُ وَ الْخَوْفِ عَلَى نَفْسِهِ فَإِذَا كَانَ ذَلِكَ فَ اعْتَصِمُوا بِحَبْلِ اللّهِ جَمِيعاً وَ لا تَفَرَّقُوا وَ عَلَيْكُمْ بِالصَّبْرِ وَ الصَّلَاةِ وَ التَّقِيَّةِ اعْلَمُوا أَنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يُبْغِضُ مِنْ عِبَادِهِ الْمُتَلَوِّنَ فَلَا تَزُولُوا عَنِ الْحَقِّ وَ وَلَايَةِ أَهْلِ الْحَقِّ فَإِنَّ مَنِ اسْتَبْدَلَ بِنَا هَلَكَ وَ فَاتَتْهُ الدُّنْيَا وَ خَرَجَ مِنْهَا بِحَسْرَةٍ إِذَا دَخَلَ أَحَدُكُمْ مَنْزِلَهُ فَلْيُسَلِّمْ عَلَى أَهْلِهِ يَقُولُ السَّلَامُ عَلَيْكُمْ فَإِنْ لَمْ يَكُنْ لَهُ أَهْلٌ فَلْيَقُلِ السَّلَامُ عَلَيْنَا مِنْ رَبِّنَا وَ لْيَقْرَأْ قُلْ هُوَ اللّهُ أَحَدٌ حِينَ يَدْخُلُ مَنْزِلَهُ فَإِنَّهُ يَنْفِي الْفَقْرَ عَلِّمُوا صِبْيَانَكُمُ الصَّلَاةَ وَ خُذُوهُمْ بِهَا إِذَا بَلَغُوا ثَمَانَ سِنِينَ تَنَزَّهُوا عَنْ قُرْبِ الْكِلَابِ فَمَنْ أَصَابَ الْكَلْبَ وَ هُوَ رَطْبٌ فَلْيَغْسِلْهُ وَ إِنْ كَانَ جَافّاً فَلْيَنْضِحْ ثَوْبَهُ بِالْمَاءِ- إِذَا سَمِعْتُمْ مِنْ حَدِيثِنَا مَا لَا تَعْرِفُونَ فَرُدُّوهُ إِلَيْنَا وَ قِفُوا عِنْدَهُ وَ سَلِّمُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْحَقُّ وَ لَا تَكُونُوا مَذَايِيعَ عَجْلَى إِلَيْنَا يَرْجِعُ الْغَالِي وَ بِنَا يَلْحَقُ الْمُقَصِّرُ الَّذِي يُقَصِّرُ بِحَقِّنَا مَنْ تَمَسَّكَ بِنَا لَحِقَ وَ مَنْ سَلَكَ غَيْرَ طَرِيقَتِنَا غَرِقَ لِمُحِبِّينَا أَفْوَاجٌ مِنْ رَحْمَةِ اللَّهِ وَ لِمُبْغِضِينَا أَفْوَاجٌ مِنْ غَضَبِ اللَّهِ وَ طَرِيقُنَا الْقَصْدُ وَ فِي أَمْرِنَا الرُّشْدُ لَا يَكُونُ السَّهْوُ فِي خَمْسٍ فِي الْوَتْرِ وَ الْجُمُعَةِ وَ الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنْ كُلِّ صَلَاةٍ مَكْتُوبَةٍ وَ فِي الصُّبْحِ وَ فِي الْمَغْرِبِ وَ لَا يَقْرَأُ الْعَبْدُ الْقُرْآنَ إِذَا كَانَ عَلَى غَيْرِ طَهُورٍ حَتَّى يَتَطَهَّرَ أَعْطُوا كُلَّ سُورَةٍ حَظَّهَا مِنَ الرُّكُوعِ وَ السُّجُودِ إِذَا كُنْتُمْ فِي الصَّلَاةِ لَا يُصَلِّي الرَّجُلُ فِي قَمِيصٍ مُتَوَشِّحاً بِهِ فَإِنَّهُ مِنْ أَفْعَالِ قَوْمِ لُوطٍ تُجْزِي الصَّلَاةُ لِلرَّجُلِ فِي ثَوْبٍ وَاحِدٍ يَعْقِدُ طَرَفَيْهِ عَلَى عُنُقِهِ وَ فِي الْقَمِيصِ الصَّفِيقِ يَزُرُّهُ عَلَيْهِ لَا يَسْجُدُ الرَّجُلُ عَلَى صُورَةٍ وَ لَا عَلَى بِسَاطٍ فِيهِ صُورَةٌ وَ يَجُوزُ أَنْ تَكُونَ الصُّورَةُ تَحْتَ قَدَمَيْهِ أَوْ يَطْرَحَ عَلَيْهِ مَإ؛ يُوَارِيهَا لَا يَعْقِدُ الرَّجُلُ الدَّرَاهِمَ الَّتِي فِيهَا صُورَةٌ فِي ثَوْبِهِ وَ هُوَ يُصَلِّي وَ يَجُوزُ أَنْ يَكُونَ الدَّرَاهِمُ فِي هِمْيَانٍ أَوْ فِي ثَوْبٍ إِذَا خَافَ وَ يَجْعَلُهَا إِلَى ظَهْرِهِ لَا يَسْجُدُ الرَّجُلُ عَلَى كُدْسِ حِنْطَةٍ وَ لَا عَلَى شَعِيرٍ وَ لَا عَلَى لَوْنٍ مِمَّا يُؤْكَلُ وَ لَا يَسْجُدُ عَلَى الْخُبْزِ وَ لَا يَتَوَضَّأُ الرَّجُلُ حَتَّى يُسَمِّيَ يَقُولُ قَبْلَ أَنْ يَمَسَّ الْمَاءَ بِسْمِ اللَّهِ وَ بِاللَّهِ اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ وَ اجْعَلْنِي مِنَ الْمُتَطَهِّرِينَ فَإِذَا فَرَغَ مِنْ طَهُورِهِ قَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ ص فَعِنْدَهَا يَسْتَحِقُّ الْمَغْفِرَةَ مَنْ أَتَى الصَّلَاةَ عَارِفاً بِحَقِّهَا غُفِرَ لَهُ لَا يُصَلِّي الرَّجُلُ نَافِلَةً فِي وَقْتِ فَرِيضَةٍ إِلَّا مِنْ عُذْرٍ وَ لَكِنْ يَقْضِي بَعْدَ ذَلِكَ إِذَا أَمْكَنَهُ الْقَضَاءُ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى الَّذِينَ هُمْ عَلى صَلاتِهِمْ دائِمُونَ يَعْنِي الَّذِينَ يَقْضُونَ مَا فَاتَهُمْ مِنَ اللَّيْلِ بِالنَّهَارِ وَ مَا فَاتَهُمْ مِنَ النَّهَارِ بِاللَّيْلِ لَا تُقْضَى النَّافِلَةُ فِي وَقْتِ فَرِيضَةٍ ابْدَأْ بِالْفَرِيضَةِ ثُمَّ صَلِّ مَا بَدَا لَكَ الصَّلَاةُ فِي الْحَرَمَيْنِ تَعْدِلُ أَلْفَ صَلَاةٍ وَ نَفَقَةُ دِرْهَمٍ فِي الْحَجِّ تَعْدِلُ أَلْفَ دِرْهَمٍ لِيَخْشَعِ الرَّجُلُ فِي صَلَاتِهِ فَإِنَّهُ مَنْ خَشَعَ قَلْبُهُ لِلَّهِ عَزَّ وَ جَلَّ خَشَعَتْ جَوَارِحُهُ فَلَا يَعْبَثْ بِشَيْ‏ءٍ الْقُنُوتُ فِي صَلَاةِ الْجُمُعَةِ قَبْلَ الرُّكُوعِ الثَّانِيَةِ وَ يَقْرَأُ فِي الْأُولَى الْحَمْدَ وَ الْجُمُعَةَ وَ فِي الثَّانِيَةِ الْحَمْدَ وَ الْمُنَافِقِينَ اجْلِسُوا فِي الرَّكْعَتَيْنِ حَتَّى تَسْكُنَ جَوَارِحُكُمْ ثُمَّ قُومُوا فَإِنَّ ذَلِكَ مِنْ فِعْلِنَا إِذَا قَامَ أَحَدُكُمْ بَيْنَ يَدَيِ اللَّهِ جَلَّ جَلَالُهُ فَلْيَرْفَعْ يَدَهُ حِذَاءَ صَدْرِهِ وَ إِذَا كَانَ أَحَدُكُمْ بَيْنَ يَدَيِ اللَّهِ جَلَّ جَلَالُهُ فَلْيَتَحَرَّ بِصَدْرِهِ وَ لْيُقِمْ صُلْبَهُ وَ لَا يَنْحَنِي إِذَا فَرَغَ أَحَدُكُمْ مِنَ الصَّلَاةِ فَلْيَرْفَعْ يَدَيْهِ إِلَى السَّمَاءِ وَ لْيَنْصَبْ فِي الدُّعَاءِ فَقَالَ عَبْدُ اللَّهِ بْنُ سَبَإٍ يَا أَمِيرَ الْمُؤْمِنِينَ أَ لَيْسَ اللَّهُ فِي كُلِّ مَكَانٍ قَالَ بَلَى قَالَ فَلِمَ يَرْفَعُ الْعَبْدُ يَدَيْهِ إِلَى السَّمَاءِ قَالَ أَ مَا تَقْرَأُ وَ فِي السَّماءِ رِزْقُكُمْ وَ ما تُوعَدُونَ فَمِنْ أَيْنَ يُطْلَبُ الرِّزْقُ إِلَّا مِنْ مَوْضِعِهِ وَ مَوْضِعُ الرِّزْقِ وَ مَا وَعَدَ اللَّهُ عَزَّ وَ جَلَّ السَّمَاءُ لَا يَنْفَتِلُ الْعَبْدُ مِنْ صَلَاتِهِ حَتَّى يَسْأَلَ اللَّهَ الْجَنَّةَ وَ يَسْتَجِيرَ بِهِ مِنَ النَّارِ وَ يَسْأَلَهُ أَنْ يُزَوِّجَهُ مِنَ الْحُورِ الْعِينِ إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلَاةِ فَلْيُصَلِّ صَلَاةَ مُوَدِّعٍ لَا يَقْطَعُ الصَّلَاةَ التَّبَسُّمُ وَ تَقْطَعُهَا الْقَهْقَهَةُ إِذَا خَالَطَ النَّوْمُ الْقَلْبَ وَجَبَ الْوُضُوءُ إِذَا غَلَبَتْكَ عَيْنُكَ وَ أَنْتَ فِي الصَّلَاةِ فَاقْطَعِ الصَّلَاةَ وَ نَمْ فَإِنَّكَ لَا تَدْرِي تَدْعُو لَكَ أَوْ عَلَى نَفْسِكَ لَعَلَّكَ أَنْ تَدْعُوَ عَلَى نَفْسِكَ مَنْ أَحَبَّنَا بِقَلْبِهِ وَ أَعَانَنَا بِلِسَانِهِ وَ قَاتَلَ مَعَنَا أَعْدَاءَنَا بِيَدِهِ فَهُوَ مَعَنَا فِي الْجَنَّةِ فِي دَرَجَتِنَا وَ مَنْ أَحَبَّنَا بِقَلْبِهِ وَ أَعَانَنَا بِلِسَانِهِ وَ لَمْ يُقَاتِلْ مَعَنَا أَعْدَاءَنَا فَهُوَ أَسْفَلُ مِنْ ذَلِكَ بِدَرَجَتَيْنِ وَ مَنْ أَحَبَّنَا بِقَلْبِهِ وَ لَمْ يُعِنَّا بِلِسَانِهِ وَ لَا بِيَدِهِ فَهُوَ فِي الْجَنَّةِ وَ مَنْ أَبْغَضَنَا بِقَلْبِهِ وَ أَعَانَ عَلَيْنَا بِلِسَانِهِ وَ يَدِهِ فَهُوَ مَعَ عَدُوِّنَا فِي النَّارِ وَ مَنْ أَبْغَضَنَا بِقَلْبِهِ وَ أَعَانَ عَلَيْنَا بِلِسَانِهِ فَهُوَ فِي النَّارِ وَ مَنْ أَبْغَضَنَا بِقَلْبِهِ وَ لَمْ يُعِنْ عَلَيْنَا بِلِسَانِهِ وَ لَا بِيَدِهِ فَهُوَ فِي النَّارِ إِنَّ أَهْلَ الْجَنَّةِ لَيَنْظُرُونَ إِلَى مَنَازِلِ شِيعَتِنَا كَمَا يَنْظُرُ الْإِنْسَانُ إِلَى الْكَوَاكِبِ فِي السَّمَاءِ إِذَا قَرَأْتُمْ مِنَ الْمُسَبِّحَاتِ الْأَخِيرَةِ فَقُولُوا سُبْحَانَ اللَّهِ الْأَعْلَى وَ إِذَا قَرَأْتُمْ إِنَّ اللّهَ وَ مَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ فَصَلُّوا عَلَيْهِ فِي الصَّلَاةِ كُنْتُمْ أَوْ فِي غَيْرِهَا لَيْسَ فِي الْبَدَنِ شَيْ‏ءٌ أَقَلَّ شُكْراً مِنَ الْعَيْنِ فَلَا تُعْطُوهَا سُؤْلَهَا فَتَشْغَلَكُمْ عَنْ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ إِذَا قَرَأْتُمْ وَ التِّينِ فَقُولُوا فِي آخِرِهَا وَ نَحْنُ عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ إِذَا قَرَأْتُمْ قُولُوا آمَنّا بِاللّهِ فَقُولُوا آمَنَّا بِاللَّهِ حَتَّى تَبْلُغُوا إِلَى قَوْلِهِ مُسْلِمُونَ إِذَا قَالَ الْعَبْدُ فِي التَّشَهُّدِ فِي الْأَخِيرَتَيْنِ وَ هُوَ جَالِسٌ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ وَ أَنَّ السّاعَةَ آتِيَةٌ لا رَيْبَ فِيها وَ أَنَّ اللّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ ثُمَّ أَحْدَثَ حَدَثاً فَقَدْ تَمَّتْ صَلَاتُهُ مَا عُبِدَ اللَّهُ بِشَيْ‏ءٍ أَشَدَّ مِنَ الْمَشْيِ إِلَى بَيْتِهِ اطْلُبُوا الْخَيْرَ فِي أَخْفَافِ الْإِبِلِ وَ أَعْنَاقِهَا صَادِرَةً وَ وَارِدَةً إِنَّمَا سُمِّيَ السِّقَايَةُ لِأَنَّ رَسُولَ اللَّهِ ص أَمَرَ بِزَبِيبٍ أُتِيَ بِهِ مِنَ الطَّائِفِ أَنْ يُنْبَذَ وَ يُطْرَحَ فِي حَوْضِ زَمْزَمَ لِأَنَّ مَاءَهَا مُرٌّ فَأَرَادَ أَنْ يَكْسِرَ مَرَارَتَهُ فَلَا تَشْرَبُوا إِذَا عَتُقَ إِذَا تَعَرَّى الرَّجُلُ نَظَرَ إِلَيْهِ الشَّيْطَانُ فَطَمِعَ فِيهِ فَاسْتَتِرُوا لَيْسَ لِلرَّجُلِ أَنْ يَكْشِفَ ثِيَابَهُ عَنْ فَخِذِهِ وَ يَجْلِسَ بَيْنَ قَوْمٍ مَنْ أَكَلَ شَيْئاً مِنَ الْمُؤْذِيَاتِ بِرِيحِهَا فَلَا يَقْرَبَنَّ الْمَسْجِدَ لِيَرْفَعِ الرَّجُلُ السَّاجِدُ مُؤَخَّرَهُ فِي الْفَرِيضَةِ إِذَا سَجَدَ إِذَا أَرَادَ أَحَدُكُمُ الْغُسْلَ فَلْيَبْدَأْ بِذِرَاعَيْهِ فَلْيَغْسِلْهُمَا إِذَا صَلَّيْتَ فَأَسْمِعْ نَفْسَكَ الْقِرَاءَةَ وَ التَّكْبِيرَ وَ التَّسْبِيحَ إِذَا انْفَتَلْتَ مِنَ الصَّلَاةِ فَانْفَتِلْ عَنْ يَمِينِكَ تَزَوَّدْ مِنَ الدُّنْيَا فَإِنَّ خَيْرَ مَا تَزَوَّدُ مِنْهَا التَّقْوَى فُقِدَتْ مِنْ بَنِي إِسْرَائِيلَ أُمَّتَانِ وَاحِدَةٌ فِي الْبَحْرِ وَ أُخْرَى فِي الْبَرِّ فَلَا تَأْكُلُوا إِلَّا مَا عَرَفْتُمْ مَنْ كَتَمَ وَجَعاً أَصَابَهُ ثَلَاثَةَ أَيَّامٍ مِنَ النَّاسِ وَ شَكَا إِلَى اللَّهِ كَانَ حَقّاً عَلَى اللَّهِ أَنْ يُعَافِيَهُ مِنْهُ أَبْعَدُ مَا كَانَ الْعَبْدُ مِنَ اللَّهِ إِذَا كَانَ هَمُّهُ بَطْنَهُ وَ فَرْجَهُ لَا يَخْرُجِ الرَّجُلُ فِي سَفَرٍ يَخَافُ فِيهِ عَلَى دِينِهِ وَ صَلَاتِهِ أُعْطِيَ السَّمْعَ أَرْبَعَةٌ النَّبِيُّ ص وَ الْجَنَّةُ وَ النَّارُ وَ الْحُورُ الْعِينُ فَإِذَا فَرَغَ الْعَبْدُ مِنْ صَلَاتِهِ فَلْيُصَلِّ عَلَى النَّبِيِّ ص وَ يَسْأَلُ اللَّهَ الْجَنَّةَ وَ يَسْتَجِيرُ بِاللَّهِ مِنَ النَّارِ وَ يَسْأَلُهُ أَنْ يُزَوِّجَهُ مِنَ الْحُورِ الْعِينِ فَإِنَّهُ مَنْ صَلَّى عَلَى مُحَمَّدٍ النَّبِيِّ ص سَمِعَهُ النَّبِيُّ وَ رُفِعَتْ دَعْوَتُهُ وَ مَنْ سَأَلَ اللَّهَ الْجَنَّةَ قَالَتِ الْجَنَّةُ يَا رَبِّ أَعْطِ عَبْدَكَ مَا سَأَلَهُ وَ مَنِ اسْتَجَارَ مِنَ النَّارِ قَالَتِ النَّارُ يَا رَبِّ أَجِرْ عَبْدَكَ مِمَّا اسْتَجَارَكَ وَ مَنْ سَأَلَ الْحُورَ الْعِينَ قُلْنَ اللَّهُمَّ أَعْطِ عَبْدَكَ مَا سَأَلَ الْغِنَاءُ نَوْحُ إِبْلِيسَ عَلَى الْجَنَّةِ إِذَا أَرَادَ أَحَدُكُمُ النَّوْمَ فَلْيَضَعْ يَدَهُ الْيُمْنَى تَحْتَ خَدِّهِ الْأَيْمَنِ وَ لْيَقُلْ بِسْمِ اللَّهِ وَضَعْتُ جَنْبِي لِلَّهِ عَلَى مِلَّةِ إِبْرَاهِيمَ وَ دِينِ مُحَمَّدٍ وَ وَلَايَةِ مَنِ افْتَرَضَ اللَّهُ طَاعَتَهُ مَا شَاءَ اللَّهُ كَانَ وَ مَا لَمْ يَشَأْ لَمْ يَكُنْ فَمَنْ قَالَ ذَلِكَ عِنْدَ مَنَامِهِ حُفِظَ مِنَ اللِّصِّ وَ الْمُغِيرِ وَ الْهَدْمِ وَ اسْتَغْفَرَتْ لَهُ الْمَلَائِكَةُ مَنْ قَرَأَ قُلْ هُوَ اللّهُ أَحَدٌ حِينَ يَأْخُذُ مَضْجَعَهُ وَكَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ خَمْسِينَ أَلْفَ مَلَكٍ يَحْرُسُونَهُ لَيْلَتَهُ وَ إِذَا أَرَادَ أَحَدُكُمُ النَّوْمَ فَلَا يَضَعَنَّ جَنْبَهُ عَلَى الْأَرْضِ حَتَّى يَقُولَ أُعِيذُ نَفْسِي وَ دِينِي وَ أَهْلِي وَ وُلْدِي وَ مَالِي وَ خَوَاتِيمَ عَمَلِي وَ مَا رَزَقَنِي رَبِّي وَ خَوَّلَنِي بِعِزَّةِ اللَّهِ وَ عَظَمَةِ اللَّهِ وَ جَبَرُوتِ اللَّهِ وَ سُلْطَانِ اللَّهِ وَ رَحْمَةِ اللَّهِ وَ رَأْفَةِ اللَّهِ وَ غُفْرَانِ اللَّهِ وَ قُوَّةِ اللَّهِ وَ قُدْرَةِ اللَّهِ وَ جَلَالِ اللَّهِ وَ بِصُنْعِ اللَّهِ وَ أَرْكَانِ اللَّهِ وَ بِجَمْعِ اللَّهِ وَ بِرَسُولِ اللَّهِ ص وَ بِقُدْرَةِ اللَّهِ عَلَى مَا يَشَاءُ مِنْ شَرِّ السَّامَّةِ وَ الْهَامَّةِ وَ مِنْ شَرِّ الْجِنِّ وَ الْإِنْسِ وَ مِنْ شَرِّ مَا يَدِبُّ فِي الْأَرْضِ وَ ما يَخْرُجُ مِنْها وَ مِنْ شَرِّ ما يَنْزِلُ مِنَ السَّماءِ وَ ما يَعْرُجُ فِيها وَ مِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِناصِيَتِها إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ وَ هُوَ عَلى كُلِّ شَيْ‏ءٍ قَدِيرٌ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ فَإِنَّ رَسُولَ اللَّهِ ص كَانَ يُعَوِّذُ بِهَا الْحَسَنَ وَ الْحُسَيْنَ وَ بِذَلِكَ أَمَرَنَا رَسُولُ اللَّهِ ص وَ نَحْنُ الْخُزَّانُ لِدِينِ اللَّهِ وَ نَحْنُ مَصَابِيحُ الْعِلْمِ إِذَا مَضَى مِنَّا عَلَمٌ بَدَا عَلَمٌ لَا يَضِلُّ مَنِ اتَّبَعَنَا وَ لَا يَهْتَدِي مَنْ أَنْكَرَنَا وَ لَا يَنْجُو مَنْ أَعَانَ عَلَيْنَا عَدُوَّنَا وَ لَا يُعَانُ مَنْ أَسْلَمَنَا فَلَا تَتَخَلَّفُوا عَنَّا لِطَمَعِ دُنْيَا وَ حُطَامٍ زَائِلٍ عَنْكُمْ وَ أَنْتُمْ تَزُولُونَ عَنْهُ فَإِنَّ مَنْ آثَرَ الدُّنْيَا عَلَى الآْخِرَةِ وَ اخْتَارَهَا عَلَيْنَا عَظُمَتْ حَسْرَتُهُ غَداً وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ أَنْ تَقُولَ نَفْسٌ يا حَسْرَتى عَلى ما فَرَّطْتُ فِي جَنْبِ اللّهِ وَ إِنْ كُنْتُ لَمِنَ السّاخِرِينَ اغْسِلُوا صِبْيَانَكُمْ مِنَ الْغَمَرِ فَإِنَّ الشَّيَاطِينَ تَشَمُّ الْغَمَرَ فَيَفْزَعُ الصَّبِيُّ فِي رُقَادِهِ وَ يَتَأَذَّى بِهِ الْكَاتِبَانِ لَكُمْ أَوَّلُ نَظْرَةٍ إِلَى الْمَرْأَةِ فَلَا تُتْبِعُوهَا بِنَظْرَةٍ أُخْرَى وَ احْذَرُوا الْفِتْنَةَ مُدْمِنُ الْخَمْرِ يَلْقَى اللَّهَ عَزَّ وَ جَلَّ حِينَ يَلْقَاهُ كَعَابِدِ وَثَنٍ فَقَالَ حُجْرُ بْنُ عَدِيٍّ يَا أَمِيرَ الْمُؤْمِنِينَ مَا الْمُدْمِنُ قَالَ الَّذِي إِذَا وَجَدَهَا شَرِبَهَا مَنْ شَرِبَ الْمُسْكِرَ لَمْ تُقْبَلْ صَلَاتُهُ أَرْبَعِينَ يَوْماً وَ لَيْلَةً مَنْ قَالَ لِمُسْلِمٍ قَوْلًا يُرِيدُ بِهِ انْتِقَاصَ مُرُوءَتِهِ حَبَسَهُ اللَّهُ عَزَّ وَ جَلَّ فِي طِينَةِ خَبَالٍ حَتَّى يَأْتِيَ مِمَّا قَالَ بِمَخْرَجٍ لَا يَنَامُ الرَّجُلُ مَعَ الرَّجُلِ فِي ثَوْبٍ وَاحِدٍ وَ لَا الْمَرْأَةُ مَعَ الْمَرْأَةِ فِي ثَوْبٍ وَاحِدٍ فَمَنْ فَعَلَ ذَلِكَ وَجَبَ عَلَيْهِ الْأَدَبُ وَ هُوَ التَّعْزِيرُ كُلُوا الدُّبَّاءَ فَإِنَّهُ يَزِيدُ فِي الدِّمَاغِ وَ كَانَ رَسُولُ اللَّهِ ص يُعْجِبُهُ الدُّبَّاءُ كُلُوا الْأُتْرُجَّ قَبْلَ الطَّعَامِ وَ بَعْدَهُ فَإِنَّ آلَ مُحَمَّدٍ ع يَفْعَلُونَ ذَلِكَ الْكُمَّثْرَى يَجْلُو الْقَلْبَ وَ يُسَكِّنُ أَوْجَاعَ الْجَوْفِ إِذَإ؛ قَامَ الرَّجُلُ إِلَى الصَّلَاةِ أَقْبَلَ إِبْلِيسُ يَنْظُرُ إِلَيْهِ حَسَداً لِمَا يَرَى مِنْ رَحْمَةِ اللَّهِ الَّتِي تَغْشَاهُ شَرُّ الْأُمُورِ مُحْدَثَاتُهَا وَ خَيْرُ الْأُمُورِ مَا كَانَ لِلَّهِ عَزَّ وَ جَلَّ رِضًى مَنْ عَبَدَ الدُّنْيَا وَ آثَرَهَا عَلَى الآْخِرَةِ اسْتَوْخَمَ الْعَاقِبَةَ اتَّخِذُوا الْمَاءَ طِيباً مَنْ رَضِيَ مِنَ اللَّهِ عَزَّ وَ جَلَّ بِمَا قَسَمَ لَهُ اسْتَرَاحَ بَدَنُهُ خَسِرَ مَنْ ذَهَبَتْ حَيَاتُهُ وَ عُمُرُهُ فِيمَا يُبَاعِدُهُ مِنَ اللَّهِ عَزَّ وَ جَلَّ لَوْ يَعْلَمُ الْمُصَلِّي مَا يَغْشَاهُ مِنْ جَلَالِ اللَّهِ مَا سَرَّهُ أَنْ يَرْفَعَ رَأْسَهُ مِنْ سُجُودِهِ إِيَّاكُمْ وَ تَسْوِيفَ الْعَمَلِ بَادِرُوا إِذَا أَمْكَنَكُمْ مَا كَانَ لَكُمْ مِنْ رِزْقٍ فَسَيَأْتِيكُمْ عَلَى ضَعْفِكُمْ وَ مَا كَانَ عَلَيْكُمْ فَلَنْ تَقْدِرُوا أَنْ تَدْفَعُوهُ بِحِيلَةٍ مُرُوا بِالْمَعْرُوفِ وَ انْهَوْا


103 بخش

عَنِ الْمُنْكَرِ وَ اصْبِرُوا عَلَى مَا أَصَابَكُمْ سِرَاجُ الْمُؤْمِنِ مَعْرِفَةُ حَقِّنَا أَشَدُّ الْعَمَى مَنْ عَمِيَ عَنْ فَضْلِنَا وَ نَاصَبَنَا الْعَدَاوَةَ بِلَا ذَنْبٍ سَبَقَ إِلَيْهِ مِنَّا إِلَّا أَنَّا دَعَوْنَا إِلَى الْحَقِّ وَ دَعَاهُ مَنْ سِوَانَا إِلَى الْفِتْنَةِ وَ الدُّنْيَا فَأَتَاهُمَا وَ نَصَبَ الْبَرَاءَةَ مِنَّا وَ الْعَدَاوَةَ لَنَا لَنَا رَايَةُ الْحَقِّ مَنِ اسْتَظَلَّ بِهَا كَنَّتْهُ وَ مَنْ سَبَقَ إِلَيْهَا فَازَ وَ مَنْ تَخَلَّفَ عَنْهَا هَلَكَ وَ مَنْ فَارَقَهَا هَوَى وَ مَنْ تَمَسَّكَ بِهَا نَجَا أَنَا يَعْسُوبُ الْمُؤْمِنِينَ وَ الْمَالُ يَعْسُوبُ الظَّلَمَةِ وَ اللَّهِ لَا يُحِبُّنِي إِلَّا مُؤْمِنٌ وَ لَا يُبْغِضُنِي إِلَّا مُنَافِقٌ إِذَا لَقِيتُمْ إِخْوَانَكُمْ فَتَصَافَحُوا وَ أَظْهِرُوا لَهُمُ الْبَشَاشَةَ وَ الْبِشْرَ تَتَفَرَّقُوا وَ مَا عَلَيْكُمْ مِنَ الْأَوْزَارِ قَدْ ذَهَبَ إِذَا عَطَسَ أَحَدُكُمْ فَسَمِّتُوهُ قُولُوا يَرْحَمُكَ اللَّهُ وَ هُوَ يَقُولُ لَكُمْ يَغْفِرُ اللَّهُ لَكُمْ وَ يَرْحَمُكُمْ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ إِذا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْها أَوْ رُدُّوها صَافِحْ عَدُوَّكَ وَ إِنْ كَرِهَ فَإِنَّهُ مِمَّا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ عِبَادَهُ يَقُولُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَ بَيْنَهُ عَداوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَ ما يُلَقّاها إِلَّا الَّذِينَ صَبَرُوا وَ ما يُلَقّاها إِلاّ ذُو حَظٍّ عَظِيمٍ مَا يُكَافِي عَدُوَّكَ بِشَيْءٍ أَشَدَّ عَلَيْهِ مِنْ أَنْ تُطِيعَ اللَّهَ فِيهِ وَ حَسْبُكَ أَنْ تَرَى عَدُوَّكَ يَعْمَلُ بِمَعَاصِي اللَّهِ عَزَّ وَ جَلَّ الدُّنْيَا دُوَلٌ فَاطْلُبْ حَظَّكَ مِنْهَا بِأَجْمَلِ الطَّلَبِ حَتَّى تَأْتِيَكَ دَوْلَتُكَ الْمُؤْمِنُ يَقْظَانٌ مُتَرَقِّبٌ خَائِفٌ يَنْتَظِرُ إِحْدَى الْحُسْنَيَيْنِ وَ يَخَافُ الْبَلَاءَ حَذَراً مِنْ ذُنُوبِهِ يَرْجُو رَحْمَةَ رَبِّهِ عَزَّ وَ جَلَّ لَا يَعْرَى الْمُؤْمِنُ مِنْ خَوْفِهِ وَ رَجَائِهِ يَخَافُ مِمَّا قَدَّمَ وَ لَا يَسْهُو عَنْ طَلَبِ مَا وَعَدَهُ اللَّهُ وَ لَا يَأْمَنُ مِمَّا خَوَّفَهُ اللَّهُ عَزَّ وَ جَلَّ أَنْتُمْ عُمَّارُ الْأَرْضِ الَّذِينَ اسْتَخْلَفَكُمُ اللَّهُ عَزَّ وَ جَلَّ فِيهَا لِيَنْظُرَ كَيْفَ تَعْمَلُونَ فَرَاقِبُوهُ فِيمَا يَرَى مِنْكُمْ عَلَيْكُمْ بِالْمَحَجَّةِ الْعُظْمَى فَاسْلُكُوهَا لَا تَسْتَبْدِلْ بِكُمْ غَيْرَكُمْ مَنْ كَمَلَ عَقْلُهُ حَسُنَ عَمَلُهُ وَ نَظَرُهُ إِلَى دِينِهِ سارِعُوا إِلى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَ جَنَّةٍ عَرْضُهَا السَّم اواتُ وَ الْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ فَإِنَّكُمْ لَنْ تَنَالُوهَا إِلَّا بِالتَّقْوَى مَنْ صُدِئَ بِالْإِثْمِ عَشَا عَنْ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ مَنْ تَرَكَ الْأَخْذَ عَنْ أَمْرِ اللَّهِ بِطَاعَتِهِ قَيَّضَ اللَّهُ لَهُ شَيْطاناً فَهُوَ لَهُ قَرِينٌ مَا بَالُ مَنْ خَالَفَكُمْ أَشَدُّ بَصِيرَةً فِي ضَلَالَتِهِمْ وَ أَبْذَلُ لِمَا فِي أَيْدِيهِمْ مِنْكُمْ مَا ذَاكَ إِلَّا أَنَّكُمْ رَكَنْتُمْ إِلَى الدُّنْيَا فَرَضِيتُمْ بِالضَّيْمِ وَ شَحَحْتُمْ عَلَى الْحُطَامِ وَ فَرَّطْتُمْ فِيمَا فِيهِ عِزُّكُمْ وَ سَعَادَتُكُمْ وَ قُوَّتُكُمْ عَلَى مَنْ بَغَى عَلَيْكُمْ لَا مِنْ رَبِّكُمْ تَسْتَحْيُونَ فِيمَا أَمَرَكُمْ بِهِ وَ لَا لِأَنْفُسِكُمْ تَنْظُرُونَ وَ أَنْتُمْ فِي كُلِّ يَوْمٍ تُضَامُونَ وَ لَا تَنْتَبِهُونَ مِنْ رَقْدَتِكُمْ وَ لَا يَنْقَضِي فُتُورُكُمْ أَ مَا تَرَوْنَ إِلَى بِلَادِكُمْ وَ دِينِكُمْ كُلَّ يَوْمٍ يَبْلَى وَ أَنْتُمْ فِي غَفْلَةِ الدُّنْيَا يَقُولُ اللَّهُ عَزَّ وَ جَلَّ لَكُمْ وَ لا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النّارُ وَ ما لَكُمْ مِنْ دُونِ اللّهِ مِنْ أَوْلِياءَ ثُمَّ لا تُنْصَرُونَ سَمُّوا أَوْلَادَكُمْ فَإِنْ لَمْ تَدْرُوا أَ ذَكَرٌ هُمْ أَمْ أُنْثَى فَسَمُّوهُمْ بِالْأَسْمَاءِ الَّتِي تَكُونُ لِلذَّكَرِ وَ الْأُنْثَى فَإِنَّ أَسْقَاطَكُمْ إِذَا لَقُوكُمْ فِي الْقِيَامَةِ وَ لَمْ تُسَمُّوهُمْ يَقُولُ السِّقْطُ لِأَبِيهِ أَ لَا سَمَّيْتَنِي وَ قَدْ سَمَّى رَسُولُ اللَّهِ ص مُحَسِّناً قَبْلَ أَنْ يُولَدَ إِيَّاكُمْ وَ شُرْبَ الْمَاءِ مِنْ قِيَامٍ عَلَى أَرْجُلِكُمْ فَإِنَّهُ يُورِثُ الدَّاءَ الَّذِي لَا دَوَاءَ لَهُ أَوْ يُعَافِيَ اللَّهُ عَزَّ وَ جَلَّ إِذَا رَكِبْتُمُ الدَّوَابَّ فَاذْكُرُوا اللَّهَ عَزَّ وَ جَلَّ وَ قُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنا هذا وَ ما كُنّا لَهُ مُقْرِنِينَ وَ إِنّا إِلى رَبِّنا لَمُنْقَلِبُونَ إِذَا خَرَجَ أَحَدُكُمْ فِي سَفَرٍ فَلْيَقُلْ اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ وَ الْحَامِلُ عَلَى الظَّهْرِ وَ الْخَلِيفَةُ فِي الْأَهْلِ وَ الْمَالِ وَ الْوَلَدِ وَ إِذَا نَزَلْتُمْ مَنْزِلًا فَقُولُوا اللَّهُمَّ أَنْزِلْنَا مُنْزَلًا مُبارَكاً وَ أَنْتَ خَيْرُ الْمُنْزِلِينَ إِذَا اشْتَرَيْتُمْ مَا تَحْتَاجُونَ إِلَيْهِ مِنَ السُّوقِ فَقُولُوا حِينَ تَدْخُلُونَ الْأَسْوَاقَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ ص اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ صَفْقَةٍ خَاسِرَةٍ وَ يَمِينٍ فَاجِرَةٍ وَ أَعُوذُ بِكَ مِنْ بَوَارِ الْأَيِّمِ الْمُنْتَظِرُ وَقْتَ الصَّلَاةِ بَعْدَ الصَّلَاةِ مِنْ زُوَّارِ اللَّهِ عَزَّ وَ جَلَّ وَ حَقٌّ عَلَى اللَّهِ تَعَالَى أَنْ يُكْرِمَ زَائِرَهُ وَ أَنْ يُعْطِيَهُ مَا سَأَلَ الْحَاجُّ وَ الْمُعْتَمِرُ وَفْدُ اللَّهِ وَ يَحْبُوهُ بِالْمَغْفِرَةِ مَنْ سَقَى صَبِيّاً مُسْكِراً وَ هُوَ لَا يَعْقِلُ حَبَسَهُ اللَّهُ تَعَالَى فِي طِينَةِ الْخَبَالِ حَتَّى يَأْتِيَ مِمَّا صَنَعَ بِمَخْرَجٍ الصَّدَقَةُ جُنَّةٌ عَظِيمَةٌ مِنَ النَّارِ لِلْمُؤْمِنِ وَ وِقَايَةٌ لِلْكَافِرِ مِنْ أَنْ يَتْلَفَ مَالُهُ تَعَجَّلَ لَهُ الْخَلَفُ وَ دُفِعَ عَنْهُ الْبَلَايَا وَ ما لَهُ فِي الاْخِرَةِ مِنْ نَصِيبٍ بِاللِّسَانِ كُبَّ أَهْلُ النَّارِ فِي النَّارِ وَ بِاللِّسَانِ أُعْطِيَ أَهْلُ النُّورِ النُّورَ فَاحْفَظُوا أَلْسِنَتَكُمْ وَ اشْغَلُوهَا بِذِكْرِ اللَّهِ عَزَّ وَ جَلَّ أَخْبَثُ الْأَعْمَالِ مَا وَرَّثَ الضَّلَالَ وَ خَيْرُ مَا اكْتُسِبَ أَعْمَالُ الْبِرِّ إِيَّاكُمْ وَ عَمَلَ الصُّوَرِ فَتُسْأَلُوا عَنْهَا يَوْمَ الْقِيَامَةِ إِذَا أُخِذَتْ مِنْكَ قَذَاةٌ فَقُلْ أَمَاطَ اللَّهُ عَنْكَ مَا تَكْرَهُ إِذَا قَالَ لَكَ أَخُوكَ وَ قَدْ خَرَجْتَ مِنَ الْحَمَّامِ طَابَ حَمَّامُكَ وَ حَمِيمُكَ فَقُلْ أَنْعَمَ اللَّهُ بَالَكَ إِذَا قَالَ لَكَ أَخُوكَ حَيَّاكَ اللَّهُ بِالسَّلَامِ فَقُلْ وَ أَنْتَ فَحَيَّاكَ اللَّهُ بِالسَّلَامِ وَ أَحَلَّكَ دَارَ الْمُقَامِ لَا تَبُلْ عَلَى الْمَحَجَّةِ وَ لَا تَتَغَوَّطْ عَلَيْهَا السُّؤَالُ بَعْدَ الْمَدْحِ فَامْدَحُوا اللَّهَ عَزَّ وَ جَلَّ ثُمَّ اسْأَلُوا الْحَوَائِجَ أَثْنُوا عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ امْدَحُوهُ قَبْلَ طَلَبِ الْحَوَائِجِ يَا صَاحِبَ الدُّعَاءِ لَا تَسْأَلْ عَمَّا لَا يَكُونُ وَ لَا يَحِلُّ إِذَا هَنَّأْتُمُ الرَّجُلَ عَنْ مَوْلُودٍ ذَكَرٍ فَقُولُوا بَارَكَ اللَّهُ لَكَ فِي هِبَتِهِ وَ بَلَّغَهُ
أَشُدَّهُ وَ رَزَقَكَ بِرَّهُ إِذَا قَدِمَ أَخُوكَ مِنْ مَكَّةَ فَقَبِّلْ بَيْنَ عَيْنَيْهِ وَ فَاهُ الَّذِي قَبَّلَ بِهِ الْحَجَرَ الْأَسْوَدَ الَّذِي قَبَّلَهُ رَسُولُ اللَّهِ ص وَ الْعَيْنَ الَّتِي نَظَرَ بِهَا إِلَى بَيْتِ اللَّهِ عَزَّ وَ جَلَّ وَ قَبِّلْ مَوْضِعَ سُجُودِهِ وَ وَجْهِهِ وَ إِذَا هَنَّأْتُمُوهُ فَقُولُوا لَهُ قَبِلَ اللَّهُ نُسُكَكَ وَ رَحِمَ سَعْيَكَ وَ أَخْلَفَ عَلَيْكَ نَفَقَتَكَ وَ لَا جَعَلَهُ آخِرَ عَهْدِكَ بِبَيْتِهِ الْحَرَامِ احْذَرُوا السَّفِلَةَ فَإِنَّ السَّفِلَةَ مَنْ لَا يَخَافُ اللَّهَ عَزَّ وَ جَلَّ فِيهِمْ قَتَلَةُ الْأَنْبِيَاءِ وَ فِيهِمْ أَعْدَاؤُنَا إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى اطَّلَعَ إِلَى الْأَرْضِ فَاخْتَارَنَا وَ اخْتَارَ لَنَا شِيعَةً يَنْصُرُونَنَا وَ يَفْرَحُونَ لِفَرَحِنَا وَ يَحْزَنُونَ لِحُزْنِنَا وَ يَبْذُلُونَ أَمْوَالَهُمْ وَ أَنْفُسَهُمْ فِينَا أُولَئِكَ مِنَّا وَ إِلَيْنَا مَا مِنَ الشِّيعَةِ عَبْدٌ يُقَارِفُ أَمْراً نَهَيْنَاهُ عَنْهُ فَيَمُوتَ حَتَّى يُبْتَلَى بِبَلِيَّةٍ تُمَحَّصُ بِهَا ذُنُوبُهُ إِمَّا فِي مَالٍ وَ إِمَّا فِي وَلَدٍ وَ إِمَّا فِي نَفْسِهِ حَتَّى يَلْقَى اللَّهَ عَزَّ وَ جَلَّ وَ مَا لَهُ ذَنْبٌ وَ إِنَّهُ لَيَبْقَى عَلَيْهِ الشَّيْءُ مِنْ ذُنُوبِهِ فَيُشَدَّدُ بِهِ عَلَيْهِ عِنْدَ مَوْتِهِ الْمَيِّتُ مِنْ شِيعَتِنَا صِدِّيقٌ شَهِيدٌ صَدَّقَ بِأَمْرِنَا وَ أَحَبَّ فِينَا وَ أَبْغَضَ فِينَا يُرِيدُ بِذَلِكَ اللَّهَ عَزَّ وَ جَلَّ مُؤْمِنٌ بِاللَّهِ وَ بِرَسُولِهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ الَّذِينَ آمَنُوا بِاللّهِ وَ رُسُلِهِ أُولئِكَ هُمُ الصِّدِّيقُونَ وَ الشُّهَداءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَ نُورُهُمْ افْتَرَقَتْ بَنُو إِسْرَائِيلَ عَلَى اثْنَتَيْنِ وَ سَبْعِينَ فِرْقَةً وَ سَتَفْتَرِقُ هَذِهِ الْأُمَّةُ عَلَى ثَلَاثٍ وَ سَبْعِينَ فِرْقَةً وَاحِدَةٌ فِي الْجَنَّةِ مَنْ أَذَاعَ سِرَّنَا أَذَاقَهُ اللَّهُ بَأْسَ الْحَدِيدِ اخْتَتِنُوا أَوْلَادَكُمْ يَوْمَ السَّابِعِ لَا يَمْنَعْكُمْ حَرٌّ وَ لَا بَرْدٌ فَإِنَّهُ طَهُورٌ لِلْجَسَدِ وَ إِنَّ الْأَرْضَ لَتَضِجُّ إِلَى اللَّهِ مِنْ بَوْلِ الْأَغْلَفِ السُّكْرُ أَرْبَعُ سُكْرَاتٍ سُكْرُ الشَّرَابِ وَ سُكْرُ الْمَالِ وَ سُكْرُ النَّوْمِ وَ سُكْرُ الْمُلْكِ إِذَا أَرَادَ أَحَدُكُمُ النَّوْمَ فَلْيَضَعْ يَدَهُ الْيُمْنَى تَحْتَ خَدِّهِ الْأَيْمَنِ وَ إِنَّهُ لَا يَدْرِي أَ يَنْتَبِهُ مِنْ رَقْدَتِهِ أَمْ لَا أُحِبُّ لِلْمُؤْمِنِ أَنْ يَطَّلِيَ فِي كُلِّ خَمْسَةَ عَشَرَ يَوْماً مِنَ النُّورَةِ أَقِلُّوا مِنْ أَكْلِ الْحِيتَانِ فَإِنَّهَا تُذِيبُ الْبَدَنَ وَ تُكْثِرُ الْبَلْغَمَ وَ تُغَلِّظُ النَّفْسَ حَسْوُ اللَّبَنِ شِفَاءٌ مِنْ كُلِّ دَاءٍ إِلَّا الْمَوْتَ كُلُوا الرُّمَّانَ بِشَحْمِهِ فَإِنَّهُ دِبَاغٌ لِلْمَعِدَةِ وَ فِي كُلِّ حَبَّةٍ مِنَ الرُّمَّانِ إِذَا اسْتَقَرَّتْ فِي الْمَعِدَةِ حَيَاةٌ لِلْقَلْبِ وَ إِنَارَةٌ لِلنَّفْسِ وَ تُمْرِضُ وَسْوَاسَ الشَّيْطَانِ أَرْبَعِينَ لَيْلَةً نِعْمَ الْإِدَامُ الْخَلُّ يَكْسِرُ الْمِرَّةَ وَ يُحْيِي الْقَلْبَ كُلُوا الْهِنْدَبَاءَ فَمَا مِنْ صَبَاحٍ إِلَّا وَ عَلَيْهِ قَطْرَةٌ مِنْ قَطَرَاتِ الْجَنَّةِ اشْرَبُوا مَاءَ السَّمَاءِ فَإِنَّهُ يُطَهِّرُ الْبَدَنَ وَ يَدْفَعُ الْأَسْقَامَ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ يُنَزِّلُ عَلَيْكُمْ مِنَ السَّماءِ ماءً لِيُطَهِّرَكُمْ بِهِ وَ يُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطانِ وَ لِيَرْبِطَ عَلى قُلُوبِكُمْ وَ يُثَبِّتَ بِهِ الْأَقْدامَ مَا مِنْ دَاءٍ إِلَّا وَ فِي الْحَبَّةِ السَّوْدَاءِ مِنْهُ شِفَاءٌ إِلَّا السَّامَ لُحُومُ الْبَقَرِ دَاءٌ وَ أَلْبَانُهَا دَوَاءٌ وَ أَسْمَانُهَا شِفَاءٌ مَا تَأْكُلُ الْحَامِلُ مِنْ شَيْءٍ وَ لَا تَتَدَاوَى بِهِ أَفْضَلَ مِنَ الرُّطَبِ قَالَ اللَّهُ عَزَّ وَ جَلَّ لِمَرْيَمَ ع وَ هُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُساقِطْ عَلَيْكِ رُطَباً جَنِيًّا فَكُلِي وَ اشْرَبِي وَ قَرِّي عَيْناً حَنِّكُوا أَوْلَادَكُمْ بِالتَّمْرِ فَهَكَذَا فَعَلَ رَسُولُ اللَّهِ ص بِالْحَسَنِ وَ الْحُسَيْنِ إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَأْتِيَ زَوْجَتَهُ فَلَا يُعَجِّلْهَا فَإِنَّ لِلنِّسَاءِ حَوَائِجَ إِذَا رَأَى أَحَدُكُمُ امْرَأَةً تُعْجِبُهُ فَلْيَأْتِ أَهْلَهُ فَإِنَّ عِنْدَ أَهْلِهِ مِثْلَ مَا رَأَى وَ لَا يَجْعَلَنَّ لِلشَّيْطَانِ إِلَى قَلْبِهِ سَبِيلًا وَ لْيَصْرِفْ بَصَرَهُ عَنْهَا فَإِنْ لَمْ تَكُنْ لَهُ زَوْجَةٌ فَلْيُصَلِّ رَكْعَتَيْنِ وَ يَحْمَدُ اللَّهَ كَثِيراً وَ يُصَلِّي عَلَى النَّبِيِّ وَ آلِهِ ص ثُمَّ لْيَسْأَلِ اللَّهَ مِنْ فَضْلِهِ فَإِنَّهُ يُبِيحُ لَهُ بِرَأْفَتِهِ مَا يُغْنِيهِ إِذَا أَتَى أَحَدُكُمْ زَوْجَتَهُ فَلْيُقِلَّ الْكَلَامَ فَإِنَّ الْكَلَامَ عِنْدَ ذَلِكَ يُورِثُ الْخَرَسَ لَا يَنْظُرَنَّ أَحَدُكُمْ إِلَى بَاطِنِ فَرْجِ امْرَأَتِهِ فَلَعَلَّهُ يَرَى مَا يَكْرَهُ وَ يُورِثُ الْعَمَى إِذَا أَرَادَ أَحَدُكُمْ مُجَامَعَةَ زَوْجَتِهِ فَلْيَقُلِ اللَّهُمَّ إِنِّي اسْتَحْلَلْتُ فَرْجَهَا بِأَمْرِكَ وَ قَبِلْتُهَا بِأَمَانَتِكَ فَإِنْ قَضَيْتَ لِي مِنْهَا وَلَداً فَاجْعَلْهُ ذَكَراً سَوِيّاً وَ لَا تَجْعَلْ لِلشَّيْطَانِ فِيهِ نَصِيباً وَ لَا شَرِيكاً الْحُقْنَةُ مِنَ الْأَرْبَعِ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَفْضَلَ مَا تَدَاوَيْتُمْ بِهِ الْحُقْنَةُ وَ هِيَ تُعَظِّمُ الْبَطْنَ وَ تُنَقِّي دَاءَ الْجَوْفِ وَ تُقَوِّي الْبَدَنَ اسْتَعِطُوا بِالْبَنَفْسَجِ وَ عَلَيْكُمْ بِالْحِجَامَةِ إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَأْتِيَ أَهْلَهُ فَلْيَتَوَقَّ أَوَّلَ الْأَهِلَّةِ وَ أَنْصَافَ الشُّهُورِ فَإِنَّ الشَّيْطَانَ يَطْلُبُ الْوَلَدَ فِي هَذَيْنِ الْوَقْتَيْنِ وَ الشَّيَاطِينُ يَطْلُبُونَ الشِّرْكَ فِيهِمَا فَيَجِيئُونَ وَ يُحْبِلُونَ تَوَقَّوُا الْحِجَامَةَ وَ النُّورَةَ يَوْمَ الْأَرْبِعَاءِ فَإِنَّ يَوْمَ الْأَرْبِعَاءِ يَوْمُ نَحْسٍ مُسْتَمِرٍّ وَ فِيهِ خُلِقَتْ جَهَنَّمُ وَ فِي يَوْمِ الْجُمُعَةِ سَاعَةٌ لَا يَحْتَجِمُ فِيهَا أَحَدٌ إِلَّا مَاتَ
10- امام صادق از پدرانش نقل ميفرمايد كه امير المؤمنين عليه السّلام بياران خود در يك مجلس چهار صد باب از چيزهائى كه دين و دنياى مسلمان را اصلاح ميكند بياموخت و فرمود:
حجامت كردن بدن را سلامت و پاى عقل را محكم ميكند.
بشارب عطر زدن از اخلاق پيغمبر ما و باعث احترام در نزد فرشتگان نويسنده اعمال است .
مسواك كردن از كارهائى است كه باعث رضاى خداى عز و جل و سنت پيغمبر است و دهن را پاكيزه ميكند.
روغن ماليدن پوست بدن را نرم و مغز آدمى را زياد نموده و مجارى آب را در بدن آسان ميكند و خشكى پوست را از بين ميبرد و رنگ را روشن ميسازد.
شستن سر چرك را ميبرد و شوره سر را ميزدايد.
آب در دهان گرداندن و در بينى كشيدن سنت است و پاك كننده دهان و بينى است .
انفيه در بينى كردن سر را سلامت نموده و بدن را پاكيزه ميكند و هر گونه درد را از سر بيرون مينمايد.
نوره كشيدن نشاط آور و پاك كننده تن است .
كفش نيكو پوشيدن بدن را نگه ميدارد و بر پاكيزگى و نماز كمك است .
ناخنها را چيدن از درد بزرگ جلوگيرى نموده و راه روزى را گشوده و آن را جلب ميكند.
ستردن موى زير بغل بوى بد آن را نابود ميكند و پاك كننده است و از سنتهائى است كه پيغمبر پاك ب آن دستور فرموده .
شستن هر دو دست پيش از غذا خوردن و پس از آن روزى را زياد نموده و از چرب شدن لباس جلوگيرى ميكند و ديده را روشن ميسازد.
شب زنده دارى بدن را سالم و پروردگار عز و جل را خشنود ساخته و آدمى را در رهگذر نسيم رحمت حق قرار ميدهد و پيروى از اخلاق پيغمبران است .
خوردن سيب ملين معده است .
جويدن كندر دندانها را محكم و بلغم را نابود و بوى بد دهان را از بين ميبرد.
نشستن در مسجد پس از سپيده دم تا بر آمدن آفتاب زودتر از كار و كوشش ‍ در زمين روزى را جلب ميكند.
خوردن به قلب ضعيف را تقويت نموده و معده را پاكيزه ميسازد و نيروى دل را زياد ميكند و آدم ترسو را پر دل ميسازد و فرزند را زيبا ميكند.
هر روز ناشتا بيست و يك دانه مويز سرخ خوردن همه بيماريها را بجز بيمارى مرگ از ميان ميبرد.
مستحب است كه مرد مسلمان در شب اول ماه مبارك رمضان با همسر خود هم بستر شود زيرا كه خداوند فرموده است : هم بستر شدن با همسرهاى خود در شب ماه روزه حلال است .
انگشتر غير نقره در دست نكنيد زيرا رسول خدا فرموده است . دستى كه در آن انگشتر آهن است پاكيزه نميشود.
كسى كه بر انگشترش نام خدا نقش شده است بايد هنگام طهارت گرفتن آن را از دستى كه خود را بدان مى شويد در آورد.
هر كس از شما چون در آئينه نگاه كند بايد بگويد:
الحمد للّه الذى خلقنى فاحسن خلقى و صوّرني فأ حسن صورتى و زان منى ما شان من غيرى و اكرمنى بالاسلام
(يعنى) سپاس خداوندى را كه مرا آفريد و نيكو آفريد و صورت مرا نقش ‍ كرد و نيكو نقش كرد و آنچه كه از ديگرى نكوهيده بود از من بياراست و مرا بدين اسلام
در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را گرامى داشت .
هر يك از شما چون برادر مسلمانش بديدن او مى آيد خود را بيارايد همچنان كه از براى بيگانه خود را مى آرايد و دوست دارد كه بيگانه اش در بهترين قيافه به بيند.
روزه سه روز از هر ماه . (يك چهارشنبه در ميان دو پنجشنبه) و روزه ماه شعبان وسوسه دل را ميزدايد و پريشانى خاطر را ميبرد.
(شرح :) مقصود پنجشنبه اول ماه و پنجشنبه آخر ماه و چهارشنبه وسط ماه است .
طهارت گرفتن ب آب سرد بواسير را قطع ميكند.
شستن جامه غم و اندوه را برطرف ميكند، و موجب پاكيزه گى براى نماز است .
موهاى سفيد را نكنيد كه آن نور مسلمان است .
هر كس در اسلام موى خود را سپيد كند بروز قيامت براى او نورى مى شود.
مسلمان نبايد جنب بخوابد.
مسلمان نبايد بخوابد مگر با وضو و اگر آب نيابد با خاك پاك تيمم نمايد زيرا روح مؤمن بسوى خداى تبارك و تعالى بالا ميرود و خدا آن را پذيرفته و مبارك اش ميفرمايد و اگر اجلش رسيده باشد آن را در خزانه رحمت خود قرار ميدهد و اگر اجلش نرسيده باشد توسط فرشتگان امين خود آن را بسوى جسدش باز ميگرداند.
مؤمن بسوى قبله آب دهان نينداز و اگر از روى فراموشى اين كار را كرده باشد بايد از خداى عز و جل استغفار نمايد مرد در جاى سجده خود فوت نكند. خوردنى و آشاميدنى خود را فوت نكند در تعويذ و دعائى كه دارد ندمد.
مرد در وسط جاى سجده خود فوت نكند. خوردنى و آشاميدنى خود را فوت نكند در تعويذ و دعائى كه دارد ندمد.
مرد در وسط جاده نخوابد. مرد از پشت بام در هوا بول نكند.
و در آب گرم بول نكند كه اگر اين كار كرد و آسيبى باو رسيد بجز خود را ملامت نكند
زيرا كه براى آب اهليست و براى هوا اهلى ، مرد برو نخوابد و هر كس را ديديد برو خوابيده بيدارش كنيد و ب آن حالش نگذاريد و هيچ كس از شما با حال كسالت و خواب آلود بنماز نايستد، و در نماز بفكر خود نباشد زيرا كه در مقابل پروردگارش عز و جل ميباشد، و براى بنده از نمازش همان مقدارى كه بدل متوجه خدا بوده است سهم ميباشد.
و آنچه را از سفره ميريزد بخوريد كه از هر دردى باذن خداى عز و جل شفا است براى كسى كه از آن شفا بخواهد، هر كسى كه از شما غذا بخورد و انگشتانى را كه با آن غذا خورده بليسد خداى عز و جلش ميفرمايد خدا ترا بركت دهد، جامه پنبه بپوشيد كه جامه رسول خدا و جامه ما است و جامه پشمى و موئى را نميپوشيم مگر آنكه علتى داشته باشيم و فرمود كه خداى عز و جل زيبا است و زيبائى را دوست دارد و دوست دارد كه اثر نعمت خود را در بندگان خود ببيند، و با خويشاوندان پيوند كنيد گر چه با سلام كردن باشد.
خداى عز و جل ميفرمايد: از خدائى بپرهيزيد كه در باره آن و خويشاوندان مسئوليت داريد براستى كه خدا مراقب شما است ((سوره نساء آيه 2).
و روز خود را باينكه چنين و چنان گفتيم و چنين و چنان كرديم نگذرانيد كه نگهبانانى با شماست كه ما و شما را نگهبانى ميكنند و خدا را در همه جا بياد آوريد كه او بهمراه شماست . و بر محمد (ص) و خاندانش درود بفرستيد زيرا هنگامى كه شما محمد را ياد كنيد و براى او دعا كنيد و احترام او را نگهداريد خداى عز و جل دعاى شما را مى پذيرد. طعام گرم را بگذاريد تا سرد شود كه طعامى بنزد رسول خدا آوردند فرمود بگذاريدش تا خنك شود تا توان آن را خورد خداوند عز و جل آتش را كه خوراك ما نفرموده و بركت در غذاى سرد ميباشد هر گاه كسى از شما خواست بول كند رو ببالا و روبروى بادى كه ميوزد ادرار نكند بكودكانتان آنچه را كه خداوند بواسطه آن سودشان ميدهد بياموزيد و طائفه مرجئه عقيده خودشان را بر كودكان
تحميل نكنند زبان هاتان را نگه داريد و سلامى بكنيد كه براى شما غنيمتى را در بر داشته باشد. امانت را بكسى كه شما را امين شمرده بازگردانيد هر چند كشندگان فرزندان پيغمبران باشند چون ببازار رفتيد آنجا كه مردم سرگرم كارند شما بسيار بياد خدا باشيد كه كفاره گناهان است و باعث افزونى حسنات و نامتان در دفتر غافلان نوشته نميشود.
چون ماه رمضان فرا رسد هيچ بنده خدائى حق مسافرت ندارد زيرا خداى عز و جل ميفرمايد هر كس از شما در ماه رمضان حاضر باشد (نه مسافر) بايد روزه بگيرد در مورد آشاميدن مسكرات و مسح كشيدن بر موزه تقيه اى نيست مبادا در باره ما بيش از حد عقيده مند باشيد با توجه و عقيده باينكه ما بنده هائى هستيم پروريده خدا آنچه در فضل ما ميخواهيد بگوئيد هر كس دوستدار ما باشد بايد رفتار ما را داشته و از پرهيزكارى يارى بجويد كه ورع و پرهيزكارى بهترين چيزى است كه بوسيله آن در كار دنيا و آخرت استعانت مى شود با هر كس كه از ما عيب جوئى ميكند همنشين نباشيد و در نزد دشمن ما خود را با انتساب بما پسنديده قلمداد نكنيد و دوستى با ما را آشكار ننمائيد كه خود را در نزد حكومت وقت ذليل خواهيد نمود.
راستى را رها نكنيد كه باعث رستگارى است و ب آنچه در نزد خداى عز و جل است رغبت داشته باشيد و بدنبال فرمانبرى او باشيد و در فرمانبرى پايدار باشيد كه چه زشت است از براى مؤمن اينكه با آبروى ريخته شده ببهشت برود.
براى شفاعت خودتان براى كارهائى كه از پيش فرستاده ايد ما را بزحمت نيندازيد بروز قيامت خود را نزد دشمنان رسوا نكنيد و بخاطر دنياى بى ارزش خود را در نزد آنها دروغگو قرار ندهيد نسبت بمقامى كه در پيشگاه الهى براى خود پنداشته بوديد و ب آنچه خدا دستور فرموده چنگ بزنيد كه ميان شما و آنچه مورد غبطه واقع خواهد شد و آنچه دوست ميدارد خواهد ديد فاصله اى نيست جز اينكه قاصد خدا (مرگ)
بنزد او بيايد و آنچه در نزد خدا است بهتر است و باقى تر و مژده اى از جانب خدا باو خواهد رسيد كه باعث روشنى چشمش گرديده و دوستدار ملاقات خدا گردد.
ناتوانها از برادران خود را كوچك مشماريد كه هر كس مؤمنى را كوچك شمارد خداوند ميان آن دو جمع نميكند مگر آنكه توبه نمايد مؤمن كه نيازمندى برادر خود را دانست نبايد فرصت بدهد كه او مورد نياز خود را مطالبه كند همدست يك ديگر باشيد و نسبت به هم مهربان باشيد و در مورد هم بخشش كنيد و همچون منافق نباشيد كه آنچه را كه نكرده توصيف مينمايد.
همسر اختيار كنيد كه رسول خدا بسيار ميفرمود كسى كه دوست دارد از سنت من پيروى كند بايد همسر بگيرد كه همسر گرفتن از سنت من است .
خواستار فرزند باشيد كه من فرداى قيامت بزيادى شما بر امتهاى ديگر افتخار خواهم نمود فرزندان خود را از خوردن شير زنان زناكار و زن ديوانه نگهدارى كنيد زيرا شير خصوصيات روانى مادر را بفرزند سرايت ميدهد.


104 بخش

از خوردن گوشت پرنده اى كه سنگدان و ناخن پشت پا و چينه دان ندارد خوددارى كنيد و از خوردن گوشت هر درنده نيش دار و پرنده چنگال دار بپرهيزيد و سپرز را نخوريد كه جايگاه خون فاسد شده است .
سياه نپوشيد كه جامه فرعون است از غده هاى گوشت بپرهيزيد كه رگ بيمارى خوره را تحريك ميكند در احكام دين بقياس عمل نكنيد كه جمله اى باز احكام دين قياس بردار نيست و جمعيت هائى خواهند آمد كه قياس بكنند آنان دشمنان دينند و نخستين كسى كه قياس كرد شيطان بود.
كفش بدون پاشنه نپوشيد كه فرعون نخستين كسى بود كه كفش بدون پاشنه پوشيد.
با ميخواران مخالفت كنيد و خرما بخوريد كه در آن شفاى همه دردها است گفتار رسول خدا را پيروى
كنيد كه فرمود هر كس در سؤ الى بروى خود باز كند خداوند درى از فقر بروى او باز ميكند زياد استغفار كنيد تا روزى را جلب كنيد هر چند كه بتوانيد از كار خير پيش فرستيد كه فرداى قيامت آن را خواهيد يافت مبادا جدال كنيد كه باعث شك و ترديد مى شود هر كس كه بپروردگارش عز و جل حاجتى دارد در سه ساعت آن را بخواهد ساعتى در روز جمعه است و ساعتى هنگامى كه ظهر مى شود كه بادها ميوزد و درهاى آسمان باز مى شود و رحمت نازل مى شود و پرندگان بصدا در مى آيند و ساعتى در آخر شب هنگام سپيده دم كه دو فرشته ندا ميكنند.
آيا توبه كننده اى هست تا توبه اش پذيرفته شود؟
آيا سئوال كننده اى هست تا مورد سؤ الش باو داده شود؟
آيا استغفاركننده اى هست تا آمرزيده شود؟
آيا حاجتمندى خواستار حاجتى هست تا حاجتش برآورده شود؟
پس شما اين دعوت كننده خدا را اجابت كنيد در فاصله سپيده دم تا سرزدن آفتاب روزى را از خدا بخواهيد كه آن در طلب روزى از سفر كردن در روى زمين مؤ ثرتر است و آن همان ساعتى است كه خداوند در همان ساعت روزى را ميان بندگانش تقسيم ميكند منتظر فرج باشيد و از رحمت خدا نوميد نباشيد كه دوستترين اعمال نزد خداى عز و جل انتظار فرج است مادامى كه بنده مؤمن بانتظار آن چشم دوخته است صبح چون دو ركعت نماز صبح را خوانديد بخداى عز و جل توكل كنيد كه جايزه ها به هنگام خواندن نماز صبح داده مى شود با شمشير وارد حرم نشويد.
هيچ كس از شما در حالى كه شمشير در پيشرويش گذاشته شده باشد نماز نخواند كه قبله امان است
در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را چون بزيارت خانه خدا رفتيد حج خود را با زيارت رسول خدا كامل كنيد كه ترك آن ستم است و دستور همين است و با زيارت قبرهاى ديگر كه خداى عز و جل حق آنها را و زيارتشان را براى شما لازم نموده حج خود را كامل كنيد و در نزد آن قبرها از خداوند روزى بخواهيد.
گناه كم را كوچك نشماريد كه همان گناه كوچك بشمار مى آيد و در نتيجه بزرگ ميگردد سجده ها را طولانى كنيد كه هيچ كارى بر شيطان دشوارتر از اين نيست كه فرزند آدم را در حال سجده ببيند زيرا او مأ مور شد كه سجده كند و نافرمانى كرد و اين آدميزاد مأ مور بسجده شد و فرمان برد و نجات يافت .
بسيار بياد مرگ باشيد و بياد روزى كه از قبرهاى خود بيرون ميشويد و در پيشگاه خداى عز و جل مى ايستيد كه ياد مرگ و قيامت مصيبت ها را بر شما آسان ميسازد هر گاه چشم يكى از شما درد گرفت آية الكرسى را به نيت بهبود چشم اش بخواند كه ان شاء اللّه بهبودى مييابد.
از گناهان دورى جوئيد كه هر چه بلا و كمبود روزى هست از جهت گناه است حتى خراش جايى از بدن و بر زمين خوردن و مصيبت كه خداى عز و جل ميفرمايد هر چه مصيبت بر شما ميرسد نتيجه عمل كرد خودتان است و خداوند از بسيارى عفو ميفرمايد بر غذا خوردن كه نشستيد بسيار بياد خدا باشيد و سركشى نكنيد كه يكى از نعمتهاى خدا روزيهاى او است كه سپاسگزارى اش و ستايش اش بر شما واجب است پيش از اينكه نعمتى از دست شما برود با آن خوش رفتارى كنيد كه نعمت از دست رفته و در مورد عملى كه صاحبش با او نموده عليه او گواهى ميدهد هر كس كه از خداى عز و جل بروزى اندك راضى گرديد خداوند نيز از او بعمل كم راضى مى شود مبادا كوتاهى در كار كنيد كه حسرت خواهيد برد بهنگامى كه حسرت سودى نداشته باشد.
در ميدان جنگ كه با دشمن روبرو شويد كمتر سخن گوئيد و ياد خداى عز و جل بسيار كنيد و پشت بدشمن ننمائيد كه پروردگار خود را بخشم مى آوريد و سزاوار غضب او خواهيد بود چون ديديد از برادران شما كسى در جنگ زخمى شده و يا وامانده است و يا كسى را ديديد كه دشمن شما طمع در او بسته است با از خود گذشتگى باو نيرو ببخشيد. هر چه توانيد كار نيك انجام دهيد كه از مرگ هاى بد نگهدارى مينمايد هر كس از شما اگر بخواهد بداند كه مقامش در نزد خداوند تا چه پايه است به بيند مقام خداوند نزد او بهنگام گناه چه قدر است كه مقام او نيز نزد خداوند چنين خواهد بود.
بهترين چيزى كه شخص در خانه خود براى عائله خود ميگيرد گوسفند است كه هر كس يك گوسفند در خانه اش باشد فرشتگان هر روز يك بار او را تقديس ميكنند و كسى كه دو گوسفند داشته باشد فرشتگان هر روزى دو بار او را تقديس ميكنند و همچنين در سه گوسفند و فرشته ميگويد بركت بشما داده شود چون مسلمان ناتوان گرديد گوشت با شير بخورد كه خداى عز و جل نيرو را در آن دو قرار داده است .
چون قصد حج كرديد در خريد حوائج پاره اى از چيزهائى را كه در سفر شما را نيرومند خواهد ساخت پيش بيندازيد كه خداى عز و جل ميفرمايد اگر قصد خروج داشتند ساز و برگ آن را فراهم ميكردند.
هر گاه يكى از شما در آفتاب بنشيند پشت بدان نمايد كه آفتاب بيمارى درونى را آشكار ميكند و چون بحج رفتيد بخانه خداى عز و جل زياد نگاه كنيد كه خداى عز و جل را يك صد و بيست رحمت در نزد خانه محترم خويش هست كه شصت رحمت از آنها مخصوص طواف كنندگان و چهل رحمت براى نمازگزاران و بيست رحمت از آن نگاه كنندگان است .
در نزد ملتزم (فاصله ميان در خانه و ركن حجر الاسود) ب آنچه از گناهانتان بياد داريد اعتراف كنيد و آنچه را كه فراموش كرديد بگوئيد (آنچه نگهبانان تو بر ما حفظ كرده اند و ما آن را فراموش
كرده ايم بر ما بيامرز) كه هر كس در اين محل بگناهش اعتراف كند و آنها را بشمارد و بياد آورد و از خدا آمرزش بطلبد بر خداى عز و جل لازم است او را بيامرزد پيش از آنكه بلا برسد دعا كنيد درهاى آسمان در پنج وقت براى شما باز مى شود هنگام نزول باران و هنگام جهاد و هنگام اذان و در وقت خواندن قرآن و بهنگام ظهر و سپيده دم هر كس از شما مرده اى را غسل داد پس از آنكه كفنهاى او را پوشانيد خود غسل كند كفنها را با بخور معطر نكنيد و خوشبو نسازيد و به مرده هاى خود جز كافور عطر ديگرى نزنيد كه مرده بمنزله كسى است كه احرام بسته است .
كسان خود را وادار كنيد كه بر سر جنازه سخن نيكو بگويند كه چون پدر فاطمه دختر محمد از دنيا رفت همه دختران بنى هاشم با او هم ناله شدند آن حضرت فرمود شمردن را كنار بگذاريد و دعا كنيد (شرح :) (شايد مقصود شمردن خصوصيات ميت باشد كه غالبا زنان بهنگام گريه كردن آنها را مى شمارند كه تو چنين و چنان بودى).
مرده هايتان را زيارت كنيد كه آنان بزيارت شما خوشحال ميشوند و هر كس ‍ حاجت خود را در نزد قبر پدر و مادرش پس از آنكه براى آنان دعا كرد از خدا بخواهد مسلمان آيينه برادر دينى خودش ميباشد پس هر گاه از برادر خود لغزشى ديديد عليه او نباشيد بلكه براى او مانند خود او باشيد و او را راهنمايى كنيد و پند و اندرز دهيد و با او مدارا كنيد مبادا اختلاف كنيد كه رشته اجتماع شما از هم گسيخته مى شود.
اقتصاد را مراعات كنيد تا پيش رويد و اميدوار گرديد هر كس از شما كه با چهار پا سفر ميكند چون بمنزل رسيد نخست آب و علف آن حيوان را بدهد برخ چهارپايان نزنيد زيرا تسبيح پروردگار
خود را ميگويد هر كس از شما در سفرى گمشد يا بر جان خود ترسيد پس ‍ ب آواز بلند بگويد
يا صالح اغثنى
كه در ميان برادران جن شما جنى هست بنام صالح كه بخاطر شما شهرها را ميگردد و خود را آماده خدمت براى شما ساخته است چون صدا را بشنود جواب ميدهد و گمشده شما را راهنمايى نموده و چهار پائى را كه فرار نموده است نگه ميدارد.
و هر كس از شما بجان خود و گوسفندانش از حمله شير بترسد خطى بدور آنها بكشد و بگويد
اللهم رب دانيال و الجب و رب كل اسد مستأ سد احفظنى و احفظ غنمى
: بار الها اى پروردگار دانيال و چاه و پروردگار هر شير نيرومند مرا نگهدارى فرما و گوسفندان مرا نگهدارى فرما.
(شرح :) (دانيال يكى از پيغمبران بنى اسرائيل بود كه در زمان بخت نصر در چاهى او را حبس نمودند.) و هر كس از شما كه از عقرب بترسد اين آيات را بخواند سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ إِنّا كَذلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبادِنَا الْمُؤْمِنِينَ (الصافات (13- 133) و هر كس از شما از غرق شدن بترسد. بخواند
بسم اللّه مجرايها و مرساها ان ربى لغفور رحيم بسم اللّه الملك الحق و ما قدروا اللّه حق قدره و الارض جميعا قبضته يوم القيمة و السموات مطويات بيمينه سبحانه و تعالى عما يشركون
، براى فرزندان خود روز هفتم (گوسفند قربانى كنيد و چون سرشان را تراشيديد هم وزن موى سرشان نقره بمسلمانى صدقه بدهيد كه رسول خدا نسبت بحسن و حسين و ديگر فرزندانش چنين رفتار فرمود چون بدست سائل چيزى داديد از او بخواهيد كه در حق شما دعا كند كه دعايش در باره شما مستجاب است ولى در باره خودش مستجاب نيست زيرا دروغ ميگويند و آنكه دستش بدست سائل ميرسد دست خود را بسوى دهانش ‍ آورده و ببوسد كه صدقه را پيش از آنكه بدست
سائل برسد خداى عز و جل ميگيرد هم چنان كه فرموده است : آيا نميدانند كه همانا خود خداوند است كه توبه را از بندگانش مى پذيرد و صدقه ها را ميگيرد (التوبه : 105) شب هنگام صدقه بدهيد كه صدقه در شب آتش ‍ خشم پروردگار را خاموش ميسازد. سخن گفتن خود را از جمله اعمال خود محسوب داريد تا سخن كمتر بگوئيد مگر در كار خير از آنچه خداى عز و جل بشما روزى فرموده است بذل و بخشش كنيد كه انفاق كننده بمنزله كسى است كه در راه خدا جهاد نمايد.
پس هر آن كس كه يقين داشته باشد كه هر چه انفاق كند عوض دارد بخشش ‍ ميكند و در انفاق نمودن سخاوت ميورزد.
هر كس كه يقين داشته باشد و سپس شك كند بدنبال يقين اش برود كه شك يقين را نمى شكند گواهى دروغ ندهيد و بر سر سفره اى كه مى بر آن نهاده باشند ننشينيد كه بنده خبر ندارد كى جانش گرفته مى شود چون يكى از شما بر غذا خوردن نشست هم چون غلامان نشيند و حتما نبايد يك پاى خود را روى پاى ديگر بيندازد و چهار زانو بنشيند كه اين چنين نشستن را خداوند دوست ندارد و صاحب آن را دشمن ميدارد شام پيغمبران پس از نماز عشاء است و شام خوردن را ترك نكنيد كه ترك كردن آن باعث ويرانى تن است .
تب پيش آهنگ مرگ است و زندان خدا است در روى زمين از بندگانش هر كس را بخواهد در آن زندانى ميكند و تب گناهان را ميريزد همچنان كه كرك از كوهان شتر فرو ميريزد هر دردى از اندرون است مگر زخم و تب كه اين دو بتن از خارج وارد ميشوند سوزش تب را با بنفشه و آب سرد بشكنيد كه سوزش آن از گرماى دوزخ است .
مسلمان تا آنگاه كه بيمارى بر سلامتى اش چيره نشود نبايد بدرمان بپردازد.
(شرح :) مقصود اين است كه بمحض عارض شدن جزئى كسالت نبايد فورا باستعمال دارو پرداخت زيرا نيروى بدن با بسيارى از بيماريهاى غير مهم بدون دارو مبارزه ميكند و بر آن چيره مى شود).
دعا كردن قضاى حتمى الهى را باز ميگرداند آن را ساز و برگ دفاع خود قرار دهيد براى وضو ساختن پس از طهارت ده حسنه است خود را پاكيزه نگه داريد مبادا تنبلى كنيد كه هر كس تنبلى كند حق خداى عز و جل را نمى پردازد از بوى بدى كه آزار ميدهد بوسيله آب خود را پاكيزه نمائيد و خويشتن را بررسى كنيد كه خداى عز و جل از بندگانش آن را كه كثيف است و هر كس بنزدش مى نشيند از كثافت او متنفر ميگردد دشمن ميدارد مرد در نماز نبايد با ريش خود بازى كند و نه با چيزى كه او را از نماز خواندن مشغول كند. بكار خير پيش از آنكه بكار ديگرى سرگرم شويد پيش دستى كنيد مؤمن خودش در ناراحتى بسر ميبرد ولى مردم از او در آسايش اند بيشتر سخنان شما ياد خداى عز و جل باشد از گناهان بپرهيزيد كه بنده چون گناه كند روزيش ديرتر ميرسد بيماران خود را با صدقه دادن درمان كنيد و ثروت خود را با زكات دادن بيمه نمائيد نماز براى هر فرد با تقوى باعث نزديكى به پيشگاه الهى است بحج رفتن براى فرد ناتوان بجاى جهاد است و جهاد زن اين
در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را است كه نيكو شوهردارى كند تهى دستى مرگ بزرگ است كم بودن اهل و عيال يكى از دو راه آسايش در زندگى است نيمى از كار زندگى در اين است كه هر كارى باندازه خود باشد اندوه نيمى از پيرى را سبب است هر كس ‍ ميانه روى پيشه كند فشار خرج عائله را احساس نكند و هر كس كار با مشورت انجام دهد بزحمت نيفتد كار نيك بجز در باره مردى شرافتمند و يا ديندار
شايسته نيست براى هر چيز ميوه اى است و ميوه كار نيك شتاب در انجام آن است كسى كه يقين دارد كه آنچه بخشش نمايد عوض دارد در عطاى خويش بخشنده ميگردد كسى كه بهنگام مصيبت دست به ران هاى خود زند پاداش او ناچيز گردد بهترين كارها براى مرد اين است كه در انتظار فرج از جانب خداى عز و جل باشد كسى كه باعث غم و اندوه پدر و مادرش ‍ گردد عاق آنان شده است روزى را با صدقه دادن جلب كنيد پيش از آنكه بلا بيايد موج هاى بلا را با دعا از خود دور سازيد كه سوگند ب آن خدائى كه دانه را شكافته و مردم را آفريده است بلا بمؤمن زودرس تر است از ريزش ‍ سيل از بالاى تپه بپائين و از دويدن استرها از خداوند عافيت از سختى بلا را بخواهيد كه بلاء سخت دين را ميبرد نيك بخت آن كس كه از ديگرى پند پذير گردد خود را باخلاق خوب پرورش دهيد كه بنده مسلمان بواسطه اخلاق نيك بدرجه كسى ميرسد كه روزها را روزه بدارد و شبها به عبادت بايستد كسى كه ميگسارى كند و بداند كه خوردن مى حرام است خداوند باو از خبال فاسد: (چرك و خونى كه از زنان زناكار مى ريزد) بنوشاند اگر چه آمرزيده شود در مورد گناه نذر صحيح نيست . و در قطع رحم سوگند صحيح نيست آنكه بدون عمل ديگرى را بكار خير دعوت ميكند بكسى ماند كه بى زه تير از گمان رها كند.
زن مسلمان بايد براى شوهرش خود را خوشبو سازد كسى كه در راه دفاع از مال خود كشته شود شهيد است شخص مغبون نه قابل ستايش است و نه پاداشى دارد قسم فرزندان بدون اجازه پدرانشان صحيح نيست و نه قسم زن بدون اجازه شوهرش يك روز تا شب را نبايد زبان از سخن فرو بست مگر آنكه بياد خداى عز و جل مشغول باشد:
پس از هجرت بشهر اسلامى نبايد دوباره بيابان نشين شد و پس از فتح و پيروزى (اسلام) نبايد مهاجرت نمود بازرگانى را پيشه كنيد كه بى نيازى شما از آنچه بدست مردم است در بازرگانى است و خداوند بنده پيشه ور و درستكار را دوست ميدارد هيچ كارى نزد خداى عز و جل از نماز محبوب تر نيست . پس هيچ كارى از كارهاى دنيا شما را از نماز گزاردن در وقت اش باز ندارد كه خداى عز و جل جمعى را نكوهش كرده و فرموده است آنانى كه از نماز خود سهوكنندگانند يعنى غفلت كنندگانند كه اوقات نماز را سبك ميشمارند.
بدانيد كه نيكوكار از دشمنان شما براى يك ديگر رياكارى ميكنند. ولى خداى عز و جل آنان را توفيق عمل خالص نميدهد و جز عمل خالص را نمى پذيرد عمل نيك كهنه نگردد و گناه فراموش نشود و خداى بزرگوار با كسانى است كه تقوا دارند و كسانى كه احسان ميكنند.
مؤمن برادر خود را فريب نميدهد و باو خيانت نميكند و يارى او را از دست ندهد و او را متهم نسازد و باو نمى گويد: من از تو بيزارم (نسبت بخطائى كه از برادر دينى سرزده است) در پى يافتن عذر واقعى او باش و اگر عذر واقعى او را نيافتى عذرى براى او بتراش .
كوه ها را از جاى كندن آسان تر است از كندن قدرتى كه هنوز وقتش باقى است از خدا يارى بجوئيد و شكيبائى كنيد زيرا زمين از آن خدا است بهر كس از بندگان خود كه بخواهد ميدهد و سرانجام نيك مخصوص افراد پرهيزكار است .
پيش از سر رسيد كار شتاب زدگى نكنيد كه پشيمان ميشويد. و پايان كار و زندگى بنظرتان طولانى نبايد كه دلهاى شما سخت ميگردد بناتوانان خود رحم كنيد و بواسطه دلسوزى ب آنان رحمت را از خدا جويا باشيد مبادا بدگوئى مسلمانى بكنيد كه مسلمان از برادر خود بدگوئى نميكند با اينكه خداى عز و جل اين كار را
نهى كرده و فرموده است برخى از شما برخى را بدگويى نكند آيا كسى از شما دوست دارد كه گوشت برادر خود را در حالى كه مردار است بخورد؟ (حجرات 14).
مسلمان كه در نماز است و در پيشگاه خداى عز و جل ايستاده است دستهاى خود را روى هم نگذارد كه باهل كفر خود را شبيه ميسازد: يعنى مجوس هر يك از شما كه بر سر غذا نشيند بايد همچون بنده زر خريد بنشيند و بر روى زمين غذا بخورد و ايستاده آب ننوشد چون يكى از شما در نماز بجانور گزنده برخورد نمود آن را زير خاك كند و آب دهن بر او بيندازد و يا در گوشه اى از جامه خود بپيچد تا از نماز فارغ شود.
روى را بطور كامل از قبله برگرداندن نماز را باطل ميكند و آن كس را كه چنين ميكند شايسته است نماز را با اذان و اقامه و تكبير از سر بگيرد كسى كه يازده مرتبه پيش از سرزدن آفتاب سوره قُلْ هُوَ اللّهُ و به همين شماره سوره إِنّا أَنْزَلْناهُ و بهمين قدر آيت الكرسى بخواند ثروتش از آنچه ميترسد محفوظ ميماند.
و كسى كه قُلْ هُوَ اللّهُ أَحَدٌ و إِنّا أَنْزَلْناهُ را پيش از سرزدن آفتاب بخواند آن روز گناهى از او سر نزند هر چند شيطان در باره او كوشش نمايد.
بخدا پناه ببريد از كجروى در دين و از اين كه مردان بى دين بر شما پيروز شوند هر كه از ما بازماند هلاك مى شود جامه كوتاه دامن باعث پاكيزگى آن است كه خداى تبارك و تعالى ميفرمايد جامه ات را پاكيزه كن (مدثر 40) يعنى دامنت را كوتاه كن .
انگشتى از عسل خوردن شفاى هر دردى است كه خداى تبارك و تعالى ميفرمايد از شكم زنبورها شرابى بيرون مى آيد كه براى مردم در آن شفا است (نحل آيه 71) و اين شفا در وقتى است كه بهمراه خواندن قرآن باشد و جاويدن كندر بلغم را آب ميكند، در آغاز غذا خوردن اول نمك بخوريد كه اگر مردم ميدانستند چه خواصى در نمك است آن را بر داروئى كه آزمايش
شده است مقدم ميداشتند كسى كه غذايش را با خوردن نمك شروع كند هفتاد درد از او ميرود و آنچه جز خداى عز و جل نميداند. در تابستان بر تبدار آب خنك بريزيد كه سوزش تب را آرام ميكند در هر ماه سه روز روزه بداريد كه با روزه يك عمر برابر است .
و ما دو پنج شنبه را با يك چهارشنبه در ميان آن دو روزه ميداريم زيرا خداى عز و جل دوزخ را در روز چهارشنبه آفريد هر يك از شما كه از پى حاجتى ميرود بامداد روز پنج شنبه در پى آن باشد كه رسول خدا فرمود بامداد روز پنج شنبه براى امت من مبارك است و چون از خانه خود بيرون مى آيد آيه هائى را كه در آخر سوره آل عمران است و آيت الكرسى و انا انزلناه و سوره حمد را بخواند كه حاجت هاى دنيا و آخرتش روا خواهد شد.
جامه هاى ضخيم بپوشيد زيرا هر كس جامه نازك بپوشد دينش هم نازك و ضعيف مى شود هيچ يك از شما با جامه بدن نما در پيشگاه خدا جل جلاله نايستد بسوى خداى عز و جل توبه كنيد و خود را در محبت او داخل سازيد كه خداى عز و جل توبه كنندگان را دوست ميدارد و پاكيزگان را دوست ميدارد و مؤمن همواره توبه ميكند چون مؤمن ببرادر خود بگويد: اف ، رشته برادرى ميان آن دو بريده مى شود و چون باو بگويد تو كافر هستى يكى از آن دو كافر مى شود.
(شرح :) اگر راست بگويد برادرش و اگر دروغ بگويد خودش كافر است).
چون مؤمن ببرادر خود تهمت زند هم چون نمكى كه در ميان آب حل مى شود اسلام در دل او آب مى شود در توبه براى كسى كه بخواهد توبه كند باز است .
پس توبه خالص بسوى خدا بكنيد شايد پروردگار اثر گناهان را از شما ببرد و چون عهد نموديد پيمان خود را بپايان برسانيد كه هيچ نعمتى و نشاط زندگانى زايل نشده مگر بواسطه گناهانى كه مرتكب شده اند و براستى كه خداوند به بندگان ستم نميكند و اگر آنان پيش وقت دعا و توبه ميكردند نعمت و زندگى از دست آنها نميرفت و اگر آنان هنگامى كه خشم خداوند بر آنها فرود آمد و نعمتها از دستشان رفت با نيت پاك بسوى خداى عز و جل پناه ميبردند و سستى نميكردند و زياده روى نمى نمودند هر آينه خداوند هر فسادى را براى آنان اصلاح ميكرد و هر شايسته را بر آنان باز ميگرداند و چون مسلمانى تنگى گرفت از پروردگار عز و جل شكايت نكند بلكه شكايت بنزد پروردگارش برد كه كليدهاى گشايش كارها و تدبير آنها بدست اوست در هر كس يكى از سه چيز هست :
فال بد زدن تكبر و آرزو چون يكى از شما فال بد زد بفال بد اعتناء نكند و دنبال كار خود را بگيرد و خداى عز و جل را بياد آورد. و هر گاه از تكبر ترسيد با غلام و نوكر خود هم غذا شود و گوسفند را خود بدوشد و چون آرزوى بيجا نمود از خداى عز و جل بخواهد و بدرگاه او زارى كند و نفسش ‍ او را بگناه نكشاند با مردم ب آن مقدار كه معرفت دارند معاشرت كنيد و از آنچه انكارش ميكنند وانهيد و آنان را بروى خود و ما وانداريد كه امر ما دشوار و مشقت بار است و بجز فرشته مقرب يا پيغمبر مرسل يا بنده اى كه خداوند دل او را براى ايمان خالص نموده باشد كسى آن بار نتواند كشيد چون شيطان در دل يكى از شماها وسوسه كرد بخدا پناه ببرد و بگويد آمنت باللّه و برسوله مخلصا له الدين .
يعنى بخدا و رسولش از روى اخلاص ايمان آوردم چون خداى عز و جل بمؤمنى جامه نوى پوشاند وضوء بسازد و دو ركعت نماز بخواند كه در آن دو ركعت سوره حمد و آيت الكرسى و قُلْ هُوَ اللّهُ أَحَدٌ و إِنّا- أَنْزَلْناهُ فِي لَيْلَةِ الْقَدْرِ بخواند.
سپس ستايش كند خدائى را كه عورت او را پوشاند و او را ميان مردم زينت داد و بسيار بگويد
لا حول و لا قوة الا باللّه العلى العظيم
كه اگر چنين كند خدا را در آن جامه گناه نكند و به هر نخى كه در آن جامه است فرشته اى بر او گماشته مى شود كه از براى او خدا را تقديس ميكند و طلب آمرزش و رحمت براى او ميكند.
بدگمانى را از ميان خود بدور اندازيد كه خداى عز و جل از اين كار نهى فرموده من در خدمت رسول خدا و خاندانم با من و دو فرزندم در كنار حوض هستيم هر كس
در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را ما را بخواهد بايد گفتار ما را بگيرد و كردارش همچون كردار ما باشد كه هر خاندانى افراد نجيب دارند و ما شفاعت خواهيم كرد و دوستان ما نيز شفاعت خواهند نمود در ملاقات با ما در كنار حوض بر يك ديگر سبقت جوئيد كه ما دشمنان خود را از خود مى رانيم و دوستان و پيروان خود را از آن سيراب مى كنيم و هر كس شربتى از آن بنوشد پس از آن هرگز تشنه نگردد حوض ما سرشار است و در آن دو نهر آب است كه از بهشت در آن ميريزد يكى از تسنيم و ديگرى از معين و در دو طرف آن زعفران است و سنگريزه اش از لؤ لؤ و ياقوت است و اين همان حوض كوثر است كارها بدست خدا است نه در دست بندگان و اگر بدست بندگان بود هرگز ديگرى را بر ما اختيار نمى كردند ولى خداوند رحمت خود را به هر كس كه بخواهد مخصوص ميگرداند. پس خدا را حمد كنيد بر نعمتهاى نخستين كه شما را مخصوص كرده و حلال زاده شديد هر ديده اى روز قيامت گريان است و هر چشم بروز قيامت بيدار است مگر چشمى كه خداوند او را مخصوص ‍ كرامت خود فرموده باشد و بر هتك احترامى كه از حسين و خاندان پيغمبر شد گريه كرده باشد شيعه ما بمنزله زنبور است كه اگر مردم ميدانستند چه در باطن آنهاست آنان را ميخوردند.
چون مردى مشغول غذا خوردن است او را شتابزده نكنيد تا از غذا خوردن فارغ شود و نه آن كس را كه بر قضاى حاجت نشسته تا كار خود را تمام كند.


105 بخش

هر گاه يكى از شما از خواب بيدار شد بگويد لا اله الا اللّه الحليم الكريم الحى القيوم و هو على كل شى ء قدير سبحان رب النبيين و اله المرسلين و سبحان رب السموات السبع و ما فيهن و رب الارضين السبع و ما فيهن و رب العرش العظيم و الحمد للّه رب العالمين .
و هر گاه يكى از شما شب از خواب برخاست به اطراف آسمان نگاه كند و بخواند إِنَّ فِي خَلْقِ السَّماواتِ وَ الْأَرْضِ تا آيه شريفه إِنَّكَ لا تُخْلِفُ الْمِيعادَ.
بچاه زمزم سركشيدن درد را ميبرد پس از آب آن كه در سمت ركن حجر الاسود است بياشاميد كه در زير حجر الاسود چهار نهر بهشتى است : فرات و نيل و دو نهر سيحان و جيحان مسلمان نبايد در ركاب كسى كه حكم خدا را باور نكرده و دستور خداى عز و جل را در مورد غنيمت جنگى اجراء نميكند بجهاد برود كه اگر در چنين جنگى كشته شد دشمن ما را در حبس ‍ حقوق ما و ريختن خون هاى ما يارى نموده است و مرگش مرگ دوران جاهليت است ياد ما اهل بيت از دردها و بيماريها و وسوسه هاى شك آلود شفا است و بسوى ما آمدن سبب خوشنودى پروردگار عز و جل است و كسى كه بدستورات ما رفتار نمايد در جايگاه قدس فرداى قيامت با ما خواهد بود و كسى كه به انتظار دولت ما باشد همچون كسى است كه در راه خدا بخون خود غلتيده است كسى كه جنگ ما را با دشمنان ببيند و يا ناله داد خواهى ما را بشنود و ما را يارى نكند خداوند برو در آتشش بيفكند ما پناهگاه افراد پرهيزكار هستيم هنگامى كه از هر سو راه ها بر آنان بسته شود و ما باب حطة (ريزش گناه) و باب سلامت هستيم هر كس از آن در داخل شود نجات بيابد و هر كس تخلف نمايد هلاك شود خداوند بما آغاز رحمت ميكند و بما بانجام ميرساند و بما هر آنچه بخواهد محو ميكند و بما اثبات مينمايد و بواسطه ما شر دوران سخت را بر ميگرداند و بخاطر ما باران ميفرستد پس فريبنده شما را از خدا فريب ندهد از روزى كه خداى عز و جل در رحمت آسمان را بروى اين مردم بسته است يك قطره از آن فرود نيامده و روزى كه قائم ما قيام بكند آسمان باران رحمت ببارد و زمين گياه خود را بروياند و كينه ها از دلهاى بندگان زدوده شود و درندگان و چهار پايان با يك ديگر همزيستى مسالمت آميز نمايند تا آنجا كه زنى از عراق تا شام راه بيفتد و جز بر سبزه زار قدم نگذارد و زينت و آرايش خود را بر سر داشته باشد و هيچ درنده ئى او را نترساند و او نيز از هيچ نترسد اگر بدانيد كه زندگى شما در ميان دشمن خود و بردبارى بر آزارى كه ميشنويد چه پاداشى براى شما دارد هر آينه چشمهايتان روشن مى شود و چون مرا از دست بدهيد پس از من كارهائى خواهيد ديد كه هر يك از شما از آنچه از كفار و دشمنان خود مى بيند و آنان حق خدا را سبك ميشمارند و از ترسى كه هر يك از شما بر جان خود دارد آرزوى مرگ مى كند پس چون چنين روزى پيش آمد همگى ريسمان خدا را دستاويز خود كنيد و پراكنده نشويد و بردبارى و نماز و تقيه را داشته باشيد و بدانيد خداى تبارك و تعالى از بنده هايش آن را كه هر لحظه برنگى است دشمن ميدارد. پس از راه حق و دوستى اهل حق بركنار نشويد كه اگر كسى بجاى ما ديگرى را گزيند هلاك مى شود و دنيا از دست او بدر شود و با حسرت از دنيا ميرود چون يكى از شما بخانه اش داخل شد باهل خانه سلام دهد و بگويد السلام عليكم و اگر كسى در خانه نباشد بگويد السلام علينا من ربنا و هنگام داخل شدن بمنزلش سوره قُلْ هُوَ اللّهُ أَحَدٌ بخواند كه تهى دستى را بر طرف سازد بكودكان خود نماز ياد دهيد و چون هشت ساله شدند آنها را بنماز نخواندن مؤ اخذه كنيد از نزديك شدن به سگها خود دارى كنيد كسى كه بسگ برخورد كند و تر باشد خود را بشويد و اگر خشك باشد بر جامه اش آب بپاشد هر گاه از حديث ما چيزى شنيديد كه معنايش را درك نكرديد آن را بخود ما بازگردانيد و بخيال خود معنايش نكنيد و تسليم شويد تا حق بر شما روشن شود و سر فاش كن و كم حوصله نباشيد تندروها در عقايد بايستى بتعليمات ما بازگردند و باز مانده ها كه در حق ما كوتاهى ميكنند ميبايست خود را بما برسانند هر كس دامن ما را بدست گيرد بمقصود ميرسد و هر كس بجز در راه ما قدم بردارد غرق خواهد شد.
براى دوستان ما فوجهائى از رحمت خدا است و براى دشمنان ما فوجهائى از غضب خدا است و راه ما ميانه روى است و بكار بستن دستورات ما راهيابى است در پنج مورد شك موجب بطلان است : نماز وتر و نماز جمعه و دو ركعت اول از نمازهاى پنجگانه روزانه و در صبح و مغرب و بنده خدا اگر وضو نداشته باشد قرآن نخواند تا وضو بسازد هر سوره را كه در نماز ميخوانيد ركوع و سجود آن را بجاى آوريد.
(شرح :) حظ سوره را (و يا حق سوره چنانچه در بعضى از نسخه ها است) در مورد سجده ادا كردن شايد باين معنى باشد كه اگر سوره از سوره عزائم است و آيه سجده واجب دارد سجده كنيد و چون در نماز واجب خواندن چنين سوره جائز نيست ناچار بايد حمل بر نماز نافله گردد.
و اما در مورد ركوع معناى صحيحى بنظر نرسيد و ممكن است كلمه ركوع زيادى باشد و احتمال ميرود مقصود توجه دادن باهميت و موقعيت ركوع و سجود است كه نماز گذار نبايد توجهش فقط بقرائت باشد بلكه بايد حق نماز را از ركوع و سجود نيز ادا كند كه رسول خدا در باره كسى كه نماز خواند و ركوع و سجود آن را كامل بجا نياورد فرمود: نقر كنقر الغراب). مرد در پيراهنى كه حمايل وار پوشيده باشد نماز نخواند كه اين نحو لباس پوشيدن از كارهاى قوم لوط بوده است .
براى مرد نماز خواندن در يك جامه كفايت ميكند كه دو طرف او را بگردنش گره بزند و در يك پيراهن ضخيم كه دكمه هايش را بيندازد نيز كفايت ميكند مرد نبايد بر صورت و يا فرشى كه در آن صورت باشد سجده نمايد ولى اگر صورت در زير پاى او باشد و يا چيزى بر آن بيندازد كه آن صورت را بپوشاند نماز خواندن جايز است .
مرد نبايد درهم هائى را كه بر آن نقش صورت است در حال نماز در جامه خود گره زند و جايز است كه درهمها در كيسه اى و يا جامه ديگرى باشد كه اگر ميترسد بكمرش ببندد مرد نبايد بر خرمن گندم و نه بر خرمن جو و نه بر هيچ نوع از خوردنيها سجده كند و بر نان نيز سجده نكند مرد تا نام خدا را بر زبان نياورده وضو نسازد پيش از آنكه دست بر آب زند بگويد:
بسم اللّه و باللّه اللهم اجعلنى من التوابين و اجعلنى من المتطهرين (بنام خدا و بيارى خدايا بار الها مرا از توبه كنندگان و از تطهيركنندگان قرار بده) و چون از وضو فارغ شد بگويد اشهد ان لا اله الا اللّه وحده لا شريك له و اشهد ان محمد عبده و رسوله (گواهى ميدهم كه خدائى بجز خداى يكتاى بى انباز نيست و اينكه محمد بنده و فرستاده او است) كه اگر چنين كند استحقاق آمرزش خواهد داشت .
كسى كه نماز بخواند و معرفت آن را داشته باشد آمرزيده شود مرد نبايد در وقت نماز واجب نماز نافله بخواند مگر عذرى داشته باشد لكن اگر بتواند پس از خواندن نماز واجب نماز نافله را قضا نمايد خداى تبارك و تعالى ميفرمايد آنان كه دائم در نمازند يعنى آنان كه در روز قضا ميكنند هر آنچه را كه شب از آنان فوت شده است و در شب قضا ميكنند هر چه را كه در روز از آنان فوت شده است و در وقت نماز واجب قضاى نماز نافله را نخوان بلكه نخست نماز واجب را بخوان و سپس هر چه خواستى نماز ديگر بخوان نماز در مكه و مدينة برابر هزار نماز است و يك درهم در راه حج با هزار درهم برابر است .
مرد بايد در نمازش خشوع داشته باشد كه هر كس دلش براى خداى عز و جل خاشع شد اعضاء تنش نيز خاشع مى شود و با چيزى بازى نميكند قنوت در نماز جمعه پيش از ركوع ركعت دوم است و در ركعت اول سوره حمد و جمعه خوانده مى شود و در ركعت دوم حمد و منافقين در هر دو ركعت نماز (پس از سجده) بنشينيد تا اعضاى تن شما آرام گيرد سپس ‍ برخيزيد كه ما چنين ميكنيم هنگامى كه يكى از شما در پيشگاه خداى جل جلاله ايستاد دست خود تا بمقابل سينه بلند كند (ظاهرا مقصود قنوت است) و هنگامى كه يكى از شما در پيشگاه خداى جل جلاله بود سينه اش ‍ را پيش و كمرش را راست نگهدارد و خم نشود و چون يكى از شماها از نماز فارغ شد هر دو دست خود ب آسمان بلند كند و آنقدر دعا كند كه خسته شود.
عبد اللّه بن سبا عرض كرد: يا امير المؤمنين مگر خدا در همه جا نيست ؟ فرمود: چرا عرض كرد پس بنده خدا چرا دستهاى خود را بسوى آسمان بلند كند؟
فرمود مگر در قرآن نميخوانى : كه روزى شما و آنچه بدان وعده داده شده ايد در آسمان است . الذاريات : 22).
پس مگر روزى بجز از جايى كه براى آن تعيين شده است خواسته مى شود؟ و جاى تعيين شده روزى و هر چه كه خدا وعده داده است آسمان است .
(شرح :)
كشى رواياتى در نكوهش عبد اللّه بن سبا آورده است و بعضى از دانشمندان عصر حاضر او را مردى افسانه اى دانسته و از مخترعات سيف بن عمر تميمى شمرده است بكتاب عبد اللّه سبا تاليف سيد مرتضى العسكرى و ترجمه آن بقلم مترجم اين كتاب مراجعه شود.
بنده اى از نمازش نبايد برگردد تا آنكه از خدا بهشت را بخواهد و از آتش ‍ دوزخ باو پناه ببرد و از او بخواهد كه از حور العين باو همسر بدهد چون يكى از شما بنماز ايستاد بايد هم چون كسى كه با نماز وداع ميكند نماز بخواند لبخند نماز را قطع نميكند ولى قاه قاه خنديدن آن را ميبرد چون خواب بدل راه يافت وضوء ساختن واجب مى شود اگر در نماز هستى و خواب بر چشمت چيره شده نماز را ببر و بخواب زيرا نميدانى كه براى خود دعا ميكنى يا نفرين كه شايد بخود نفرين نمائى كسى كه ما را بدلش ‍ دوست داشته باشد و بزبانش ما را يارى كند و در ركاب ما با دشمنان ما بدستش جنگ كند او در بهشت با ما همدرجه است و كسى كه ما را بدلش ‍ دوست داشته باشد و بزبانش ما را يارى كند ولى در ركاب ما جنگ با دشمنان ما نصيبش نگردد او از كسى كه گفتم دو درجه پائين تر است و كسى كه ما را بدلش دوست داشته باشد ولى نه بزبانش ما را يارى كند و نه بدستش پس او در بهشت خواهد بود و كسى كه ما را بدلش دشمن بدارد و با زبان و دستش بما زيان برساند پس او با دشمن ما در دوزخ است و كسى كه ما را بدلش دشمن بدارد و با زبانش بما زيان برساند پس او در آتش است و كسى كه ما را بدلش دشمن بدارد ولى با زبانش و دستش بما زيان نرساند او هم در آتش است .
همانا اهل بهشت بخانه هاى شيعيان ما چشم ميدوزند همچنان كه آدمى بستاره هاى آسمان چشم ميدوزد هنگامى كه از مسبحات (سوره هائى كه اول آن با تسبيح شروع مى شود) آخرين سوره را خوانديد (سوره اعلى) بگوئيد سبحان اللّه الاعلى و چون آيه إِنَّ اللّهَ وَ مَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ را خوانديد بر پيغمبر درود بفرستيد چه در نماز باشيد و چه در غير نماز در بدن چيزى كه از چشم كمتر شكر خدا كند نيست .
پس هر چه او ميخواهد ندهيدش كه شما را از ياد خداى عز و جل غافل ميسازد چون سوره و التين را خوانديد در پايانش بگوئيد و نحن على ذلك من الشاهدين (ما نيز بر اين از گواهانيم) چون آيه قُولُوا آمَنّا بِاللّهِ خوانديد پس از آن بگوئيد آمنا باللّه . تا: مسلمون (سوره بقره آيه 31 مراجعه شود).
چون بنده در تشهد در دو ركعت آخر كه نشسته است بگويد اشهد ان لا اله الا اللّه وحده لا شريك له و اشهد ان محمدا عبده و رسوله و أَنَّ السّاعَةَ آتِيَةٌ لا رَيْبَ فِيها وَ أَنَّ اللّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ.
سپس اگر حدثى از او سرزد نمازش درست است خدا بچيزى كه سخت تر از پياده رفتن بخانه او باشد پرسش نشده است خير را از سم و گردن شتران بخواهيد در حال رفتن و آمدنشان (شرح :) شايد مقصود مسافرت و باركشى با شتر باشد كه با پايش راه ميپيمايد و درازى گردنش در حمل بار و برخاستن از زمين هنگامى كه بار دارد كمك او است .
سقاية از اين جهت بدين نام ناميده شد كه رسول خدا دستور داد كشمشى را كه از طايف براى آن حضرت آورده بودند خيسانده و در حوض زمزم بريزند كه آبش تلخ بود و غرض آن حضرت اين بود كه تلخى آن بشكند پس اگر آب كشمش كهنه شد از آن نياشاميد مرد هنگامى كه برهنه شود شيطان باو مينگرد و طمع باو ميبندد پس خود را بپوشانيد مرد نبايد جامه خود را از رانش دور كرده و در ميان جمعيتى بنشيند كسى كه چيزى را كه بويش آزار ميدهد بخورد (مانند سير و پياز) نبايد بمسجد نزديك شود مرد در سجده نماز واجب بايد قسمت اخير بدن خود را بلند كند چون يكى از شماها بخواهد غسل كند از دو بازوى خود شروع نموده و آنها را بشويد هنگامى كه نماز خواندى بايد خودت صداى خواندن و تكبير و تسبيح را بشنوى و چون پس از نماز رويت را برگرداندى بسمت راستت برگردان از دنيا توشه اى برگير كه بهترين توشه اى كه از آن بردارى تقوى است از بنى اسرائيل دو طايفه گم شدند يكى در دريا و ديگرى در بيابان پس بجز چيزى را كه حلال بودنش را ميشناسيد نخوريد.
(شرح :)
(شايد مقصود مسخ شدن عده اى از بنى اسرائيل باشد و اينكه ممكن است حيوان دريائى و يا بيابانى كه شناخته نشود از حيوانات مسخ شده باشد) كسى كه دردى را كه باو رسيده است سه روز از مردم پنهان كند و شكايت بسوى خدا برد بر خدا لازم است كه او را از آن درد شفا بخشد دورترين حال بنده از خدا هنگاميست كه همتش را به تأ مين شكم و شهوت جنسى اش ‍ بندد مرد نبايد بسفرى برود كه ميترسد در آن بدينش و يا نمازش صدمه اى برسد چهار چيز است كه گوش شنوا دارند پيغمبر و بهشت و دوزخ و حور العين پس چون بنده از نمازش فارغ شد بايد به پيغمبر درود بفرستد و از خداوند بهشت را بخواهد و بخدا از آتش پناه ببرد و از او بخواهد كه از حور العين باو همسر بدهد.
هر كس بر پيغمبر خدا محمد صلى اللّه عليه و آله درود بفرستد پيغمبر درود او را ميشنود و دعايش ب آسمان بالا ميرود و كسى كه از خداوند بهشت بخواهد بهشت ميگويد پروردگارا آنچه بنده ات خواست
باو عطا كن و كسى كه از آتش پناه ببرد آتش ميگويد پروردگارا بنده ات را از آنچه بتو پناه آورد پناه اش ده و كسى كه حور العين بخواهد آنان ميگويند بار الها آنچه بنده ات خواست باو عطا كن ساز و آواز نوحه سرائى شيطان است از براى بهشت چون يكى از شماها بخواهد بخوابد دست راست را بزير گونه راست بنهد و بگويد:
بسم اللّه وضعت جنبى لله على ملة ابراهيم و دين محمد و ولايت من افترض اللّه طاعته ما شاء اللّه كان و لم يشاء لم يكن .
(بنام خدا و براى خدا و بر ملة ابراهيم و دين محمد و ولايت هر كس كه خداوند فرمانبرى او را واجب فرموده پهلوى خود را بر زمين نهادم آنچه خدا بخواهد همان مى شود و آنچه نخواهد نميشود) كه هر كس اين دعا را بهنگام خواب بخواند از دزد و حادثه هلاك كننده و خرابى منزل محفوظ ميماند و فرشتگان براى او آمرزش مى طلبند.
كسى كه بهنگام رفتن بميان بستر خود سوره قُلْ هُوَ اللّهُ أَحَدٌ را بخواند خداى عز و جل پنجاه هزار فرشته بر او بگمارد كه آن شب او را پاسدارى كنند و چون يكى از شما خواست بخوابد پهلو بر زمين ننهد تا آنكه بگويد
اعيذ نفسى و دينى و اهلى و ولدى و مالى و خواتيم عملى و ما رزقنى ربى و خولنى بعزة اللّه و عظمة اللّه و جبروت اللّه و سلطان اللّه و رحمة اللّه و رأ فة اللّه و غفران اللّه و قوة اللّه و قدرة اللّه و جلال اللّه و بصنع اللّه و اركان اللّه و بجمع اللّه و برسول اللّه و بقدرة اللّه على ما يشاء من شر السامة و الهامة و من شر الجن و الانس و من شر ما يدب في الارض و ما يخرج منها و من شر ما ينزل من السماء و ما يعرج فيها و من شر كل دابة انت أخذ بناصيتها ان ربى على صراط مستقيم و هو على كل شى ء قدير و لا حول و لا قوة الا باللّه العلى العظيم
(جان خود و دين خود و زن و فرزند و ثروت و پايانهاى عمل خود و هر چه را كه پروردگار من بمن روزى فرموده و در دسترس من قرار داده است به پناه عزة خدا و توانائى خدا و جبروت خدا و سلطنت خدا و رحمت خدا و مهربانى خدا و بخشايش خدا و نيروى خدا و توانائى خدا و جلال خدا و رفتار خدا و ركن هاى خدا و گردآورى خدا و رسول خدا (ص) و بتوانائى خدا بر هر چيز كه بخواهد سپردم از شر جانور زهردار و خزنده گزنده و از شر جن و آدمى و از شر هر چيزى كه بر روى زمين مى جنبد و شر آن چه كه از زمين بيرون مى آيد و از شر آنچه كه از آسمان فرو مى آيد و آنچه بر آسمان بالا ميرود و از شر هر جنبنده اى كه تو زمام او را بدست دارى براستى كه پروردگار من بر صراط مستقيم است و او بر هر چيز توانا است و نيرو و توانائى نيست مگر بواسطه خداى بلند پايه و بزرگوار) كه رسول خدا (ص) با اين دعا حسن و حسين را به پناه خدا مى سپرد و بشما نيز همين دستور را داده است .
ما خزينه داران دين خدائيم و ما چراغهاى فروزان دانشيم چون مهترى از ما درگذرد مهتر ديگرى پديدار گردد هر كه از ما پيروى كند گمراه نگردد و هر آن كس كه ما را انكار كند راه رستگارى نيابد و هر كس بيارى دشمن ما بر ما زيان رساند روى نجات نبيند و كسى كه ما را بدست دشمن بسپارد يارى نشود پس بخاطر طمع دنيا و مال اندك آن كه از دست شما خواهد رفت و شما از آن جدا خواهيد شد از خدمت ما باز نايستيد زيرا كسى كه دنيا را بر آخرت مقدم داشت و بجاى ما دنيا را برگزيد فردا حسرت بزرگى باو دست خواهد داد و اين است معناى آيه شريفه : (زمر 56).
در يك مجلس چهار صد باب از چيزهائى كه كار دين و دنياى مسلمان را (تا كسى بگويد آه از اين حسرت كه چرا در باره خداوند كوتاهى نمودم گرچه از مردمان خوار ميباشم) كودكان خود را از چربى غذائى كه خورده اند بشوئيد و پاكيزه كنيد كه شيطان ها چربى مانده از غذا را مى بويند و كودك در حال خواب ميترسد و دو فرشته نويسندگان اعمال از آن در آزارند نخستين نگاهى كه بزن مى افتد از آن شما است ولى نگاه ديگرى بدنبال نگاه اول نكنيد و از گرفتارى كناره گيريد ميگسار دائم خداى عز و جل را همچون بت پرست ملاقات ميكند حجر بن عدى عرض كرد يا امير المؤمنين ميگسار دائم چه كسى است ؟ فرمود: آنكه هر وقت مى در دسترس داشته باشد بنوشد كسى كه مست كننده اى بنوشد تا چهل شبانه روز نماز او پذيرفته نيست .
كسى كه بمؤمنى حرفى بگويد كه مقصودش كاهش قدر او باشد خداى عز و جل او را در ميان چرك و خون دوزخيان زندانى ميكند تا دليلى براى خلاصى از گفتار خود بياورد مرد نبايد با مرد ديگر زير يك رو انداز بخوابد و نه زن با زن ديگر در زير يك رو انداز و كسى كه چنين كند بايستى تاديب بشود تاديبش تعزير است .
(شرح :) هر چند تازيانه كه با نظر و تعيين حاكم شرع بمجرم بزنند تعزيرش ‍ گويند دباء: (نوعى كدو است) را بخوريد كه مغز را زياد ميكند و رسول خدا از كدو خوشش مى آمد پيش از طعام و پس از آن ترنج بخوريد كه آل محمد چنين ميكردند ميوه گلابى و امرود دل را جلوه دهد و دردهاى درونى را آرام ميكند چون مرد بنماز مى ايستد ابليس از روى حسد بر او نگاه ميكند چون مى بيند كه رحمت خدا از سر تا پاى نماز گذار را فرا گرفته است . بدترين كارها بدعتها و كارهاى نوظهور است و بهترين كارها آن است كه موجب رضاى خداوند عز و جل باشد كسى كه دنيا پرست باشد و آن را بر آخرت مقدم بدارد سرانجام ناگوارى دارد آب را وسيله خوشبوئى خود سازيد كسى كه از خداى عز و جل بهمان كه برايش قسمت فرموده است راضى باشد بدنش آسوده گردد آنكه زندگى و عمرش در انجام كارى كه از خداى عز و جل دورش نمايد بسر رفته باشد زيان كرده است .
اگر نماز گذار بداند كه چه اندازه از جلال خداوندى سراپاى او را فرا گرفته است خوش نميدارد كه سرش را از سجده خود بردارد مبادا در كار آخرت امروز و فردا كنيد و هر چه ممكن است پيشدستى كنيد هر چه روزى شما است هر اندازه ناتوان هم باشيد بشما خواهد رسيد و هر چه بزيان شما در انتظار شما است بهيچ راهى نتوانيد آن را از خويشتن دور سازيد بكارهاى خوب ديگران را وابداريد و از كارهاى بد باز بداريد و ب آنچه بر شما ميرسد شكيبائى كنيد نور مؤمن اين است كه حق ما را بشناسد بدترين كورى ها براى كسى است كه از ديدن برترى ما بر ديگران كور باشد و با ما دشمنى كند بدون اينكه گناهى از ما نسبت باو سر زده باشد جز اينكه ما او را بحق دعوت كرده ايم و ديگرانش ب آشوب و دنيا و آشوب را برگيرد و آشكارا از ما بيزارى جويد و دشمنى ورزد پرچم حق بدست ما است هر كس بسايه آن درآيد سايه بر او بيفكند و هر كس هر چه زودتر خود را بزير آن برساند كامياب گردد و هر كس از آن بازماند هلاك شود و هر كس از آن جدا شود سرنگون گردد و هر كس بدان چنگ زند رستگار شود.
من رئيس مؤمنانم و مال رئيس ستمكاران است بخدا قسم كه مرا بجز مؤمن دوست ندارد بجز منافق دشمنم ندارد.
چون برادران خود را ملاقات نموديد با هم دست بدهيد و اظهار خوشروئى و خنده روئى كنيد تا چون از يك ديگر جدا شويد آنچه بار گناه بر دوش شما است برداشته شده باشد چون يكى از شما عطسه كرد براى او دعا كنيد و بگوئيد يرحمك اللّه : خدا تو را رحمت كند و او بشما بگويد: يغفر اللّه لكم و يرحمكم خداوند شما را بيامرزد و شما را رحمت كند كه خداى تبارك و تعالى ميفرمايد چون تحيتى بشما گفته شد شما بهتر از آن بگوئيد و يا همان تحيت را باز گردانيد (نساء: 86).
با دشمن خود دست بده هر چند او را ناخوش آيد كه اين از دستورات خداى عز و جل بر بندگان خود ميباشد كه ميفرمايد با بهترين وجه دفاع كن تا كسى كه ميان تو و او عداوتى ميباشد گوئى دوستى صميمى است و اين دستور را فرا نميگيرد مگر كسانى كه شكيبائى ميورزند و فرا نميگيرد مگر كسى كه نصيبش از خوشبختى بيشتر باشد.
دشمن تو مجازاتى سخت تر از اين ندارد كه تو در باره او خدا را اطاعت كنى و براى تو كافى است كه دشمنت را ببينى كه معصيت خداى عز و جل را ميكند، دنيا در گردش است بهره خود را از آن از راه نيكوترى برگير تا نوبه تو برسد، مؤمن بيدار است و مراقب و ترسان ، و يكى از دو پيش آمد خوب را منتظر است ((راحتى در دنيا يا سعادت در آخرت)) و ترسش از بلاء از اين جهت است كه مبادا مجازات گناهان او باشد برحمت پروردگارش عز و جل اميدوار است مؤمن از بيم و اميد خالى نميشود از آنچه پيش فرستاده مى ترسد و از جستجوى آنچه كه خدا او را وعده فرموده غفلت نمى ورزد و از آنچه خداى عز و جل او را ترسانده آسوده خاطر ننشيند آبادكنندگان زمين شمائيد كه خداوند شما را در آن جاى داده تا ببيند چگونه رفتار ميكند خدا را در آنچه از شما مى بيند بپائيد از شاهراه برويد تا ديگران بجاى شما از آن راه نروند آن كس كه عقلش كامل است نيكو رفتار كند و در دين خود نيكو بنگرد بشتابيد بسوى آمرزش پروردگار خود و بهشتى كه به پهناى آسمان ها و زمين است و براى اهل تقوى آماده شده است كه شما ب آن دست نيابيد مگر با تقوى .
كسى كه زنگ گناه بگيرد از ياد خداى عز و جل نابينا گردد هر كس كه دستور پيشواى الهى را ترك كند خداوند شيطانى بر او بگمارد كه همنشين او گردد چرا كسانى كه مخالف شما هستند در گمراهى خودشان از شما بيناتر و در صرف مالى كه بدست آورده اند از شما بخشنده ترند؟ اين نيست مگر از آن جهت كه شما بدنيا اعتماد كرديد و ستم كشيدن را راضى شديد و بمال اندك دنيا حرص ورزيديد و در باره آنچه وسيله عزت و خوشبختى شما بود و نيرو بخش شما بود بر كسانى كه بشما ستم ميكردند كوتاهى كرديد نه در باره دستورى كه پروردگار شما به شما داده است از او حيا ميكنيد و نه صلاح كار خويش را در نظر ميگيريد و هر روز ستمى تازه بر شما ميرود و شما از خوابتان بيدار نمى شويد و سستى شما بپايان نميرسد مگر نمى بينيد كه شهرهاى شما و دين شما هر روز پوسيده تر مى شود و شما در غفلت دنيا بسر ميبريد.
خداى عز و جل بشما ميفرمايد كه بستمكاران اعتماد نورزيد كه آتش بجان شما مى افتد و جز خداى براى شما دوستانى نباشد و يارى نشويد.
فرزندان خود را نامگذارى كنيد و اگر ندانيد كه پسر است يا دختر نامهائى بر آنان بگذاريد كه بر مرد و زن هر دو گفته مى شود زيرا فرزندانى كه سقط شده اند چون روز قيامت شما را ملاقات كنند و نام گذارى شان نكرده باشيد فرزند سقط شده بپدرش ميگويد چرا مرا نامگذارى نكردى ؟ با اينكه رسول خدا (ص) محسن را پيش از آنكه زائيده شود نام گذاشت .
مبادا در حالى كه سر پا ايستاده ايد آب بنوشيد كه بدرد بى درمانى دچار ميسازد يا آنكه خداوند عافيت بدهد چون بچهار پايان سوار شديد خداى عز و جل را بياد آوريد و بگوئيد سُبْحانَ الَّذِي سَخَّرَ لَنا هذا وَ ما كُنّا
لَهُ مُقْرِنِينَ وَ إِنّا إِلى رَبِّنا لَمُنْقَلِبُونَ (زخرف آيه 13) منزه است خدائى كه اين حيوان را مسخر ما فرمود و ما توانائى آن نداشتيم و ما بسوى پروردگار خود بازگشت خواهيم نمود) چون يكى از شما بسفر رود بگويد:
اللهم انت انصاحب في السفر و الحامل على الظهر و الخليفة في الاهل و المال و الولد.
بار الها همراه در سفر و در بارى كه بر پشت كشيده مى شود و جانشين در ميان خانواده ها و مال ها و فرزندان تو ميباشى) و چون در منزلى فرود آمديد بگوئيد:
اللهم انزلنا منزلا مباركا و انت خير المنزلين بار الها ما را بمنزل با بركتى فرود آر كه بهترين فرود آرندگان تو هستى).
چون چيزى از نيازمنديهاى خود را از بازار خريديد هنگام وارد شدن ببازار بگوئيد اشهد ان لا اله الا اللّه وحده لا شريك له و اشهد ان محمدا عبده و رسوله اللهم انى اعوذ بك من صفقة خاسرة و يمين فاجرة و اعوذ بك من بوار الايم .
(گواهى ميدهم كه خدايى بجز خداى يكتاى بى انباز نيست و گواهى ميدهم كه محمد بنده او و فرستاده او است بار الها من پناه بتو مى برم از سودائى كه زيان آورد و از سوگند دروغ و پناه مى برم بتو از كسادى و بى مشترى ماندن).
كسى كه پس از نماز خواندن بانتظار فرا رسيدن نماز ديگر باشد از زيارت كنندگان خداى عز و جل محسوب ميگردد و بر خداى تعالى لازم است كه زائر خويش را بزرگ داشته و آنچه ميخواهد عطايش ‍ فرمايد.
كسى كه حج و عمرة بجا مى آورد مهمان خدا است و خداوند آمرزش خود را بيدريغ باو ارزانى ميدارد.
كسى كه بكودك بى خرد نوشابه مست كننده اى بدهد خداى تعالى او را در ميان چرك و خون زنان دوزخى زندانى ميكند تا از كارى كه كرده است عذر موجهى بياورد.
صدقه دادن از براى مؤمن سپر بزرگى است از دوزخ و از براى كافر وسيله اى است كه مالش را از تلف شدن نگهدارد عوض صدقه اش هر چه زودتر باو داده مى شود و بلاها از او برگردانده شود ولى در عالم آخرت بهره اى ندارد.
دوزخيان بوسيله زبانشان دوزخى شدند و نورانيان بوسيله زبان نورانى گشتند پس زبانهاى خود را نگهداريد و بياد خدايش عز و جل مشغول سازيد.
پليدترين كارها آن است كه گمراهى بار آورد و بهترين كسب ها كارهاى خير است مبادا صورت بسازيد كه روز قيامت از آن بازپرسى خواهيد شد و چون خاشاكى عز و جل را دوازده هزار جهان است) از تو بوسيله كسى گرفته شد بگو خداوند آنچه را كه خوش ندارى از تو دور سازد هنگامى كه از حمام بيرون آمدى و برادرت بتو گفت طاب حمامك و حميمك (خوش باد حمامت و آب گرمت) بگو! انعم اللّه بالك (خداوند خاطرت را خنك سازد) چون برادرت بتو بگويد! حياك اللّه بالسلام (خداوند سلام بر تو فرستد) بگو:
و انت و حياك اللّه و اهلك دار المقام (تو را نيز خداوند سلام بفرستد و در بهشت جاويد جايگزينت فرمايد) در جاده عمومى بول ممكن و بقضاى حاجت منشين .
در خواست كردن پس از ثناگوئى است پس نخست خداى را ثنا گوئيد و سپس نيازمنديها را درخواست كنيد پيش از آنكه نيازمنديها را درخواست كنيد خداى عز و جل را ثنا گوئيد و مدح نمائيد.
اى كسى كه دعا ميكنى چيز نشدنى و غير حلال را درخواست مكن چون خواستيد در باره نوزاد پسر بكسى مبارك باد بگوئيد پس بگوئيد خداوند اين بخشش بى عوض را براى تو مبارك كند و او را بسر حد رشد و تكامل برساند و احسان خود را روزى او فرمايد و چون برادرت از مكه باز آمد ميان دو چشمش را ببوس و دهنش را ببوس كه با آن حجر الاسودى را بوسيده كه پيغمبر آن را بوسيده است و چشمش را ببوس كه با آن چشم بخانه خداى عز و جل نگريسته و پيشانى و صورتش را ببوس و در مبارك بادش بگوئيد خداوند اعمال حج تو را بپذيرد و كوششت را مورد مرحمت فرمايد و خرجى را كه كرده اى عوض دهد و اين سفر را آخرين سفر مكه ات قرار ندهد.
از افراد پست دورى كنيد كه پست آن كسى است كه از خداى عز و جل نميترسد كشندگان پيمبران در ميان آنان است و دشمنان ما در ميان آنان براستى كه خداى تبارك و تعالى بر زمين نظرى افكند و ما را برگزيد و براى ما شيعه اى برگزيد كه ما را يارى كنند و بشادى ما شاد باشند و بخاطر اندوه ما اندوهگين گردند و مال و جانشان را در راه ما از دست بدهند آنان از ما هستند و بسوى ما آيند از شيعيان بنده اى نيست كه گناهى را مرتكب شود پس از آن بميرد تا آنكه ببلائى دچار آيد كه گناهان او را پاك كند اين بلا يا در مال و يا در اولاد و يا در جانش باشد تا آنكه خدا را در حالى ملاقات كند كه گناهى نداشته باشد و چنانچه باقيمانده اى از گناهان داشته باشد بهنگام مرگش بر او سخت گيرند (و بدشوارى بميرد).
شيعه ما كه بميرد صديق و شهيد است زيرا امر ولايت ما را تصديق نموده و براى خداى عز و جل در راه ما دوستى نموده و در راه ما دشمنى كرده است و مقصودش از اين كار فقط رضاى خداى عز و جل بوده است و بخدا و رسولش ايمان آورده است .
خداى عز و جل ميفرمايد كسانى كه بخدا و رسولش ايمان آورده اند هم آنان در نزد پروردگارشان صديقان و شهيدانند بمزدشان و نورشان خواهند رسيد (الحديد: 19) بنى اسرائيل هفتاد و دو فرقه شدند و بزودى اين امت هفتاد و سه فرقه خواهند شد كه يك فرقه در بهشت است .
كسى كه راز ما را فاش كند خداوند، سختى آهن را باو بچشاند فرزندان خود را روز هفتم ختنه كنيد و گرما و سرما شما را از اين كار باز ندارد كه باعث پاكيزگى بدن نوزاد است و همانا زمين از بول كسى كه ختنه نشده باشد بخداوند مينالد.
مستى چهار نوع است مستى مى و مستى مال و مستى خواب و مستى پادشاهى چون يكى از شما خواست كه بخوابد دست راست خود را بزير گونه راست خود بنهد زيرا نميداند از خواب خود بيدار مى شود يا نه دوست دارم كه مؤمن هر پانزده روز يك بار نوره بكشد.
ماهى كمتر بخوريد كه گوشت بدن را آب ميكند و بلغم ميافزايد و نفس ‍ كشيدن را دشوار ميسازد كم كم آشاميدن شير از هر دردى شفاست بجز، مرگ انار را با پيه آن بخوريد كه معده را دباغى ميكند و هر دانه اى از انار كه در معده جايگير مى شود تا چهل شب دل را زنده ميكند و جان را روشن ميسازد و وسوسه شيطان را ناتوان ميگرداند سركه نان خورش خوبى است كه صفرا شكن است و دل را زنده ميكند كاسنى بخوريد كه هر صبح يك قطره از قطره هاى بهشتى بر آن است آب باران بنوشيد كه بدن را پاكيزه ميسازد و از بيماريها جلوگيرى ميكند كه خداوند تبارك و تعالى ميفرمايد و آبى از آسمان فرود مى آورد تا شما را پاكيزه نموده و پليدى شيطان را از شما بزدايد و دلهاى شما را محكم سازد و پاهاى شما را استوار نمايد براى هر دردى در سياه دانه درمانى است گوشت گاو درد است و شيرش درمان و روغنش شفا است براى زن باردار بهترين غذا و دوا خرما است . خداى عز و جل بمريم فرمود تنه درخت خرما را بجنبان تا خرماى تازه براى تو بيفتد پس بخور و بياشام و ديده خود را روشن ساز كام فرزندان خود را با خرما برداريد كه رسول خدا با حسن و حسين اين چنين كرد.
چون يكى از شما خواست با همسر خود آميزش جنسى نمايد او را بشتاب بيندازد كه زنها را نيازمنديهائى است چون يكى از شما زنى را ديد كه از آن زن خوشش آمد با همسر خود هم بستر شود كه مانند همان كه ديده در نزد همسر خودش نيز هست و حتما نگذارد شيطان بدلش راه يابد و چشم خود را از آن زن بيگانه بگرداند و اگر همسر ندارد دو ركعت نماز بگذارد و خدا را ستايش فراوان كند و بر پيغمبر و خاندانش درود بفرستد و سپس از فضل خداوندى درخواست كند كه خداوند با مهربانى خود چيزى در دسترس او قرار ميدهد كه او را بى نياز سازد. و چون يكى از شما با همسر خود درآميخت كمتر حرف بزند كه حرف زدن در چنين هنگام باعث لال شدن فرزند مى شود هيچ كس از شما باندرون عضو جنسى همسر خود نگاه نكند كه شايد چيزى بيند كه خوشش نيايد و باعث كورى فرزند نيز گردد.
چون يكى از شما بخواهد با همسرش آميزش جنسى نمايد بگويد اللهم انى استحللت فرجها بامرك و قبلتها بامانتك فان قضيت لى منها ولدا فاجعله ذكرا سويا و لا تجعل للشيطان فيه نصيبا و لا شريكا (بار الها من بدستور تو عضو جنسى از اين زن را بر خود حلال نمودم و بامانت از تو آن را پذيرفتم پس اگر فرزندى از او براى من مقدر فرموده اى آن فرزند را پسرى كامل گردان و شيطان را در او بهره اى نباشد و شريك او نگردد حقنه يكى از چهار درمان است (يا در هر يك از چهار مورد بايد حقنه نمود).
رسول خدا فرمود بهترين داروئى كه ب آن درمان كرده ايد حقنه است و آن شكم را فربه كند و درد را از درون پاك كند و بدن را نيرومند سازد و داروى بينى را از بنفشه تهيه كنيد و بر حجامت مواظب باشيد چون يكى از شما بخواهد با همسر خود هم بستر شود از آميزش در اول ماه ها و نيمه هاى آن خوددارى كند كه شيطان در اين دو هنگام فرزند ميجويد و شياطين در اين دو وقت ميخواهند كه با فرزند شريك شوند پس مى - آيند و در بسته شدن نطفه شركت ميجويند.
بروز چهارشنبه از حجامت گرفتن و نوره كشيدن خوددارى كنيد كه روز چهارشنبه روز نحس پايدارى است و دوزخ در آن روز آفريده شد و در روز جمعه ساعتى است كه هر كس در آن ساعت حجامت كند مى ميرد.


106 بخش

آنچه دو هزار سال پيش از آفرينش آسمانها و زمين بدر بهشت نوشته شده است
 ما كتب على باب الجنة قبل خلق السماوات و الا رض بأ لفي عام
11 حَدَّثَنَا عَلِيُّ بْنُ الْفَضْلِ الْبَغْدَادِيُّ الْمَعْرُوفُ بِأَبِي الْحَسَنِ الْخُيُوطِيِّ قَالَ أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا أَبُو جَعْفَرِ بْنُ غَالِبِ بْنِ حَرْبٍ الضَّبِّيُّ التِّهَامِيُّ وَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ قَالا حَدَّثَنَا يَحْيَى بْنُ سَالِمِ بْنِ عُمَرَ وَ الْحُسَيْنُ بْنُ صَالِحٍ وَ كَانَ يَفْضُلُ عَلَى الْحَسَنِ بْنِ صَالِحٍ قَالا حَدَّثَنَا مِسْعَرٌ عَنْ عَطِيَّةَ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ ص مَكْتُوبٌ عَلَى بَابِ الْجَنَّةِ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ عَلِيٌّ أَخُو رَسُولِ اللَّهِ ص قَبْلَ أَنْ يَخْلُقَ اللَّهُ السَّمَاوَاتِ وَ الْأَرْضَ بِأَلْفَيْ عَامٍ
11- رسول خدا (ص) فرمود: دو هزار سال پيش از آنكه خداوند آسمانها و زمين را بيافريند بدر بهشت نوشته شده است لا اله الا اللّه محمد رسول اللّه على اخو رسول اللّه (خدائى بجز اللّه نيست و محمد فرستاده خدا است على برادر رسول خدا است)

نماز چهار هزار باب دارد
 الصلاة لها أربعة آلاف باب
12 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ وَ أَحْمَدُ بْنُ إِدْرِيسَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عِمْرَانَ الْأَشْعَرِيِّ قَالَ حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ عَنْ آدَمَ بْنِ عَبْدِ اللَّهِ الْأَشْعَرِيِّ عَنْ زَكَرِيَّا بْنِ آدَمَ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ سَمِعْتُهُ يَقُولُ الصَّلَاةُ لَهَا أَرْبَعَةُ آلَافِ بَابٍ
12- زكريا بن آدم گويد: شنيدم امام صادق عليه السّلام ميفرمود براى نماز چهار هزار باب است .

آنچه هفت هزار سال پيش از آفرينش آدم بر پايه عرش نوشته يافته شد
 ما وجد على ساق العرش مكتوبا قبل خلق آدم بسبعة آلاف سنة
13 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ الْعَطَّارِ عَنْ مُحَمَّدِ بْنِ رَاشِدٍ الْبَرْمَكِيِّ عَنْ عُمَرَ بْنِ سَهْلٍ الْأَسَدِيِّ عَنْ سُهَيْلِ بْنِ غَزْوَانَ الْبَصْرِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ امْرَأَةً مِنَ الْجِنِّ كَانَ يُقَالُ لَهَا عَفْرَاءُ وَ كَانَتْ تَأْتِي النَّبِيَّ ص فَتَسْمَعُ مِنْ كَلَامِهِ فَتَأْتِي صَالِحِي الْجِنِّ فَيُسْلِمُونَ عَلَى يَدَيْهَا وَ إِنَّهَا فَقَدَهَا النَّبِيُّ ص فَسَأَلَ عَنْهَا جَبْرَئِيلَ ع فَقَالَ إِنَّهَا زادت ((زَارَتْ أُخْتاً لَهَا تُحِبُّهَا فِي اللَّهِ فَقَالَ النَّبِيُّ ص طُوبَى لِلْمُتَحَابِّينَ فِي اللَّهِ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَلَقَ فِي الْجَنَّةِ عَمُوداً مِنْ يَاقُوتَةٍ حَمْرَاءَ عَلَيْهِ سَبْعُونَ أَلْفَ قَصْرٍ فِي كُلِّ قَصْرٍ سَبْعُونَ أَلْفَ غُرْفَةٍ خَلَقَهَا اللَّهُ عَزَّ وَ جَلَّ لِلْمُتَحَابِّينَ وَ الْمُتَزَاوِرِينَ يَا عَفْرَاءُ أَيَّ شَيْءٍ رَأَيْتِ قَالَتْ رَأَيْتُ عَجَائِبَ كَثِيرَةً قَالَ فَأَعْجَبُ مَا رَأَيْتِ قَالَتْ رَأَيْتُ إِبْلِيسَ فِي الْبَحْرِ الْأَخْضَرِ عَلَى صَخْرَةٍ بَيْضَاءَ مَادّاً يَدَيْهِ إِلَى السَّمَاءِ وَ هُوَ يَقُولُ إِلَهِي إِذَا بَرَرْتَ قَسَمَكَ وَ أَدْخَلْتَنِي نَارَ جَهَنَّمَ فَأَسْأَلُكَ بِحَقِّ مُحَمَّدٍ وَ عَلِيٍّ وَ فَاطِمَةَ وَ الْحَسَنِ وَ الْحُسَيْنِ إِلَّا خَلَّصْتَنِي مِنْهَا وَ حَشَرْتَنِي مَعَهُمْ فَقُلْتُ يَا حَارِثُ مَا هَذِهِ الْأَسْمَاءُ الَّتِي تَدْعُو بِهَا قَالَ لِي رَأَيْتُهَا عَلَى سَاقِ الْعَرْشِ مِنْ قَبْلِ أَنْ يَخْلُقَ اللَّهُ آدَمَ بِسَبْعَةِ آلَافِ سَنَةٍ فَعَلِمْتُ أَنَّهَا أَكْرَمُ الْخَلْقِ عَلَى اللَّهِ عَزَّ وَ جَلَّ فَأَنَا أَسْأَلُهُ بِحَقِّهِمْ فَقَالَ النَّبِيُّ ص وَ اللَّهِ لَوْ أَقْسَمَ أَهْلُ الْأَرْضِ بِهَذِهِ الْأَسْمَاءِ لَأَجَابَهُمْ
13- سهيل بن غزوان بصرى گويد شنيدم امام صادق ميفرمود: زنى از جنيان كه عفراءاش ميگفتند بخدمت پيغمبر ميرسيد و سخن آن حضرت مى شنيد آنگاه بنزد نيكان جن مى آمد و آنان بدست او مسلمان ميشدند پيغمبر اين زن را مدتى نديد از جبرئيل حالش را پرسيد جبرئيل عرض كرد: خواهرى كه او را در راه خدا دوست ميدارد بر خواهران دينى اش افزوده است پيغمبر فرمود: خوشا بحال آنان كه در راه خدا يك ديگر را دوست ميدارند همانا خداى تبارك و تعالى ستونى از ياقوت سرخ در بهشت آفريده است كه هفتاد هزار كاخ بر آن ستون استوار است و در هر كاخى هفتاد هزار اطاق هست و خداوند اين كاخها را ويژه كسانى آفريده است كه در راه خدا دوستى ميكنند و بزيارت يك ديگر ميروند اى عفراء چه ديدى ؟ عرض كرد شگفتيهاى فراوانى ديدم فرمود: از همه شگفت آورتر چه بود؟
عرض كرد: ابليس را در درياى سبز بر روى سنگ سفيدى ديدم كه هر دو دست خود ب آسمان بلند كرده بود و ميگفت : بار الها اگر بسوگند خود وفادار باشى و مرا ب آتش دوزخ اندازى تو را بحق محمد و على و فاطمة و حسن و حسين قسم خواهم داد كه مرا از آن آتش نجات بخشى و با آنان محشورم گردانى گفتم : اى حارث اين نامهائى كه خدا را بدانها ميخوانى چيست ؟ بمن گفت : اين نامها را هفت هزار سال پيش از آنكه خداوند آدم را بيافريند بر پايه عرش نوشته ديدم پس دانستم كه گرامى ترين آفريدگان نزد خداوند آنانند و اكنون از خدا بحق آنان درخواست ميكنم پيغمبر فرمود: بخدا قسم اگر همه مردم روى زمين باين نامها قسم بدهند خداوند اجابت ميفرمايد.

كسى كه روايت كرده است كه خداى عز و جل را دوازده هزار جهان است
 من روى أن لله عز و جل اثني عشر ألف عالم
14 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ الصَّمَدِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ قَالَ حَدَّثَنَا الْعُبَّادُ بْنُ عَبْدِ الْخَالِقِ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ اثْنَيْ عَشَرَ أَلْفَ عَالَمٍ كُلُّ عَالَمٍ مِنْهُمْ أَكْبَرُ مِنْ سَبْعِ سَمَاوَاتٍ وَ سَبْعِ أَرَضِينَ مَا تَرَى عَالَمٌ مِنْهُمْ أَنَّ لِلَّهِ عَزَّ وَ جَلَّ عَالَماً غَيْرَهُمْ وَ أَنَا الْحُجَّةُ عَلَيْهِمْ
14- امام صادق عليه السّلام فرمود: براستى كه خداى را عز و جل دوازده هزار جهان است كه هر جهانى از آنها بزرگتر از هفت آسمان و هفت زمين است و هيچ جهانى از آن جهان ها نميداند كه خداى را عز و جل بجز او جهان ديگرى هم هست و من بر همه آن جهانها حجت هستم .

اصحاب پيغمبر دوازده هزار مرد بودند
 كان أصحاب رسول الله ص اثني عشر ألف رجل
15 حَدَّثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَدَانِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَصْحَابُ رَسُولِ اللَّهِ ص اثْنَيْ عَشَرَ أَلْفاً ثَمَانِيَةُ آلَافٍ مِنَ الْمَدِينَةِ وَ أَلْفَانِ مِنْ مَكَّةَ وَ أَلْفَانِ مِنَ الطُّلَقَاءِ وَ لَمْ يُرَ فِيهِمْ قَدَرِيٌّ وَ لَا مُرْجِئٌ وَ لَا حَرُورِيٌّ وَ لَا مُعْتَزِلِيٌّ وَ لَا صَاحِبُ رَأْيٍ كَانُوا يَبْكُونَ اللَّيْلَ وَ النَّهَارَ وَ يَقُولُونَ اقْبِضْ أَرْوَاحَنَا مِنْ قَبْلِ أَنْ نَأْكُلَ خُبْزَ الْخَمِيرِ
15- امام صادق عليه السّلام فرمود: اصحاب رسول خدا (ص) دوازده هزار مرد بودند هشت هزار از مدينة و دو هزار از مكة و دو هزار از آزادشدگان و در ميان همه آنان نه يكنفر جبرى مذهب بود و نه مرجئى مذهب و نه حرورى مذهب و نه معتزلى مذهب و نه كسى كه به رأ ى و قياس ‍ عمل كند شبانه روز گريه ميكردند و (بخدا) عرض ميكردند جان ما را بگير پيش از آنكه نان شب مانده اى بخوريم .
(شرح :)
مقصود اين است كه اين مذاهب باطله همگى پس از رسول خدا پيدا شده است و مسلمانانى كه در خدمت آن حضرت بودند از اين بدعتها بركنار بودند و كارشان تضرع بدرگاه الهى بود و آنقدر در دنيا زاهد بودند كه حاضر نبودند اندوخته اى داشته باشند و لو اينكه لقمه نانى از غذاى شب باقى مانده باشد.

بيان نورى كه پيش از آفرينش آدم در پيشگاه الهى بود
 ذكر النور الذي كان بين يدي الله عز و جل قبل خلق آدم
16 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ خَالِدٍ الْهَاشِمِيُّ قَالَ حَدَّثَنَا الْحَسَنُ بْنُ حَمَّادٍ الْبَصْرِيُّ عَنْ أَبِيهِ عَنْ أَبِي الْجَارُودِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ آبَائِهِ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ كُنْتُ أَنَا وَ عَلِيٌّ نُوراً بَيْنَ يَدَيِ اللَّهِ جَلَّ جَلَالُهُ قَبْلَ أَنْ يَخْلُقَ آدَمَ بِأَرْبَعَةِ آلَافِ عَامٍ فَلَمَّا خَلَقَ اللَّهُ آدَمَ سَلَكَ ذَلِكَ النُّورَ فِي صُلْبِهِ فَلَمْ يَزَلِ اللَّهُ عَزَّ وَ جَلَّ يَنْقُلُهُ مِنْ صُلْبٍ إِلَى صُلْبٍ حَتَّى أَقَرَّهُ فِي صُلْبِ عَبْدِ الْمُطَّلِبِ ثُمَّ أَخْرَجَهُ مِنْ صُلْبِ عَبْدِ الْمُطَّلِبِ فَقَسَّمَهُ قِسْمَيْنِ فَصُيِّرَ قِسْمٌ فِي صُلْبِ عَبْدِ اللَّهِ وَ قِسْمٌ فِي صُلْبِ أَبِي طَالِبٍ فَعَلِيٌّ مِنِّي وَ أَنَا مِنْ عَلِيٍّ لَحْمُهُ مِنْ لَحْمِي وَ دَمُهُ مِنْ دَمِي فَمَنْ أَحَبَّنِي فَبِحُبِّي أَحَبَّهُ وَ مَنْ أَبْغَضَهُ فَبِبُغْضِي أَبْغَضَهُ
16- رسول خدا (ص) فرمود: چهار هزار سال پيش از آنكه خداوند آدم را بيافريند من و على يك نور بوديم در پيشگاه الهى جل جلاله و چون خداوند آدم را آفريد اين نور در پشت آدم راه يافت و همواره خداى عز و جل اين نور را از پشتى به پشت ديگر منتقل ميكرد تا آنكه در پشت عبد المطلب اش جاى داد سپس از پشت عبد المطلب بيرونش آورد و بدو بخش تقسيم اش نمود يك بخش در پشت عبد اللّه و يك بخش در پشت ابى طالب نهاد پس على از من است و من از على هستم گوشت او از گوشت من است و خون او از خون من پس هر كس مرا دوست بدارد بدوستى من او را نيز دوست ميدارد و هر كس مرا دشمن بدارد بدشمنى من او را نيز دشمن خواهد داشت .

بيان آنچه بيست و دو هزار سال پيش از آفرينش آدم ميان دو شانه محمود فرشته نوشته شده بود
 ذكر المكتوب بين كتفي محمود الملك قبل خلق آدم باثنين و عشرين ألف عام
1 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ الْبَصْرِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى بْنَ جَعْفَرٍ ع يَقُولُ بَيْنَا رَسُولُ اللَّهِ ص جَالِسٌ إِذْ دَخَلَ عَلَيْهِ مَلَكٌ لَهُ أَرْبَعَةٌ وَ عِشْرُونَ وَجْهاً فَقَالَ لَهُ رَسُولُ اللَّهِ ص حَبِيبِي جَبْرَئِيلُ لَمْ أَرَكَ فِي مِثْلِ هَذِهِ الصُّورَةِ فَقَالَ الْمَلَكُ لَسْتُ بِجَبْرَئِيلَ أَنَا مَحْمُودٌ بَعَثَنِي اللَّهُ عَزَّ وَ جَلَّ أَنْ أُزَوِّجَ النُّورَ مِنَ النُّورِ قَالَ مَنْ مِنْ مَنْ قَالَ فَاطِمَةَ ع مِنْ عَلِيٍّ فَلَمَّا وَلَّى الْمَلَكُ إِذَا بَيْنَ كَتِفَيْهِ مُحَمَّدٌ رَسُولُ اللَّهِ عَلِيٌّ وَصِيُّهُ فَقَالَ رَسُولُ اللَّهِ ص مُنْذُ كَمْ هَذَا بَيْنَ كَتِفَيْكَ فَقَالَ مِنْ قَبْلِ أَنْ يَخْلُقَ اللَّهُ عَزَّ وَ جَلَّ آدَمَ بِاثْنَيْنِ وَ عِشْرِينَ أَلْفَ عَامٍ
17- على بن جعفر گويد: شنيدم از موسى بن جعفر عليه السّلام كه ميفرمود در آن ميان كه رسول خدا نشسته بود فرشته اى كه بيست و چهار رخ داشت بخدمتش رسيد رسول خدا باو فرمود: دوست من جبرئيل ، تو را بچنين صورتى نديده بودم فرشته عرض كرد: من جبرئيل نيستم من محمودم و خداى عز و جل مرا براى آنكه نورى را بنورى همسر قرار دهم برانگيخت فرمود: كدام نور با كدام ؟ عرض كرد فاطمه را بعلى و همين كه آن فرشته برگشت حضرت متوجه شد كه ميان دو شانه او نوشته شده است محمد فرستاده خدا است و على جانشين او است پس رسول خدا فرمود: از چه زمانى اين نوشته ميان دو شانه تو است ؟ عرض
كرد بيست و دو هزار سال پيش از آنكه خداى عز و جل آدم را بيافريند.

خداى عز و جل يك صد و بيست و چهار هزار پيغمبر آفريد و خداى عز و جل يك صد و بيست و چهار هزار وصى آفريد
 خلق الله عز و جل مائة ألف نبي و أربعة و عشرين ألف نبي و خلق الله عز و جل مائة ألف وصي وأ ربعة و عشرين ألف وصى
18 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ الْوَرَّاقُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ مَوْلَى الرَّشِيدِ قَالَ حَدَّثَنَا دَارِمُ بْنُ قَبِيصَةَ بْنِ نَهْشَلِ بْنِ مُجَمِّعٍ السَّائِحُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُوسَى الرِّضَا قَالَ حَدَّثَنَا أَبِي مُوسَى بْنُ جَعْفَرٍ عَنْ أَبِيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص قَالَ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ مِائَةَ أَلْفِ نَبِيٍّ وَ أَرْبَعَةً وَ عِشْرِينَ أَلْفَ نَبِيٍّ أَنَا أَكْرَمُهُمْ عَلَى اللَّهِ وَ لَا فَخْرَ وَ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ مِائَةَ أَلْفِ وَصِيٍّ وَ أَرْبَعَةً وَ عِشْرِينَ أَلْفَ وَصِيٍّ فَعَلِيٌّ أَكْرَمُهُمْ عَلَى اللَّهِ وَ أَفْضَلُهُمْ
18- رسول خدا (ص) فرمود خداى عز و جل يك صد و بيست و چهار هزار پيغمبر آفريد كه من نزد خداوند از همه آنان گراميترم و اين سخن نه از روى مباهات ميگويم و خداوند عز و جل يك صد و بيست و چهار هزار جانشين براى پيغمبران آفريد و على عليه السّلام از همه آنان نزد خداوند گرامى تر و با فضيلت تر است .
و ترجمه روايت 19 هم چنين است
19 حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ الْحَسَنِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ زَيْدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنِ النَّبِيِّ ص قَالَ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ مِائَةَ أَلْفِ نَبِيٍّ وَ أَرْبَعَةً وَ عِشْرِينَ أَلْفَ نَبِيٍّ وَ أَنَا أَكْرَمُهُمْ عَلَى اللَّهِ وَ لَا فَخْرَ وَ خَلَقَ اللَّهُ عَزَّ وَ جَلَّ مِائَةَ أَلْفِ وَصِيٍّ وَ أَرْبَعَةً وَ عِشْرِينَ أَلْفَ وَصِيٍّ فَعَلِيٌّ أَكْرَمُهُمْ عَلَى اللَّهِ وَ أَفْضَلُهُمْ


107 بخش

خداى تعالى يك صد و بيست و چهار هزار كلمه با موسى مناجات كرد
 ناجى الله تعالى موسى ع بمائة ألف كلمة و أربعة و عشرين ألف كلمة
20 حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَلِيِّ بْنِ أَسَدٍ الْأَسَدِيُّ الْمَعْرُوفُ بِابْنِ جَرَادَةَ الْبَرْذَعِيِّ بِالرَّيِّ فِي رَجَبٍ سَنَةَ سَبْعٍ وَ أَرْبَعِينَ وَ ثَلَاثِمِائَةٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْعَامِرِيُّ قَالَ حَدَّثَنَا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ عَزَّ وَ جَلَّ نَاجَى مُوسَى بْنَ عِمْرَانَ ع بِمِائَةِ أَلْفِ كَلِمَةٍ وَ أَرْبَعَةٍ وَ عِشْرِينَ أَلْفَ كَلِمَةٍ فِي ثَلَاثَةِ أَيَّامٍ وَ لَيَالِيهِنَّ مَا طَعِمَ فِيهَا مُوسَى وَ لَا شَرِبَ فِيهَا فَلَمَّا انْصَرَفَ إِلَى بَنِي إِسْرَائِيلَ وَ سَمِعَ كَلَامَهُمْ مَقَتَهُمْ لِمَا كَانَ وَقَعَ فِي مَسَامِعِهِ مِنْ حَلَاوَةِ كَلَامِ اللَّهِ عَزَّ وَ جَلَّ
20- رسول خدا (ص) فرمود: همانا خداى عز و جل با موسى بن عمران در سه روز و سه شب يك صد و بيست و چهار هزار كلمه مناجات كرد كه در تمام اين مدت موسى نه غذائى خورد و نه چيزى آشاميد و چون بسوى بنى اسرائيل بازگشت و سخن گفتن آنان را شنيد بدش مى آمد كه هنوز شيرينى كلام خداى عز و جل در گوش جان او بود.

رسول خدا ص بعلى عليه السّلام هزار باب آموخت كه از هر بابى هزار باب گشوده مى شد
 علم رسول الله ص عليا ع ألف باب يفتح كل باب ألف باب
21 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى وَ مُحَمَّدُ بْنُ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْبَرْقِيِّ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ عَنْ مَوْلَاهُ حَمْزَةَ بْنِ رَافِعٍ عَنْ أُمِّ سَلَمَةَ زَوْجَةِ النَّبِيِّ ص قَالَتْ قَالَ رَسُولُ اللَّهِ ص فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتْ عَائِشَةُ إِلَى أَبِيهَا فَلَمَّا جَاءَ غَطَّى رَسُولُ اللَّهِ ص وَجْهَهُ وَ قَالَ ادْعُوا لِي خَلِيلِي فَرَجَعَ أَبُو بَكْرٍ وَ بَعَثَتْ حَفْصَةُ إِلَى أَبِيهَا فَلَمَّا جَاءَ غَطَّى رَسُولُ اللَّهِ ص وَجْهَهُ وَ قَالَ ادْعُوا لِي خَلِيلِي فَرَجَعَ عُمَرُ وَ أَرْسَلَتْ فَاطِمَةُ ع إِلَى عَلِيٍّ فَلَمَّا جَاءَ قَامَ رَسُولُ اللَّهِ فَدَخَلَ ثُمَّ جَلَّلَ عَلِيّاً ع بِثَوْبِهِ قَالَ عَلِيٌّ ع فَحَدَّثَنِي بِأَلْفِ حَدِيثٍ يَفْتَحُ كُلُّ حَدِيثٍ أَلْفَ حَدِيثٍ حَتَّى عَرِقْتُ وَ عَرِقَ رَسُولُ اللَّهِ ص فَسَالَ عَلَيَّ عَرَقُهُ وَ سَالَ عَلَيْهِ عَرَقِي
21- ام سلمه همسر رسول خدا گويد: رسول خدا در همان بيمارى اش كه جان سپرد فرمود دوست مرا نزد من بخوانيد پس عايشه كس بنزد پدرش ‍ فرستاد و چون ابو بكر آمد رسول خدا روى خود را پوشانيد و فرمود دوست مرا نزد من بخوانيد پس ابو بكر بازگشت و حفصه كس بنزد پدرش ‍ فرستاد و چون پدرش آمد رسول خدا روى خود را پوشانيد و فرمود دوست مرا نزد من بخوانيد پس عمر بازگشت و فاطمة كس بنزد على فرستاد چون على عليه السّلام تشريف آورد رسول خدا با احترام از جا برخاست و على عليه السّلام داخل شد و سپس رسول خدا على را بزير جامه خود كشيد على عليه السّلام فرمايد: رسول خدا هزار حديث بمن فرمود كه هر حديثى هزار حديث ديگر را ميگشود تا آنكه عرق بر من و رسول خدا بنشست و عرق آن حضرت برخسار من روان شد و عرق من برخسار آن حضرت جارى گشت .
22 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ وَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ عَنْ عَبْدِ اللَّهِ بْنِ حَمَّادٍ الْأَنْصَارِيِّ عَنْ صَبَّاحٍ الْمُزَنِيِّ عَنِ الْحَارِثِ بْنِ حَصِيرَةَ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ رَسُولَ اللَّهِ ص عَلَّمَنِي أَلْفَ بَابٍ مِنَ الْحَلَالِ وَ الْحَرَامِ وَ مِمَّا كَانَ إِلَى يَوْمِ الْقِيَامَةِ كُلُّ بَابٍ مِنْهَا يَفْتَحُ أَلْفَ بَابٍ فَذَلِكَ أَلْفُ أَلْفِ بَابٍ حَتَّى عَلِمْتُ عِلْمَ الْمَنَايَا وَ الْبَلَايَا وَ فَصْلَ الْخِطابِ
22- اصبغ بن نباته گويد: از امير المؤمنين عليه السّلام شنيدم كه ميفرمود: همانا رسول خدا (ص) هزار باب بمن از حلال و حرام و آنچه شده است تا روز قيامت بياموخت كه از هر بابش هزار باب گشوده ميشد (اين هزار هزار باب) تا آن پايه كه دانش سررسيد مرگها و بلاها و مطالب حق را فرا گرفتم .
23 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِسَنْجَانِيُّ قَالَ حَدَّثَنَا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ قَالَ حَدَّثَنِي ابْنُ لَهِيعَةَ وَ رِشْدِينُ بْنُ سَعْدٍ عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحَبَلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ((وَ))قَالَ قَالَ رَسُولُ اللَّهِ ص فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ ادْعُوا لِي أَخِي فَأَرْسَلُوا إِلَى عَلِيٍّ ع فَدَخَلَ فَوَلَّيَا وُجُوهَهُمَا إِلَى الْحَائِطِ وَ رَدَّا عَلَيْهِمَا ثَوْباً فَأَسَرَّ إِلَيْهِ وَ النَّاسُ مُحْتَوْشُونَ وَرَاءَ الْبَابِ فَخَرَجَ عَلِيٌّ ع فَقَالَ لَهُ رَجُلٌ مِنَ النَّاسِ أَسَرَّ إِلَيْكَ نَبِيُّ اللَّهِ شَيْئاً قَالَ نَعَمْ أَسَرَّ إِلَيَّ أَلْفَ بَابٍ فِي كُلِّ بَابٍ أَلْفُ بَابٍ قَالَ وَعَيْتَهُ قَالَ نَعَمْ وَ عَقَلْتُهُ قَالَ فَمَا السَّوَادُ الَّذِي فِي الْقَمَرِ قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَالَ وَ جَعَلْنَا اللَّيْلَ وَ النَّهارَ آيَتَيْنِ فَمَحَوْنا آيَةَ اللَّيْلِ وَ جَعَلْنا آيَةَ النَّهارِ مُبْصِرَةً قَالَ لَهُ الرَّجُلُ عَقَلْتَ يَا عَلِيُّ
23- عبد اللّه بن عمر گويد: رسول خدا (ص) در همان بيمارى كه از دنيا رحلت كرد فرمود برادر مرا نزد من بخوانيد كس نزد على عليه السّلام فرستادند و آن حضرت تشريف آورد رسول خدا و على هر دو صورتهاى خود را بطرف ديوار نمودند و جامه اى برخسار خويش كشيدند رسول خدا صحبتى محرمانه با على كرد و مردم پشت در گرد هم ايستاده بودند پس ‍ على عليه السّلام بيرون آمد از مردمان مردى ب آن حضرت عرض كرد پيغمبر خدا صحبتى محرمانه با تو داشت ؟ فرمود: آرى هزار باب مرا محرمانه فرمود كه هر باب هزار باب بود عرض كرد، همه را ياد گرفتى ؟ فرمود: آرى و كاملا درك كردم عرض كرد: آن سياهى كه در ماه پيدا است چيست ؟ فرمود خداى عز و جل فرموده است : ما شب و روز را دو نشانه قدرت قرار داديم و نشانه شب را محو و تاريك نموده و نشانه روز را روشنى بخش گردانيديم آن مرد عرض كرد اى على خوب درك كرده اى .
(شرح :)
بعضى گفته اند كه مقصود از سياهى كه در ماه مورد پرسش شده است زوال او است در نيمه آخر ماه تا اوقات قران ولى اين احتمال بر خلاف ظاهر است و تطبيق آيه بر مورد سؤ ال مشكل است و با توجه باينكه بقيه روايات باب اين ذيل را ندارد رفع اشكال آسان مينمايد.
24 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ مُوسَى بْنِ بَكْرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع الرَّجُلُ يُغْمَى عَلَيْهِ الْيَوْمَ وَ الْيَوْمَيْنِ وَ الثَّلَاثَةَ وَ الْأَرْبَعَةَ وَ أَكْثَرَ مِنْ ذَلِكَ كَمْ يَقْضِي مِنْ صَلَاتِهِ فَقَالَ أَ لَا أُخْبِرُكَ بِمَا يَجْمَعُ لَكَ هَذَا وَ أَشْبَاهَهُ كُلُّ مَا غَلَبَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهِ مِنْ أَمْرٍ وَ اللَّهُ أَعْذَرُ لِعَبْدِهِ وَ زَادَ فِيهِ غَيْرُهُ أَنَّ أَبَا عَبْدِ اللَّهِ قَالَ وَ هَذَا مِنَ الْأَبْوَابِ الَّتِي يَفْتَحُ كُلُّ بَابٍ مِنْهَا أَلْفَ بَابٍ
24- موسى بن بكر گويد: بامام صادق عليه السّلام عرض كردم : مردى كه يك روز يا دو روز و سه روز و چهار روز و بيشتر غش ميكند چقدر از نمازش ‍ را بايد قضا نمايد؟ فرمود: ميخواهى چيزى بگويم كه جواب اين سؤ ال تو را و هر چه مانند آن است در برداشته باشد؟: هر چيزى كه خداوند عز و جل در آن مورد بنده اش را ناچار فرموده است خداوند عذر بنده اش را بهتر مى پذيرد و ديگرى بيشتر از اين روايت كرده است كه امام صادق عليه السّلام فرمود: و اين از بابهائى است كه هر بابى از آن هزار باب باز ميكند.
25 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ إِدْرِيسَ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ الْبَزَنْطِيِّ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ بُكَيْرِ بْنِ أَعْيَنَ عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ رَسُولَ اللَّهِ ص عَلَّمَ عَلِيّاً ع أَلْفَ بَابٍ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ فَانْطَلَقَ أَصْحَابُنَا فَسَأَلُوا أَبَا جَعْفَرٍ ع عَنْ ذَلِكَ فَإِذَا سَالِمٌ قَدْ صَدَقَ قَالَ بُكَيْرٌ وَ حَدَّثَنِي مَنْ سَمِعَ أَبَا جَعْفَرٍ ع يُحَدِّثُ بِهَذَا الْحَدِيثِ ثُمَّ قَالَ وَ لَمْ يَخْرُجْ إِلَى النَّاسِ مِنْ تِلْكَ الْأَبْوَابِ غَيْرُ بَابٍ أَوِ اثْنَيْنِ وَ أَكْثَرُ عِلْمِي أَنَّهُ قَالَ بَابٌ وَاحِدٌ
25- بكير بن ايمن گويد سالم بن ابى حفصه گفت : شنيدم امام باقر عليه السّلام ميفرمود: همانا رسول خدا (ص) بعلى هزار باب بياموخت كه هر بابى هزار باب ميگشود بگير گويد اصحاب ما كه اين شنيدند رفتند و از امام باقر اين موضوع را پرسيدند ديدند سالم راست گفته است و راوى گويد كسى كه اين حديث را از امام باقر شنيده بود براى من حديث كرد و سپس ‍ گفت از آن بابها بجز يك باب و يا دو باب بدست مردم نرسيده است و آنچه بيشتر يادم است گفت يك باب .
26 حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ مَسْرُورٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ الْبَصْرِيِّ عَنْ بِسْطَامَ بْنِ مُرَّةَ عَنْ إِسْحَاقَ بْنِ حَسَّانَ عَنِ الْهَيْثَمِ بْنِ وَاقِدٍ عَنْ عَلِيِّ بْنِ الْحَسَنِ الْعَبْدِيِّ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ أَمَرَنَا أَمِيرُ الْمُؤْمِنِينَ ع بِالْمَسِيرِ إِلَى الْمَدَائِنِ مِنَ الْكُوفَةِ فَسِرْنَا يَوْمَ الْأَحَدِ وَ تَخَلَّفَ عَمْرُو بْنُ حُرَيْثٍ فِي سَبْعَةِ نَفَرٍ فَخَرَجُوا إِلَى مَكَانٍ بِالْحِيرَةِ يُسَمَّى الْخَوَرْنَقَ فَقَالُوا نَتَنَزَّهُ فَإِذَا كَانَ يَوْمُ الْأَرْبِعَاءِ خَرَجْنَا فَلَحِقْنَا عَلِيّاً ع قَبْلَ أَنْ يُجَمِّعَ فَبَيْنَمَا هُمْ يَتَغَذُّونَ إِذْ خَرَجَ عَلَيْهِمْ ضَبٌّ فَصَادُوهُ فَأَخَذَهُ عَمْرُو بْنُ حُرَيْثٍ فَنَصَبَ كَفَّهُ وَ قَالَ بَايِعُوا هَذَا أَمِيرُ الْمُؤْمِنِينَ فَبَايَعَهُ السَّبْعَةُ وَ عَمْرٌو ثَامِنُهُمْ وَ ارْتَحَلُوا لَيْلَةَ الْأَرْبِعَاءِ فَقَدِمُوا الْمَدَائِنَ يَوْمَ الْجُمُعَةِ وَ أَمِيرُ الْمُؤْمِنِينَ ع يَخْطُبُ وَ لَمْ يُفَارِقْ بَعْضُهُمْ بَعْضاً وَ كَانُوا جَمِيعاً حَتَّى نَزَلُوا عَلَى بَابِ الْمَسْجِدِ فَلَمَّا دَخَلُوا نَظَرَ إِلَيْهِمْ أَمِيرُ الْمُؤْمِنِينَ ع فَقَالَ يَا أَيُّهَا النَّاسُ إِنَّ رَسُولَ اللَّهِ ص أَسَرَّ إِلَيَّ أَلْفَ حَدِيثٍ فِي كُلِّ حَدِيثٍ أَلْفُ بَابٍ لِكُلِّ بَابٍ أَلْفُ مِفْتَاحٍ وَ إِنِّي سَمِعْتُ اللَّهَ جَلَّ جَلَالُهُ يَقُولُ يَوْمَ نَدْعُوا كُلَّ أُناسٍ بِإِمامِهِمْ وَ إِنِّي أُقْسِمُ لَكُمْ بِاللَّهِ لَيُبْعَثَنَّ يَوْمَ الْقِيَامَةِ ثَمَانِيَةُ نَفَرٍ يُدْعَوْنَ بِإِمَامِهِمْ وَ هُوَ ضَبٌّ وَ لَوْ شِئْتُ أَنْ أُسَمِّيَهُمْ لَفَعَلْتُ قَالَ فَلَقَدْ رَأَيْتُ عَمْرَو بْنَ حُرَيْثٍ قَدْ سَقَطَ كَمَا تَسْقُطُ السَّعَفَةُ حَيَاءً وَ لَوْماً
26- اصبغ بن نباته گويد: امير المؤمنين بما دستور فرمود: تا از كوفه بمدائن برويم ما روز يك شنبه حركت كرديم و عمرو بن حريث با هفت نفر با ما نيامدند و بجائى در حيره كه نامش خورنق بود رفتند و گفتند در اينجا گردشى ميكنيم و چون روز چهارشنبه فرا رسيد كوچ ميكنيم و پيش از آنكه على (ع) نماز جمعه بخواند بعلى مى پيونديم در آن ميان كه آنان غذا ميخوردند ناگاه سوسمارى پيدا شد آن را شكار كردند عمرو بن حريث دست خود را پيش آورد و گفت باين سوسمار بيعت كنيد كه امير المؤمنين همين است آن هفت نفر بيعت كردند و عمرو هشتمين نفر بود كه بيعت نمود و شب چهارشنبه حركت كردند و روز جمعه بمدائن رسيدند و امير المؤمنين بخطبه نماز مشغول بود همگى آنان دسته جمعى بدر مسجد رسيدند و چون از در وارد شدند امير المؤمنين نگاهى ب آنان كرد و فرمود:
اى مردم همانا رسول خدا هزار حديث بطور محرمانه بمن فرمود كه هر حديثى هزار باب بود و براى بابى هزار كليد و من شنيدم كه خداوند جل جلاله ميفرمايد: روزى كه هر مردمى را كه با پيشوايانشان ميخوانيم (بنى اسرائيل : 71).
و من براى شما بخدا سوگند ياد ميكنم كه بطور مسلم روز قيامت هشت نفر با پيشوايشان كه سوسمارى است بمحشر مى آيند و اگر بخواهم نام آنان را بگويم ميگويم راوى گويد: ديدم كه عمرو بن حريث همچون شاخه درخت خرما از شرم و ملامت سر بزير افكند
27 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ أَحْمَدَ بْنِ حَمْزَةَ الْعَدَوِيِّ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص عَلَّمَ عَلِيّاً ع بَاباً يَفْتَحُ أَلْفَ بَابٍ وَ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ
27- امام باقر (ع) فرمود: همانا كه رسول خدا بعلى (ع) بابى بياموخت كه هزار باب ميگشود و هر بابى هزار باب ميگشود.
28 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى وَ عَبْدُ اللَّهِ بْنُ عَامِرِ بْنِ سَعْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ بَشِيرٍ الدَّهَّانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمَّا مَرِضَ رَسُولُ اللَّهِ ص مَرَضَهُ الَّذِي تُوُفِّيَ فِيهِ بَعَثَ إِلَى عَلِيٍّ ع فَلَمَّا جَاءَ أَكَبَّ عَلَيْهِ فَلَمْ يَزَلْ يُحَدِّثُهُ وَ يُحَدِّثُهُ فَلَمَّا خَرَجَ لَقِيَاهُ وَ قَالا لَهُ بِمَا حَدَّثَكَ صَاحِبُكَ فَقَالَ حَدَّثَنِي بِبَابٍ يَفْتَحُ أَلْفَ بَابٍ كُلُّ بَابٍ مِنْهَا يَفْتَحُ أَلْفَ بَابٍ
28- امام صادق (ع) فرمود: چون رسول خدا (ص) بيمار شد همان بيمارى كه در آن رحلت فرمود كس بنزد على (ع) فرستاد چون على (ع) آمد خود را بر روى پيغمبر انداخت و مدتى اين با او سخن ميگفت و او با اين و چون بيرون شد آن دو نفر على را ملاقات كردند و باو گفتند رفيقت بتو چه گفت ؟ فرمود: بابى را بيان كرد كه هزار باب ميگشود و هر باب آن هزار باب ميگشود.
29 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ وَ عَبْدُ اللَّهِ ابْنَا مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ قَالَ سَمِعْتُ بَعْضَ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ ع مِمَّنْ يَثِقُ بِهِ قَالَ سَمِعْتُ عَلِيّاً ع يَقُولُ إِنَّ فِي صَدْرِي هَذَا لَعِلْماً جَمّاً عَلَّمَنِيهِ رَسُولُ اللَّهِ ص لَوْ أَجِدُ لَهُ حَفَظَةً يَرْعَوْنَهُ حَقَّ رِعَايَتِهِ وَ يَرْوُونَهُ كَمَا يَسْمَعُونَهُ مِنِّي إِذاً لَأَوْدَعْتُهُمْ بَعْضَهُ فَعَلِمَ بِهِ كَثِيراً مِنَ الْعِلْمِ إِنَّ الْعِلْمَ مِفْتَاحُ كُلِّ بَابٍ وَ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
29- ابى اسحاق سبيعى گويد: از اصحاب امير المؤمنين كه مورد اعتماد بود شنيدم كه گفت شنيدم على (ع) ميفرمود در اين سينه من دانش ‍ انباشته اى هست كه رسول خدا آن را بمن آموخته است و اگر كسانى را مى يافتم كه حافظ آن باشند و چنانچه شايد آن را رعايت ميكردند و بهمان نحو كه از من ميشنوند باز گو ميكردند برخى از آن دانش را بدست آنان مى سپردم تا بسيارى از دانش با همان دانسته ميشد همانا دانش كليد هر بابى است و هر بابى هزار باب ميگشايد.
30 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ
عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ عُبَيْدٍ وَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ عَنْ عَبْدِ اللَّهِ بْنِ حَمَّادٍ الْأَنْصَارِيِّ عَنْ صَبَّاحٍ الْمُزَنِيِّ عَنْ حَارِثِ بْنِ حَصِيرَةَ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ رَسُولَ اللَّهِ ص عَلَّمَنِي أَلْفَ بَابٍ مِنَ الْحَلَالِ وَ الْحَرَامِ وَ مِمَّا كَانَ وَ مِمَّا يَكُونُ إِلَى يَوْمِ الْقِيَامَةِ كُلُّ بَابٍ مِنْهَا يَفْتَحُ أَلْفَ بَابٍ فَذَلِكَ أَلْفُ أَلْفِ بَابٍ حَتَّى عَلِمْتُ عِلْمَ الْمَنَايَا وَ الْبَلَايَا وَ فَصْلَ الْخِطَابِ
30- اصبغ بن نباته گويد: شنيدم امير المؤمنين (ع) ميفرمود: همانا رسول خدا هزار باب از حلال و حرام و آنچه شده است و از آنچه تا روز قيامت خواهد شد بمن آموخت كه از هر بابى از آن هزار باب گشوده ميشد اين هزار هزار باب شد تا آنجا كه دانش سر رسيد مرگها و بلاها و مطالب حق را فرا گرفتم .
(شرح :)
عين اين روايت با همين سند در شماره 22 گفته شد با تفاوت در يك كلمه : از آنچه خواهد شد.
31 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ عَنْ عَبْدِ الْكَرِيمِ بْنِ عَمْرٍو عَنْ عَبْدِ الْحَمِيدِ بْنِ أَبِي الدَّيْلَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَوْصَى رَسُولُ اللَّهِ ص إِلَى عَلِيٍّ ع بِأَلْفِ بَابٍ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
31- امام صادق (ع) فرمود: رسول خدا (ص) بعلى هزار باب وصيت فرمود كه هر بابى هزار باب ميگشود.
32 حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ الْبَجَلِيِّ عَنْ أَبِي يَحْيَى مَعْمَرٍ الْقَطَّانِ عَنْ بَشِيرٍ الدَّهَّانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتَا إِلَى أَبَوَيْهِمَا فَلَمَّا نَظَرَ إِلَيْهِمَا أَعْرَضَ عَنْهُمَا بِوَجْهِهِ وَ قَالَ ادْعُوا إِلَيَّ خَلِيلِي فَأُرْسِلَ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ع فَلَمَّا نَظَرَ إِلَيْهِ أَكَبَّ عَلَيْهِ يُحَدِّثُهُ فَلَمَّا خَرَجَ لَقِيَاهُ وَ قَالا مَا حَدَّثَكَ خَلِيلُكَ قَالَ حَدَّثَنِي أَلْفَ بَابٍ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
32- امام صادق (ع) فرمود: رسول خدا در همان بيمارى كه از دنيا رفت فرمود دوست مرا براى من بخوانيد آن دو زن (عايشة و حفصة) كس بنزد پدرانشان فرستادند چون چشم حضرت ب آنان افتاد روى از آنان بگردانيد و فرمود دوست مرا براى من بخوانيد كس بنزد على بن ابى طالب فرستاده شد و چون حضرت او را ديد خود را بر روى او افكند و بسخن گفتن پرداخت و چون بيرون آمد آن دو نفر (ابو بكر و عمر) حضرت را ملاقات كردند و گفتند دوستت بتو چه گفت ؟ فرمود: هزار باب مرا حديث كرد كه از هر بابى هزار باب گشوده ميشد.
33 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ يَحْيَى بْنِ عِمْرَانَ الْهَمْدَانِيِّ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع بَلَغَنَا أَنَّ رَسُولَ اللَّهِ ص عَلَّمَ عَلِيّاً ع أَلْفَ بَابٍ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ قَالَ نَعَمْ فَقَالَ لِي بَلْ عَلَّمَهُ بَاباً وَاحِداً فَتَحَ ذَلِكَ الْبَابُ أَلْفَ بَابٍ فَتَحَ كُلُّ بَابٍ أَلْفَ بَابٍ
33- عمر بن يزيد گويد: بامام صادق (ع) عرض كردم : بما چنين رسيده است كه رسول خدا (ص) بعلى هزار باب بياموخت كه هر بابى هزار باب ميگشود؟ فرمود: آرى (پس فرمود بلكه يك باب باو بياموخت كه آن يك باب هزار باب گشود و هر بابى هزار باب).
34 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ وَ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ عَلِيٌّ ع عَلَّمَنِي رَسُولُ اللَّهِ ص أَلْفَ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
34- امام باقر (ع) فرمود: على (ع) فرمود: رسول خدا مرا هزار باب بياموخت كه هزار باب ميگشود.


108 بخش

35 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَبْدِ اللَّهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ إِنَّ رَسُولَ اللَّهِ ص عَلَّمَ عَلِيّاً ع بَاباً يَفْتَحُ لَهُ أَلْفَ بَابٍ كُلُّ بَابٍ يَفْتَحُ لَهُ أَلْفَ بَابٍ
35- عبد الرحمن بن ابى عبد اللّه گويد: شنيدم امام صادق (ع) ميفرمود: همانا رسول خدا (ص) بعلى بابى بياموخت كه هزار باب ميگشود و هر باب براى او هزار باب ميگشود.
36 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْحَجَّالِ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ عَبْدِ اللَّهِ بْنِ هِلَالٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع عَلَّمَ رَسُولُ اللَّهِ ص عَلِيّاً ع بَاباً يَفْتَحُ أَلْفَ بَابٍ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
36- امام صادق فرمود: رسول خدا بعلى بابى بياموخت كه هزار باب ميگشودو هر باب هزار باب ميگشود.
37 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَبِيِّ عَنْ أَبِي بَصِيرٍ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَقُلْتُ لَهُ إِنَّ الشِّيعَةَ يَتَحَدَّثُونَ أَنَّ رَسُولَ اللَّهِ ص عَلَّمَ عَلِيّاً ع بَاباً يَفْتَحُ مِنْهُ أَلْفَ بَابٍ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ فَقَالَ أَبُو عَبْدِ اللَّهِ ع يَا أَبَا مُحَمَّدٍ وَ اللَّهِ رَسُولُ اللَّهِ ص عَلَّمَ عَلِيّاً ع أَلْفَ بَابٍ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ فَقُلْتُ لَهُ وَ اللَّهِ هَذَا لَعِلْمٌ قَالَ إِنَّهُ لَعِلْمٌ وَ لَيْسَ لِأَحَدٍ وَ لَيْسَ بِذَاكَ
37- ابى بصير گويد: بخدمت امام صادق (ع) رسيدم و عرض كردم : جماعت شيعه حديث ميكنند كه رسول خدا على را بابى بياموخت كه از آن يك باب هزار باب ميگشود و هر بابى هزار باب ميگشود پس امام صادق (ع) فرمود.
اى ابا محمد بخدا قسم كه رسول خدا بعلى هزار باب بياموخت كه هر بابى هزار باب ميگشود بحضرت عرض كردم بخدا كه دانش (بمعناى واقعى) همين است فرمود: دانش اين است و كسى را چنين علمى نيست و (دانش ‍ ما) فقط اين نيست .
38 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ سِنْدِيِّ بْنِ مُحَمَّدٍ الْبَزَّازِ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ بَشِيرٍ عَنْ أَبِيهِ بَشِيرٍ الدَّهَّانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتَا إِلَى أَبَوَيْهِمَا فَلَمَّا رَآهُمَا أَعْرَضَ بِوَجْهِهِ عَنْهُمَا ثُمَّ قَالَ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتَا إِلَى عَلِيٍّ ع فَلَمَّا جَاءَ أَكَبَّ عَلَيْهِ فَلَمْ يَزَلْ يُحَدِّثُهُ وَ يُحَدِّثُهُ فَلَمَّا خَرَجَ لَقِيَاهُ فَقَالا لَهُ مَا حَدَّثَكَ قَالَ حَدَّثَنِي بِبَابٍ يَفْتَحُ أَلْفَ بَابٍ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
38- امام صادق (ع) فرمود: رسول خدا (ص) در همان بيمارى كه در آن از دنيا رحلت كرد فرمود: دوست مرا براى من بخوانيد آن دو زن (عايشة و حفصة ) كس بنزد پدرانشان فرستادند چون پيغمبر آنان را ديد روى از آنان برگردانيد سپس نزد على فرستادند چون على تشريف آورد خود را بروى پيغمبر انداخت و پيوسته با او حديث ميكرد و او با على حديث ميكرد و چون بيرون شد آن دو نفر (ابو بكر و عمر) على را ملاقات كردند و گفتندش : چه گفت ؟ فرمود: بابى را بمن حديث كرد كه هزار باب ميگشود و هر باب هزار باب ميگشود.
39 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُرَازِمِ بْنِ حَكِيمٍ الْأَزْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ عَلَّمَ رَسُولُ اللَّهِ ص عَلِيّاً ع أَلْفَ بَابٍ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ
39- امام صادق (ع) فرمود رسول خدا بعلى هزار باب بياموخت كه هر بابى هزار باب ميگشود.
40 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَاءَ أَبُو بَكْرٍ وَ عُمَرُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع حِينَ دَفَنَ فَاطِمَةَ ع فِي حَدِيثٍ طَوِيلٍ قَالَ لَهُمَا فِيهِ أَمَّا مَا ذَكَرْتُمَا أَنِّي لَمْ أُشْهِدْكُمَا أَمْرَ رَسُولِ اللَّهِ ص فَإِنَّهُ قَالَ لَا يَرَى عَوْرَتِي أَحَدٌ غَيْرُكَ إِلَّا ذَهَبَ بَصَرُهُ فَلَمْ أَكُنْ لاِذَنَكُمَا لِذَلِكَ وَ أَمَّا إِكْبَابِي عَلَيْهِ فَإِنَّهُ عَلَّمَنِي أَلْفَ حَرْفٍ الْحَرْفُ يَفْتَحُ أَلْفَ حَرْفٍ فَلَمْ أَكُنْ لِأَطَّلِعَكُمَا عَلَى سِرِّ رَسُولِ اللَّهِ ص
40- امام صادق (ع) فرمود: چون فاطمة بخاك سپرده شد ابو بكر و عمر بنزد امير المؤمنين آمدند حضرت (ضمن حديثى طولانى ب آنان فرمود: اما آنچه گفتيد كه من نگذاشتم شما دو نفر شاهد كار تجهيز رسول خدا شويد براى اين بود كه پيغمبر فرمود: عورت مرا بجز تو هر كس ببيند چشم اش كور مى شود از اين رو من نخواستم بشما اجازه حضور داده باشم و اما آنچه من خود را بروى پيغمبر انداختم براى اين بود كه پيغمبر هزار حرف بمن آموخت كه هر حرفى هزار حرف ميگشود و نميبايست من شما را به راز رسول خدا آگاه سازم .
41 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَكْرٍ مُحَمَّدِ بْنِ الْحَضْرَمِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص عَلَّمَ عَلِيّاً ع أَلْفَ حَرْفٍ كُلُّ حَرْفٍ يَفْتَحُ أَلْفَ حَرْفٍ وَ الْأَلْفُ حَرْفٍ كُلُّ حَرْفٍ مِنْهَا يَفْتَحُ أَلْفَ حَرْفٍ
41- امام باقر (ع) فرمود: همانا رسول خدا (ص) بعلى هزار حرف بياموخت كه از هر حرفى هزار حرف باز ميشد و از هر حرف آن هزار حرف ، هزار حرف ديگر باز ميشد.
42 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ فِي ذُؤَابَةِ سَيْفِ رَسُولِ اللَّهِ ص صَحِيفَةٌ صَغِيرَةٌ فَقُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَيُّ شَيْءٍ كَانَ فِي تِلْكَ الصَّحِيفَةِ قَالَ هِيَ الْأَحْرُفُ الَّتِي يَفْتَحُ كُلُّ حَرْفٍ مِنْهَا أَلْفَ حَرْفٍ قَالَ أَبُو بَصِيرٍ قَالَ أَبُو عَبْدِ اللَّهِ ع فَمَا خَرَجَ مِنْهَا إِلَّا حَرْفَانِ حَتَّى السَّاعَةِ
42- ابى بصير گويد: امام صادق (ع) فرمود: در دسته شمشير رسول خدا صحيفه كوچكى گذاشته شده بود عرض كردم در آن صحيفه چه بود؟ فرمود همان حرفهائى كه از هر حرف آن هزار حرف گشوده ميشد ابو بصير گويد: امام صادق (ع) فرمود: تا بامروز بجز دو حرف از آن حرفها بديگران آموخته نشده است .
43 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ الْحَضْرَمِيِّ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع سَيَأْتِي مَسْجِدَكُمْ هَذَا يَعْنِي مَكَّةَ ثَلَاثُمِائَةٍ وَ ثَلَاثَةَ عَشَرَ يَعْلَمُ أَهْلُ مَكَّةَ أَنَّهُمْ لَمْ يَلِدْهُمْ آبَاؤُهُمْ وَ لَا أَجْدَادُهُمْ عَلَيْهِمُ السُّيُوفُ مَكْتُوبٌ عَلَى كُلِّ سَيْفٍ كَلِمَةٌ تَفْتَحُ أَلْفَ كَلِمَةٍ تُبْعَثُ الرِّيحُ فَتُنَادِي بِكُلِّ وَادٍ هَذَا الْمَهْدِيُّ يَقْضِي بِقَضَاءِ آلِ دَاوُدَ لَا يَسْأَلُ عَلَيْهِ بَيِّنَةً
43- ابان بن تغلب گويد: امام صادق (ع) فرمود: در آينده نزديكى باين مسجد شما (يعنى مكه) سيصد و سيزده نفر مى آيند اهل مكه آنان را ميشناسند كه از پدران و نياكان مكيان متولد نشده اند شمشيرهائى دارند كه بهر شمشيرى كلمه اى نوشته شده است كه هزار كلمه از آن باز مى شود.
و بادى مأ مور مى شود كه در همه بيابان آواز دهد: اين است همان مهدى كه با حكم خاندان داود حكم ميكند و بر حكم خويش گواهى مطالبه نميكند.
44 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ وَ عَبْدِ الْكَرِيمِ بْنِ عَمْرٍو عَنْ عَبْدِ الْحَمِيدِ بْنِ أَبِي الدَّيْلَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَوْصَى رَسُولُ اللَّهِ ص إِلَى عَلِيٍّ ع أَلْفَ بَابٍ يَفْتَحُ كُلُّ كَلِمَةٍ وَ كُلُّ بَابٍ أَلْفَ كَلِمَةٍ وَ أَلْفَ بَابٍ
44- امام صادق (ع) فرمود: رسول خدا (ص) بعلى (ع) هزار باب وصيت فرمود كه هر كلمه و هر بابى هزار كلمه و هزار باب ميگشود.
45 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا قَالا حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ قَالَ حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ الْبَجَلِيِّ عَنْ ذَرِيحٍ الْمُحَارِبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَلَّلَ رَسُولُ اللَّهِ ص ‍ عَلِيّاً ع ثَوْباً ثُمَّ عَلَّمَهُ أَلْفَ كَلِمَةٍ
45- امام صادق (ع) فرمود: رسول خدا (ص) جامه اى بر سر على بينداخت و سپس هزار كلمه او را بياموخت .
46 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ وَ مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ وَ أَحْمَدُ بْنُ عَلِيِّ بْنِ إِبْرَاهِيمَ بْنِ هَاشِمٍ وَ حَمْزَةُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيُّ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ نَاتَانَةَ وَ الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ هِشَامٍ الْمُؤَدِّبُ وَ أَحْمَدُ بْنُ زِيَادِ بْنِ جَعْفَرٍ الْهَمَدَانِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ قَالُوا حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الثَّانِي ع أَنَّهُ سَمِعَهُ يَقُولُ عَلَّمَ رَسُولُ اللَّهِ ص عَلِيّاً ع أَلْفَ كَلِمَةٍ كُلُّ كَلِمَةٍ يَفْتَحُ أَلْفَ كَلِمَة
46- عبد اللّه بن مغيرة گويد: شنيدم از امام جواد كه ميفرمود: رسول خدا (ص) بعلى (ع) هزار كلمه بياموخت كه هر كلمه هزار كلمه ميگشود.
47 حَدَّثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ إِدْرِيسَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عَلِيِّ بْنِ إِسْمَاعِيلَ بْنِ عِيسَى وَ عَلِيِّ بْنِ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ ع أَنَّ النَّبِيَّ ص حَدَّثَ عَلِيّاً ع أَلْفَ كَلِمَةٍ كُلُّ كَلِمَةٍ يَفْتَحُ أَلْفَ كَلِمَةٍ فَمَا يَدْرِي النَّاسُ مَا حَدَّثَهُ
47- امام صادق (ع) از پدرش نقل ميفرمايد: كه پيغمبر (ص) هزار كلمه بعلى (ع) حديث فرمود كه هر كلمه اى هزار كلمه ميگشود پس مردم چه ميدانند (يا نميدانند) كه پيغمبر چه حديثى بعلى عليه السّلام فرموده است .
48 حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ مَاجِيلَوَيْهِ وَ مُحَمَّدُ بْنُ مُوسَى بْنِ الْمُتَوَكِّلِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الْعَطَّارُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنِ النَّضْرِ بْنِ شُعَيْبٍ عَنْ خَالِدِ بْنِ مَادٍ الْقَلَانِسِيِّ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الْبَاقِرِ ع قَالَ جَاءَ رَجُلٌ إِلَى عَلِيٍّ ع وَ هُوَ عَلَى مِنْبَرِهِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَ تَأْذَنُ لِي أَنْ أَتَكَلَّمَ بِمَا سَمِعْتُ عَنْ عَمَّارِ بْنِ يَاسِرٍ يَرْوِيهِ عَنْ رَسُولِ اللَّهِ ص ‍ فَقَالَ اتَّقُوا اللَّهَ وَ لَا تَقُولُوا عَلَى عَمَّارٍ إِلَّا مَا قَالَهُ حَتَّى قَالَ ذَلِكَ ثَلَاثَ مَرَّاتٍ ثُمَّ قَالَ لَهُ تَكَلَّمْ قَالَ سَمِعْتُ عَمَّاراً يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ أَنَا أُقَاتِلُ عَلَى التَّنْزِيلِ وَ عَلِيٌّ يُقَاتِلُ عَلَى التَّأْوِيلِ فَقَالَ ع صَدَقَ عَمَّارٌ وَ رَبِّ الْكَعْبَةِ إِنَّ هَذِهِ عِنْدِي لَفِي أَلْفِ كَلِمَةٍ تَتْبَعُ كُلَّ كَلِمَةٍ أَلْفُ كَلِمَةٍ
48- امام باقر (ع) فرمود: على عليه السّلام بر فراز منبرش بود كه مردى بخدمتش رسيد و عرض كرد يا امير المؤمنين آيا اجازه بمن ميدهى كه روايتى را كه عمار بن ياسر از رسول خدا نقل كرد و من آن را از عمار شنيدم بگويم ؟ فرمود از خداوند بپرهيزيد و بر عمار بجز همان را كه خود او گفته است نگوئيد على (ع) اين جمله را سه بار تكرار فرمود و سپس ب آن مرد فرمود: اكنون حرف بزن ، او گفت شنيدم كه عمار ميگفت : شنيدم از رسول خدا ميفرمود: من بر طبق تنزيل قرآن جنگ ميكنم و على (ع) بر طبق تاويل آن چنگ خواهد نمود حضرت فرمود: بپروردگار كعبه سوگند كه عمار راست گفت و اين نزد من جزو همان هزار كلمه اى است كه هر كلمه اى هزار كلمه بدنبال دارد:
49 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ أَبِي الْمَغْرَاءِ حُمَيْدِ بْنِ الْمُثَنَّى الْعِجْلِيِّ عَنْ ذَرِيحِ بْنِ مُحَمَّدِ بْنِ يَزِيدَ الْمُحَارِبِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ نَحْنُ وَرَثَةُ الْأَنْبِيَاءِ ثُمَّ قَالَ جَلَّلَ رَسُولُ اللَّهِ ص عَلَى عَلِيٍّ ع ثَوْباً ثُمَّ عَلَّمَهُ أَلْفَ كَلِمَةٍ كُلُّ كَلِمَةٍ يَفْتَحُ أَلْفَ كَلِمَةٍ
49- محمد بن يزيد محاربى گويد: شنيدم امام صادق (ع) ميفرمود ما وارثان پيغمبرانيم سپس فرمود: رسول خدا جامه اى بر سر على (ع) كشيد و سپس هزار كلمه او را بياموخت كه هر كلمه اى هزار كلمه ميگشود.
50 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ يَعْقُوبَ بْنِ يَزِيدَ وَ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ عَلَّمَ رَسُولُ اللَّهِ ص عَلِيّاً ع أَلْفَ كَلِمَةٍ يَفْتَحُ كُلُّ كَلِمَةٍ مِنْهَا أَلْفَ كَلِمَةٍ وَ الْأَلْفُ الْكَلِمَةِ يَفْتَحُ كُلُّ كَلِمَةٍ أَلْفَ كَلِمَةٍ
50- امام زين العابدين فرمود: رسول خدا (ص) بعلى (ع) هزار كلمه بياموخت كه هر كلمه اى از آنها هزار كلمه ميگشود (و هر يك از آن هزار كلمه هزار كلمه ديگر را ميگشود).
51 حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الصَّفَّارُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْحُسَيْنِ بْنِ ذَكْوَانَ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ سَمِعْتُ عَلِيّاً ع يَقُولُ حَدَّثَنِي رَسُولُ اللَّهِ ص بِأَلْفِ حَدِيثٍ لِكُلِّ حَدِيثٍ أَلْفُ بَابٍ
51- اصبغ بن نباته گويد: شنيدم على (ع) ميفرمود رسول خدا هزار حديث بمن بيان فرمود كه براى هر حديثى هزار باب است .
52 حَدَّثَنَا أَبِي وَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ الْوَلِيدِ وَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَطَّارُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِي الْخَطَّابِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ الْبَجَلِيِّ وَ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنِ الْمُثَنَّى بْنِ الْوَلِيدِ الْحَنَّاطِ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ بَكْرِ بْنِ حَبِيبٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِي مَرَضِهِ الَّذِي قُبِضَ فِيهِ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتْ عَائِشَةُ وَ حَفْصَةُ إِلَى أَبَوَيْهِمَا فَلَمَّا جَاءَا غَطَّى رَسُولُ اللَّهِ ص ‍ وَجْهَهُ وَ رَأْسَهُ فَانْصَرَفَا فَكَشَفَ رَأْسَهُ رَسُولُ اللَّهِ ص ثُمَّ قَالَ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتْ حَفْصَةُ إِلَى أَبِيهَا وَ عَائِشَةُ إِلَى أَبِيهَا فَلَمَّا جَاءَا غَطَّى رَسُولُ اللَّهِ ص ‍ وَجْهَهُ فَانْطَلَقَا وَ قَالا مَا نَرَى رَسُولَ اللَّهِ ص أَرَادَنَا قَالَتَا أَجَلْ إِنَّمَا قَالَ ادْعُوا لِي خَلِيلِي أَوْ قَالَ حَبِيبِي فَرَجَوْنَا أَنْ تَكُونَا أَنْتُمَا هُمَا فَجَاءَهُ أَمِيرُ الْمُؤْمِنِينَ ع وَ أَلْزَقَ رَسُولُ اللَّهِ ص صَدْرَهُ بِصَدْرِهِ وَ أَوْمَأَ إِلَى أُذُنِهِ فَحَدَّثَهُ بِأَلْفِ حَدِيثٍ لِكُلِّ حَدِيثٍ أَلْفُ بَابٍ
52- امام باقر (ع) فرمود: رسول خدا در همان بيمارى كه قبض روح شد فرمود: دوست مرا براى من بخوانيد عايشة و حفصة كس بنزد پدرانشان فرستادند همين كه آمدند رسول خدا صورت و سر خود را پوشانيد و آن دو نفر كه باز گشتند رسول خدا جامه از سر خود برداشت و سپس فرمود: دوست مرا براى من بخوانيد حفصة كسى بنزد پدرش فرستاد و عايشة كسى بنزد پدرش و چون هر دو آمدند رسول خدا (ص) صورت خود را پوشانيد و آن دو نفر راه خود گرفتند و گفتند بنظر ما رسول خدا ما را نخواسته است عايشة و حفصة گفتند آرى فقط فرمود: خليل مرا يا فرمود حبيب مرا براى من بخوانيد و ما اميد اين داشتيم كه شما دو نفر حبيب يا خليل آن حضرت باشيد.
پس امير المؤمنين (ع) تشريف آورد و رسول خدا سينه خود را بسينه او چسبانيد و سر بگوش او نهاد و هزار حديث براى او بيان فرمود كه هر حديثى هزار باب داشت .
53 حَدَّثَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ مُوسَى وَ مُحَمَّدُ بْنُ أَحْمَدَ السِّنَانِيُّ الْمُكَتِّبُ وَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ هِشَامٍ الْمُؤَدِّبُ وَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ رَضِيَ اللَّهُ عَنْهُمْ قَالُوا حَدَّثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْقَطَّانُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ حَبِيبٍ قَالَ حَدَّثَنَا تَمِيمُ بْنُ بُهْلُولٍ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع قَالَ لَمَّا حَضَرَتْ رَسُولَ اللَّهِ ص الْوَفَاةُ دَعَانِي فَلَمَّا دَخَلْتُ عَلَيْهِ قَالَ لِي يَا عَلِيُّ أَنْتَ وَصِيِّي وَ خَلِيفَتِي عَلَى أَهْلِي وَ أُمَّتِي فِي حَيَاتِي وَ بَعْدَ مَوْتِي وَلِيُّكَ وَلِيِّي وَ وَلِيِّي وَلِيُّ اللَّهِ وَ عَدُوُّكَ عَدُوِّي وَ عَدُوِّي عَدُوُّ اللَّهِ يَا عَلِيُّ الْمُنْكِرُ لِوَلَايَتِكَ بَعْدِي كَالْمُنْكِرِ لِرِسَالَتِي فِي حَيَاتِي لِأَنَّكَ مِنِّي وَ أَنَا مِنْكَ ثُمَّ أَدْنَانِي فَأَسَرَّ إِلَيَّ أَلْفَ بَابٍ مِنَ الْعِلْمِ كُلُّ بَابٍ يَفْتَحُ أَلْفَ بَابٍ
53- امير المؤمنين (ع) فرمود: چون هنگام وفات رسول خدا فرا رسيد مرا خواست و چون بخدمتش رسيدم بمن فرمود: يا على تو جانشين منى و نماينده منى بر خاندانم و امتم در زندگى من و پس از مرگ من دوست تو دوست من است و دوست من دوست خدا است و دشمن تو دشمن من است و دشمن من دشمن خدا است يا على كسى كه پس از مرگ من ولايت تو را انكار كند مانند كسى است كه در زنده بودن من پيغمبرى مرا انكار نمايد زيرا تو از من هستى و من از تو سپس مرا بخودش نزديك كرد و هزار باب از دانش را با من براز گفت كه هر بابى هزار باب ميگشود.

خداى عز و جل هزار هزار عالم و هزار هزار آدم آفريده است
 خلق الله عز و جل ألف ألف عالم و ألف ألف آدم
54 حَدَّثَنَا أَبِي رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنَا سَعْدُ بْنُ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرِ بْنِ يَزِيدَ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَ فَعَيِينا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ فَقَالَ يَا جَابِرُ تَأْوِيلُ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا أَفْنَى هَذَا الْخَلْقَ وَ هَذَا الْعَالَمَ وَ أَسْكَنَ أَهْلَ الْجَنَّةِ الْجَنَّةَ وَ أَهْلَ النَّارِ النَّارَ جَدَّدَ اللَّهُ عَزَّ وَ جَلَّ عَالَماً غَيْرَ هَذَا الْعَالَمِ وَ جَدَّدَ عَالَماً مِنْ غَيْرِ فُحُولَةٍ وَ لَا إِنَاثٍ يَعْبُدُونَهُ وَ يُوَحِّدُونَهُ وَ خَلَقَ لَهُمْ أَرْضاً غَيْرَ هَذِهِ الْأَرْضِ تَحْمِلُهُمْ وَ سَمَاءً غَيْرَ هَذِهِ السَّمَاءِ تُظِلُّهُمْ لَعَلَّكَ تَرَى أَنَّ اللَّهَ عَزَّ وَ جَلَّ إِنَّمَا خَلَقَ هَذَا الْعَالَمَ الْوَاحِدَ وَ تَرَى أَنَّ اللَّهَ عَزَّ وَ جَلَّ لَمْ يَخْلُقْ بَشَراً غَيْرَكُمْ بَلْ وَ اللَّهِ لَقَدْ خَلَقَ اللَّهُ تَبَارَكَ وَ تَعَالَى أَلْفَ أَلْفِ عَالَمٍ وَ أَلْفَ أَلْفِ آدَمٍ أَنْتَ فِي آخِرِ تِلْكَ الْعَوَالِمِ وَ أُولَئِكَ الاْدَمِيِّينَ
54- جابر بن يزيد گويد: از امام باقر (ع) پرسيدم معناى اينكه خداى عز و جل ميفرمايد: آيا ب آفرينش نخستين ما عاجز شديم بلكه آنان از آفرينش ‍ تازه اى در اشتباهند (سوره ق آيه 15) چيست ؟
فرمود اى جابر تأ ويل اين آيه چنين است كه خداى عز و جل چون اين آفريدگان و اين جهان را فانى نمود و بهشتيان را در بهشت و دوزخيان را در دوزخ جاى داد.
خداى عز و جل جهانى از نو مى آفريند كه بجز اين جهان باشد و جهانى كه از نو بوجود مى آورد نيازى بنر و ماده نخواهد داشت آنان خداى را بپرستند و بيگانگى اش بشناسند و زمينى براى آنان بيافريند كه بار سنگينى آنان را بكشد و بجز اين زمين باشد و آسمانى براى آنان بيافريند كه بر آنان سايه بيفكند و بجز اين آسمان باشد. شايد تو را عقيده بر اين است كه فقط همين يك جهان را آفريده است ؟ و معتقدى كه خداى عز و جل بجز شما بشريرا نيافريده است ؟ بلكه بخدا قسم همانا خداى تبارك و تعالى هزار هزار جهان و هزار هزار آدم آفريده است كه تو در آخر آن جهان ها و آن آدميان ميباشى

تم كتاب الخصال بحمد الله و توفيقه
با سپاس و توفيق خداوندى كتاب خصال پايان يافت .