غرر الحکم و درر الكلم

ترجمه: سيد هاشم رسولى محلاتى

جلد اول

جلد دوم

جلد سوم جلد چهارم جلد پنجم جلد ششم

مجموعه شش جلدي غرر الحکم و درر الكلم، به قلم قاضى ناصح الدين ابو الفتح عبد الواحد بن محمد تميمى آمدى ملقب به سيد ناصح الدين از علماء قرن پنجم هجرى و متوفاى سال 510 هجرى قمرى است. اين مجموعه يکي از منابع معتبر روايي مي باشد که به بيان احاديث و روايات متعددي از حضرت اميرالمؤمنين علي (ع) پرداخته است. اين مجموعه به وسيله دانشمند فرزانه جناب آقاي سيد هاشم رسولي محلاتي به شيوه اي منحصر به فرد ترجمه و دسته بندي موضوعي شده است.

لازم به ذکر است مطالب غرر الحکم و درر الكلم از سايت مرکز جهاني اطلاع رساني آل البيت دريافت شده است.

اللهم عجل لوليک الفرج، والعافية و النصر، واجعلنا من خير انصاره و اعوانه، والمستشهدين بين يديه، آمين رب العالمين.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - بهمن 1391


جلد 1 - فهرست

فهرست جلد اول

پيشگفتار

شرح حال كوتاهى از مؤلف

باب الابل (شتر)

باب الايثار

باب الاثم (گناه)

باب الاجل (مرگ، زمان)

باب التّأخير (پس انداختن كار)

باب الآخرة و الترغيب اليها (سراى جاويدان و ترغيب بدان)

باب الاخوة (برادرى)

باب الادب

باب الاذى (آزار)

باب التأسى (اقتداء و پيروى)

باب الاشر (سركشى- سرمستى)

باب الاصل (ريشه، نژاد و نسب)

باب الآفة (آفت)

باب الأكل (خوردن)

باب الالفة (انس گرفتن)

باب معرفة اللَّه تعالى شأنه (معرفت خداى تعالى و صفات خداوند و روابط بندگان با او)

باب الامر بالمعروف (امر به معروف)

باب الامل و الأمانى (آرزو و خواسته‏ها)

باب الائمة عليهم السلام (پيشوايان)

باب الامن (امنيّت)

باب الايمان

باب المؤمن

باب الامانة (امانت دارى)

باب الانس و الالفة (همدمى و الفت)

باب الانسان

باب الاناة (تأنّى و حوصله در كارها و وقار)

باب التأهّب و الاستعداد (آماده شدن)

باب الاهل (خانواده)

باب البخل

باب الاستبداد (خود رأيى)

باب التبذير (ولخرجى)

باب البذل (بخشش)

باب البراءة (برائت و بى‏گناهى)

باب البرد (سرما)

باب البرّ (نيكو كارى)

باب البركة (بركت، خير بسيار)

باب البشر (خوشرويى)

باب البصيرة (بينايى، بينش)

باب الباطل

باب البطالة (بيكارى، تن آسايى)

باب البطنة (پر خورى)

باب الباطن (درون)

باب البكور (سحر خيزى)

باب البكاء (گريه و گريستن)

باب البلد (شهر، وطن)

باب البلاغة (شيوا سخنى)

باب البلاء (گرفتارى، آزمايش)

باب بني أمية (در باره بنى اميه)

باب المبالات (باك داشتن، پروا كردن)

باب البهتان (دروغ بستن)

باب التجارة (بازرگانى)

باب التعب (رنج، سختى)

باب التوبة (پشيمانى و بازگشت به خدا)

باب الثواب (اجر، پاداش)

باب الاجارة (پناه دادن)

باب التّجبّر (گردن فرازى)

باب الجبن (ترس)

باب الجد (كوشش، جديت)

باب الجدل (ستيزه جويى)

باب التجربة (آزمون، آزمايش)

باب الجزع (بيتابى، ناشكيبايى)

باب الجزاء (كيفر، مجازات)

باب الجفاء (ستم، بد خويى)

باب المجالسة (همنشينى)

باب المجلس (مجلس و جاى نشستن)

باب الجمال (زيبايى)

باب التجمل (آراستن، زينت دادن)

باب الجميل (خوبى، نيكويى)

باب الجند (لشكر و سپاه)

باب التجانس (هم جنسان)

باب الجنة (بهشت)

باب الجواب (پاسخ گويى)

باب الجود (بخشندگى)

باب الجوار (همسايگى)

باب الجوع (گرسنگى)

باب الجاه (منزلت، مقام)

باب الجواهر (گوهر و حقيقت انسانى)

باب الجهاد (جنگ با دشمن)

باب الجهل (نادانى)

باب جهنم (دوزخ)

باب الحبّ (دوستى)

باب فنون الحرب (دستورات جنگى)

باب الحج (زيارت كعبه)

باب الحجّة (دليل و برهان)

باب الحد (قدر و اندازه)

باب الحدّة (تندى، خشم)

باب الحدود (مرزهاى الهى)

باب الحريّة (آزاد مردى)

باب الحرص (شره، آز)

باب الحرام

باب الحزم (دور انديشى)

باب الحزن (اندوه)

باب الحسب

باب الحسد (رشك)

باب الحسرة (افسوس)

باب الحسنة (كار نيك)

باب الإحسان (بخشش، نيكو كارى)

باب الحفظ (نگهدارى)

باب الحقد (كينه توزى)

باب الحقّ

باب التحقيق (كنجكاوى)

باب الحقوق (حقوق خدا و مردم)

باب الاحتكار

باب الحكمة (فرزانگى، علم صحيح)

باب الحلال (جايز، روا)

باب النبي محمد (ص)

باب الحماقة (نادانى و بيخردى)

باب الاحتمال و التحمّل

باب الحاجة و الاحتياج

باب الحيلة (چاره جويى و مكر)

باب الحياء (شرم، آزرم)

باب التحية (سلام و درود)

باب الخبر

باب الخبرة (آگاهى و آزمودگى)

باب الخديعة (نيرنگ)

باب الخادم (كارگر)

باب الخذلان

باب الخرق (خشونت و درشتى)

باب الخشوع (فروتنى كردن)

باب الخشية (بيم، هراس، ترس)

باب الخصومة (دشمنى)

باب الخضوع (تواضع)

باب الخطر

باب خفّة الظهر (سبكبارى)

باب الاستخفاف (سبك شمردن)

باب الاخلاص (پاكى عمل)

باب الخلاف (ناسازگارى)

باب الأخلاق (خويها)

باب حسن الخلق (خوش خلقى)

باب سوء الخلق (بد خلقى)

باب الخلقة (آفرينش)

باب الخلوة (تنهايى و خلوت كردن)

باب الخوف (ترس، بيم)

باب الخيانة

باب الاستخارة

باب التدبير (چاره جويى كردن)

باب الاستدراج

باب الاستدراك (جبران كردن)

باب المداراة (ملايمت و خوش رفتارى)

باب الادعاء

باب الدعاء

باب الدماء (خونريزى)

باب الدنيا

باب الدناءة (پستى)

باب الدولة

باب المداومة (پى گيرى)

باب الداء و الدواء (درد و درمان)

باب الدهر (روزگار)

باب الدّين (قرض، وام)

باب الدّين (كيش و آيين)

باب الذكر (ياد آورى، ياد)

باب ذكر اللَّه (ياد خدا)

باب الذّلة (خوارى و پستى)

باب الذّم و المذموم (نكوهش، نكوهيده)

باب الذنب و العصيان (گناه، نافرمانى)

باب الاصرار على الذنب (اصرار بر گناه)

باب استصغار الذنب (كوچك شمردن گناه)

باب المجاهرة بالذنب (آشكار گناه كردن)

باب التبجح بالذنب (خوشحالى به گناه)

باب الاذاعة (فاش كردن اسرار)

باب الرياسة (سر كردگى)

باب الرؤيا (خواب ديدن)

باب الرياء (خود نمايى)

باب الرأي (عقيده و نظر)

باب الربح (سود بردن)

باب الرّجاء (اميد)

باب الرحمة و الترحّم (دلسوزى و مهربانى)

باب الرحم (خويشاوندى)

باب صلة الرحم (پيوند با خويشان)

باب قطع الرحم (بريدن از خويشان)

باب الرخاء (خوشى و فراوانى)

باب الرذائل (پستيها)

باب الرّزق (روزى)

باب الرسل (پيغمبران)

باب الاسترسال (گفتگوهاى دوستانه)

باب الرسول (پيك، پيام آور)

باب الرشد (به حق رسيدن)

باب الرّضا (خورسندى)

الرّغبة (ميل و اشتياق)

باب الرّفق (نرمخويى)

باب المركب

باب الراحة (آسايش)

باب الرياضة (رياضت نفس و رام كردن آن)

باب الريبة (شك و گمان، تهمت، نگرانى)

باب الزرع (كشت كردن)

باب الزكاة

باب الزلل (لغزش)

باب الزمان

باب الزنا

باب الزاد (توشه)

باب الزيارة (ديدار)

باب الزّهد (بى‏اعتنايى)

باب الزّينة (آرايش)

باب الزيّ (شكل، هيئت)

باب السؤال عن اللَّه تعالى (درخواست از خدا)

باب السؤال عن الناس (درخواست از مردم)

باب السبب

باب السبّ (دشنام)

باب الستر (پرده پوشى)

باب السجود

باب المسجد

باب السجن (زندان)

باب السجيّة (خلق و خوى)

باب السخط (ناخرسندى، خشم)

باب السخف (سبك عقلى)

باب السخاوة (جود، بخشش)

باب السداد (راستى، درستى، محكمى)

باب السرور (شادمانى)

باب السرّ (راز)

باب السرعة (شتاب)

باب الاسراف (ولخرجى، زياده‏روى در خرج)

باب السعي (كوشش، تلاش)

باب السعاية (سخن چينى)

باب السّفل (مردمان پست و فرومايه)

باب السفه (نابخردى، ابلهى)

باب السكوت

باب السلطان (پادشاه)

باب الإسلام و التسليم

باب السلام

باب السلامة

باب السلم (سازش)

باب السمت (سيما و هيئت)

باب المسامحة (سهل و آسان گرفتن)

باب الاستماع (شنيدن و گوش دادن)

باب السنة (روش نيكو)

باب الإساءة (بدى كردن)

باب السياسة

باب السوق (بازار)

باب السهر (شب زنده دارى)

باب التسهيل (آسان گرفتن)

باب السيرة (رفتار و روش)

باب الشباب (جوانى)

باب الشبهة

باب الأشتر (مالك اشتر)

باب الشتم (دشنام، ناسزا)

باب الشدائد (سختى‏ها، گرفتارى‏ها)

باب الشرّ (بدى)

باب الشريعة (دين و آئين)

باب الشرف

باب الشرك

باب الشركة

باب الشطط (تجاوز)

باب الشيطان

باب الاشتغال (سرگرم شدن)

باب الشفاعة

باب الشفقة (مهربانى)

باب المشقة (رنج و سختى)

باب الشقاء (بدبختى، سختى و تنگى)

باب الشّكر (سپاسگزارى)

باب الشك

باب الشكوى (گله و درد دل)

باب المشاورة (رايزنى، كنكاش كردن)

باب الشوق

باب الشيب (پيرى)

باب الشيعة

باب الشين (زشتى، عيب)

باب الصبر (شكيبايى)

باب المصاحبة (هم نشينى)

باب الصحة (تندرستى)

باب الصدق (راستگويى)

باب الصدقة

باب الصديق (دوست صميمى)

باب الصغر (كودكى)

باب الاصلاح و الصلح (سازش)

باب الصلف (چاپلوسى، گزافه گويى)

باب الصلاة (نماز)

باب الصلاة على النبي (درود بر پيغمبر «ص»)

باب الصمت (سكوت و خموشى)

باب الاصطناع (احسان، نيكويى)

باب الصواب و الاصابة (درستى، رسيدن به حق)

باب المصيبة (پيش آمدهاى ناگوار)

باب الصوت (صدا)س

باب الصوم (روزه)


جلد 1 - بخش 1

ترجمه‏غررالحكم‏ودررالكلم(محلاتى)

ـــــــــــــــــــــــــــــــــــــــــــــ ص 17

جلد اوّل

بسمه تعالى

پيشگفتار

بعد الحمد و الصلاة، چنين گويد بنده عاصى سيد هاشم بن السيد حسين الحسينى المحلاتى: اين حقير از حدود سى سال پيش كه توفيق تأليف و جمع آورى روايات مختلف را در تأليفات خود پيدا كردم، پيوسته نياز به كتاب نفيس غرر الحكم پيدا مى‏كردم، و متأسفانه تنظيم كتاب به گونه‏اى بود كه پيدا كردن حديث در باره موضوعات مختلف اخلاقى و غيره بسيار دشوار بود، يعنى مؤلف عاليقدر و بزرگوار رضوان اللَّه عليه آن را از روى حروف اول حديث تنظيم كرده، و از اين رو بسيار اتفاق مى‏افتاد كه براى يافتن يك حديث در باره موضوعاتى چون حسد و تكبر و حرص، و يا در مدح ايثار و توكل و امثال آن مجبور مى‏شدم تمامى كتاب را ورق بزنم، تا اين كه اوايل پيروزى انقلاب با خبر شدم كه چاپ هفت جلدى كتاب با شرح محققانه مرحوم علّامه آقا جمال خوانسارى (ره) و تصحيح و مقدمه استاد فقيد سيد جلال الدين محدث ارموى چاپ شده كه پس از تهيه مجلدات مزبور متوجه شدم كه تا حدودى اين نقيصه را مرحوم محدث با تنظيم فهرستى به ترتيب موضوعات در جلد جداگانه‏اى كه به صورت جلد هفتم كتاب در آمده بر طرف ساخته، و اين حقير در تأليفات بعدى خود مانند چهل حديث و غيره از اين فهرست استفاده بسيارى بردم،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 18

فللّه درّه و عليه اجره.

ولى با اين حال فهرست مزبور نيز خالى از نقص و ايراد نبود مانند اين كه: 1- در كلمات طولانى امام عليه السّلام تنها به نقل قسمت اول آن اكتفا كرده و با گذاردن چند نقطه و ذكر شماره جلد و صفحه اكتفا كرده و دنباله حديث را نياورده.

2- كلمات با حروف ريز و بدون اعراب نقل شده.

3- بسيارى از احاديث مربوطه از قلم افتاده و ذكر نشده و يا تكرار شده.

4- بسيارى از حديثهايى كه در بابهاى فهرست ذكر شده، مربوط به آن باب نبوده و ذكر آنها در بابهاى ديگر مناسب و يا لازم بوده كه از اين جهت غفلت شده.

5- بسيارى از بابها از قلم افتاده و حديثهاى آن بدون باب و عنوان ذكر شده و به هم ريختگى‏هاى ديگرى كه ما تلاش فراوانى در رفع آنها كرديم.

و البته فهرست مزبور چون به دست شاگردان آن مرحوم تنظيم شده است اين گونه اشكالات و نقصها چندان دور از انتظار نبوده، گذشته از اين كه در تنظيم فهرست بيش از اين هم كه روايات را بصورت اجمالى و بدون اعراب نقل كنند انتظارى نمى‏رفت.

و اما شرح و ترجمه مرحوم علامه بزرگوار آقا جمال خوانسارى قدّس سرّه با اين كه بسيار علمى و محققانه نوشته شده و حكايت از تبحّر و احاطه وسيع اين عالم جليل القدر به علوم و معارف عاليه اسلامى دارد، و نسبت به ترجمه‏ها و شرحهاى ديگرى كه بر آن نگاشته‏اند جامع‏تر و كامل‏تر و شايد قابل مقايسه نيست، ولى با اين حال اين شرح و ترجمه نيز خالى از اشكال نبود كه مهم‏ترين آن قلم سنگين و بكار بردن واژه‏ها و اصطلاحاتى بود كه براى نسل امروز قدرى نا مأنوس مى‏نمود، و مقيّد بودن آن مرحوم به ترجمه تحت اللفظى كلمات و احاديث كتاب، كه فهم آن براى عوام مردم و آنها كه با ادبيات عرب و پارسى نا آشنا هستند كار بسيار مشكل و دشوارى بود.

از اين رو اين جانب از دو سال پيش در صدد بودم اگر فرصتى بدست آمد و خداى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 19

عز و جل توفيقى عنايت كرد، و اجل مهلت داد، فهرست مزبور را تكميل كرده و نقصهاى آن را در حدّ وسع و توان بر طرف نموده، و پس از اعراب گذارى با قلمى روان و ساده آن را ترجمه نموده و در اختيار هم‏ميهنان عزيز قرار دهم، شايد از اين رهگذر عنايتى از سوى صاحب اين سخنان دربار، و بيان كننده اين كلمات آموزنده و انسان ساز: سرور اوليا و سيد اوصياء حضرت امير مؤمنان على بن ابى طالب عليه الصلاة و عليه السلام به اين رو سياه گنهكار بشود، و در روز وا نفساى قيامت وسيله‏اى براى جلب شفاعت آن بزرگوار از اين حقير بى‏مقدار باشد.

متأسفانه مشاغل گوناگون از يك طرف، ضعف قواى بدنى و عوارض سنّى و بيمارى از سوى ديگر، اين فرصت را به دست نمى‏داد، و گاهى هم كه به فكر شروع كار مى‏افتادم دور نمايى بس دشوار و راهى پر نشيب و فراز و طولانى در برابر ديدگانم مجسم مى‏شد كه موجب انصراف مى‏گشت.

تا اين كه ايام نوروز سال 1377 و تعطيلات نوروزى پيش آمد، و فرصت خوبى براى شروع كار پيدا شد و با تكيه بر الطاف الهى و توفيقات ربّانى كه همواره شامل حال اين رو سياه بوده دست به كار شدم و به راستى عنايات و توفيقات الهى «من حيث لا احتسب» به كمك و يارى آمد، و خيلى زودتر از آنچه فكر مى‏كردم توفيق انجام آن را يافتم و تمامى كتاب در مدتى كوتاه‏تر از چهار ماه ترجمه و اعراب گذارى و آماده چاپ گرديد كه خداى سبحان را بر اين توفيق بزرگ سپاسگزارى مى‏كنم.

و اينك چند جمله در باره كتاب و مؤلف بزرگوار آن.

شرح حال كوتاهى از مؤلف

مؤلف كتاب غرر الحكم، عالم بزرگوار و محدث عالى مقام، قاضى ناصح الدين ابو الفتح عبد الواحد بن محمد تميمى آمدى ملقب به سيد ناصح الدين از علماء قرن پنجم هجرى و متوفاى سال 510 هجرى قمرى است، و مرحوم ابن شهر آشوب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 20

متوفاى سال 588 از ايشان اجازه نقل روايت داشته، و معاصر سيد رضى، و سيد مرتضى و شيخ طوسى بوده است.

و «آمد» چنانچه از قاموس و تقويم البلدان نقل شده، شهرى است ميان دجله و فرات.

بزرگانى همچون ابن شهر آشوب و علامه مجلسى (ره) و محدث نورى و صاحب كتاب روضات الجنات و محدث قمى (ره)، مؤلف بزرگوار را ستوده، و كتاب او را از كتب معتبره دانسته و در كتابهاى مرحوم مجلسى و محدث نورى و ديگران روايات زيادى را از اين كتاب نقل كرده‏اند. كه از آن جمله از معاصرين مرحوم خيابانى در كتاب ريحانة الادب در باره آن بزرگوار چنين گويد: «آمدى، عبد الواحد بن محمّد بن محفوظ بن عبد الواحد تميمى آمدى، عالم فاضل محدّث قاضى شيعى امامى مكنّى به ابو الفتح و ملقّب به سيّد ناصح الدين مؤلّف كتاب غرر الحكم و درر الكلم در كلمات حكميّه مرتضويّه علويّه كه آقا جمال خوانسارى سالف الترجمه شرحش كرده، و ابن شهر آشوب متوفّى در سال 588 ه. در روايت كتاب مذكور از مؤلّفش اجازه داشته، و در بحار الانوار نيز از آن كتاب روايت كرده، و به خود آمدى و كتاب مذكور او كه در بمبئى و قاهره و مصر چاپ شده اعتماد مى‏نمايد، و آمدى در سال پانصد و دهم هجرت (510 هجرى قمرى) وفات يافت و بعضى كه او را از عامّه پنداشته‏اند به خطا رفته‏اند».

ـــــــــــــــــــــــــــــــــــــــــــــ ص 21

و اما در مورد كتاب غرر الحكم

مؤلف بزرگوار در اين كتاب قريب يازده هزار حديث از سخنان كوتاه و كلمات قصار امير المؤمنين عليه السّلام را گرد آورى كرده و به راستى زحمت فراوانى در اين راه كشيده و اين كلمات را كه به گفته ارباب تراجم بيش از چهار هزار بيت- در اصطلاح گذشتگان - مى‏باشد از روى كتابهاى بسيارى جمع آورى و گرد آورده، و در آغاز و خطبه كتاب چنين فرموده: «شكر و سپاس معبودى را كه سزاست كه به همراهى توفيق ما را به جادّه طريق معرفت خويش رهنما گرديده، و به سبب آراستگى ما به زيور توحيد او ما را بر همه بندگان ديگر مزيّت بخشيده، حمد مى‏كنم او را بر نعماى جداگانه و آلاى توامانش، حمدى كه قاصر باشد از وصول به نهايت آن انديشه‏هاى جهانيان، و عاجز ماند از شمردن آحاد آن دريافتهاى عالميان.

و گواهى مى‏دهم كه نيست معبودى مگر خدا، تنهاست، نيست انبازى از براى او، مثل گواهى كسى كه گويا باشد به راستى زبانش، و پر باشد از اعتقاد به حق، دل اخلاص نشانش.

و گواهى مى‏دهم كه حضرت محمّد صلّى اللّه عليه و آله برگزيده اوست از ميان ساير عباد، و رسول دعوت كننده به راه راستى و سداد، فرستاده است او را به رسالت در حالتى كه همگى امّتان پيرو مذاهب باطله بودند و تابع يكديگر در گمراهى‏ها.

پس به راهنمايى پيغمبر خود صلوات اللَّه و سلامه عليه و آله شناسانيد به ايشان راههاى واضح دين را، و روشن كرد از براى ايشان پلّه‏هاى يقين را، تا اين كه روشن گشت حق و درخشان گرديد، و هلاك شد باطل و كشته شد.

درود و رحمت الهى باد بر آن حضرت و بر آل و اهل بيت او كه برگزيدگان نيكوكارند، و بر صحابه او كه برگزيده شدگان نيكوكردارند، رحمتى كه منقطع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 22

نشود در اوقات شب و ساعات روز.

بعد از حمد و صلاة: گفته است اسراف كننده بر نفس خود محتاج به رحمت ربّانى عبد الواحد بن محمد بن عبد الواحد آمدى تميمى- خوشنود باد از او خدا- پس به درستى كه باعث بر تخصيص فوايد اين كتاب و تعليق آنها و جمع كلمات آن و تنميق آنها، چيزى است كه شاد گشته به آن ابو عثمان جاحظ از خود و شمرده آن را، و نوشته آن را در دفتر خود و تحديد كرده آن را، كه آن عبارت از صد كلمه حكمت است كه به اعتبار تازگى مضامين و معانى رميده از اسماع و جامع انواع انتفاعند كه آنها را جمع و ضبط كرده از حضرت امير المؤمنين عليّ بن ابى طالب عليه السّلام، پس با خود گفتم كه خدايا به فريادرس مرا... تعجّب است از اين مرد كه علامه زمان و يگانه امثال و اقران بوده است با وجود تقدّم در فنون علم و برآمدگى بر ذروه مراتب به فهم، و نزديكى او به صدر اوّل و بخش گرفتن او در فضيلت به سهم افزونتر و بهره بزرگتر، چگونه نابينا گشته از بدر منير و راضى شده از بسيار به اندك و آيا هست آنچه او ذكر كرده از جمله كلمات حكمت آيات آن حضرت مگر بعضى از كلّى، و اندكى از جلّى، و شبنمى از باران بسيار بزرگ قطره‏اى، و به درستى كه من با وجود گرفتگى دل و كوتاهى مرتبه از رتبه كمال، و اعتراف به- عجز از دريافت غايت رتبه افاضل از صدرهاى پيشينيان و قصور از جريان در ميدان ايشان، و كم وزنى نسبت به اوزان آن سنجيده روشان، جمع كردم اندكى از حكمتهاى قصيره آن حضرت، و قليلى از سخنان بزرگ منزلت آن والا رتبت را، كه لال و بى‏زبانند ارباب بلاغت از معارضه آن، و نوميدند اهل حكمت از آوردن مثل و مانند آن.

و خدا داناست كه نيستم من در اين باب مگر مانند كسى كه از دريا به كف آب بر گيرد، و مثل شخصى كه معترف به تقصير باشد، هر چند مبالغه در وصف آن نمايد، و چگونه چنين نباشد و حال آنكه آن حضرت- بر او باد درود- بود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 23

جرعه نوش از سرچشمه علم نبوى، و جمع كننده ميان هر دو پهلوى خود علم الهى را، چنانكه خود او مى‏فرمايد و قول او حق، و سخن او راست است به طريقى كه رسانيده‏اند پيشوايان نقل «إنّ بين جنبىّ لعلما جمّا لو اصبت له حملة»، يعنى به درستى كه در ميان دو پهلوى من جا گرفته علم بسيارى كاشكى مى‏يافتم از براى او حاملان چند را كه تاب حمل و توانايى تحمّل آن را داشته باشند، و به تحقيق كه من به جهت اختصار انداخته‏ام سندهاى آنچه را جمع كرده‏ام و مرتّب ساخته‏ام به ترتيب حروف معجم سخنان آن را، و گردانيده‏ام آنچه را موافق بودند با يكديگر از اواخر حكمتهاى آن حضرت، و مطابق بودند با هم از خاتمه‏هاى كلمات آن والا رتبت مسجّع همراه يكديگر، به جهت آنكه كلام سجع انتظام جا كننده‏تر است در گوشها، و گران قدرتر است در دلها و خاطرها، به جهت آنكه نفوس خواهان منظوم سخنان، و دورى گزين از منثور آنانند، تا اين كه آسان باشد حفظ و ضبط آن بر خواننده آن، و شيرين باشد لفظش در مذاق ناظر در آن و فراگيرنده از درّهاى آن، با آنكه قطع و اختصار كرده‏ام اكثر آنها را، از بيم كلفت درازى در حالتى كه اكتفا كرده‏ام به آنچه در آن است شفا از اندوه، و بى‏نيازى از براى خداوند عقل و ادب، و نام كرده‏ام اين كتاب را «غرر الحكم و درر الحكم» در حالتى كه اميدوارم از جناب اقدس الهى حسن ثواب را، و پناه جوينده‏ام به حضرت ايزدى از هر عيبى، و نيست توفيق مگر به خداوند عالميان، و بر اوست توكّل من و به سوى اوست بازگشت من» .

و مرحوم محدث ارموى پس از تحقيق بسيارى در مقدّمه كتاب در باره آن چنين گويد: «از ملاحظه اين مقدّمه تا حدّى روشن شد كه كتاب شريف غرر الحكم و درر الكلم چه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 24

اندازه ارزش و اهميّت دارد، زيرا معلوم شد كه آن مجموعه‏اى از كلمات طيّبات امير المؤمنين على عليه السّلام است، و گرد آورنده و تضمين كننده صحّت آن ابو الفتح عبد الواحدى آمدى است، و شارح آن جمال الدّين محمّد خوانسارى است، كه از شمّه‏اى از مناقب هر يك از آن دو نفر در اين مقدّمه ياد شد، و اين وصف خود در معرّفى آن كافى است زيرا «ما وراء عبّادان قرية» يعنى بالاتر از اين وصفى در اين مورد نمى‏توان ياد كرد.

نظر به اين اهمّيّت، علماى اسلام از قديم الايّام تا كنون مقام آن را محفوظ داشته و استفاده از آن را مورد علاقه و پيشنهاد همّت و مطمح نظر خود گردانيده، و خلفا عن سلف يعنى پدر بر پدر و نيا بر نيا، نسخ اين كتاب را فراهم مى‏كرده و در دسترس استفاده خود قرار مى‏داده‏اند. بزرگترين شاهد براى اين مطلب ملاحظه كثرت نسخ آن است زيرا چون به كتابخانه‏هاى عمومى و خصوصى جهان و مخصوصا بلاد اسلام كه از حوادث روزگار و دستبرد تلف ايّام سالم مانده و به نسل كنونى رسيده است نظر مى‏كنيم مى‏بينيم در غالب آنها چند نسخه و يا لا اقلّ يك نسخه از آن وجود دارد، و به عبارت ديگر چون مقايسه نسخ كتاب با همديگر مى‏كنيم مى‏بينيم اين كتاب جزء دسته‏اى از كتب قرار مى‏گيرد كه مسلمانان به آنها ابراز علاقه زيادى كرده و در هر عصرى براى تكثير نسخ آنها و ابقاى آنها از پيش آمدهاى بد و آفات گوناگون، وسائلى فراهم مى‏كرده‏اند، دليل بر اين مطلب وجود نسخ عتيقه و قديمه اين كتاب شريف است كه به طور وفور در بلاد اسلامى مشاهده مى‏شود، و غالب اين نسخ داراى مزيّتهايى از جهت تصحيح و ترجمه و تذهيب و داشتن جلدهاى قيمتى قابل ارزش بلكه داشتن قاب چوبين و غيره مى‏باشد، و اين خود كشف از كثرت علاقه و فرط محبّت و ابراز قدر دانى مسلمين نسبت به آن مى‏كند و هو المقصود».

و نيز ايشان از قول دكتر حسن مينوچهر نقل كرده كه گويد:

ـــــــــــــــــــــــــــــــــــــــــــــ ص 25

«نسخ متعدّد خطّى از اين كتاب در كتابخانه‏هاى معتبر تركيّه و انگلستان و فرانسه و هندوستان در آستانه قدس رضوى و مجلس شوراى ملّى و مدرسه عالى سپهسالار موجود است كه در صورت تمايل با مراجعه به فهرست كتابخانه‏ها و بخصوص بروكلمن خصوصيّات هر نسخه معلوم خواهد شد».

و اينك چند تذكر

1- هر چه در پاورقى از شارح (ره) نقل شده، منظور همان عالم جليل القدر و علامه محقق عالى مقام مرحوم آقا جمال خوانسارى رضوان اللَّه عليه است، كه مرحوم محدث ارموى در مقدمه شرح غرر الحكم در باره‏اش چنين گويد: «جمال الدّين محمّد خوانسارى شارح كتاب حاضر يكى از علماى نامى و دانشمندان معروف جامعه شيعه است كه در نشر معارف حقّه و ترويج مذهب تشيّع قدمهاى بزرگى برداشته و خدمات بر جسته بسيار درخشانى را انجام داده و آثار گرانبهاى جاودانى از خود در صفحه روزگار باقى و پايدار گذاشته است.

2- در آغاز كلمات و سخنان امام عليه السّلام دو نوع شماره گذارى شده، كه يكى مربوط به شماره‏هاى همان بابى است كه روايات آن ذكر گرديده، و ديگر مربوط به شماره مسلسل كلمات است، و در پايان روايت نيز شماره جلد و صفحه شرح غرر الحكم مرحوم آقا جمال خوانسارى، براى كسانى كه بخواهند به اصل حديث مراجعه كنند ذكر گرديده است.

3- غرر الحكم همان گونه كه قبلا اشاره شد چاپهاى متعددى دارد، زيرا بارها در ايران، بمبئى، صيدا، مصر و سوريه به چاپ رسيده، كه به نظر ما همين چاپ هفت جلدى كه از روى چند نسخه مقابله و تصحيح شده صحيح‏تر به نظر رسيد و همان را متن كار و اصل قرار داديم، و اگر روايتى در جاى ديگرى مانند نهج البلاغه نيز نقل شده بود با آنها نيز تطبيق و مقابله كرديم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 26

4- از نظر تنظيم موضوعى، ما همان فهرست كتاب را كه جلد هفتم چاپ دانشگاه با شرح مرحوم آقا جمال خوانسارى و كار مرحوم محدث ارموى و شاگردان ايشان بود، معيار كار و اصل قرار داديم، و البته همان گونه كه در آغاز پيش گفتار گفته شد، ما سعى كرديم نواقص كار را بر طرف كرده و آن را تكميل كنيم، و به همين منظور به وسيله برخى از فضلا مجددا تمامى احاديث كتاب را فيش‏بردارى كرده و هر چه از قلم افتاده بود كه بالغ بر پانصد حديث بود ضميمه كرده و هر چند حديثى را كه افتاده بود در باب خود اضافه كرديم، و آنها را كه اشتباها جا به جا شده بود، به بابهاى مربوطه بدان برديم، و همه را معرب كرديم، اميد است كه توانسته باشيم يك كار كاملى را از اين نظر انجام داده باشيم.

5- اين فهرست به ترتيب حروف عربى و موضوعات و واژه‏هاى عربى تنظيم شده كه البته ترجمه هر واژه، به فارسى در زير آن ذكر شده و در فهرستى هم كه در آغاز كتاب آورده‏ايم، ترجمه‏هاى فارسى در مقابل واژه‏هاى عربى قرار داده شده كه براى فارسى زبانان قابل استفاده باشد.

در پايان به اطلاع خوانندگان محترم مى‏رسانيم كه با تمام كارهايى كه ما انجام داديم ولى با اين حال مدّعى نيستيم كه كار ما نيز عيب و نقصى ندارد، و شايد ديگران نيز بيايند و نواقص كار ما را بر طرف كنند، و از خواننده محترم نيز درخواست مى‏كنيم اگر تذكرى داشتند به وسيله ناشر به ما اطلاع دهند.

و الحمد للَّه اولا و آخرا 22 ربيع الثاني 1419 قمرى برابر با 24 مرداد ماه 1377 شمسى تهران- سيد هاشم رسولى محلّاتى

ـــــــــــــــــــــــــــــــــــــــــــــ ص 27

حرف «الألف»

باب الابل (شتر)

1 1- اطلبوا الخير فى اخفاف الابل طاردة و واردة. 2 255 خير و بركت را در پاهاى شتر بجوييد آن گاه كه مى‏رود و آن گاه كه باز مى‏گردد.

باب الايثار

(از خود باز گرفتن و به ديگران دادن) 2 1- الايثار فضيلة. 1 39 ايثار (برگزيدن ديگران بر خود) فضيلت و برترى است.

3 2- الايثار اشرف الاحسان. 1 107 ايثار شريف‏ترين نيكوكارى است.

4 3- الايثار شيمة الابرار. 1 159 ايثار خوى نيكان است.

5 4- الايثار غاية الاحسان. 1 215 ايثار نهايت نيكوكارى است.

6 5- الايثار أشرف الكرم. 1 228 ايثار شريف‏ترين بزرگوارى است.

7 6- الايثار أعلى الاحسان. 1 235 ايثار والاترين نيكوكارى است.

8 7- الايثار اعلى المكارم. 1 242 ايثار والاترين صفات انسانى است.

9 8- الايثار أفضل عبادة و أجلّ سيادة. 1 300 ايثار برترين عبادت و بزرگترين آقايى است.

10 9- الايثار اعلى مراتب الكرم و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 28

افضل الشّيم. 1 372 ايثار برترين مرتبه‏هاى بزرگوارى و بالاترين خلق و خوى انسانى است.

11 10- الايثار أحسن الاحسان و أعلى مراتب الايمان. 2 31 ايثار بهترين نيكوكارى‏ها و والاترين مرتبه‏هاى ايمان است.

12 11- الايثار سجيّة الأبرار و شيمة الاخيار. 2 164 ايثار شيوه نيكان و خلق و خوى برگزيدگان است.

13 12- ايّاك و الاستيثار بما للنّاس فيه اسوة، و التّغابى عمّا وضح للنّاظرين فانّه مأخوذ منك لغيرك. 2 317 سخت بپرهيز از اين كه آنچه را مردم در آن يكسان بهره دارند براى خود برگزينى، و اين كه خود را از آنچه براى هر بيننده آشكار گرديده به غفلت وا دارى و به خود اختصاص دهى، كه آن از تو گرفته و به ديگرى داده خواهد شد.

14 13- افضل السّخاء الايثار. 2 378 برترين جود و بخشش ايثار است.

15 14- احسن الكرم الايثار. 2 382 نيكوترين بزرگوارى ايثار است.

16 15- بالايثار يسترقّ الاحرار. 3 199 با كمند ايثار، آزادگان به بردگى در آيند.

17 16- بالايثار يستحقّ اسم الكرم.

3 216 به وسيله ايثار آدمى شايسته نام بزرگوارى است.

18 17- بالايثار على نفسك تملك الرّقاب. 3 227 به وسيله ايثار و برگزيدن ديگران بر خود آنان را فرمانبر خويش گردان.

19 18- خير المكارم الايثار. 3 421 بهترين صفات انسانى ايثار است.

20 19- عند الايثار على النّفس تتبيّن جواهر الكرماء. 4 326 در هنگام ايثار ديگران بر خويشتن گوهر مردمان بزرگوار آشكار گردد.

21 20- غاية المكارم الايثار. 4 371

ـــــــــــــــــــــــــــــــــــــــــــــ ص 29

نهايت بزرگوارى‏ها ايثار است.

22 21- كفى بالايثار مكرمة. 4 578 براى بزرگوارى انسان ايثار بس است (و براى رسيدن به بزرگى كافى است كه خوى ايثار در آدمى پديد آيد).

23 22- من آثر على نفسه بالغ في المروّة. 5 255 كسى كه ديگران را بر خود برگزيند به كمال جوانمردى رسيده است.

24 23- من آثر على نفسه استحقّ اسم الفضيلة. 5 380 كسى كه ديگرى را بر خود مقدّم دارد شايسته نام فضيلت و برترى است.

25 24- من آثرك بنشبه فقد اختارك على نفسه. 5 460 كسى كه در مال خود بر تو ايثار كند تو را بر خويش برگزيده (و شايسته نام ايثارگرى است).

26 25- من أفضل الاختيار التّحلّى بالايثار. 6 44 از برترين انتخابها آن است كه آدمى خود را به زيور ايثار بيارايد.

27 26- من أحسن الاحسان الايثار.

6 34 از نيكوترين احسانها ايثار است.

28 27- لا تكمل المكارم إلّا بالعفاف و الايثار. 6 396 بزرگوارى كامل نگردد جز به پاكدامنى و ايثار.

29 28- أعلى مراتب الكرم الإيثار.

2 392 والاترين مرتبه‏هاى كرم و بزرگوارى ايثار است.

30 29- خير النّاس من كان في عسره مؤثرا صبورا. 3 435 بهترين مردم كسى است كه در تنگدستى ايثارگر و پر شكيب باشد.

باب الاثم (گناه)

31 1- من لوازم الورع التّنزّه عن الآثام. 6 26 از لوازم پارسائى پاكدامنى از گناهان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 30

است.

32 2- ما ظفر من ظفر الاثم به. 6 61 پيروز نيست آن كس كه گناه بر او چيره گشته است.

33 3- نيل الجنّة بالتّنزّه عن المآثم.

6 170 به دست آوردن بهشت با پاكدامنى از گناهان است.

34 4- لا تصرّ على ما يعقب الاثم.

6 275 پا فشارى مكن بر چيزى كه گناه را به دنبال دارد. 35 5- لا ورع كتجنّب الآثام. 6 364 هيچ پارسايى همچون پرهيز از گناهان نيست.

36 6- لا مروّة كالتّنزّه عن المآثم. 6 377 هيچ جوانمردى مانند پاكدامنى از گناهان نيست.

باب الاجل (مرگ، زمان)

37 1- الرّحيل وشيك. 1 45 كوچ از دنيا نزديك و شتابان است.

38 2- الاجل يصرع. 1 45 مرگ آدمى را در اندازد.

39 3- الاجل جنّة. 1 48 مدت مقرّر عمر، سپرى است كه انسان را نگه مى‏دارد.

40 4- الاجل حصن حصين. 1 133 مدت عمر مقرّر، دژى استوار و محكم است.

41 5- الآجال تقطع الآمال. 1 153 فرا رسيدن زمان مرگ، آرزوها را قطع كند (و ميان آدمى و آرزوهايش جدايى افكند).

42 6- الاجل يفضح الامل. 1 167 با رسيدن مرگ آرزو رسوا شود.

43 7- الاجل حصاد الامل. 1 167 مرگ، درو كننده آرزو است.

44 8- الا و انّكم في ايّام امل من ورائه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 31

اجل، فمن عمل في ايّام امله قبل حضور اجله نفعه عمله و لم يضرره اجله. 2 335 آگاه باشيد كه شما در روزهاى آرزويى بسر مى‏بريد كه پيامد آن مرگ است، و هر آن كس كه در روزهاى آرزو و پيش از رسيدن مرگش كارى انجام دهد، آن كار سودش دهد و مرگش زيانى به او نرساند.

45 9- أقرب شي‏ء الاجل. 2 383 نزديك‏ترين چيزها مرگ است.

46 10- اصدق شي‏ء الاجل. 2 371 درست‏ترين و راست‏ترين چيزها مرگ است (كه هيچ ترديدى در آمدن آن نيست).

47 11- انّ اولياء اللّه تعالى كلّ مستقرب اجله مكذّب امله، كثير عمله قليل زلله. 2 545 به راستى كه دوستان خداى تعالى آنهايى هستند كه مرگ خود را نزديك و آرزوى خود را دروغ بدانند، آنكه كار و عملش بسيار و لغزشش اندك باشد.

48 12- انّ المرء يشرف على امله فيقطعه حضور اجله، فسبحان اللَّه لا امل يدرك و لا مؤمّل يترك. 2 554 به راستى كه آدمى نزديك شود به رسيدن به آرزوى خود كه ناگهان مرگش فرا مى‏رسد و او را از رسيدن به آرزو جدا مى‏كند، منزّه است خدا كه در اين صورت نه به آرزويى رسيده و نه آرزومندى به جاى مانده.

49 13- إذا بلغتم نهاية الآمال فاذكروا بغتات الآجال. 3 120 هر گاه به پايان آرزوها رسيديد، مرگ‏هايى را به ياد آوريد كه ناگهان در رسند.

50 14- إذا حضرت الآجال افتضحت الآمال. 3 120 هنگامى كه مرگ‏ها فرا رسند آرزوها رسوا شوند.

51 15- آفة الامل الاجل. 3 112 آفت آرزو، مرگ است.

52 16- آفة الآمال حضور الآجال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 32

3 110آفت آرزوها، فرا رسيدن مرگ‏ها است.

53 17- جعل اللَّه لكلّ شي‏ء قدرا و لكلّ قدرا اجلا. 3 369 خداوند براى هر چيزى اندازه‏اى و براى هر اندازه‏اى نيز زمانى را مقرّر فرموده.

54 18- صدق الأجل يفصح كذب الأمل. 4 215 راستى و درستى مرگ و قطعى بودن آن دروغ بودن آرزو را آشكار سازد.

55 19- عند حضور الاجال تظهر خيبة الامال. 4 322 در هنگام فرا رسيدن مرگ‏ها زيانبار بودن آرزوها نمايان گردد.

56 20- عند هجوم الاجال تفتضح الأمانى و الآمال. 4 322 هنگام شبيخون مرگ‏ها، آرزوها رسوا شود.

57 21- في كلّ لحظة اجل. 4 396 در هر لحظه‏اى أجلى است (كه ممكن است در همان لحظه اجل فرا رسد).

58 22- قد غاب عن قلوبكم ذكر الآجال، و حضرتكم كواذب الآمال.

4 480 ياد مرگ از دلهاتان رخت بر بسته، و آرزوهاى دروغين نزد شما جاى گرفته.

59 23- كلّ مؤجّل يتعلّل بالتّسويف.

4 540. اهل دنيا هر چيز مدّت دارى را به امروز و فردا كردن بهانه جويى كنند و به تأخير اندازند. 60 24- كلّ آت قريب. 4 530 هر آينده‏اى (مانند مرگ) نزديك است.

61 25- كم من مسوّف بالعمل حتّى هجم عليه الاجل. 4 552 چه بسيار انسانى كه براى انجام عمل امروز و فردا كند تا ناگهان مرگ بر او شبيخون زند.

62 26- كفى بالاجل حارسا. 4 574

ـــــــــــــــــــــــــــــــــــــــــــــ ص 33

مدت مقرّر عمر براى نگهبانى آدمى بس است (كه تا سر نرسد آدمى از دنيا نرود).

63 27- لكلّ اجل كتاب. 5 10 هر أجل و مدتى را (از مرگ و غير آن) نوشته‏اى است (كه قلم تقدير بر آن رقم خورده).

64 28- لكلّ اجل حضور. 5 12 هر مرگى را حضورى است، و سرانجام روزى فرا رسد.

65 29- من راقب اجله قصّر أمله. 5 193 كسى كه نگران مرگش باشد آرزويش را كوتاه گرداند.

66 30- لكلّ احد سائق من اجله يحدوه. 5 20 أجل و مرگ هر يك از انسانها راننده‏اى است كه او را به سوى مرگ مى‏راند و به جلو مى‏برد.

67 31- لو ظهرت الاجال لافتضحت الامال. 5 112 اگر مرگ‏ها آشكار گردد آرزوها رسوا شود.

68 32- لو فكّرتم في قرب الاجل و حضوره لامرّ عندكم حلو العيش و سروره. 5 114 اگر در نزديكى مرگ و فرا رسيدن آن انديشه مى‏كرديد قطعا شيرينى زندگى و خوشى آن در كام شما تلخ مى‏شد.

69 33- لو رأيتم الأجل و مسيره لأبغضتم الأمل و غروره. 5 114 اگر سر رسيد مرگ و مسيرش را ببينيد آرزو و فريبكارى آن را دشمن و مبغوض مى‏داريد.

70 34- من استقصر بقاءه و اجله قصر رجاءه و امله. 5 375 كسى كه ماندن در دنيا و أجل خود را كوتاه بداند، اميد و آرزويش كوتاه شود.

71 35- من الاجال انقضاء الساعات.

6 9 گذشتن ساعتها از فرا رسيدن زمان مرگ خبر دهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 34

72 36- ما اقرب الاجل من الامل. 6 57 چقدر نزديك است زمان فرا رسيدن مرگ به آرزو.

73 37- ما اقطع الاجل للامل. 6 58 چه برنده است أجل براى اميد و آرزو (كه با رسيدن آن آرزوها قطع گردد).

74 38- ما أنزل الموت منزله من عدّ غدا من اجله. 6 88 در جايگاه خود فرود نياورده مرگ را كسى كه فردا را از عمر خود بشمار آورد.

75 39- ما عسى ان يكون بقاء من له يوم لا يعدوه، و طالب حثيث من أجله يحدوه. 6 111 چه اميدى به ماندن دارد كسى كه بالاخره روزى را در پيش دارد كه از آن نگذرد، و مرگش در آن روز فرا رسد، و خواهان شتابانى از اجل خود را از پى دارد كه او را دنبال كند.

76 40- نعم الدّواء الاجل. 6 160 فرا رسيدن مرگ داروى خوبى است.

77 41- نفس المرء خطاه الى اجله.

6 170 نفسهاى آدمى گامهايى است كه به سوى مرگ بر مى‏دارد.

78 42- لا جنّة اوقى من الأجل. 6 377 سپرى، نگه دارنده‏تر از اجل و مدت مقرر نيست.

79 43- لا شي‏ء اصدق من الاجل.

6 382 چيزى از رسيدن مرگ راست‏تر نيست.

80 44- رحم اللَّه امرأ بادر الاجل، و احسن العمل لدار اقامته و محلّ كرامته. 4 43 خدا رحمت كند كسى را كه پيشى گيرد بر اجل، و نيكو كند عمل خود را براى سراى جاويدان و جايگاه كرامت خويش.

81 45- رحم اللَّه امرء قصّر الامل، و بادر الاجل، و اغتنم المهل، و تزوّد من العمل. 4 43 خدا رحمت كند كسى را كه آرزو را كوتاه كند و بر اجل خويش پيشى گيرد، و فرصت را مغتنم شمرد، و از عمل توشه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 35

برگيرد.

82 46- سابقوا الاجل فانّ النّاس يوشك ان ينقطع بهم الامل فيرهقهم الاجل.

4 151 پيشى گيريد بر مرگ كه به راستى نزديك است كه اميد از مردم بريده شود، و مرگ ايشان را دريابد.

83 47- كلّما قاربت أجلا فأحسن عملا.

4 618 به هر اندازه به مدّتى نزديك شوى به همان نسبت عملى نيكو انجام ده.

84 48- من دنا منه أجله لم تعنه حيله. 5 376 كسى كه مرگش نزديك شود، چاره و حيله‏هايش او را يارى نكند (و به كارش نيايد).

85 49- مع السّاعات تفنى الآجال.

6 121 با گذشت ساعتها عمرها فانى گردد.

86 50- جعل اللَّه لكلّ عمل ثوابا، و لكلّ شي‏ء حسابا، و لكلّ اجل كتابا. 3 370 خداوند براى هر عملى، پاداشى و براى هر چيز، حسابى و براى هر اجلى و مرگى نوشته‏اى قرار داده است.

باب التّأخير (پس انداختن كار)

87 1- تأخير الشّرّ افادة خير. 3 315 پس انداختن كار بد، خير و خوبى را سود دهد (زيرا چه بسا سبب شود كه آن كار بد انجام نشود).

88 2- ليس من عادة الكرام تأخير الإنعام. 5 81 رسم بزرگان نيست كه انعام و بخشش را به تأخير اندازند.

89 3- من كمال الحلم تأخير العقوبة.

6 24 به عقب انداختن كيفر نشانه كمال حلم و بردبارى است.

90 4- لا تؤخّر انالة المحتاج الى غد فانّك لا تدرى ما يعرض لك و له في غد. 6 315 عطا كردن به نيازمند را به فردا مينداز و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 36

همين امروز انجام ده چون نمى‏دانى فردا بر سر تو و او چه خواهد آمد و چه بسا موفق به اين كار نشوى.

باب الآخرة و الترغيب اليها

(سراى جاويدان و ترغيب بدان) 91 1- الآخرة فوز السّعداء. 1 183 آخرت، سراى رستگارى نيك بختان است.

92 2- اشتغالك باصلاح معادك ينجيك من عذاب النّار. 1 385 سرگرمى تو به اصلاح روز واپسين خود، تو را از عذاب دوزخ رهايى بخشد.

93 3- الرّابح من باع العاجلة بالآجلة.

1 386 سود برنده در بازار دنيا آن كسى است كه دنياى حاضر را به آخرتى كه به دنبال آيد بفروشد.

94 4- المال و البنون زينة الحياة الدّنيا و العمل الصّالح حرث الآخرة.

2 62 دارايى و پسران، زيور زندگى دنيا است، و كار شايسته نيز كشت و زراعت آخرت مى‏باشد.

95 5- احوال الدّنيا تتبع الاتّفاق و احوال الآخرة تتبع الاستحقاق. 2 116 دگرگونى‏هاى دنيا بر حسب اتفاق است و از روى شايستگى و استحقاق نيست، ولى احوال آخرت به شايستگى افراد و انسانها بستگى دارد.

96 6- الحازم من لم يشغله غرور دنياه عن العمل لاخراه. 2 104 دور انديش كسى است كه دنيا از عمل براى آخرت او سرگرمش نكند.

97 7- الآخرة دار مستقرّكم فجهّزوا اليها ما يبقى لكم. 2 121 سراى آخرت خانه ماندنى شما است پس آنچه را برايتان ماندنى است براى آنجا تهيّه كنيد.

98 8- اجعل همّك و جدّك لآخرتك.

2 179 همه اندوه و تلاش خود را براى آخرت خود قرار ده.

99 9- اجعل همّك لمعادك تصلح.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 37

2 183 اندوه خود را براى روز واپسينت قرار ده تا اصلاح شوى.

100 10- استفرغ جهدك لمعادك تصلح مثواك، و لا تبع آخرتك بدنياك. 2 212 تلاش خود را براى روز واپسين خود فارغ و مخصوص گردان تا جايگاهت اصلاح شود، و آخرت خود را به دنيا مفروش.

101 11- اجعل همّك لآخرتك و حزنك على نفسك، فكم من حزين وفد به حزنه على سرور الابد و كم من مهموم أدرك امله. 2 230 اندوه خود را براى آخرتت و دلتنگى را براى نفس خود قرار ده، كه چه بسا غمگينى كه دلتنگى‏اش او را به شادمانى جاويدان در آورد، و چه بسا اندوهگينى كه اميد خود را دريابد.

102 12- اعرضوا عن كلّ عمل بكم غنى عنه، و اشغلوا أنفسكم من أمر الآخرة بما لا بدّ لكم

منه. 2 263 رو بگردانيد از هر كارى كه بى‏نياز از آنيد (مانند بسيارى از كارهاى دنيا) و سرگرم كنيد خود را به كار آخرت يعنى بدانچه چاره‏اى از آن كار نداريد و در آخرت بدان نيازمنديد.

103 13- احذروا يوما تفحص فيه الأعمال و تكثر فيه الزّلزال و تشيب فيه الاطفال. 2 285 بر حذر باشيد از روزى كه از كردارها و اعمال در آن روز بازجويى و جستجو شود، و لرزش زمين در آن بسيار باشد، و كودكان در آن روز پير شوند. 104 14- ايّاك ان تخدع عن دار القرار و محلّ الطيّبين الاخيار و الاولياء الابرار، الّتى نطق القرآن بوصفها و اثنى على اهلها، و دلّك اللَّه سبحانه عليها و دعاك اليها. 2 320 زنهار بپرهيز از فريب خوردن از بهشت يعنى خانه قرار و آرامش، و جايگاه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 38

پاكيزگان برگزيده و دوستان نيكوكارى كه قرآن به وصف آن گويا شده، و ساكنان و اهل آن را ستايش نموده، و خداى سبحان تو را بدان راهنمايى كرده، و به سوى آن خوانده است.

105 15- ألا متزوّد لآخرته قبل ازوف رحلته. 2 329 آيا توشه گيرنده‏اى براى آخرت خود نيست پيش از آنكه كوچ كردنش نزديك شده باشد 106 16- اغنى النّاس في الآخرة أفقرهم في الدّنيا. 2 442 بى‏نيازترين مردم در آخرت آن كسى است كه در دنيا از ديگران نيازمندتر و فقيرتر باشد.

107 17- اوفر النّاس حظّا من الآخرة اقلّهم حظّا من الدّنيا. 2 442 افزون‏ترين انسانها در بهره روز واپسين، آن كسى است كه در دنيا بهره‏اش از ديگران كمتر بوده.

108 18- انّ من الشّقاء افساد المعاد.

2 491 به راستى كه تباه كردن معاد نشانه بدبختى است.


جلد 1 - بخش 2

109 19- انّ اليوم عمل و لا حساب، و غدا حساب و لا عمل. 2 503 به راستى كه امروز روز عمل و كار است و باز پرسى و حسابى نيست ولى فرداى قيامت روز باز پرسى است و عملى در كار نيست.

110 20- انّ ما تقدّم من خير يكن لك ذخره و ما تؤخرّه يكن لغيرك خيره.

2 526 به راستى كه هر كار خيرى را از پيش فرستى اندوخته آن براى تو خواهد بود.

و آنچه را پس انداز كنى خير آن براى ديگرى خواهد بود.

111 21- انّ الدّنيا ماضية بكم على سنن و أنتم و الاخرة في قرن. 2 532 به راستى كه دنيا با شما به راه و روش مخصوص خود عمل خواهد كرد ولى شما با آخرت به يك رشته به هم بسته شده‏ايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 39

112 22- انّ امامك طريقا ذا مسافة بعيدة و مشقّة شديدة و لا غنى بك من حسن الارتياد و قدر بلاغك من الزّاد. 2 536 به راستى كه در پيش روى تو راهى بس دور و دراز و پر مشقّت است، و چاره‏اى ندارى از اين كه نيك در طلب بكوشى و به اندازه‏اى توشه برگيرى كه تو را به منزل برساند.

113 23- انّ امامك عقبة كؤودا المخفّ فيها احسن حالا من المثقل، و المبطئ عليها اقبح امرا من المسرع، انّ مهبطها بك لا محالة على جنّة او نار. 2 568 به راستى كه در پيش رويت گردنه‏اى است سخت و صعب العبور، كه سبكبار در آنجا خوشحال‏تر است از گرانبار، و كندرو در آنجا وضعش رقّت بارتر است از تندرو، و به راستى كه به ناچار (در پايان) بر بهشت فرود آيى يا بر دوزخ.

114 24- انّ الغاية القيامة و كفى بذلك واعظا لمن عقل، و معتبرا لمن جهل، و بعد ذلك ما تعلمون من هول المطّلع و روعات الفزع و استكاك الاسماع و اختلاف الاضلاع و ضيق الارماس و شدّة الابلاس. 2 600 به راستى كه سرانجام قيامت است، و آن براى خردورزان پند دهنده، و براى نادانان وسيله عبرت خوبى است، و پس از آن فرا رسد آنچه را كه بدان آگاهى داريد از ترس از قيامت، و دهشتهاى بيم آور، و كر شدن گوشها، و در هم فرو رفتن استخوانها، و تنگى قبرها، و شدّت غم و اندوه.

115 25- انّ الدّنيا و الآخرة عدوّان متفاوتان و سبيلان مختلفان، فمن احبّ الدّنيا و توالاها ابغض الآخرة و عاداها، و هما بمنزلة المشرق و المغرب و ماش بينهما، فكلّما قرب من واحد بعد من الآخر، و هما بعد ضرّتان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 40

2 656به راستى كه دنيا و آخرت دو دشمن متفاوت و دو راه جداگانه‏اند، كسى كه دنيا را دوست دارد و بدان عشق ورزد، آخرت را دشمن مى‏دارد و بدان عداوت مى‏ورزد، و اين دو همچون مشرق و مغربند و آدمى همچون كسى كه ميان آن دو راه مى‏رود، كه هر زمان به يكى نزديك شود از ديگرى دور گردد، و از اينها گذشته اين دو همچو دو «هوو» هستند (كه به طور معمول با يكديگر در يك جا جمع نشوند).

116 26- ان رغبتم في الفوز و كرامة الآخرة فخذوا في الفناء للبقاء. 3 22 اگر به رستگارى و بزرگوارى آخرت ميل و رغبت داريد، در اين سراى فانى توشه‏اى براى سراى جاويدان برگيريد.

117 27- انّك في سبيل من كان قبلك فاجعل جدّك لآخرتك و لا تكثرت بعمل الدّنيا. 3 49 به راستى كه تو در راهى هستى كه پيشينيان بوده‏اند، پس تلاش خود را در راه آخرت خود قرار ده و به كار دنيا اهميّتى مده.

118 28- انّك مخلوق للآخرة فاعمل لها.

3 57 به راستى تو براى آخرت آفريده شده‏اى پس براى آن كار كن.

119 29- انّك ان عملت للآخرة فاز قدحك. 3 58 به راستى تو اگر براى آخرت كار كنى تيرت به نشانه خورده (و در كار خود توفيق يافته‏اى).

120 30- انّكم الى الآخرة صائرون و على اللَّه معرضون. 3 59 به راستى كه شما به سوى آخرت خواهيد رفت و در پيشگاه خداوند قرار خواهيد گرفت.

121 31- خير الاستعداد ما اصلح به المعاد. 3 431 بهترين آمادگى‏ها آن است كه انسان به وسيله آن، معاد خود را اصلاح كند.

122 32- حلاوة الآخرة تذهب مضاضة شقاء الدّنيا. 3 398 شيرينى آخرت، درد بدبختى دنيا را از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 41

بين مى‏برد.

123 33- دار البقاء محلّ الصّدّيقين و موطن الابرار و الصّالحين. 4 15 سراى جاويدان جايگاه راستگويان و ميهن نيكان و شايستگان است.

124 34- حصّلوا الآخرة بترك الدّنيا و لا تحصّلوا بترك الدّين الدّنيا. 3 407 آخرت را با ترك دنيا به چنگ آوريد و دنيا را با ترك دين به دست نياوريد.

125 35- ذكر الاخرة دواء و شفاء. 4 30 ياد آخرت دارو و درمان است.

126 36- شيمة ذوى الالباب و النّهى الإقبال على دار البقاء و الاعراض عن دار الفناء، و التّولّه بجنّة المأوى. 4 192 شيوه برگزيدگان و خردمندان رو آوردن به سراى ماندنى، و رو گرداندن از دنياى فانى، و شيفتگى و شيدايى به بهشت جاويدان است.

127 37- طوبى لمن ذكر المعاد فأحسن.

4 248 خوشا به حال كسى كه روز واپسين را به ياد آورد و (براى آن) كار نيك انجام دهد.

128 38- طلب الجمع بين الدّنيا و الآخرة من خداع النّفس. 4 251 آرمان جمع كردن ميان دنيا و آخرت از فريبها و نيرنگهاى نفس است (و جمع ميان دنيا و آخرت ممكن نيست).

129 39- طالب الآخرة يدرك منها امله و يأتيه من الدّنيا ما قدّر له. 4 255 كسى كه در طلب آخرت باشد به خواسته خويش مى‏رسد، و از دنيا نيز آنچه برايش مقدّر گشته به او خواهد رسيد.

130 40- عليك بالجدّ و الاجتهاد في إصلاح المعاد. 4 295 بر تو باد به تلاش و كوشش در راه اصلاح و رو به راه كردن معاد و روز واپسين.

131 41- عجبت لمن انكر النشأة الاخرى و هو يرى النّشأة الاولى. 4 336 در شگفتم از كسى كه زنده شدن در آخرت را انكار كند، در صورتى كه زنده شدن در دنيا را به چشم خود مى‏بيند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 42

132 42- عزيمة الكيّس و جدّه، لاصلاح المعاد و الاستكثار من الزّاد. 4 365 انسان زيرك، عزم و تصميم خود را در راه اصلاح معاد و تهيّه توشه بسيار براى آن روز بكار مى‏بندد.

133 43- غاية الآخرة البقاء. 4 370 سرانجام آخرت، پايندگى است.

134 44- في الآخرة حساب و لا عمل.

4 403 در آخرت حسابرسى است و عملى در كار نيست.

135 45- قدّموا بعضا يكن لكم، و لا تخلّفوا كلّا فيكون عليكم. 4 514 برخى (از اموال خود) را از پيش فرستيد كه به سود شما باشد، (و به كارتان آيد) و همه را به جاى نگذاريد كه به زيان شما است.

136 46- كلّ شي‏ء من الآخرة عيانه اعظم من سماعه. 4 541 هر چيزى از (نعمتها و عذابهاى) آخرت ديدنش بزرگتر از شنيدن آن است (بر عكس دنيا). 137 47- كونوا من أبناء الآخرة و لا تكونوا من أبناء الدّنيا، فانّ كلّ ولد سيلحق بأمّه يوم القيامة. 4 617 از پسران و فرزندان آخرت باشيد و از پسران دنيا نباشيد كه به راستى هر فرزندى در روز قيامت به مادرش بپيوندد.

138 48- كن في الدّنيا ببدنك و في الآخرة بقلبك و عملك. 4 606 با بدن و جسم خود در دنيا باش ولى با دل و عمل در آخرت باش (يعنى با اين كه در دنيا هستى همه توجّه و كار تو براى آخرت باشد).

139 49- من عمل للمعاد ظفر بالسّداد.

5 215 كسى كه براى معاد و روز جزا كار كند به راه درست و پايدار دست يافته است.

140 50- من عمر آخرته بلغ آماله.

5 277 كسى كه آخرت خود را آباد كند به آرمانهاى خود رسيده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 43

141 51- من ابتاع آخرته بدنياه ربحهما.

5 257 كسى كه بخرد آخرتش را به وسيله دنياى خود، از هر دو سود برده است.

142 52- من باع آخرته بدنياه خسرهما. 5 257 كسى كه بفروشد آخرتش را به دنياى خود، از هر دو زيان كرده است.

143 53- من عمر دار اقامته فهو العاقل.

5 269 كسى كه سراى پايدار خود را آباد كند به راستى خردمند و عاقل است.

144 54- من ايقن بالآخرة اعرض عن الدّنيا. 5 291 كسى كه يقين به آخرت دارد از دنيا روى بگرداند.

145 55- من اصلح المعاد ظفر بالسّداد.

5 281 كسى كه معاد خود را اصلاح كند به راه درست دست يافته است.

146 56- من ايقن بالآخرة لم يحرص على الدّنيا. 5 260 كسى كه يقين به روز جزا دارد بر دنيا حرص نورزد.

147 57- من حرص على الآخرة ملك.

5 294 كسى كه براى رسيدن به آخرت حرص ورزد مالك آن گردد (و بدان برسد).

148 58- لكلّ شي‏ء من الآخرة خلود و بقاء. 5 17 آخرت چنان است كه هر چيزش ابدى و جاويدان است.

149 59- ليس عن الآخرة عوض و ليست الدّنيا للنّفس بثمن. 5 85 آخرت را جايگزينى نيست و دنيا بهاى جان نيست (كه آدمى خود را به دنيا بفروشد).

150 60- ليس بمؤمن من لم يهتمّ باصلاح معاده. 5 92 مؤمن نيست كسى كه در باره اصلاح معاد خود اهتمام نورزد (و تلاش ننمايد).

151 61- من رغب في نعيم الاخرة قنع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 44

بيسير الدّنيا. 5 309 كسى كه از نعمتهاى آخرت روى بگرداند به دنياى اندك قانع شود.

152 62- من اخسر ممّن تعوّض عن الآخرة بالدّنيا. 5 309 چه كسى زيانبارتر از آن كسى است كه آخرت را به دنيا جايگزين كرده.

153 63- من جعل كلّ همّه لآخرته ظفر بالمأمول. 5 310 كسى كه همه اندوه (و فكر) خود را در باره آخرت خويش بكار بندد به خواسته خويش دست يابد.

154 64- من سعى لدار اقامته خلص عمله و كثر وجله. 5 329 كسى كه تلاش و كوشش خود را براى سراى پايدار خود به كار گيرد، عمل او پاك و خالص، و ترس و واهمه‏اش بسيار گردد.

155 65- من ايقن بالاخرة سلا عن الدّنيا.

5 342 كسى كه يقين به آخرت دارد از دنيا جدا و كنده شود.

156 66- من اكثر من ذكر الاخرة قلّت معصيته. 5 365 كسى كه زياد به ياد آخرت باشد نافرمانى و گناهش اندك شود.

157 67- من دعاك الى الدّار الباقية و اعانك على العمل لها فهو الصّديق الشّفيق. 5 366 دوست دلسوز تو كسى است كه تو را به سراى جاويدان دعوت كرده و در باره عمل براى آنجا تو را كمك كند.

158 68- من اصلح امر آخرته اصلح اللَّه له امر دنياه. 5 383 كسى كه كار آخرت خود را اصلاح كند خداوند كار دنياى او را رو به راه و اصلاح كند.

159 69- من كانت الاخرة همّته بلغ من الخير غاية امنيّته. 5 393 كسى كه همّت و اراده‏اش آخرت باشد (نه دنيا) به انتهاى خواسته خويش از خير و خوبى رسيده است.

160 70- من لم يعمل للاخرة لم ينل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 45

امله. 5 416 كسى كه براى آخرت كار نكند به آرمان و آرزوى خود نخواهد رسيد.

161 71- مرارة الدّنيا حلاوة الاخرة.

6 130 تلخى دنيا، شيرينى آخرت را به دنبال دارد.

162 72- ما زاد فى الدّنيا نقص في الاخرة. 6 85 هر چه در دنيا افزون گردد در آخرت كاسته شود.

163 73- ما اخسر من ليس له في الاخرة نصيب. 6 86 چه زيانكار است كسى كه در آخرت بهره و نصيبى ندارد.

164 74- ما المغرور الّذى ظفر من الدّنيا بادنى سهمته، كالآخر الّذى ظفر من الآخرة باعلى همّته. 6 106 يكسان نيست آن فريب خورده‏اى كه از دنيا به پست‏ترين بهره خود رسيده، با آن (شخص سعادتمند) ديگرى كه از آخرت به والاترين همّت (و آرمان) خود دست يافته است.

165 75- نال المنى من عمل لدار البقاء.

6 169 به آرمان خويش رسيده آن كس كه براى سراى پايدار كار كرده است.

166 76- همّ المؤمن لاخرته و كلّ جدّه لمنقلبه. 6 209 انسان با ايمان اندوهش در باره آخرت خويش، و همه تلاش و كوشش در راه بازگشتگاه او است.

167 77- لا تبيعوا الاخرة بالدّنيا و لا تستبدلوا الفناء بالبقاء. 6 303 آخرت را به دنيا نفروشيد و خانه فانى شدنى را به سراى جاويدان مبادله نكنيد.

168 78- لا يشغلنّك عن العمل للآخرة شغل، فانّ المدّة قصيرة. 6 289 مبادا سرگرم كننده‏اى تو را از كار و عمل براى آخرت سرگرم سازد كه زمان كوتاه است 169 79- لا تلتمس الدّنيا بعمل الآخرة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 46

و لا تؤثر العاجلة على الآجلة، فانّ ذلك شيمة المنافقين و سجيّة المارقين. 6 333 با انجام كارهاى آخرت (و عبادات) در جستجوى دنيا مباش و دنياى حاضر زود گذر را جايگزين آخرت پايدار مكن، كه اين كار شيوه منافقان و خلق و خوى مارقان (و خارج شدگان از دين) است.

170 80- لا تجتمع الاخرة و الدّنيا. 6 370 دنيا و آخرت در كنار هم جمع نشوند.

171 81- لا يجتمع الفناء و البقاء. 6 370 فناء و بقاء (دنياى نابود شدنى و آخرت ماندنى) با هم جمع نشوند.

172 82- لا يدرك احد ما يريد من الآخرة الّا بترك ما يشتهى من الدّنيا. 6 411 هيچ كس به خواسته و آرمان خود از آخرت نرسد، مگر به اين كه خواسته خود را از دنيا واگذارد.

173 83- ينبغي للعاقل ان يقدّم لاخرته و يعمر دار اقامته. 6 442 شايسته انسان عاقل و خردمند است كه براى آخرت خود چيزى از پيش فرستد، و سراى ماندنى خود را آباد نمايد.

174 84- لا يترك النّاس شيئا من دنياهم لاصلاح آخرتهم الّا عوّضهم اللَّه سبحانه خيرا منه. 6 413 مردمان چيزى از دنياى خود را بخاطر اصلاح آخرتشان وا نگذارند، جز آنكه خداى سبحان بهتر از آن را براى آنها جايگزين كند.

175 85- ينبغي لمن عرف دار الفناء ان يعمل لدار البقاء. 6 441 شايسته است براى آن كس كه سراى فانى را بشناسد، كه براى سراى پايدار كار كند.

176 86- ينبغي لمن ايقن ببقاء الآخرة و دوامها ان يعمل لها. 6 442 شايسته است براى آن كس كه يقين به پايدارى آخرت دارد كه براى آن كار كند.

177 87- انّ الغاية امامكم و انّ السّاعة ورائكم تحدوكم. 2 527 به راستى كه سرانجام كار پيش روى شما است، و به راستى كه قيامت پشت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 47

سر شما است كه شما را به جلو مى‏راند.

178 88- عليك بالآخرة تأتك الدّنيا صاغرة. 4 284 بر تو باد به آخرت (و عمل براى آنجا) زيرا دنيا زبونانه نزد تو خواهد آمد.

179 89- غرض المؤمن إصلاح المعاد.

4 387 هدف مؤمن اصلاح معاد و روز واپسين است.

180 90- من وفّق لرشادة تزوّد لمعاده.

5 218 كسى كه موفق به پيدا كردن راه راست خود گردد، براى معاد خويش توشه برگيرد.

181 91- من أيقن بالمعاد استكثر من الزّاد. 5 281 كسى كه يقين به معاد دارد توشه بسيار برگيرد.

182 92- من سرّه الفساد ساءه المعاد.

5 281 كسى كه فساد و تباهى او را شاد گرداند، معاد و روز واپسين او را بدحال كند.

183 93- إنّ المرء على ما قدّم قادم و على ما خلّف نادم. 2 527 به راستى كه آدمى بر آنچه از پيش فرستاده در آيد، و بر آنچه بر جاى نهاده پشيمان است.

184 94- إن كنتم للنّعيم طالبين فأعتقوا أنفسكم من دار الشّقاء. 3 22 اگر به راستى طالب و جوياى نعمتهاى الهى هستيد جانهاى خود را از سراى بدبختى آزاد كنيد.

185 95- إنّكم مدينون بما قدّمتم و مرتهنون بما أسلفتم. 3 60 به راستى شما پاداش داده خواهيد شد بدانچه از پيش فرستاده‏ايد، و در گرو كارهايى هستيد كه جلوتر انجام داده‏ايد.

186 96- اجعل جدّك لاعداد الجواب ليوم المسألة و الحساب. 2 223 تلاش و كوشش خود را در راه آماده كردن پاسخ براى روز باز پرسى و حساب قرار ده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 48

187 97- أسهروا عيونكم، و ضمّروا بطونكم، و خذوا من اجسادكم تجودوا بها على أنفسكم. 2 243 ديدگانتان را بيدار نگهداريد، و شكمهاتان را لاغر كنيد، و از بدنهاى خود بگيريد تا آن را به جانهاى خود ببخشيد. (يعنى ظاهر بدن را ضعيف و لاغر كنيد تا روح و جان تقويت شود).

188 98- اعملوا و أنتم في آونة البقاء و الصّحف منشورة و التّوبة مبسوطة، و المدبر يدعى و المسى‏ء يرجى، قبل ان يخمد العمل و ينقطع المهل و تنقضى المدّة و يسدّ باب التّوبة.

2 268 عمل كنيد اكنون كه در دوران زندگى در دنيا هستيد، و نامه‏هاى اعمال گشوده، و توبه گسترده، آنكه پشت كرده دعوتش به بازگشت كنند، و آنكه گنه كرده اميدوارش كنند، پيش از آنكه عمل خاموش شود، و مهلت بريده شود، و دوران سر آيد و باب توبه بسته شود.

189 99- ارغبوا فيما وعد اللَّه المتّقين فانّ أصدق الوعد ميعاده. 2 247 رغبت كنيد در آنچه خداوند به پرهيزكاران وعده داده كه به حقيقت راست‏ترين وعده‏ها وعده او است.

190 100- استحقّوا من اللَّه ما اعدّ لكم بالتّنجّز لصدق ميعاده، و الحذر من هول معاده. 2 248 خود را سزاوار و شايسته گردانيد در پيشگاه خداوند بدانچه آماده كرده براى شما به خاطر اين كه وعده‏اش راست شود، و دورى از دهشت روز بازگشت و معاد.

191 101- اسعوا في فكاك رقابكم قبل ان تغلق رهائنها. 2 249 تلاش و كوشش كنيد در رهانيدن گردنهاتان (و آزاد كردن جانتان از دوزخ) پيش از آنكه گروهاى آن بسته شود (يعنى بديهاتان كه در گرو اعمال شماست از اين جهان به جهان ديگر برود).

192 102- ارتد لنفسك قبل يوم نزولك، و وطّى‏ء المنزل قبل حلولك. 2 201 از براى خود منزلگاهى را پيش از فرود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 49

آمدنت انتخاب كن و قبل از ورود به جايگاهت آن را آماده ساز.

193 103- الحذر الحذر ايّها المستمع و الجدّ الجدّ ايّها الغافل و لا ينبّئك مثل خبير. 2 279 زنهار، زنهار اى شنونده، تلاش، تلاش، اى بى‏خبر هيچ كس جز شخص آگاه، تو را از حقايق با خبر نمى‏سازد 194 104- الا عامل لنفسه قبل يوم بؤسه. 2 329 هان آيا كسى نيست كه پيش از رسيدن روز سختى براى آن كار كند 195 105- الا و قد امرتم بالظّعن و دللتم على الزّاد فتزوّدوا من الدّنيا ما تحوزون به انفسكم غدا. 2 339 آگاه باشيد كه به راستى فرمان كوچ كردن شما صادر شده، و به زاد و توشه راهنمايى شده‏ايد، از اين دنيا توشه‏اى برگيريد كه فرداى قيامت خود را بدان حفظ كنيد.

196 106- الا فاعملوا عباد اللَّه و الخناق مهمل و الرّوح مرسل، في قنية الارشاد و راحة الاجساد و مهل البقيّة و انف المشيّة و انظار التّوبة و انفساح الحوبة، قبل الضّنك و المضيق و الرّدع و الزّهوق، قبل قدوم الغائب المنتظر و اخذة العزيز المقتدر. 2 348 هان اى بندگان خدا كار كنيد تا ريسمانهاى مرگ بر گلوى شما نيفتاده، و روح شما آزاد است براى بدست آوردن كمالات، و بدنها آسوده است، و مهلت داريد، و جاى تصميم و مهلت توبه و بازگشت از گناه باقى است، و پيش از آنكه در شدت تنگناى وحشت و ترس و اضمحلال و نابودى قرار گيريد، و قبل از آنكه مرگى كه در انتظار شما است فرا رسد، و دست قدرت عزيز قدرتمند شما را دريابد.

197 107- انّ النّفس الّتى تجهد في اقتناء الرّغائب الباقية، لتدرك طلبها و تسعد في منقلبها. 2 537 به راستى آن جانى كه تلاش مى‏كند براى كسب چيزهاى مرغوب ماندنى، بدانها مى‏رسد و در بازگشتگاه خود نيكبخت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 50

مى‏گردد.

198 108- انّ لكم نهاية فانتهوا الى نهايتكم، و انّ لكم علما فانتهوا بعلمكم. 2 528 به راستى كه شما را سرانجامى است پس برسيد به سرانجامتان، و به راستى كه شما را راهنمايى است پس برسيد به راهنماى خود.

199 109- اين تتيه بكم الغياهب و تختدعكم الكواذب. 2 362 كجا (و چرا) تاريكيهاى گمراهى شما را سرگردان مى‏كند، و دروغها شما را فريب مى‏دهد.

200 110- انّكم الى الاهتمام بما يصحبكم الى الآخرة احوج منكم الى كلّ ما يصحبكم من الدّنيا. 3 62 به راستى كه شما به همت گماردن بدانچه بايد در آخرت همراه شما باشد، از همه آنچه در دنيا همراه شما است نيازمندتر هستيد.

201 111- انّكم الى عمارة دار البقاء أحوج منكم الى عمارة دار الفناء.

3 63 به راستى كه شما به آباد كردن سراى ماندنى و پايدار از آباد كردن سراى ناپايدار نيازمندتر هستيد.

202 112- انّكم انّما خلقتم للآخرة لا للدّنيا، و للبقاء لا للفناء. 3 66 به راستى كه شما براى آخرت آفريده شده‏ايد نه براى دنيا، و براى ماندن خلق شده‏ايد نه براى فانى شدن.

203 113- انّكم ان رغبتم الى اللَّه غنمتم و نجوتم، و ان رغبتم الى الدّنيا خسرتم و هلكتم. 3 68 به راستى كه شما اگر به سوى خدا راغب شديد غنيمت برده و نجات يافته‏ايد، و اگر به دنيا رغبت كرديد زيان كرده و هلاك گشته‏ايد.

204 114- انّما خلقتم للبقاء لا للفناء و انّكم في دار بلغة و منزل قلعة. 3 75 جز اين نيست كه شما براى ماندن آفريده شده‏ايد نه براى فانى شدن، و شما در خانه عاريت و منزلگاهى هستيد كه بايد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 51

توشه از آن برگيريد و از آن كوچ كنيد.

205 115- انّما المرء مجزىّ بما أسلف و قادم على ما قدّم. 3 85 جز اين نيست كه آدمى كيفر شود بدانچه انجام داده، و در آيد بر آنچه از پيش تهيه كرده.

206 116- انّما حظّ أحدكم من الارض ذات الطّول و العرض، قيد قدّه متعفّرا على خدّه. 3 86 جز اين نيست كه بهره هر يك از شما از زمين با اين طول و عرض جز به اندازه قامت او نيست كه در روى خاك بر گونه‏اش غلطيده باشد.

207 117- تخفّفوا فانّ الغاية أمامكم و السّاعة من ورائكم تحدوكم. 3 291 سبكبار شويد كه سرانجام كار پيش روى شما است، و قيامت از پشت سر، شما را به پيش مى‏راند.

208 118- انّما الدّنيا دار ممرّ و الآخرة دار مستقرّ، فخذوا من ممرّكم لمستقرّكم و لا تهتكوا استاركم عند من يعلم اسراركم. 3 87 جز اين نيست كه دنيا خانه گذر است و آخرت خانه پا برجا، از اين خانه گذرا براى آن خانه پا برجا توشه برگيريد، و پرده‏هاى خود را نزد كسى كه اسرار درونى شما را مى‏داند، ندريد.

209 119- اذا أعرضت عن دار الفناء و توّلّهت بدار البقاء فقد فاز قدحك، و فتحت لك ابواب النّجاح و ظفرت بالفلاح. 3 176 هر گاه از خانه فانى دنيا روى بگردانى و به خانه ماندنى آخرت شيفته گردى، بدانكه در اين مسابقه برنده شده‏اى و درهاى رستگارى بر تو گشوده شده و به فلاح دست يافته‏اى.

210 120- بادروا قبل قدوم الغائب المنتظر. 3 243 پيشى گيريد قبل آمدن پنهان از نظرى كه چشم به راهش هستيد (يعنى مرگ).

211 121- بادروا قبل أخذة العزيز المقتدر. 3 244 پيشى گيريد پيش از اين كه خداى عزيز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 52

قدرتمند شما را برگيرد.

212 122- بادروا قبل الضّنك و المضيق.

3 244 پيشى گيريد قبل از سختى و تنگى راه.

213 123- بادروا قبل الرّوع و الزّهوق.

3 244 پيشى گيريد قبل از ترسيدن و بيرون رفتن جان.

214 124- بادروا في مهل البقيّة و انف المشيّة و انتظار التّوبة و انفساح الحوبة. 3 244 پيشى گيريد در مهلت باقيمانده و زمان تصميم گيرى و انتظار توبه و بازگشت از گناه.

215 125- بادروا و الابدان صحيحة و الالسن مطلقة و التّوبة مسموعة و الاعمال مقبولة. 3 245 پيشى گيريد در حالى كه بدنها سالم و زبانها باز، و توبه قابل پذيرش، و عملها مورد قبول است.

216 126- بادروا آجالكم بأعمالكم و ابتاعوا ما يبقى لكم بما يزول عنكم.

3 246 پيشى گيريد با عمرهاى خويش به عملهاتان، و بخريد آنچه را از عمرتان باقى مانده به وسيله آنچه از دست شما مى‏رود.

217 127- بادروا الموت و غمراته و مهّدوا له قبل حلوله و اعدّوا له قبل نزوله. 3 247 پيشى گيريد بر مرگ و سختى‏هاى آن، و آماده كنيد خود را براى آن پيش از رسيدنش، و آماده شويد براى مرگ پيش از فرود آمدنش.

218 128- بادروا في فينة الارشاد و راحة الأجساد و مهل البقيّة و انف المشيّة. 3 247 پيشى گيريد در هنگام راهنمايى و آسودگى بدنها، و مهلت باقيمانده و هنگام تصميم گيرى.

219 129- بادروا أعمالكم و سابقوا آجالكم، فانّكم مدينون بما أسلفتم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 53

و مجازون بما قدّمتم، و مطالبون بما خلّفتم. 3 248 پيشى گيريد به انجام اعمال خود و سبقت گيريد بر مرگ‏هاى خود كه به راستى شما كيفر داده مى‏شويد به آنچه از پيش انجام داده‏ايد، و پاداش داده خواهيد شد به آنچه فرستاده‏ايد، و باز خواست شويد از آنچه به جاى گذارده‏ايد.

220 130- بادروا الامل و سابقوا هجوم الاجل فانّ النّاس يوشك ان ينقطع بهم الامل فيرهقهم الاجل. 3 248 پيشى گيريد بر آرزو و سبقت گيريد بر هجوم أجل، كه به راستى مردم به بريده شدن آرزوها و فرا گرفتن اجلها نزديكند.

221 131- بادر غناك قبل فقرك، و حياتك قبل موتك. 3 249 شتاب كن به بهره گرفتن از توانگرى خود پيش از فقر و ندارى، و از زندگى خود پيش از رسيدن مرگ.

222 132- بئس الاختيار التّعوّض بما يفنى عمّا يبقى. 3 258 چه بد انتخابى است عوض گرفتن چيزى را كه فانى شود از آنچه به جاى مى‏ماند.

223 133- بيعوا ما يفنى بما يبقى و تعوّضوا بنعيم الآخرة عن شقاء الدّنيا. 3 269 بفروشيد آنچه را فانى شود به چيزى كه به جاى مى‏ماند، و عوض بگيريد نعمتهاى آخرت را از سختى و بيچارگى دنيا.

224 134- تزوّدوا من ايّام الفناء للبقاء فقد دللتم على الزّاد و امرتم بالظّعن و حثثتم على المسير. 3 294 توشه برگيريد از روزهاى فانى براى سراى پايدار، كه به راستى شما راهنمايى شده‏ايد بر توشه، و فرمان كوچ كردن در باره شما صادر شده، و به رفتن از اين جهان برانگيخته شده‏ايد.

225 135- تيسّر لسفرك و شم برق النّجاة و ارحل مطايا التّشمير. 3 294 آسان شو براى سفر خود، و ديده خود را به جرقه برق نجات و رستگارى بدوز، و بار و بنه سفر را محكم بر پشت مركب خود ببند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 54

226 136- تزوّدوا من الدّنيا ما تحوزون به أنفسكم غدا و خذوا من الفناء للبقاء. 3 300 توشه برگيريد از دنيا به چيزى كه فرداى قيامت خود را بدان حفظ كنيد، و از سراى فانى براى سراى باقى ساز و برگى تهيه كنيد.

227 137- تنفّسوا قبل ضيق الخناق و انقادوا قبل عنف السّياق. 3 302 پيش از آنكه مرگ گلويتان را بفشارد آسوده نفس بكشيد (و كار كنيد)، و پيش از سختى جان كندن فرمان بريد.

228 138- توقّ سخط من لا ينجيك الّا طاعته، و لا يرديك الّا معصيته، و لا يسعك الّا رحمته، و التجى‏ء اليه و توكّل عليه. 3 310 بپرهيز از خشم كسى كه نجات ندهد تو را مگر فرمانبرداريش، و نابودت نكند مگر نافرمانيش، و تو را فرا نگيرد جز رحمت او، و به او پناه بر، و بر او توكل كن.

229 139- ثواب الآخرة ينسى مشقّة الدّنيا. 3 348 پاداش آخرت به فراموشى سپارد سختى دنيا را.

230 140- ثوبوا من الغفلة، و تنبّهوا من الرّقدة، و تأهّبوا للنّقلة، و تزوّدوا للرّحلة. 3 349 از بى‏خبرى باز گرديد، و از خواب (غفلت) بيدار شويد، و براى جا به جا شدن آماده شويد، و براى رفتن توشه برگيريد.

231 141- ثوب العمل يخلّدك و لا يبلى و يبقيك و لا يفنى. 3 350 جامه عمل (صالح) تو را پاينده مى‏دارد و كهنه نشود، و تو را باقى دارد و فانى نشود.

232 142- ثابروا على اغتنام عمل لا يفنى ثوابه. 3 351 مداومت كنيد بر غنيمت بردن عملى كه پاداشش از ميان نرود.

233 143- ثابروا على الاعمال الموجبة لكم الخلاص من النّار و الفوز بالجنّة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 55

3 351مداومت كنيد بر اعمالى كه سبب رهايى شما از دوزخ و رستگارى به بهشت گردد.

234 144- خذ ممّا لا يبقى لك و لا تبقى له، لما لا تفارقه و لا يفارقك. 3 464 توشه بر گير از آنچه براى تو مى‏ماند ولى تو براى آن نخواهى ماند، براى آنچه از آن جدا نخواهى شد و آن نيز از تو جدا نگردد.

235 145- خذوا من أجسادكم تجودوا بها على أنفسكم، و اسعوا في فكاك رقابكم قبل ان تغلق رهائنها. 3 450 برگيريد از بدنهاتان و بخشش كنيد آنها را به جانهاى خود، و تلاش كنيد در آزاد كردن گردنهاى خود پيش از آنكه گروهاى آن بسته شود. 236 146- خذوا مهل الايّام، و حوطوا قواصى الاسلام، و بادروا هجوم الحمام. 3 448 مهلتهاى روزگار را برگيريد (و از آن استفاده كنيد) و سر حدّات اسلام را نگهبانى كنيد، و بر رسيدن ناگهانى مرگ سبقت جوييد.

237 147- خذ ممّا لا يبقى لك لما يبقى لك و لا يفارقك. 3 440 توشه برگير از آنچه براى تو به جاى نماند، براى آنچه برايت بماند و از تو جدا نشود.

238 148- حقّ على العاقل العمل للمعاد و الاستكثار من الزّاد. 3 411 بر شخص عاقل لازم و حقّ است كه براى معاد خود كار كند و توشه بسيار برگيرد.

239 149- رحم اللَّه امرء اغتنم المهل و بادر العمل و اكمش من وجل. 4 43 خدا رحمت كند آنكه مهلت را غنيمت شمرده، و مبادرت به عمل جسته، و از ترس (براى تلاش و كار) دامن به كمر زده است.

240 150- رحم اللَّه امرء بادر الاجل و اكذب الامل و أخلص العمل. 4 44

ـــــــــــــــــــــــــــــــــــــــــــــ ص 56

خدا رحمت كند كسى را كه بر اجل پيشى گيرد، و آرزو را دروغگو داند و عمل خود را خالص گرداند.

241 151- رحم اللَّه امرء أخذ من حياة لموت، و من فناء لبقاء، و من ذاهب لدائم. 4 46 خدا رحمت كند كسى را كه توشه برگيرد از زندگى براى مرگ، و از فنا براى بقا، و از لذت رفتنى براى نعمت ماندنى و ابدى.

242 152- دعاكم ربّكم سبحانه فنفرتم و ولّيتم، و دعاكم الشّيطان فاستجبتم و أقبلتم. 4 25 پروردگارتان شما را خواند، ولى شما رميده و پشت كرديد، اما شيطان شما را خواند او را اجابت كرده و به سويش روى آورديد.

243 153- سابقوا الاجل و احسنوا العمل تسعدوا بالمهل. 4 152 سبقت گيريد بر اجل و نيكو گردانيد عمل را تا در سبقت به كار خير نيكبخت شويد.

244 154- طوبى لمن سعى في فكاك نفسه قبل ضيق الانفاس و شدّة الابلاس.

4 241 خوشا به حال كسى كه تلاش مى‏كند در آزادى خويش، پيش از تنگى نفسها و سختى سرگردانى‏ها (در هنگام مرگ).

245 155- دعاكم اللَّه سبحانه الى دار البقاء و قرارة الخلود و النّعماء و مجاورة الانبياء و السّعداء، فعصيتم و اعرضتم، و دعتكم الدّنيا الى قرارة الشّقاء و محلّ الفناء و انواع البلاء و العناء، فأطعتم و بادرتم و اسرعتم.

4 25 خداى سبحان شما را به سراى ماندنى و قرارگاه ابدى، و نعمت، و همسايگى پيامبران و نيكبختان خواند، امّا شما نافرمانى كرده و روى گردانديد، ولى دنيا شما را به قرارگاه بدبختى و جايگاه فانى و انواع بلا و گرفتارى دعوت كرد، و شما اطاعتش كرده و پيشى گرفته و به سويش شتافتيد.

246 156- ذر ما قلّ لما كثر، و ما ضاق لما اتّسع. 4 33

ـــــــــــــــــــــــــــــــــــــــــــــ ص 57

واگذار اندك را براى بسيار، و اين جهان تنگ را براى آخرت وسيع و پهناور.

247 157- سارعوا الى الطّاعات و سابقوا الى فعل الصّالحات، فان قصّرتم فايّاكم و ان تقصّروا عن اداء الفرائض. 4 149 بشتابيد به سوى طاعتهاى پروردگار، و پيشى گيريد به انجام كارهاى شايسته، و اگر در اين باره كوتاهى كنيد سخت بپرهيزيد از اين كه در انجام واجبات كوتاهى كنيد.

248 158- شغل من الجنّة و النّار أمامه.

4 186 (به دنيا) سرگرم شده كسى كه بهشت و دوزخ را در پيش رو دارد.

249 159- شوّقوا أنفسكم الى نعيم الجنّة تحبّوا الموت و تمقتوا الحياة.

4 187 آرزومند كنيد جانهاى خود را به سوى نعمت بهشت، تا مرگ را دوست بداريد و زندگى را دشمن داريد.

250 160- طوبى لمن ذكر المعاد فاستكثر من الزّاد. 4 241 خوشا به حال كسى كه به ياد معاد و رستاخيز افتاده و توشه خود را براى آن روز بسيار كرده است.

251 161- طوبى لمن بادر الاجل و اغتنم المهل و تزوّد من العمل. 4 247 خوشا به حال كسى كه بر اجل خويش پيشى گرفته، و مهلتها را غنيمت شمرده، و از عمل توشه برگرفته است.

252 162- طوبى لمن خاف العقاب و عمل للحساب، و صاحب العفاف و قنع بالكفاف، و رضى عن اللَّه سبحانه.

4 247 خوشا به حال كسى كه از عقاب الهى بترسد و براى حساب و باز پرسى كار كند، و با پاكدامنى همراه شود، و به كفاف زندگى قناعت كند و از خداى سبحان راضى باشد.

253 163- عليك بحسن التّأهّب و الاستعداد و الاستكثار من الزّاد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 58

4 295بر تو باد كه به خوبى براى آخرت آماده شده و توشه بسيار برگيرى.

254 164- عجبت لغفلة ذوى الالباب عن حسن الارتياد و الاستعداد للمعاد.

4 339 در شگفتم از بى‏خبرى خردمندان از اين كه براى روز رستاخيز طلب نيكو كنند و خود را آماده نمايند.

255 165- عجبت لمن عرف ربّه كيف لا يسعى لدار البقاء. 4 340 در شگفتم از كسى كه پروردگار خود را شناخته چگونه براى سراى ماندنى كوشش نمى‏كند.

256 166- عجبت لمن عرف انّه منتقل عن دنياه كيف لا يحسن التّزوّد لاخراه. 4 343 در شگفتم از كسى كه مى‏داند از دنيا نقل مكان مى‏كند، چگونه براى آخرت خويش توشه نيكو بر نگيرد.

257 167- في العمل لدار البقاء ادراك الفلاح. 4 394 رسيدن به رستگارى در اين است كه براى سراى ماندنى آخرت كار كنند.

258 168- من اغبن ممّن باع البقاء بالفناء. 5 309 چه كسى مغبون‏تر و فريب خورده‏تر است از آنكه سراى باقى را به خانه فانى فروخته است 259 169- من رغب فيما عند اللَّه كثر سجوده و ركوعه. 5 450 كسى كه علاقه‏مند باشد بدانچه در پيشگاه خدا است، سجده و ركوعش بسيار باشد.

260 170- فليصدق رائد أهله و ليحضر عقله و ليكن من أبناء الآخرة، فمنها قدم و اليها ينقلب. 4 418 بايد ديده‏بان جمعيت به افراد خود راست گويد و عقل خود را حاضر كند، و بايد از فرزندان آخرت باشد، زيرا از آنجا آمده و بدانجا باز خواهد گشت.

261 171- ما قدّمت اليوم تقدم عليه غدا، فامهد لقدمك و قدّم ليومك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 59

6 82 آنچه را امروز از پيش فرستى فرداى قيامت بر آن درخواهى آمد، پس جايى را براى جاى پاى خويش آماده كن، و (چيزى را) براى روز (وا نفساى) خود از پيش فرست.

262 172- ما آنسك ايّها الانسان بهلكة نفسك أما من دائك بلول ام ليس لك من نومتك يقظة، أما ترحم من نفسك ما ترحم من غيرك. 6 103 اى انسان چه چيز تو را به هلاكت نفس خويش علاقه‏مند كرده آيا درد تو را بهبود نخواهد بود آيا خواب تو را بيدارى نيست آيا همان گونه كه بر ديگران رحم مى‏كنى بر خويشتن رحم نمى‏كنى 263 173- ما صبّرك ايّها المبتلى على دائك و جلّدك على مصائبك و عزّاك عن البكاء على نفسك. 6 104 چه چيز تو را اين گونه بر درد خويش شكيبا كرده، اى گرفتار بلا و چه دلير كرده بر مصيبتهايت، و تسلّى داده تو را از گريه بر خويش 264 174- ما المغبوط الّذى فاز من دار البقاء ببغيته كالمغبون الّذى فاته النّعيم بسوء اختياره و شقاوته. 6 106 آن كسى كه در سراى جاويدان به آرمان خويش رسيده و مورد غبطه و آرزوى ديگران است، همانند آن مغبونى نيست كه در اثر انتخاب بد و بدبختى خود نعمتهاى ابدى را از دست داده است.


جلد 1 - بخش 3

265 175- ما أعظم المصيبة في الدّنيا مع عظم الفاقة غدا. 6 90 چه بزرگ است ماتم و عزاى دنيا با وجود بزرگى نياز و احتياج در فرداى قيامت. 266 176- وقّ نفسك نارا وقودها النّاس و الحجارة بمبادرتك الى طاعة اللَّه و تجنّبك معاصيه و توخّيك رضاه.

6 234 خود را نگه دار از آتشى كه آتشگيره‏اش مردم و سنگها هستند، با پيشى جستن به سوى فرمانبردارى خدا و دورى گزيدن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 60

از نافرمانيهايش و طلب خوشنودى او.

267 177- لا ترغب فيما يفنى و خذ من الفناء للبقاء. 6 281 رغبت نكن در آنچه فانى شود و از دنياى فانى براى جهان پايدار توشه برگير.

268 178- لا ترغب في كلّ ما يفنى و يذهب، فكفى بذلك مضرّة. 6 268 رغبت نكن در هر چه فانى مى‏شود و از بين مى‏رود، كه همين براى زيان آدمى كافى است.

269 179- من احبّ رفعة الدّنيا و الآخرة فليمقت في الدّنيا الرّفعة. 5 386 كسى كه رفعت مقام دنيا و آخرت را خواهد، بايد بلندى و رفعت دنيا را دشمن دارد.

270 180- كونوا قوما صيح بهم فانتبهوا.

4 617 از مردمانى باشيد كه بر سرشان فرياد كشيده و بيدار شده‏اند.

271 181- رويدا يسفر الظّلام كان قد وردت الاظعان، يوشك من اسرع ان يلحق. 4 97 مهلتى، تا تاريكى‏ها بر طرف گردد، گويا هودجها رسيد، نزديك است كه شتابنده بپيوندد. 272 182- قد اسفرت السّاعة عن وجهها و ظهرت العلامة لمتوسّمها. 4 476 به راستى كه قيامت پرده از چهره برگرفته، و نشانه آن براى آن كس كه فراست دارد آشكار گرديده.

273 183- يا أيّها النّاس الى كم توعظون و لا تتّعظون فكم قد وعظكم الواعظون و حذّركم المحذّرون و زجركم الزّاجرون و بلّغكم العالمون و على سبيل النّجاة دلّكم الأنبياء و المرسلون و أقاموا عليكم الحجّة و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 61

أوضحوا لكم المحجّة، فبادروا العمل، و اغتنموا المهل، فانّ اليوم عمل و لا حساب و غدا حساب و لا عمل، و سيعلم الّذين ظلموا أىّ منقلب ينقلبون. 6 463 اى مردم تا به كى پند داده مى‏شويد ولى پند نمى‏گيريد چه بسا پند دهندگانى شما را پند داده، و بيم دهندگانى كه بيمتان داده، و باز دارندگانى كه بازتان داشته، و عالمانى كه به شما ابلاغ كرده‏اند و به راه رستگارى پيامبران و رسولان شما را راهنمايى كرده، و حجّتها را بر شما اقامه كرده، و راه را بر شما آشكار ساخته‏اند، پس بيائيد و به عمل مبادرت كرده و فرصتها را مغتنم شماريد كه به راستى امروز روز عمل است و حسابى در كار نيست، ولى فردا روز حساب است و عملى در كار نيست، و به زودى مى‏دانند آنها كه ستم كرده‏اند كه به چه جاى بازگشتى بازگشت مى‏كنند

باب الاخوة (برادرى)

274 1- الأخوان افضل العدد. 1 262 برادران بهترين وسيله (و ابزار) براى روزهاى سخت زندگى هستند.

275 2- الملل يفسد الاخوّة. 1 279 آزردگى، برادرى را تباه كند.

276 3- المعين على الطّاعة خير الأصحاب. 1 298 بهترين ياران و همراهان كسى است كه انسان را بر اطاعت حق يارى دهد.

277 4- الفقد الممرض فقد الأحباب.

1 303 فقدانى كه آدمى را بيمار كند، فقدان دوستان و از دست دادن آنان است.

278 5- الدّهر موكّل بتشتيت الالّاف.

1 307 روزگار مأمور گشته به پراكنده كردن كسانى كه با هم الفت و انس دارند. 279 6- الصاحب كالرّقعة فاتّخذه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 62

مشاكلا. 1 309 همراه تو همچون تكّه پارچه‏اى است كه لباس را بدان وصله كنند پس با كسى مصاحبت كن كه شباهت با تو داشته باشد. (و وصله ناجور نباشد) 280 7- الغريب من ليس له حبيب.

1 315 غريب (تنها و بيگانه) كسى است كه دوستى ندارد.

281 8- اخوان الدّين أبقى مودّة. 1 358 برادران دينى در دوستى پايدارترند.

282 9- أخ تستفيده خير من أخ تستزيده. 1 359 برادرى كه از (كمال يا علم) او بهره گيرى بهتر است از برادرى كه تو بر (كمال يا علم) او بيفزايى.

283 10- الاخوان زينة في الرّخاء و عدّة في البلاء. 1 394 برادران زيورند در فراخى زندگى، و پشتوانه‏اى هستند در گرفتارى.

284 11- الصّديق افضل العدّتين. 2 28 دوست راستين در مقايسه با پشتوانه‏هاى ديگر بهترين پشتوانه است.

285 12- الاخوان في اللَّه تعالى تدوم مودّتهم لدوام سببها. 2 50 برادرانى كه برادريشان در راه خدا باشد دوستيشان پايدارتر است به خاطر پايدار بودن سبب دوستى (كه خداى تعالى است).

286 13- اخوان الدّنيا تنقطع مودّتهم لسرعة انقطاع اسبابها. 2 50 برادران دنيايى دوستيشان بريده شود چون وسائل و اسباب آن دوستى، به زودى بريده خواهد شد.

287 14- اخوان الصّدق زينة في السرّاء و عدّة في الضّراء. 2 53 برادران راستين زيورند در خوشى و پشتوانه‏اى هستند در سختى.

288 15- الأخ المكتسب في اللَّه اقرب الأقرباء و احمّ من الامّهات و الآباء.

2 63 آن برادرى كه در راه خدا به دست آمده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 63

(و پيوند الهى دارد) نزديك‏ترين نزديكان و خويشاوندتر از پدران و مادران است.

289 16- اخوك في اللَّه من هداك الى رشاد و نهاك عن فساد و اعانك الى اصلاح معاد. 2 80 برادر تو در راه خدا آن كسى است كه تو را به راه راست هدايت كند، و از فساد و تباهى باز دارد، و در راه اصلاح معاد ياريت دهد.

290 17- اخوك الصّديق من وقاك بنفسه و آثرك على ماله و ولده و عرسه. 3 111 برادر راستين تو كسى است كه تو را با جان خويش نگهبانى كند، و بر مال و فرزند و زن خويش مقدّم دارد.

291 18- الأخوان جلاء الهموم و الأحزان. 2 143 برادران زداينده غمها و اندوههايند.

292 19- احمل نفسك عند شدّة أخيك على اللّين، و عند قطيعته على الوصل، و عند جموده على البذل، و كن للّذى يبدو منه حمولا و له وصولا. 2 229 خويشتن را در هنگام درشتى كردن برادرت به نرمى وادار، و هنگام بريدن او بر پيوند، و در وقت خشكى او بر بذل و دهش، و در برابر آنچه از (بديها از) او آشكار شود بردبارى كن، و براى او وسيله پيوندى باش.

293 20- احمل نفسك مع أخيك عند صرمه على الصّلة، و عند صدوده على اللّطف و المقاربة، و عند تباعده على الدّنوّ، و عند جرمه على العذر، حتّى كأنّك له عبد و كأنّه ذو نعمة عليك، و ايّاك أن تضع ذلك في غير موضعه او تفعله مع غير أهله. 2 229 خود را نسبت به برادر خود وادار كه هنگام گسستن او پيوند كنى، و هنگام كناره گيرى‏اش بر او لطف كرده و نزديك گردى، و هنگام دورى به او نزديك شوى، و هنگام جرم و بد كارى معذورش دارى، تا بدان حدّ كه گويا تو بنده او هستى و او حقّ نعمت بر تو دارد، اما بر حذر باش از اين كه اين دستورات را در غير جاى خود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 64

به كار برى (و با مردمان منافق و بى‏دين اين گونه رفتار كنى) يا با كسى كه شايستگى آن را ندارد چنين كنى.

294 21- اختر من كلّ شي‏ء جديده و من الإخوان اقدمهم. 2 233 بر گزين از هر چيز تازه‏اش را ولى از برادران قديمى‏ترينشان را انتخاب كن.

295 22- اطع اخاك و ان عصاك، وصله و ان جفاك. 2 175 از برادرت فرمانبردارى كن اگر چه او نافرمانى‏ات كند، و با او پيوند كن اگر چه او با تو جفا كند.

296 23- اذكر اخاك اذا غاب بالّذى تحبّ أن يذكرك به، و ايّاك و ما يكره، و دعه ممّا تحبّ ان يدعك منه.

2 207 هنگامى كه برادرت پنهان و غايب است او را چنان ياد كن كه دوست مى‏دارى او همان گونه تو را ياد كند، و بپرهيز از ذكر آنچه خوش ندارد، و باز دار او را از (عمل به) آنچه دوست مى‏دارى كه وى تو را از (عمل به) آن باز دارد.

297 24- ايّاك ان تغفل عن حقّ اخيك اتّكالا على واجب حقّك عليه، فانّ لاخيك عليك من الحقّ مثل الّذى لك عليه. 2 301 بپرهيز از اين كه از حقّ برادرت غافل شوى به اعتماد حق واجبى كه تو بر او دارى، زيرا برادر تو نيز همانند آن حقى را بر تو دارد كه تو بر او دارى.

298 25- ايّاك ان تهمل حقّ اخيك اتّكالا على ما بينك و بينه، فليس لك باخ من اضعت حقّه. 2 302 بپرهيز از اين كه حق برادرت را واگذارى به اعتماد رفاقت و يگانگى كه ميان تو و او وجود دارد، زيرا كسى كه تو حق او را ضايع و تباه كنى برادر تو نيست.

299 26- أشرف المروءة حسن الاخوّة.

2 396 شريف‏ترين مردانگى، نيكو برادرى كردن است.

300 27- افضل العدد، ثقات الاخوان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 65

2 403برترين پشتوانه‏ها، برادران مورد وثوق و اطمينان هستند.

301 28- انّ اخاك حقّا، من غفر زلّتك، و سدّ خلّتك، و قبل عذرك، و ستر عورتك، و نفى وجلك، و حقّق املك.

2 609 به راستى كه برادر حقيقى تو آن كسى است كه لغزشت را بپوشاند و شكستگى زندگى‏ات را ببندد، عذرت را بپذيرد، و زشتى و عيب تو را بپوشاند، و ترس تو را برطرف كند، و اميد تو را به انجام رساند.

302 29- افضل العدد اخ وفىّ، و شقيق زكىّ. 2 431 برترين پشتوانه‏ها (براى روزهاى سخت زندگى) برادرى است با وفا و همانندى است كه پاكيزه باشد.

303 30- ابعد النّاس سفرا من كان سفره فى ابتغاء اخ صالح. 2 459 دورترين سفرها براى مردم، سفر كسى است كه به دنبال يافتن برادرى شايسته و صالح سفر كرده باشد.

304 31- اصدق الاخوان مودّة افضلهم لاخوانه في السّرّاء و الضّرّاء مواساة.

2 446 صادق‏ترين برادرها در دوستى، آن برادرى است كه مواسات و برابرى او نسبت به برادرانش در خوشى و سختى بيشتر باشد.

305 32- خير الاخوان اعونهم على الخير و اعملهم بالبرّ و ارفقهم بالمصاحب.

3 464 بهترين برادران كسى است كه كمكش بر كار خير از ديگران بيشتر، و در انجام كار نيك از ديگران جلوتر، و نسبت به ياران و همراهان نرمخوتر باشد.

306 33- خير كلّ شي‏ء جديده، و خير الاخوان اقدمهم. 3 462 بهترين هر چيز تازه آن است، ولى بهترين برادران قديمى‏ترين آنهاست.

307 34- خليل المرء دليل على عقله و كلامه برهان فضله. 3 461 دوست هر انسان راهنماى عقل و خرد او و گفتارش دليل بر فضل و كمال او است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 66

308 35- خير اخوانك من كثر اغضابه لك في الحقّ. 3 431 بهترين برادران تو آن كسى است كه تو را در راه حقّ زياد به خشم آورد.

309 36- خير الاخوان أنصحهم، و شرّهم أغشّهم. 3 433 بهترين برادران خير خواه‏ترين آنها و بدترين برادران خيانتكارترين آنها است.

310 37- خير الاخوان من اذا فقدته لم تحبّ البقاء بعده. 3 433 بهترين برادران كسى است كه چون او را از دست بدهى و نيابى، زنده ماندن پس از او را دوست نداشته باشى.

311 38- خير اخوانك من دلّك على هدى و اكسبك تقى، و صدّك عن اتّباع هوى. 3 436 بهترين برادرانت كسى است كه تو را بر هدايت رهنمون باشد. و به تقوا وا دارد، و از پيروى كردن هوا و هوس بازت دارد.

312 39- خير اخوانك من واساك. 3 437 بهترين برادرانت كسى است كه با تو مواسات داشته باشد.

313 40- خير اخوانك من دعاك الى صدق المقال بصدق مقاله، و ندبك الى افضل الاعمال بحسن اعماله.

3 434 بهترين برادرانت كسى است كه به گفتار راست خود به راست گويى دعوتت كند، و با كارهاى نيكش تو را به بهترين كارها فرا خواند.

314 41- خير اخوانك من سارع الى الخير و جذبك اليه، و امرك بالبرّ و اعانك عليه. 3 433 بهترين برادرانت كسى است كه به خير و خوبى از ديگران پيشى گيرد و تو را به سوى آن بكشاند، و به كار نيك وادارد و بر انجام آن ياريت دهد.

315 42- خير الاخوان من لم تكن على الدّنيا اخوّته. 3 433 بهترين برادران كسى است كه برادرى‏اش بر دنيا پى ريزى نشده باشد.

316 43- خير اخوانك من واساك بخيره،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 67

و خير منه من اغناك عن غيره. 3 432 بهترين برادرانت كسى است كه با خير و خوبى خود با تو مواسات داشته باشد، و بهتر از او كسى است كه تو را از ديگران بى‏نياز سازد.

317 44- خير الأخوان من لم يكن على اخوانه مستقصيا. 3 429 بهترين برادران كسى است كه نسبت به برادران خود سخت گير و خرده گير نباشد.

318 45- خير اخوانك من واساك، و خير منه من كفاك، و ان احتاج اليك اعفاك.

3 427 بهترين برادرانت كسى است كه با تو مواسات و برابرى داشته باشد، و بهتر از او كسى است كه تو را كفايت كند، و اگر به تو نيازمند هم شود تو را معاف داشته و ببخشايد.

319 46- خير الاخوان من كانت في اللَّه مودّته. 3 433 بهترين برادران كسى است كه دوستى‏اش در راه خدا باشد.

320 47- خير الاخوان اقلّهم مصانعة في النّصيحة. 3 426 بهترين برادران كسى است كه در باره خير خواهى و نصيحت كمتر مدارا و چرب زبانى كند (و به طور صريح و آشكارا تو را نصيحت كند).

321 48- خير الاخوان من لا يحوج اخوانه الى سواه. 3 427 بهترين برادران كسى است كه برادرانش را به ديگرى نيازمند نكند (و خود نيازشان را برطرف سازد).

322 49- خير اخوانك من عنّفك في طاعة اللَّه سبحانه. 3 427 بهترين برادرانت كسى است كه در راه اطاعت خداى سبحان بر تو سخت گيرد و خشونت به خرج دهد.

323 50- شكر نظيرك بحسن الاخاء.

4 158 سپاسگزارى و شكر تو در برابر افرادى همانند خود، به اين است كه برادرى را نيكو كنى.

324 51- ساعد اخاك على كلّ حال و زل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 68

معه حيثما زال. 4 134 يارى كن برادر خود را بر هر حالى، و برو به همراه او هر كجا برود.

325 52- ربّ اخ لم تلده امّك. 4 76 چه بسا برادرى كه مادر تو او را نزاييده (بلكه بر اثر صميميت در دوستى برادر تو شده) 326 53- ربّ عشير غير حبيب. 4 71 چه بسا فاميلى كه دوست نيست.

327 54- شرّ الاتراب الكثير الارتياب.

4 177 بدترين همسالان و همدمان كسى است كه شك و ترديدش در كارها زياد باشد.

328 55- شرّ الاصحاب السّريع الانقلاب. 4 177 بدترين همراهان و ياران كسى است كه زود تغيير حالت مى‏دهد. 329 56- شرّ اخوانك و اغشّهم لك من اغراك بالعاجلة، و الهاك عن الآجلة.

4 176 بدترين برادران تو و خيانتكارترين‏شان كسى است كه تو را بر دنيا تشويق و ترغيب نمايد و از آخرت غافل و سرگرم سازد.

330 57- شرّ اخوانك من تثبّط عن الخير و ثبّطك معه. 4 175 بدترين برادرانت كسى است كه از كار خير خوددارى كند و تو را نيز همانند خود از كار خير باز دارد.

331 58- شرّ اخوانك الغاشّ المداهن.

4 174 بدترين برادرانت خيانتكارى است كه ظاهر سازى كند.

332 59- شرّ اخوانك من داهنك في نفسك، و ساترك عيبك. 4 173 بدترين برادرانت كسى است كه تو را در باره خودت فريب داده و ظاهر سازى كند، و عيب تو را از خودت بپوشاند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 69

333 60- شرّ اخوانك من اغراك بهوى و ولّهك بالدّنيا. 4 171 بدترين برادرانت كسى است كه تو را به پيروى هوا و هوس تشويق كرده و نسبت به دنيا فريفته و شيدا كند.

334 61- شرّ الاخوان المواصل عند الرّخاء، و المفاصل عند البلاء.

4 171 بدترين برادران كسى است كه در فراخى زندگى بپيوندد، و در گرفتارى فاصله گيرد و جدا شود.

335 62- شرّ الاخوان الخاذل. 4 170 بدترين برادران كسى است كه انسان را يارى نكند.

336 63- شرّ اخوانك من يبتغى لك شرّ يومه. 4 170 بدترين برادران كسى است كه روز بد خود را براى تو نيز بخواهد (كه تو هم در بدى مانند او گردى).

337 64- شرّ اخوانك من احوجك الى مداراة، و الجأك الى اعتذار. 4 167 بدترين برادرانت كسى است كه تو را ناچار به سازش كند، و مجبور به عذر خواهى نمايد.

338 65- شرّ اخوانك من ارضاك بالباطل. 4 166 بدترين برادران تو كسى است كه تو را به كار باطل خوشنود سازد. (يعنى براى خوشنودى تو دست به كار باطل زند، يا تو را با كار باطل خوشنود كند) 339 66- عليك بمواخاة من حذّرك و نهاك، فانّه ينجدك و يرشدك. 4 296 بر تو باد به برادرى كسى كه تو را (از كار بد و عذاب الهى) بيم دهد و باز دارد، كه چنين برادرى تو را به بلندى رسانده و به راه راست هدايت كند.

340 67- على التّواخى في اللَّه تخلص المحبّة. 4 315 بر پايه برادرى در راه خدا، دوستى، خالص و پاك گردد.

341 68- فقد الاخوان موهى الجلد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 70

4 415فقدان برادران، نيرو و توان (يا آدم نيرومند و پر توان) را سست گرداند.

342 69- قد يتفاصل المتفاصلان و يشتّ جمع الاليفين. 4 473 گاه است كه دو گروه به هم پيوسته جدا مى‏شوند، و دو دسته مردمان هم خوى و همدم پراكنده مى‏شوند. 343 70- قليل من الاخوان من ينصف.

4 499 برادرانى كه انصاف را رعايت كنند اندكند.

344 71- من لا اخا له لا خير فيه. 5 224 كسى كه برادرى ندارد خيرى ندارد.

345 72- من آخى في اللَّه غنم. 5 159 كسى كه در راه خدا برادرى گيرد سود برد.

346 73- من آخى في الدّنيا حرم. 5 159 كسى كه در راه دنيا برادرى بر قرار سازد محروم گردد.

347 74- من استطال على الاخوان لم يخلص له انسان. 5 286 كسى كه بر برادران سر بزرگى و تكبر كند، هيچ انسانى با او خالص و صاف نباشد.

348 75- ليس لك باخ من احتجت الى مداراته. 5 85 برادرت نيست كسى كه تو نيازمند باشى (در همه جا و در هر كارى اگر چه خلاف باشد) با او مدارا كنى.

349 76- ليس لك باخ من احوجك الى حاكم بينك و بينه. 5 85 برادرت نيست كسى كه تو را محتاج به حاكمى ميان تو و خود سازد. 350 77- لم يسد من افتقر اخوانه الى غيره. 5 93

ـــــــــــــــــــــــــــــــــــــــــــــ ص 71

به آقايى و سيادت نرسد كسى كه برادرانش جز او نيازمند به ديگرى باشند.

351 78- من كان ذا حفاظ و وفاء لم يعدم حسن الاخاء. 5 356 كسى كه نگه دار و باوفا باشد از برادرى نيك برخوردار است.

352 79- من لا اخوان له لا أهل له. 5 363 كسى كه برادرانى ندارد كس و كارى ندارد.

353 80- من ناقش الاخوان قلّ صديقه.

5 365 كسى كه با برادران ستيزه جويى كند دوستش كم باشد.

354 81- من تشاغل بالسلطان لم يتفرّغ للاخوان. 5 465 كسى كه سرگرم به كار پادشاه شود فراغت رسيدگى به برادران را ندارد.

355 82- من فقد اخا في اللَّه، فكانّما فقد أشرف اعضائه. 5 472 كسى كه برادر خدايى خود را از دست دهد، گويا شريف‏ترين عضو خود را از دست داده است.

356 83- من عجز الرأي استفساد الاخوان. 6 16 از ناتوانى تدبير است كه انسان برادران را به تباهى كشاند و از دست بدهد.

357 84- من اعظم الحمق مؤاخاة الفجّار. 6 21 از بزرگترين حماقتها، برادرى با گنهكاران است.

358 85- من المروّة احتمال جنايات الاخوان. 6 46 تحمل كردن تبهكارى برادران از بزرگوارى است.

359 86- ما أقبح القطيعة بعد الصّلة، و الجفاء بعد الاخاء، و العداوة بعد الصّفاء، و زوال الالفة بعد استحكامها. 6 115 چه زشت است بريدن (دوستى) پس از پيوند، و بى‏وفايى پس از برادرى، و دشمنى پس از صفا (و صداقت) و از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 72

ميان رفتن الفت و صميميت پس از استحكام و استوارى آن.

360 87- ما سعد من شقى اخوانه. 6 56 نيكبخت نگردد كسى كه برادرانش نگون بخت باشند.

361 88- موت الاخ قصّ الجناح و اليد.

6 135 مرگ برادر (همچون) چيده شدن و بريده شدن بال و دست است.

362 89- ما اكثر الاخوان عند الجفان، و اقلّهم عند حادثات الزّمان. 6 96 چه بسيارند برادران در كنار سفره‏هاى رنگين، و چه اندكند در هنگام پيش آمدهاى ناگوار زمان.

363 90- ما تواخى قوم على غير ذات اللَّه سبحانه الّا كانت أخوّتهم عليهم ترة يوم العرض على اللَّه سبحانه. 6 100 هيچ گروهى نيست كه بر پايه چيزى جز خداى سبحان برادرى كنند، جز آنكه برادرى آنها در روز قيامت كه در پيشگاه خداى سبحان قرار گيرند براى آنها نقصى باشد.

364 91- ما يمنع احدكم ان يلقى اخاه بما يكره من عيبه الّا مخافة ان يلقاه بمثله، قد تصافيتم على حبّ العاجل و رفض الآجل. 6 101 چيزى جلوى شما را نگيرد و مانع نشود از اين كه چون عيبى از برادرانتان مشاهده كنيد به او تذكر ندهيد جز ترس از اين كه او نيز همين كار را نسبت به شما انجام دهد (و هنگام ديدن عيبتان به شما تذكر دهد) و بدين ترتيب شما دست به هم داده و در مورد دوستى دنيا و رها كردن آخرت دوستانه با هم كنار آمده‏ايد.

365 92- نظام المروّة حسن الاخوّة، و نظام الدّين حسن اليقين. 6 176 نظام مردانگى، برادرى خوب است، و نظام دين، يقين نيكو است.

366 93- لا تستكثرنّ من إخوان الدّنيا، فانّك إن عجزت عنهم تحوّلوا أعداء، و إنّ مثلهم كمثل النّار، كثيرها يحرق و قليلها ينفع. 6 322

ـــــــــــــــــــــــــــــــــــــــــــــ ص 73

برادران دنيايى را زياد مكن كه اگر از نگهدارى آنها ناتوان شدى دشمنت گردند، و به راستى حكايت آنان حكايت آتش است كه زيادش بسوزاند و كم آن سود دهد.

367 94- لا تصرم اخاك على ارتياب و لا تهجره بعد استعتاب. 6 284 بر مبناى شك و ترديد برادرى خود را با برادرت قطع مكن، و پس از عذر خواهى و دلجويى از او دورى مكن.

368 95- عليك باخوان الصّفا فانّهم زينة في الرّخاء و عون في البلاء. 4 294 بر تو باد به برادران با صفا (و پاك دل) كه به راستى آنان در فراخى زندگى زيورند، و در بلا و گرفتارى كمك و ياور هستند.

369 96- لا تضيّعنّ حقّ اخيك اتّكالا على ما بينك و بينه، فليس لك بأخ من أضعت حقّه. 6 316 با تكيه بر رفاقتى كه ميان تو و برادرت هست حقّ او را تباه و ضايع مكن، كه برادرت نيست كسى كه تو حقّش را ضايع كنى.

370 97- لا تواخ من يستر مناقبك و ينشر مثالبك. 6 340 برادرى مكن با كسى كه منقبت‏ها و خوبى‏هايت را مى‏پوشاند، ولى عيبهايت را بگستراند و نشر دهد.

371 98- لا تطلبنّ الاخاء عند أهل الجفاء، و اطلبه عند أهل الحفاظ و الوفاء. 6 340 نزد مردمان جفا پيشه برادرى مجوى بلكه نزد مردمانى كه شرط برادرى نگه دارند و باوفا باشند برادرى را بجوى.

372 99- لا تصفو الخلّة مع غير اديب.

6 375 دوستى با كسى كه اديب و سخن سنج نيست با صفا و پاكيزه نباشد.

373 100- لا خير في اخ لا يوجب لك مثل الّذى يوجب لنفسه. 6 428 در برادرى كه نخواهد براى تو آنچه را براى خود خواهد خيرى نيست.

374 101- لا يكون الصّديق صديقا حتّى يحفظ اخاه في غيبته و نكبته و وفاته.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 74

6 411 دوست راستين نيست مگر كسى كه از برادر خود در پنهانى و غيابش و بيچارگى و مرگش نگهدارى كند.

375 102- جمال الأخوّة إحسان العشرة و المواساة مع العسرة. 3 375 زيبايى برادرى معاشرت نيك، و مواسات و برابرى با وجود تنگى و تنگدستى است.

376 103- حسن اللّقاء يزيد في تأكّد الإخاء. 3 386 خوش ديدارى و برخورد خوب در استحكام پيوند برادرى بيفزايد.

377 104- حسن الإخاء يجزل الأجر و يجمل الثّناء. 3 386 نيكو برادرى كردن پاداش را بزرگ و مدح و ستايش را نيكو كند.

378 105- يغتنم مؤاخاة الأخيار، و يجتنب مصاحبة الأشرار و الفجّار. 6 474 برادرى با نيكان را بايد مغتنم دانست، و از مصاحبت و همدمى با بدان و بدكاران بايد پرهيز كرد.

379 106- إن أردت قطيعة أخيك فاستبق له من نفسك بقيّة يرجع اليها ان بدا له ذلك يوما مّا. 3 7 اگر خواستى از برادرت ببرى، بخشى از رفاقت خويش را بر جاى نه، كه اگر خواست روزى باز گردد بتواند.

380 107- إذا تأكّد الإخاء سمج الثّناء.

3 119 هنگامى كه برادرى محكم شد مدح و ثنا گفتن از يكديگر زشت گردد.

381 108- إذا آخيت فأكرم حقّ الإخاء.

3 120 هر گاه (با كسى) برادرى كردى، حق برادرى را گرامى بدار.

382 109- إذا وثقت بمودّة أخيك فلا تبال متى لقيته و لقيك. 3 144 هنگامى كه به دوستى برادرت اطمينان يافتى، باكى نداشته باش كه چه زمانى او را ديدار كنى، و چه زمانى او تو را ديدار كند (و در اين باره سخت گيرى نكن).

383 110- اذا اتّخذك وليّك أخا فكن له‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 75

عبدا، و امنحه صدق الوفاء و حسن الصّفاء. 3 177 هنگامى كه دوستت تو را به برادرى خويش بر گرفت تو براى او (به صورت) بنده‏اى باش، و صداقت در وفادارى، و نيكويى صفا و صميميت را به او عطا كن.

384 111- بالتّواخي في اللَّه تثمر الأخوّة.

3 208 با برادرى در راه خدا است كه درخت برادرى ميوه بخشد.

385 112- تبتنى الأخوّة في اللَّه على التّناصح في اللَّه، و التّباذل في اللَّه، و التّعاون على طاعة اللَّه، و التّناهى عن معاصى اللَّه، و التّناصر في اللَّه، و اخلاص المحبّة. 3 299 پى ريزى شده است برادرى در راه خدا بر خير خواهى يكديگر در راه خدا، و بخشش كردن به يكديگر در راه خدا، و كمك كردن به يكديگر بر اطاعت خدا، و باز داشتن يكديگر از نافرمانى خدا، و يارى كردن يكديگر در راه خدا، و اخلاص دوستى با يكديگر.

386 113- ثمرة الأخوّة حفظ الغيب و إهداء العيب. 3 330 ميوه برادرى نگه داشتن غيب (يعنى در پنهانى نيز مانند حضور شئون برادرى را حفظ كند) و هديه كردن عيب به يكديگر است. 387 114- كان لى فيما مضى اخ في اللَّه و كان يعظّمه في عينى صغر الدّنيا في عينه.

و كان خارجا عن سلطان بطنه، فلا يشتهى ما لا يجد، و لا يكثر اذا وجد.

و كان اكثر دهره صامتا فان قال بذّ القائلين و نقع غليل السّائلين.

و كان ضعيفا مستضعفا فان جاء الجدّ فهو ليث عاد و صلّ واد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 76

لا يدلى بحجّة حتّى يأتي قاضيا.

و كان لا يلوم احدا على ما لا يجد العذر في مثله حتّى يسمع اعتذاره.

و كان لا يشكو وجعا الّا عند برئه.

و كان يفعل ما يقول، و لا يقول ما لا يفعل.

و كان اذا غلب على الكلام لم يغلب على السّكوت.

و كان على ان يسمع احرص منه على ان يتكلّم.

و كان اذا بدهه امران نظر ايّهما اقرب الى الهوى فخالفه.

فعليكم بهذه الخلائق فالزموها و تنافسوا فيها.

فان لم تستطيعوا فاعلموا انّ اخذ القليل خير من ترك الكثير. 4 640- 636 در گذشته برادرى خدايى (و دينى) داشتم كه آنچه او را در نظرم بزرگ جلوه مى‏داد كوچكى دنيا در نظر او بود.

از تحت حكومت شكمش خارج بود (و شكم بر او تسلطى نداشت) و از اين رو آنچه را نمى‏يافت ميل نمى‏كرد، و هر زمان هم كه مى‏يافت زياده روى نمى‏كرد.

بيشتر اوقات ساكت و خموش بود، و چون لب به سخن مى‏گشود بر گويندگان ديگر چيره بود و عطش پرسش كنندگان را فرو مى‏نشاند.

ناتوان و مستضعف (ناتوان شمرده) بود و هر گاه كارى جدّى پيش مى‏آمد همچون شير بيشه مى‏خروشيد و چون مار بيابانى به جنبش در مى‏آمد.

(در اختلاف و دعوا) تا نزد قاضى نمى‏رفت دليل و حجّتى اقامه نمى‏كرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 77

و كسى را در مورد كارى كه انجام داده بود و عذرى براى آن نمى‏يافت پيش از شنيدن عذرش سرزنش نمى‏كرد.

از هيچ دردى جز هنگام بهبود شكايت نمى‏كرد.

آنچه را مى‏گفت خود نيز عمل مى‏كرد، و چيزى را كه عمل نمى‏كرد نمى‏گفت.

و هر گاه بر سخن مغلوب مى‏شد بر خموشى مغلوب نمى‏شد. بر شنيدن حريص‏تر بود تا گفتن.

و هر گاه دو كار برايش پيش مى‏آمد مى‏انديشيد كه كدام به هوا و هوس نزديك‏تر است با آن مخالفت مى‏كرد.

بر شما باد به داشتن اين اخلاق نيكو، و در داشتن آنها بر يكديگر سبقت گيريد.

و اگر قدرت عمل به همه آنها را نداريد انجام اندكى از آنها بهتر از ترك بسيار است.

388 115- ما اقبح القطيعة بعد الصّلة، و الجفاء بعد الإخاء، و العداوة بعد الصّفاء، و زوال الألفة بعد استحكامها. 6 146 چه زشت است بريدن پس از پيوند، و جفاكارى پس از برادرى، و دشمنى پس از صفا و صميميت، و برطرف كردن انس و الفت پس از پايدار كردن آن.

باب الادب

389 1- الادب افضل حسب. 1 76 ادب برترين حسب انسان است.

390 2- الآداب حلل مجدّدة. 1 144 ادبها جامه‏هايى تازه و نو است.

391 3- الادب أحسن سجيّة. 1 239 ادب بهترين خوى و خصلت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 78

392 4- الادب صورة العقل. 1 246 ادب (هر كس) صورتى (و نمودى) از عقل او است.

393 5- الادب كمال الرّجل. 1 246 ادب كمال مرد است.

394 6- الادب احد الحسبين. 2 15 ادب يكى از دو حسب انسان است (يعنى ادب در برابر ساير حسبها به حساب آيد).

395 7- الادب في الانسان كشجرة اصلها العقل. 2 109 ادب در انسان همچون درختى است كه ريشه‏اش عقل و خرد است.

396 8- افضل العقل الادب. 2 389 برترين عقلها، ادب است.

397 9- اشرف حسب حسن ادب. 2 390 شريف‏ترين حسبها، ادب نيكو است.

398 10- افضل الشّرف الادب. 2 380 برترين شرفها، ادب است.

399 11- انّ بذوى العقول من الحاجة الى الادب كما يظمأ الزّرع الى المطر.

2 513 به راستى كه نياز خردمندان به ادب همانند نياز كشت و زراعت است به باران.

400 12- انّ النّاس الى صالح الادب احوج منهم الى الفضّة و الذّهب. 2 569 به راستى كه مردمان به ادب شايسته، نيازمندترند از نياز به طلا و نقره.

401 13- افضل الادب ما بدأت به نفسك.

2 422 بهترين ادبها آن است كه از خويش آغاز كنى.

402 14- اكرم حسب حسن الادب. 2 467 گرامى‏ترين حسبها، ادب نيكو است.

403 15- افضل الادب أن يقف الانسان عند حدّه و لا يتعدّى قدره. 2 447 بهترين ادبها آن است كه انسان حدّ و اندازه خود را بداند و در همان حدّ بماند و از اندازه خود تجاوز نكند.

404 16- انّكم الى اكتساب الادب احوج منكم الى اكتساب الفضّة و الذّهب.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 79

3 64 به راستى كه شما به كسب و به دست آوردن ادب از به دست آوردن طلا و نقره نيازمندتريد.

405 17- انّما الشّرف بالعقل و الادب لا بالمال و الحسب. 3 77 شرافت آدمى به عقل و ادب است نه به مال و حسب.

406 18- بالادب تشحذ الفطن. 3 236 زيركى‏ها به وسيله ادب تيز شود.

407 19- بئس النّسب سوء الادب. 3 256 بد نسب و نسبتى است بدى ادب.

408 20- تولّوا من انفسكم تأديبها، و اعدلوا بها عن ضراوة عاداتها.

3 295 ادب كردن نفس خود را خود به عهده گيريد و از شيفتگى و كشش عادتها (ى ناپسند) آن را باز گردانيد و باز داريد.

409 21- ثمرة الادب حسن الخلق. 3 325 ميوه ادب، نيكويى خلق است.

410 22- ثلاث ليس عليهنّ مستزاد: حسن الادب، و مجانبة الرّيب، و الكفّ عن المحارم. 3 335 سه خصلت است كه بر آنها چيزى فزونى نيابد: ادب نيكو، دورى گزيدن از تهمت، خوددارى از انجام محرّمات الهى.

411 23- حسن الادب افضل نسب و اشرف سبب. 3 392 ادب نيكو، برترين نسبها و شريف‏ترين وسيله‏هاست.

412 24- حسن الادب يستر قبح النسب.

3 383 ادب نيكو، زشتى نسب را بپوشاند.

413 25- حسن الادب خير موازر و افضل قرين. 3 384 ادب نيكو، بهترين كمك كار و برترين همراه است.

414 26- خير ما ورّث الآباء الأبناء الادب. 3 438 بهترين چيزى كه پدران به پسران ارث مى‏دهند ادب است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 80

415 27- حسب الادب اشرف من حسب النسب. 3 401 حسب و افتخار داشتن ادب، شريف‏تر از حسب و افتخار كردن به نسب (و پدران گذشته) است.

416 28- ذكّ عقلك بالادب كما تذكّى النّار بالحطب. 4 39 عقل خود را با ادب بيفروز همان گونه كه آتش با هيزم افروخته گردد.

417 29- سبب تزكية الاخلاق حسن الادب. 4 121 وسيله تزكيه و پاكسازى اخلاق، ادب نيكو است.

418 30- صلاح العقل الادب. 4 195 صلاح عقل، ادب است. 419 31- طالب الادب احزم من طالب الذّهب. 4 253 جوينده ادب، دور انديش‏تر از جوينده طلا است.

420 32- طلب الادب جمال الحسب.

4 254 طلب كردن ادب، زيبايى حسب است.

421 33- عليك بالادب فانّه زين الحسب. 4 287 بر تو باد به ادب، كه آن زيور حسب است.

422 34- لكلّ امر ادب. 5 13 هر چيزى ادب (خاص) خود را دارد.

423 35- كلّ الحسب متناه الّا العقل و الادب. 4 542 هر حسب و افتخارى پايان پذيرد مگر عقل و ادب.

424 36- قليل الادب خير من كثير النسب. 4 498 ادب اندك، بهتر است از نسب بسيار.

425 37- كلّ شي‏ء يحتاج الى العقل، و العقل يحتاج الى الادب. 4 542 هر چيزى نيازمند عقل است و عقل نياز به ادب دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 81

426 38- كفاك مؤدّبا لنفسك تجنّب ما كرهته من غيرك. 4 585 براى ادب كردن خويشتن، همان پرهيز كردن از آنچه را براى ديگران خوش ندارى تو را كافى است. 427 39- من قلّ ادبه كثرت مساويه.

5 224 كسى كه ادبش كم شد بديهايش بسيار است.

428 40- من قعد به حسبه نهض به ادبه.

5 241 كسى كه حسبش او را بر زمين نشاند (و سبب كمال و فضيلت او نگردد) ادبش او را برخيزاند (و به جايگاه عالى رساند).

429 41- من اخّره عدم ادبه، لم يقدّمه كثافة حسبه. 5 241 كسى كه بى‏ادبى‏اش او را پس اندازد (و جايگاهى در مردم نداشته باشد) حسب سنگينش نمى‏تواند او را مقدّم (بر ديگران) دارد.

430 42- من وضعه دناءة ادبه لم يرفعه شرف حسبه. 5 236 كسى كه پستى ادبش او را بر زمين اندازد، شرافت حسبش او را بلند نگرداند.

431 43- من كلف بالادب قلّت مساويه.

5 263 كسى كه شيدا و شيفته ادب باشد بديهايش اندك شود.

432 44- من ساء ادبه‏شان حسبه. 5 239 كسى كه ادبش بد باشد حسب او پست گردد.

433 45- من زاد ادبه على عقله، كان كالرّاعى بين غنم كثيرة. 5 389 هر كه ادب او بر عقلش افزون باشد (و بر عقل او ادب هم افزوده شود حكايت او در ميان مردم) همچون شبانى است در ميان گوسفندان بسيار.

434 46- من طلب خدمة السّلطان بغير ادب، خرج من السّلامة الى العطب.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 82

5 392كسى كه بدون داشتن ادب در جستجوى خدمت پادشاه باشد، خود را از آرامش و سلامت به رنج و سختى در افكنده است.

435 47- من لم يكن افضل خلاله ادبه كان اهون احواله عطبه. 5 413 كسى كه برترين خصلتهايش ادب او نباشد، آسان‏ترين حالات او رنج و هلاكت است.


جلد 1 - بخش 4

436 48- من لم يصلح على ادب اللَّه لم يصلح على ادب نفسه. 5 417 كسى كه بر ادب خداى تعالى اصلاح نشود (و به دستورات الهى عمل نكند) بر ادب خود (كه آن را ادب پندارد) اصلاح نگردد.

437 49- من استهتر بالادب فقد زان نفسه. 5 264 كسى كه شيفته ادب گردد خود را آراسته است.

438 50- نعم قرين العقل الادب. 6 158 براى عقل، ادب همدم خوبى است.

439 51- نعم النسب حسن الادب. 6 159 ادب نيكو، نسب خوبى است.

440 52- لا حسب كالادب. 6 350 حسبى چون ادب نيست.

441 53- لا زينة كالادب. 6 351 زيورى همچون ادب نيست.

442 54- لا ميراث كالادب. 6 353 ميراثى چون ادب نيست.

443 55- لا شرف مع سوء ادب. 6 361 با بى ادبى شرافتى به جا نماند.

444 56- لا حلل كالآداب. 6 354 هيچ زيورى مانند ادب نيست.

445 57- لا أدب لسىّ‏ء النطق. 6 374 شخص بد زبان ادب ندارد.

446 58- لا حسب ارفع من الادب. 4 378 حسبى برتر از ادب نيست.

447 59- لا عقل لمن لا ادب له. 6 400 كسى كه ادب ندارد عقل ندارد.

448 60- لا يرأس من خلا عن الادب و صبا الى اللّعب. 6 425

ـــــــــــــــــــــــــــــــــــــــــــــ ص 83

به آقايى نرسد كسى كه از ادب تهى است و به سوى بازى ميل كند.

باب الاذى (آزار)

449 1- الاذى يجلب القلى. 1 154 آزار كردن خشم به بار آرد.

450 2- المؤمن من تحمّل اذى النّاس و لا يتاذّى احد به. 2 153 مؤمن كسى است كه آزار مردم را تحمّل كند، ولى هيچ كس از او آزارى نبيند.

451 3- افضل الشّرف كفّ الاذى و بذل الاحسان. 2 458 برترين شرافتها خوددارى از آزار ديگران و بذل احسان به آنهاست.

452 4- عادة الاشرار اذيّة الرّفاق. 4 332 شيوه انسانهاى بد، آزار كردن رفيقان است.

453 5- عادة اللّئام و الاغمار اذيّة الكرام و الاحرار. 4 332 شيوه افراد پست و نادان بى‏تجربه، آزار كريمان و آزادگان است.

454 6- من كفّ اذاه لم يعانده أحد. 5 206 كسى كه از آزار ديگران خوددارى كند هيچ كس با او دشمنى نكند.

455 7- من امارات الخير الكفّ عن الاذى. 6 24 از نشانه‏هاى خير و خوبى، خود دارى كردن از آزار ديگران است.

456 8- منع اذاك يصلح لك قلوب عداك. 6 129 جلوگيرى كردن تو از آزار ديگران، دلهاى دشمنانت را براى تو اصلاح و شايسته كند. (و در نتيجه دشمنى‏ها تبديل به دوستى گردد)

باب التأسى (اقتداء و پيروى)

457 1- احبّ العباد الى اللَّه تعالى المتأسّى بنبيّه صلّى اللَّه عليه و آله و المقتصّ أثره.

2 409 محبوب‏ترين بندگان در پيشگاه خداى تعالى كسى است كه به پيامبرش اقتدا كند (و او را اسوه و الگوى خود قرار دهد) و اثر او را دنبال كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 84

باب الاشر (سركشى- سرمستى)

458 1- غرور الغنى يوجب الاشر. 4 380 غرور ثروتمندى و توانگرى، سركشى و سرمستى به بار آورد.

باب الاصل (ريشه، نژاد و نسب)

459 1- اذا كرم اصل الرّجل كرم مغيبه و محضره. 3 188 هنگامى كه اصل و ريشه مرد گرامى باشد، حضور و غياب او نيز گرامى است.

460 2- جميل الفعل ينبى‏ء عن طيب الاصل. 3 369 كار زيبا، خبر از پاكى ريشه و نژاد مى‏دهد.

461 3- سوء الفعل دليل لؤم الاصل.

4 131 كار بد، دليل پستى اصل و نسب است.

462 4- عليكم في طلب الحوائج بشراف النّفوس، ذوى الاصول الطّيّبة فانّها عندهم اقضى و هى لديكم ازكى. 4 304 بر شما باد كه براى خواستن حاجت نزد مردمان شريف النفس كه داراى ريشه و اصلى پاك هستند برويد، كه حاجت نزد آنها زودتر بر آورده گردد آنها نزد شما پاكيزه‏تر از ديگران هستند.

463 5- من خبث عنصره ساء محضره.

5 474 كسى كه ريشه‏اش ناپاك باشد حضور او (و مصاحبتش) بد باشد.

464 6- ما بقاء فرع بعد ذهاب اصل. 6 70 چه ماندنى دارد براى شاخه پس از رفتن ريشه.

465 7- لا تزكو الصّنيعة مع غير اصيل.

6 375 كار نيك پاكيزه نيست (يا افزايش نمى‏يابد) با وجود انسانى كه اصل و ريشه ندارد.

باب الآفة (آفت)

466 1- بعوارض الافات تتكدّر النّعم.

3 215 با پيش آمدن آسيبها، نعمتها تيره و ناصاف گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 85

467 2- كرور اللّيل و النّهار مكمن الافات و داعى الشّتات. 4 626 گردش شب و روز كمينگاه آفتها و دعوت كننده به پراكندگى (انسانها) است.

468 3- من السّاعات تولّد الافات. 6 10 تولّد آفتها از ساعتها است (و هر ساعتى ممكن است آفتى را بزايد).

469 4- السّاعات مكمن الآفات. 1 92 ساعتها كمينگاه آفتها است.

باب الأكل (خوردن)

470 1- اقلل طعاما تقلل سقاما. 2 189 خوراكى را كم كن تا بيمارى را كم كنى.

471 2- قلّة الاكل يمنع كثيرا من اعلال الجسم. 4 505 كم خورى از بسيارى از بيماريهاى تن جلوگيرى كند.

472 3- قلّة الاكل من العفاف و كثرته من الاسراف. 4 501 كم خورى از پارسايى و پرهيزكارى است، و پرخورى از اسراف و زياده روى است.

473 4- قلّة الغذاء اكرم للنّفس و ادوم للصّحّة. 4 519 كم خوردن غذا براى نفس انسانى گرامى‏تر، و براى تندرستى پايدارتر است.

474 5- كن كالنّحلة اذا اكلت اكلت طيّبا، و اذا وضعت وضعت طيّبا، و اذا وقعت على عود لم تكسره. 4 615 همچون زنبور عسل باش كه چون مى‏خورد (گل و گياه) را پاكيزه مى‏خورد، و چون وا مى‏گذارد (عسل) پاك به جا مى‏نهد، و چون بر چوبى (و شاخه‏اى) بنشيند آن را نشكند.

475 6- من قلّ طعامه قلّت الامه. 5 290 كسى كه خوراكش كم باشد دردهايش كم است.

476 7- من قلّ اكله صفى فكره. 5 299 كسى كه خوراكش اندك باشد فكر و انديشه‏اش پاك گردد.

477 8- من قلّت طعمته خفّت عليه مئونته. 5 371

ـــــــــــــــــــــــــــــــــــــــــــــ ص 86

كسى كه غذايش كم شد، هزينه زندگى برايش سبك خواهد شد.

478 9- من اقتصر فى اكله كثرت صحّته و صلحت فكرته. 5 372 كسى كه در خوردن به اندك اكتفا كند تندرستى او بسيار و انديشه‏اش شايسته باشد.

479 10- عليكم بالقصد فى المطاعم فانّه ابعد من السّرف، و اصحّ للبدن و اعون على العبادة. 4 301 بر شما باد به ميانه روى در خوراكى‏ها كه اين كار از اسراف دورتر، و براى تندرستى بهتر و براى انجام عبادت كمك كار بهترى است.

480 11- كم من اكلة منعت اكلات. 4 548 چه بسا خوردنى كه (به خاطر اسراف و جهات ديگر) از خوردنى‏هاى ديگر جلوگيرى كند.

481 12- كثرة الاكل تذفر. 4 596 پر خورى، بدن را بد بو كند.

482 13- كثرة الاكل من الشّره، و الشّره، شرّ العيوب. 4 593 پرخورى از حرص پيدا شود، و حرص بدترين عيبهاست.

483 14- كثرة الاكل و النّوم تفسدان النّفس و تجلبان المضرّة. 4 596 پر خورى و خواب زياد، بدن را تباه كند و زيان به بار آورد.

484 15- من كثر اكله قلّت صحّته و ثقلت على نفسه مئونته. 5 393 كسى كه خوراكش زياد باشد تندرستى او اندك، و هزينه زندگى بر او سنگين خواهد بود.

485 16- من غرس فى نفسه محبّة انواع الطّعام، اجتنى ثمار فنون الاسقام.

5 469 كسى كه درخت علاقه و دوستى خوراكى‏هاى گوناگون را در دل بكارد، ميوه آن را نيز كه انواع بيماريهاست بچيند.

486 17- الطّعام يؤكل على ثلاثة اضرب، مع الاخوان بالسّرور، و مع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 87

الفقراء بالايثار، و مع أبناء الدّنيا بالمروءة. 2 141 غذا سه گونه خورده مى‏شود، با برادران به خوشى و شادمانى، و با فقيران به ايثار و از خود گذشتگى، و با دنيا داران به مروّت و بزرگوارى.

487 18- كلوا الاترج قبل الطّعام و بعده فآل محمّد يفعلون ذلك. 4 631 ترنج را پيش از غذا و پس از آن بخوريد كه خاندان محمد صلّى اللّه عليه و آله اين كار را انجام مى‏دادند.

488 19- قلّ من أكثر من فضول الطّعام الّا لزمته الأسقام. 4 517 كم است كه كسى غذاهاى زيادى بخورد مگر آنكه بيماريها ملازم او گردد.

باب الالفة (انس گرفتن)

489 1- من تالّف النّاس احبّوه. 5 184 كسى كه با مردم انس و الفت داشته باشد مردم او را دوست بدارند.

490 2- المؤمن آلف مألوف متعطّف.

1 375 مؤمن با مردم انس دارد و ديگران نيز با او انس گيرند، و با مردم مهربانى كند.

باب معرفة اللَّه تعالى شأنه (معرفت خداى تعالى و صفات خداوند و روابط بندگان با او)

491 1- هو اللَّه الّذى تشهد له اعلام الوجود على قلب ذى الجحود. 6 204 او است خدايى كه گواهى دهد براى او نشانه‏هاى هستى بر دل انكار كننده.

492 2- لا تدرك اللَّه جلّ جلاله العيون بمشاهدة الأعيان، لكن تدركه القلوب بحقائق الايمان. 6 421 خداوند جلّ جلاله را چشمها هرگز آشكارا نبيند، اما دلها با نيروى حقيقت ايمان، وى را درك كنند.

493 3- لم يتناه سبحانه في العقول فيكون في مهبّ فكرها مكيّفا، و لا في روّيات خواطرها محدّدا مصرّفا.

5 102 خداى سبحان (چنان است كه) در خردها نگنجد، و در مسير وزش افكار در كيفيّت خاصّى قرار نگيرد، و در وهمها در نيايد تا به تصرّف آنها در آيد و محدود شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 88

494 4- لم تره سبحانه العقول فتخبر عنه، بل كان تعالى قبل الواصفين به له. 5 99 خداى سبحان را خردها نبيند تا از وى بازگو كند، بلكه خداى تعالى پيش از توصيف هر وصف كننده‏اى خود آغاز به وصف خود كرده است.

495 5- غوص الفطن لا يدركه، و بعد الهمم لا يبلغه. 4 389 غواصّان درياى علوم و زيركى دركش نكنند، و همّتهاى والا و افكار بلند به كنه ذاتش نرسند. 496 6- قريب من الاشياء غير ملابس بعيد منها غير مباين. 4 512 نزديك هر چيز است امّا نه اين كه پوشيده باشد با آن، دور است از آنها امّا نه اين كه از آنها جدا باشد.

497 7- ليس في الاشياء بوالج و لا عنها بخارج. 5 89 نه به درون چيزها رفته، و نه از آنها بيرون آمده است.

498 8- لم يحلل اللَّه سبحانه في الأشياء فيكون فيها كائنا و لم ينأ عنها فيقال هو عنها بائن. 5 104 نه حلول كرده است خداى سبحان در چيزها كه پندار شود در آنهاست، و نه دور است از چيزها كه گفته شود از آنها جداست.

499 9- من تفكّر في ذات اللَّه الحد.

5 305 كسى كه در باره ذات خداى تعالى تفكر كند، الحاد ورزيده از دين بيرون رود.

500 10- من تفكّر في ذات اللَّه تزندق.

5 308 كسى كه در باره ذات خداى تعالى بينديشد و تفكر نمايد، بى دين گردد.

501 11- تعنو الوجوه لعظمة اللَّه و تجل القلوب من مخافته، و تتهالك النّفوس على مراضيه. 3 302 چهره‏ها در برابر عظمتش فروتن و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 89

خاضع، و دلها از هيبتش ترسان، و جانها در راه رسيدن به خشنودى‏اش خود را فانى سازند.

502 12- كلّ مسمّى بالوحدة غير اللَّه سبحانه قليل. 4 534 هر چه را تنها و واحد خوانند بجز خداى سبحان اندك و تنهاست. (جز خداى سبحان كه در عين وحدت و يگانگى بى‏انتها و فرمانرواست) 503 13- من وحّد اللَّه سبحانه لم يشبّهه بالخلق. 5 338 كسى كه خداى سبحان را به يكتايى و يگانگى بشناسد، هيچ گاه او را به خلق تشبيه نكند.

504 14- لم يطّلع اللَّه سبحانه العقول على تحديد صفته، و لم يحجبها عن واجب معرفته. 5 98 خداى سبحان عقلها را بر چگونگى صفات خويش آگاه نساخته، امّا از مقدار لازم نيز در باره شناخت خود آنها را باز نداشته.

505 15- خرق علم اللَّه سبحانه باطن غيب السّترات، و احاط بغموض عقائد السّريرات. 3 44 علم و دانش خداى سبحان اعماق پرده‏هاى غيب را شكافته، و به عقايد پيچيده و پنهان احاطه كرده است.

506 16- انّ اللَّه سبحانه عند اضمار كلّ مضمر، و قول كلّ قائل، و عمل كلّ عامل. 2 504 براستى كه خداى سبحان نزد آنچه پنهان كرده هر انسانى در درون خود، و گفتار هر گوينده و عمل هر عمل كننده حاضر و بدان آگاه است.

507 17- كلّ سرّ عند اللَّه علانية. 4 538 هر پنهانى، نزد خدا آشكار است.

508 18- كلّ قادر غير اللَّه سبحانه مقدور.

4 538 هر قادر و توانايى جز خداى سبحان مقدور (و تحت قدرت او) است.

509 19- كلّ غالب غير اللَّه مغلوب. 4 539 هر غالبى جز خداوند مغلوب است.

510 20- كلّ طالب غير اللَّه مطلوب. 4 539

ـــــــــــــــــــــــــــــــــــــــــــــ ص 90

هر طالب و جوينده‏اى جز خداوند مطلوب است.

511 21- كلّ مالك غير اللَّه سبحانه مملوك. 4 536 هر مالك و دارنده‏اى جز خداى سبحان مملوك است.

512 22- كلّ قوىّ غير اللَّه سبحانه ضعيف. 4 536 هر نيرومندى جز خداى سبحان ناتوان است.

513 23- كلّ شي‏ء خاشع للَّه. 4 538 هر چيزى در پيشگاه خدا خاشع (فروتن و افتاده) است.

514 24- كلّ باطن عند اللَّه جلّت آلاؤه ظاهر. 4 538 هر درونى در پيشگاه خدايى كه نعمتهايش والاست، آشكار و ظاهر است.

515 25- لو كان لربّك شريك لاتتك رسله. 5 111 اگر براى پروردگارت شريكى بود رسولان و پيامبران او نيز نزد تو آمده بودند.

516 26- عجبت لمن يشّك في قدرة اللَّه و هو يرى خلقه. 4 333 در شگفتم از كسى كه در قدرت خدا ترديد كند با اين كه آفريده او را مى‏بيند.

517 27- انّ اللَّه سبحانه امر عباده تخييرا، و نهاهم تحذيرا، و كلّف يسيرا، و لم يكلّف عسيرا، و اعطى على القليل كثيرا، و لم يعص مغلوبا، و لم يطع مكرها، و لم يرسل الانبياء لعبا، و لم ينزل الكتاب عبثا، و ما خلق السّماوات و الارض و ما بينهما باطلا، ذلك ظنّ الّذين كفروا فويل للّذين كفروا من النّار. 2 613 براستى كه خداى سبحان به بندگان خود امر فرموده در حالى كه در انجام آن مخيّر هستند (و مجبورشان نكرد) و نهيشان فرمود تا بترسند و دست بدارند، آنچه تكليف كرده آسان و تكليف دشوارى نكرده، در برابر كار كم پاداش بسيار دهد، نافرمانى‏اش نكنند از آن رو كه بر او چيره‏اند، و فرمانش نبرند از آنكه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 91

ناگزيرند، پيامبران را به بازيچه نفرستاد، و كتاب آسمانى را بيهوده نازل نكرد، و آسمانها و زمين و آنچه را در ميان آنها است باطل و بى‏هدف نيافريد، اين پندار كسانى است كه كافر شدند، واى بر آن كافران از آتش دوزخ.

518 28- لم يأمركم اللَّه سبحانه الّا بحسن و لم ينهكم الّا عن قبيح. 5 104 دستور نداده خداوند سبحان شما را مگر به چيز نيكو، و نهى نكرده است شما را مگر از چيز زشت.

519 29- لم يترك اللَّه سبحانه خلقه مغفلا و لا أمرهم مهملا. 5 102 وا نگذارده است خداى سبحان خلق خود را كه از آنان غافل باشد و نه آنكه كارشان را به خودشان وا گذارده باشد.

520 30- ما كان اللَّه سبحانه ليضلّ احدا و ليس اللَّه بظلّام للعبيد. 6 87 خداى سبحان چنان نيست كه أحدى (از بندگان خود را) گمراه كند، و خداوند نسبت به بندگان خود ستمكار نيست.

521 31- ما اعظم حلم اللَّه سبحانه عن اهل العناد و ما اكثر عفوه عن مسرفى العباد. 6 92 چه بزرگ است بردبارى خداى سبحان از آنان كه اهل عناد و دشمنى هستند، و چه بسيار است گذشت و عفو او از بندگان ولخرج و اسرافكار.

522 32- انّ اليسير من اللَّه سبحانه لاكرم من الكثير من خلقه. 2 523 براستى كه انعام اندك از خداى سبحان، گرامى‏تر است از انعام بسيارى كه از خلق او باشد.

523 33- المؤمن من كان حبّه للَّه و بغضه للَّه و اخذه للَّه و تركه للَّه. 2 37 مؤمن كسى است كه دوستى‏اش براى خدا، و خشمش براى خدا، و گرفتنش براى خدا، و واگذاردنش براى خدا باشد.

524 34- جماع الخير في الموالاة في اللَّه، و المعاداة في اللَّه، و المحبّة في اللَّه، و البغض في اللَّه. 3 371 مجموعه خير و خوبى در دوستى كردن در راه خدا و دشمنى كردن در راه خدا و محبّت در راه خدا و بغض در راه خدا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 92

است. (يعنى محور همه كارها بايد خدا باشد) 525 35- من اعطى في اللَّه، و منع في اللَّه، و أحبّ في اللَّه، و أبغض في اللَّه فقد استكمل الايمان. 5 426 كسى كه در راه خدا عطا كند و در راه خدا جلوگيرى كند و در راه خدا دوست بدارد و در راه خدا دشمن بدارد، براستى كه ايمان خود را به كمال رسانده است.

526 36- غاية الايمان الموالاة في اللَّه، و المعاداة في اللَّه، و التّباذل في اللَّه، و التّواصل في اللَّه سبحانه. 4 375 نهايت ايمان دوستى كردن در راه خدا و دشمنى كردن در راه خدا و بخشش كردن در راه خدا و پيوند كردن در راه خداى سبحان است.

527 37- من أحبّ أن يكمل ايمانه فليكن حبّه للَّه، و بغضه للَّه، و رضاه للَّه، و سخطه للَّه. 5 392 كسى كه دوست دارد ايمانش كامل گردد بايد كه دوستى‏اش در راه خدا، دشمنى‏اش در راه خدا، خوشنودى‏اش در راه خدا و خشمش در راه خدا باشد.

528 38- لا يكمل ايمان عبد حتّى يحبّ من احبّه اللَّه سبحانه، و يبغض من ابغضه اللَّه سبحانه. 6 417 كامل نشود ايمان بنده‏اى تا اين كه دوست بدارد هر كه را خداى سبحان دوست مى‏دارد، و مبغوض دارد هر كه را خداى سبحان مبغوض دارد.

529 39- واصلوا من تواصلونه في اللَّه و اهجروا من تهجرونه في اللَّه سبحانه. 6 238 با هر كه پيوند مى‏كنيد در راه خدا پيوند كنيد، و از هر كه دورى مى‏كنيد در راه خدا دورى كنيد.

530 40- الجى‏ء نفسك في الامور كلّها الى الهك، فانّك تلجئها الى كهف حريز. 2 205 در همه كارها خويشتن را به معبود خود بسپار، كه در اين صورت به راستى آن را به دژ محكمى سپرده‏اى.

531 41- الا مستعدّ للقاء ربّه قبل زهوق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 93

نفسه 2 329 آيا هيچ- كس نيست كه قبل از بيرون رفتن جانش آماده ديدار پروردگار خود باشد.

532 42- اوثق سبب اخذت به سبب بينك و بين اللَّه. 2 443 محكم‏ترين وسيله‏اى كه مى‏توان به دست گيرى وسيله‏اى است كه ميان تو و خداوند باشد 533 43- انّ قولنا: «انّا للَّه» اقرار على انفسنا بالملك و قولنا: «انّا اليه راجعون» اقرار على انفسنا بالهلك.

2 554 به راستى اين كه ما مى‏گوييم «انّا للَّه»- ما از آن خداييم- اقرارى است بر خود كه ما ملك او هستيم، و گفتارمان «انّا اليه راجعون»- و به سوى او باز گرديم- اقرارى است بر خود كه ما نابود شدنى هستيم.

534 44- ان استطعت أن لا يكون بينك و بين اللَّه ذو نعمة فافعل. 3 6 اگر بتوانى كارى كنى (و چنان زندگى كنى) كه ميان تو و ميان خداوند ولى نعمت ديگرى نباشد اين كار را بكن. 535 45- انّكم ان اقبلتم على اللَّه اقبلتم و ان ادبرتم عنه أدبرتم. 3 68 براستى كه شما اگر رو آوريد به خدا بخوبى و رستگارى رو آورده‏ايد و اگر روى بگردانيد هم از او رو گردانده‏ايد.

536 46- انّك ان حاربت اللَّه حربت و هلكت. 3 54 براستى كه تو اگر با خدا بجنگى ربوده شوى و نابود گردى.

537 47- اذا اكرم اللَّه عبدا شغله بمحبّته.

3 141 هر گاه خداوند بنده‏اى را دوست بدارد او را به محبّت خود سرگرمش سازد.

538 48- اذا رأيت اللَّه يؤنسك بخلقه و يوحشك من ذكره فقد أبغضك. 3 131 هر گاه ديدى خداوند تو را با خلق خود مأنوس و سرگرم ساخته و از ذكر خود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 94

رمانده است، آن وقت است كه به راستى تو را مبغوض داشته است.

539 49- تحبّب الى اللَّه سبحانه بالرّغبة فيما لديه. 3 287 دوستى كن به سوى خدا به وسيله ميل و رغبت بدانچه نزد او است. (يعنى با اطاعت و فرمانبردارى او اجر و پاداش حق را بطلب) 540 50- تقرّب الى اللَّه سبحانه فانّه يزلف المقرّبين اليه. 3 288 به سوى خداى سبحان تقرّب جوى كه به راستى خداوند نزديك گرداند به خود آنها كه به درگاهش تقرّب جويند.

541 51- تقرّب الى اللَّه سبحانه بالسّجود و الرّكوع و الخضوع لعظمته و الخشوع. 3 312 به درگاه خداى سبحان نزديكى و تقرّب بجوى به وسيله سجده و ركوع و افتادگى و خشوع در برابر عظمت و بزرگى او.

542 52- جار اللَّه سبحانه آمن، و عدوّه خائف. 3 358 كسى كه در پناه خداست در امان و آسوده خاطر است، ولى دشمن او ترسان و بيمناك است.

543 53- زايلوا أعداء اللَّه و واصلوا اولياء اللَّه. 4 114 از دشمنان خدا جدايى شويد (و از آنها فاصله گيريد) و با دوستان خدا پيوند كنيد.

544 54- ضاع من كان له مقصد غير اللَّه.

4 229 آن كس كه هدف و مقصودى جز خدا دارد تباه گشته.

545 55- كيف ينجو من اللَّه هاربه. 4 560 چگونه نجات و رهايى يابد كسى كه از خدا بگريزد (زيرا هر جا برود از آن خدا است).

546 56- طوبى لمن راقب ربّه و خاف ذنبه. 4 238 خوشا به حال كسى كه مراقب پروردگار خويش است و از گناه خود بيمناك است.

547 57- صلوا الّذى بينكم و بين اللَّه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 95

تسعدوا. 4 207 پيوند كنيد با آنكه واسطه ميان شما و خداست تا نيكبخت شويد.

548 58- صل الّذى بينك و بين اللَّه تسعد بمنقلبك. 4 212 پيوند كن با آنكه واسطه ميان تو و خداوند است تا در بازگشت خود نيكبخت گردى.

549 59- عليك بالاعتصام باللَّه فى كلّ امورك فانّها عصمة من كلّ شي‏ء.

4 293 بر تو باد كه در همه كارها به خدا چنگ زنى كه خداوند از هر چيز نگهدارنده است.

550 60- فرّوا الى اللَّه سبحانه و لا تفرّوا منه، فانّه مدرككم و لن تعجزوه.

4 425 فرار كنيد به سوى خدا (و از هر چيز به سوى او بگريزيد) و از او (به سوى چيز ديگرى) فرار نكنيد كه به راستى او شما را دريابد و هرگز نمى‏توانيد او را درمانده كنيد.

551 61- ليس لمن طلبه اللَّه مجير. 5 79 كسى را كه خدا در طلب او باشد پناهى و پناهگاهى ندارد.

552 62- كيف يضيع من اللَّه كافله. 4 561 چگونه تباه شود كسى كه خداوند كفيل و پايندان او است.

553 63- من عاند اللَّه قصم. 5 182 كسى كه با خدا دشمنى كند شكسته شود و شكسته خورد.

554 64- من سلّم امره الى اللَّه استظهر.

5 270 كسى كه كار خود را به خدا واگذارد قوى پشت گردد.

555 65- لن تتّصل بالخالق حتّى تنقطع عن الخلق. 5 67 هرگز به آفريدگار نپيوندى تا اين كه از خلق خدا ببرى و منقطع گردى.

556 66- من وثق باللَّه غنى. 5 167 كسى كه به خدا اعتماد و تكيه كند بى نياز گردد.

557 67- من حارب اللَّه حرب. 5 182

ـــــــــــــــــــــــــــــــــــــــــــــ ص 96

كسى كه با خدا بجنگد ربوده شود.

558 68- من انقطع الى غير اللَّه شقى و تعنّى. 5 292 كسى كه از خدا ببرد و به غير خدا پيوند كند بدبخت گشته و به رنج و تعب دچار گردد.

559 69- من استأذن على اللَّه اذن له.

5 267 كسى كه از خدا رخصت خواهد خدايش رخصت دهد (و حاجب و دربانى ندارد). 560 70- لم يخلقكم اللَّه سبحانه عبثا، و لم يترككم سدى، و لم يدعكم فى ضلالة و لا عمى. 5 103 خداى سبحان شما را بيهوده نيافريده و مهمل وا نگذارده، و سرگردان در گمراهى و نابينايى رها نكرده است.

561 71- لم يخلق اللَّه سبحانه الخلق لوحشة، و لم يستعملهم لمنفعة. 5 98 خداى سبحان آفريدگان را به خاطر تنهايى خود نيافريد، و براى سود و نفعى آنها را وادار به كار نكرد.

562 72- من احبّ لقاء اللَّه سبحانه سلا عن الدّنيا. 5 292 كسى كه ديدار خداى سبحان را دوست مى‏دارد از دنيا كنده شده و جدا گردد.

563 73- من اغبن ممّن باع اللَّه سبحانه بغيره. 5 223 چه كسى مغبون‏تر است از آنكه خداى سبحان را به ديگرى جز او فروخته است.

564 74- من رغب فيما عند اللَّه بلغ آماله.

5 324 كسى كه خواهان باشد چيزى را كه نزد خداست به آرزوهايش برسد.

565 75- من صلح مع اللَّه سبحانه لم يفسد مع احد. 5 334 كسى كه با خداى سبحان به صلاح و درستى رفتار كرده باشد با هيچ كس تباهى و فساد ندارد (و همگان او را گرامى دارند).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 97

566 76- من فسد مع اللَّه لم يصلح مع احد. 5 334 كسى كه با خدا كار خود را تباه كرده باشد با هيچ كس اصلاح نتواند كرد.

567 77- من جعل اللَّه سبحانه موئل رجائه كفاه امر دينه و دنياه. 5 439 كسى كه به خداى سبحان را پايگاه اميدش قرار دهد، خداى تعالى كار دين و دنياى او را كفايت كند.

568 78- من يكن اللَّه نصيره يغلب خصمه و يكن له حزبا. 5 375 كسى كه خدا ياورش باشد بر دشمن خود پيروز شود، و خداوند (همانند) ياران و پشتيبانانى براى او باشد.

569 79- من يكن اللَّه خصمة يدحض حجّته و يكن له حربا. 5 374 كسى كه خدا مدّعى او باشد دليلش را باطل گرداند، و دشمن او باشد.

570 80- من يكن اللَّه امله، يدرك غاية الامل و الرّجاء. 5 375 كسى كه آرزومند خدا باشد نهايت اميد و آرزوى خود را دريابد.

571 81- من ترك للَّه سبحانه شيئا عوّضه اللَّه خيرا ممّا ترك. 5 395 كسى كه به خاطر خداى سبحان چيزى را واگذارد خداوند به جاى آن، بهتر از آنچه را واگذارده به او بدهد.

572 82- لا تنصبنّ نفسك لحرب اللَّه، فلا يدلك بنقمته، و لا غنى بك عن رحمته.

6 319 هيچ گاه خود را در مقام نبرد با خدا قرار مده زيرا تو تاب كيفر او را ندارى، و از عفو و رحمت او بى‏نياز نيستى.

573 83- وقّروا اللَّه سبحانه و اجتنبوا محارمه و احبّوا احبّاءه. 6 234 خداى سبحان را محترم شماريد و از محرّمات الهى پرهيز كنيد و دوستانش را دوست بداريد.

574 84- ينبغي لمن عرف اللَّه سبحانه ان يرغب فيما لديه. 6 442 شايسته است براى كسى كه خداى سبحان را بشناسد كه در آنچه نزد او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 98

است رغبت كند.

575 85- لا اله الّا اللَّه عزيمة الايمان، و فاتحة الاحسان، و مرضاة الرّحمن، و مدحرة الشّيطان. 6 421 كلمه «لا اله الّا اللَّه» تصميم قطعى ايمان، و باز كننده درب نيكى و احسان، و موجب خشنودى خداى رحمان، و دور كننده شيطان است.

576 86- من امّل غير اللَّه سبحانه اكذب آماله. 5 406 كسى كه به چيزى جز خداى سبحان آرزومند باشد آرزوهاى خود را دروغ و پوچ دريابد.

577 87- من آمن باللَّه لجأ اليه. 5 220 كسى كه به خدا ايمان داشته باشد به او پناه برد.

578 88- من اعتمد على الرّأي و القياس في معرفة اللَّه ضلّ و تشعّبت عليه الأمور. 5 463 كسى در راه شناخت خداوند بر رأى خود و قياس اعتماد و تكيه كند گمراه شود و كارها بر او پراكنده شود.

579 89- ما أهول اللّهم ما نشاهده من ملكوتك، و ما أحقر ذلك فيما غاب عنّا من عظيم سلطانك. 6 94 چه هولناك است پروردگار آنچه را مشاهده مى‏كنيم از ملكوت تو، و چه كوچك است اين در جنب آنچه پنهان است بر ما از سلطنت بزرگ تو.

580 90- قد احاط علم اللَّه سبحانه بالبواطن، و احصى الظّواهر. 4 477 به راستى كه علم خداى سبحان باطنها و نهانها را فرا گرفته و برونها را شماره كرده است.

581 91- انّ أولياء اللَّه لاكثر النّاس له ذكرا و ادومهم له شكرا و اعظمهم على بلائه صبرا. 2 557 به راستى كه دوستان خدا بيشتر از مردم ديگر به ياد او هستند و شكر و سپاسشان از ديگران پا بر جا تر و صبر و شكيبائيشان بر بلاى او بزرگتر است

ـــــــــــــــــــــــــــــــــــــــــــــ ص 99

باب الامر بالمعروف (امر به معروف)

582 1- انّ الامر بالمعروف و النّهى عن المنكر لا يقرّبان من اجل و لا ينقصان من رزق، لكن يضاعفان الثّواب و يعظمان الاجر، و افضل منهما كلمة عدل عند امام جائر. 2 611 به راستى كه امر به معروف و نهى از منكر نه مرگ كسى را نزديك مى‏كنند، و نه از روزى كسى مى‏كاهند، ولى پاداش را دو چندان كرده و اجر را بزرگ گردانند، و بهتر از اين دو آن سخنى است كه در راه خدا و در مسير دفاع از عدالت در برابر پيشواى ستمگرى گفته شود.

583 2- أصلح المسى‏ء بحسن فعالك و دلّ على الخير بجميل مقالك. 2 182 آدم بدكار را به وسيله كار نيك خود اصلاح كن، و با سخن زيبايت ديگران را به كار خير رهنمون باش.

584 3- اؤمر بالمعروف تكن من اهله و انكر المنكر بيدك و لسانك، و باين من فعله بجهدك. 2 214 امر به معروف كن تا اهل و شايسته آن باشى، و جلوگيرى كن از كار زشت با دست و زبان خود، و از انجام كار بد جدا شود و كناره گيرى كن با تلاش و كوشش خود.

585 4- ائتمروا بالمعروف و امروا به، و تناهوا عن المنكر و انهوا عنه. 2 262 پذيرا باشيد دستور معروف را و خود نيز بدان دستور دهيد، و بپذيريد نهى از منكر را و خود نيز از آن نهى كنيد.

586 5- من آمر بالمعروف شدّ ظهور المؤمنين. 5 258 كسى كه امر به معروف كند پشت مؤمنان را محكم كرده است.

587 6- كن بالمعروف آمرا و عن المنكر ناهيا، و لمن قطعك واصلا، و لمن حرمك مطيعا. 4 610 به معروف امر كن و از منكر (كار زشت) باز دار، و با كسى كه از تو بريده پيوند كن، و به كسى كه تو را محروم كرده عطا كن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 100

588 7- كن آمرا بالمعروف عاملا به، و لا تكن ممّن يأمر به و ينأى عنه فيبوء باثمه و يتعرّض مقت ربّه. 4 616 امر به معروف كن و خود نيز بدان عمل كن و از آن كسانى نباش كه مردم را امر به معروف كنند و خود از آن دورى كنند، كه در نتيجه گناه آن را بر دوش گيرند و خود را در معرض خشم پروردگار در آورند.

589 8- كن بالمعروف آمرا و عن المنكر ناهيا، و بالخير عاملا و للشّرّ مانعا. 4 613 به معروف امر كن و از منكر نهى كن، به كار خير عمل كن و از كار بد مردم را باز دار.

590 9- قوام الشّريعة الامر بالمعروف، و النّهى عن المنكر، و اقامة الحدود.

4 518 قوام و اساس شريعت اسلام امر به معروف و نهى از منكر و بر پا داشتن حدود الهى است.

591 10- الامر بالمعروف افضل اعمال الخلق. 2 101 امر به معروف برترين عملها مردم است.

592 11- من كان فيه ثلاث سلمت له الدّنيا و الآخرة، يأمر بالمعروف و يأتمر به، و ينهى عن المنكر و ينتهى عنه، و يحافظ على حدود اللَّه جلّ و علا. 5 440 كسى كه سه چيز در او باشد دنيا و آخرتش سالم باشد، امر به معروف كند و خود نيز پذيراى آن باشد، و نهى از منكر كند و خود نيز پذيرا باشد، و حدود الهى را نگهدارى كند.

باب الامل و الأمانى (آرزو و خواسته‏ها)

593 1- افضل الدّين قصر الامل و افضل العبادة اخلاص العمل. 2 466 برترين (مرتبه) دين كوتاه كردن آرزو است، و برترين عبادت اخلاص عمل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 101

594 2- انّ اخسر النّاس صفقّة و اخيبهم سعيا، رجل اخلق بدنه فى طلب آماله و لم تساعده المقادير على ارادته، فخرج من الدّنيا بحسراته و قدم على الآخرة بتبعاته. 2 570 به راستى كه زيانكارترين مردمان در معامله و نوميدترين‏شان در تلاش و كوشش، كسى است كه تن خويش را در راه به دست آوردن آرزوهاى خود فرسوده كرده، ولى مقدّرات در رسيدن به خواسته‏اش او را يارى نكرده، از دنيا با حسرتهاى خود بيرون رفته و در خانه آخرت با وبالهاى آن گام نهاده است.

595 3- انّ اللَّه سبحانه ليبغض الطّويل الامل السّى‏ء العمل. 2 506 به راستى كه خداى سبحان مبغوض دارد آنها را كه آرزوشان طولانى و بد عمل هستند.

596 4- اطول النّاس املا اسوءهم عملا.

2 409 طولانى‏ترين مردم در آرزو بدترين آنها در عمل هستند.

597 5- اكذب شي‏ء الامل. 2 371 دروغ‏ترين چيزها آرزو است.

598 6- اين تخدعكم كواذب الآمال.

2 361 كجا فريب مى‏دهد شما را آرزوهاى دروغ.

599 7- أبعد شي‏ء الامل. 2 384 دورترين چيزها آرزو است.

600 8- ايّاك و طول الامل فكم من مغرور افتتن بطول امه، و افسد عمله و قطع اجله، فلا امله ادرك و لا ما فاته استدرك. 2 310 بپرهيز از آرزوى دور و دراز كه چه بسا فريب خورده‏اى كه به آرزوى دراز خويش مفتون گشته و كار خود را تباه كرده و مرگش سر رسيده، كه نه به آرزويش رسيده و نه آنچه را از دست داده تدارك كرده است.

601 9- ايّاك و الثّقة بالآمال فانّها من‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 102

شيم الحمقى. 2 301 بپرهيز از تكيه كردن بر آرزوها كه اين كار، شيوه بى‏خردان است.

602 10- اكذب الامل و لا تثق به، فانّه غرور و صاحبه مغرور. 2 188 آرزو را دروغ بدان و بدان تكيه مكن، كه به راستى آرزو فريب است و آرزومند بدان، فريب خورده است.

603 11- احذروا الامل المغلوب و النّعيم المسلوب. 2 272 پرهيز كنيد از آرزوى شكست خورده و مغلوب، و نعمت ربوده شده. 604 12- اتّقوا باطل الأمل فربّ مستقبل يوم ليس بمستدبره، و مغبوط فى اوّل ليلة قامت بواكيه في آخره. 2 269 بپرهيزيد از آرزوى باطل، چه بسا مردمى كه به استقبال روزى رفته‏اند كه آن را به پايان نبرده‏اند، و چه بسا كسى كه در آغاز شب مورد غبطه ديگران بوده ولى در پايان شب (از دنيا رفته و) سوگوارانش بر او گريسته‏اند.

605 13- اتّقوا خداع الآمال فكم من مؤمّل يوم لم يدركه، و بانى بناء لم يسكنه، و جامع مال لم يأكله، و لعلّه من باطل جمعه و من حقّ منعه، اصابه حراما و احتمل به اثاما. 2 265 بپرهيزيد از فريب آرزوها كه بسا آرزومند روزى كه آن روز را در نيابد، و سازنده ساختمانى كه در آن سكونت نكند، و گرد آورنده مالى كه آن را نخورد، و شايد آن مال را از راه باطلى گرد آورده، و (يا) از طريق حقّى كه آن را نداده، و به صورت حرام به آن مال رسيده و گناه و وبال آن را به دوش كشيده است.

606 14- الجاهل يعتمد على امله و يقصّر فى عمله. 2 92 آدم ناتوان بر آرزوى خود تكيه كند، و در عمل كوتاهى كند.

607 15- الامل ابدا فى تكذيب، و طول الحياة للمرء تعذيب. 2 112 آرزو پيوسته در حال تكذيب و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 103

دروغ پردازى است، و درازى زندگانى براى آدمى آزار دهنده است.

608 16- الامل كالسّراب يغرّ من رآه و يخلف من رجاه. 2 74 آرزو همچون سرابى است كه هر كه آن را ببيند فريبش دهد، و هر كس بدان اميد بندد نوميدش كند.

609 17- يسير الامل يوجب فساد العمل.

6 457 آرزوى اندك موجب تباهى عمل گردد.

610 18- لا تخلو النفس من الامل حتّى تدخل في الاجل. 6 416 نفس انسانى از آرزو تهى نيست تا آن گاه كه در كام مرگ در آيد.

611 19- لا غاوّ اخدع من الامل. 6 377 هيچ فريبنده‏اى فريبنده‏تر از آرزو نيست.

612 20- لا شي‏ء اكذب من الامل. 6 382 چيزى دروغگوتر از آرزو نيست.

613 21- نعم عون العمل قصر الامل.

6 160 كوتاهى آرزو براى انجام عمل ياور خوبى است.


جلد 1 - بخش 5

614 22- ما اطال احد الامل الّا نسى الاجل و اساء العمل. 16 101 هيچ كس نيست كه آرزويش را دراز گرداند جز آنكه مرگ را فراموش كرده و كارش را بد انجام دهد.

615 23- ما لكم تؤمّلون ما لا تدركونه، و تجمعون ما لا تأكلونه، و تبنون ما لا تسكنونه. 6 95 چه شده است شما را كه آرزو داريد چيزى را كه نيابيد، و گرد آوريد آنچه را نمى‏خوريد، و بنا كنيد آنچه را در آن سكنى نگيريد.

616 24- ما عقل من اطال امله. 6 61 خردورزى نكرده كسى كه آرزويش را طولانى كند.

617 25- ما اطال احد في الامل الّا قصّر فى العمل. 6 58 هيچ كس نيست كه آرزويش را طولانى كند جز آن كه در عمل كوتاهى نمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 104

618 26- ما افسد الامل للعمل. 6 57 چه وسيله بدى است آرزو، براى تباه كردن عمل.

619 27- من الحمق الاتّكال على الامل. 6 17 تكيه كردن بر آرزو از حماقت و بى‏خردى است.

620 28- من امّل الرّىّ من السّراب، خاب امله و مات بعطشه. 5 438 كسى كه اميد سيراب شدن از سراب داشته باشد، نوميد گردد و تشنه بميرد.

621 29- من جرى فى عنان امله عثر بأجله. 5 375 كسى كه در مسير آرزوى خود گام نهد مرگش او را در اندازد.

622 30- من امّل ما لا يمكن طال ترقّبه.

5 349 كسى كه آرزو داشته باشد چيزى را كه ممكن نيست، انتظارش طولانى شود.

623 31- من جرى فى ميدان امله عثر بأجله. 5 329 كسى كه در ميدان آرزوى خويش به پيش رود، با مرگ خويش به رو در افتد.

624 32- من اطال امله أفسد عمله.

5 295 كسى كه آرزويش را دراز كند عملش را تباه كرده.

625 33- من قصر امله حسن عمله.

5 295 كسى كه به پايان آرزويش كوتاه باشد عملش نيكو گردد.

626 34- من بلغ غاية امله فليتوقّع حلول اجله. 5 266 كسى كه به پايان آرزوى خود رسيد، بايد چشم به راه فرا رسيدن مرگش باشد.

627 35- من اغترّ بالامل خدعه. 5 205 كسى كه فريفته آرزو شود، آرزو گولش زند.

628 36- من طال امله ساء عمله. 5 187 كسى كه آرزويش دراز شد عملش بد گردد.

ـــــــــــــــــــــــــــــــــــــــــــ ص 105

629 37- كفى بالامل اغترارا. 4 575 براى فريب دادن انسان، همان آرزو بس است.

630 38- كم من آمل خائب و غائب غير آئب. 4 548 چه بسا آرزومندى كه نوميد شود، و چه بسا غائبى كه باز نگردد.

631 39- كم من مؤمّل ما لا يدركه. 4 553 چه بسا اميد دارنده به چيزى كه آن را در نيابد.

632 40- كم من مخدوع بالامل مضيّع للعمل. 4 552 چه بسا نيرنگ خورده آرزو كه عمل خود را (به خاطر همان آرزو) تباه كرده است.

633 41- قصّروا الامل و خافوا بغتة الاجل و بادروا صالح العمل. 4 511 آرزو را كوتاه كنيد و از در رسيدن ناگهانى مرگ بترسيد، و به عمل شايسته مبادرت كنيد.

634 42- قلّما تصدق الامال. 4 495 بسيار اندك است كه آرزوها راست گويند.

635 43- قصّروا الامل، و بادروا العمل، و خافوا بغتة الاجل، فانّه لن يرجى من رجعة العمر ما يرجى من رجعة الرّزق، ما فات اليوم من الرّزق يرجى غدا زيادته، و ما فات امس من العمر لم ترج اليوم رجعته. 4 520 آرزو را كوتاه كنيد و به عمل پيشى گيريد، و از رسيدن ناگهانى مرگ بترسيد كه به راستى هرگز آن اميدى كه انسان به باز گشتن روزى دارد آن اميد را به بازگشت عمر ندارد، آنچه امروز از روزى انسان از دست برود اميد آن هست كه فردا افزون گردد، ولى آنچه ديروز از عمر انسانى از دست رفته اميدى به بازگشت آن نيست.

636 44- قصّر الامل فانّ العمر قصير و افعل الخير فانّ يسيره كثير. 4 514 آرزو را كوتاه كن كه عمر كوتاه است، و كار خير را بسيار كن كه كم آن نيز بسيار است.

637 45- قد ذهب عن قلوبكم صدق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 106

الاجل و غلبكم غرور الامل. 4 480 راست بودن مرگ از دلهاى شما بيرون رفته، و به جاى آن فريب آرزو بر شما چيره گشته است.

638 46- قلّل الآمال تخلص لك الاعمال.

4 511 آرزوها را كم كن، تا عملهاى تو خالص و پاك گردد.

639 47- قصّر املك، فما اقرب اجلك.

4 513 آرزويت را كوتاه كن كه چه نزديك است اجل و مرگت.

640 48- لكلّ امل غرور. 5 12 هر آرزويى را فريبى است.

641 49- قد تكذب الامال. 4 466 بسا آرزوها كه دروغ گويند.

642 50- فى غرور الامال انقضاء الآجال. 4 398 در فريب آرزوها و گذشتن اجلها سر رسيدن آنها است. 643 51- غرور الامل ينفذ المهل و يدنى الاجل. 4 389 در فريب آرزو، مهلتها سر آيد و اجل نزديك شود.

644 52- غرّ جهولا كاذب امله ففاته حسن عمله. 4 389 شخص نادان را آرزوى دروغش فريفته و در نتيجه عمل نيكو از دست او رفته است.

645 53- غرور الامل يفسد العمل. 4 378 فريب آرزو عمل را تباه كند.

646 54- عجبت لمن لا يملك اجله كيف يطيل امله. 4 342 در شگفتم از كسى كه اجل خود را در اختيار ندارد چگونه آرزويش را دراز گرداند.

647 55- طاعة الامل تفسد العمل. 4 250 پيروى از آرزو عمل انسانى را تباه سازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 107

648 56- طوبى لمن قصّر امله و اغتنم مهله. 4 240 خوشا به حال كسى كه آرزويش را كوتاه كند، و فرصت و مهلت خود را غنيمت داند.

649 57- غاية الامل الاجل. 4 370 نهايت آرزو مرگ است (و با آمدن مرگ آرزوها بريده شود).

650 58- ضياع العمر بين الآمال و المنى. 4 229 تباهى عمر (انسانى) در ميانه آمال و آرزوهاست.

651 59- شرّ النّاس الطّويل الامل السّى‏ء العمل. 4 178 بدترين مردم كسى است كه آرزوى دراز و عمل بد دارد.

652 60- زد من طول املك فى قصر اجلك، و لا تغرّنّك صحّة جسمك و سلامة امسك، فانّ مدّة العمر قليلة، و سلامة الجسم مستحيلة. 4 107 از آرزوى دراز خود به كوتاهى اجل و مرگت بيفزا، و تندرستى و سلامت ديروزت تو را مغرور نسازد كه به راستى مدت عمر اندك است و تندرستى محال است.

653 61- ذلّ الرّجال فى خيبة الآمال.

4 31 خوارى مردان در نوميد شدن از آرزوها است (كه بدانها دل بسته بودند).

654 62- ربّ رجاء خائب لامل كاذب.

4 66 چه بسا اميدى كه به خاطر آرزويى دروغ (كه منشأ آن اميد بوده) انجام نشود.

655 63- ربّ طمع كاذب لامل غائب.

4 66 چه بسا طمع دروغى به خاطر اميد به آرزويى غايب (و دور از نظر كه بدان طمع بسته و دروغ در آيد).

656 64- ربّ اجل تحت أمل. 4 61 چه بسا أجل و مرگى كه نهفته در زير آرزو است.

657 65- ثمرة الامل فساد العمل. 3 332 ميوه و ثمره آرزو، تباهى عمل است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 108

658 66- بئست الشيمة الأمل، يفنى الاجل و يفوّت العمل. 3 258 چه بد خصلتى است آرزو كه عمر را فانى كند و عمل را از دست بدهد.

659 67- ببلوغ الآمال يهون ركوب الاهوال. 3 240 با رسيدن به آرزوها دست زدن به امور هولناك آسان گردد.

660 68- بالعمل تحصل الجنّة لا بالامل.

3 228 با عمل، بهشت به دست آيد، نه با آرزو.

661 69- انّكم ان اغتررتم بالآمال تخرّمتكم بوادر الآجال، و قد فاتتكم الاعمال. 3 65 به راستى شما اگر فريب آرزوها را بخوريد اجلهاى شتابان در وقتى كه عملها از دستتان رفته است شما را نابود كند.

662 70- انّك لن تبلغ املك و لن تعدو أجلك فاتّق اللَّه و أجمل فى الطّلب.

3 50 به راستى كه تو هرگز به آرزويت نخواهى رسيد، و از مدت عمر مقرّر نخواهى گذشت، در اين صورت از خدا بترس و در خواسته‏ها اعتدال را مراعات كن.

663 71- الامل سلطان الشّياطين على قلوب الغافلين. 2 58 آرزو وسيله تسلّط شيطانها بر دلهاى غافلان و بى‏خبران است.

664 72- الامل يقرّب المنيّة و يباعد الامنيّة. 2 29 آرزو مرگ را نزديك و اميدها را دور گرداند. 665 73- الامل يفسد العمل و يفنى الاجل. 1 358 آرزو عمل را تباه و عمر را فانى كند.

666 74- الامل خادع غارّ ضارّ. 1 299 آرزو و خدعه‏گر و فريبكار و زيانبار است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 109

667 75- الامل رفيق مونس. 1 261 آرزو رفيقى است آنس آور. 668 76- الامل لا غاية له. 1 250 آرزو نهايت ندارد.

669 77- الأمل حجاب الاجل. 1 246 آرزو پرده مرگ است. 670 78- الامل ينسى الاجل. 1 220 آرزو مرگ را به فراموشى سپارد.

671 79- الآمال لا تنتهى. 1 168 آرزوها به پايان نرسد.

672 80- الآمال تدنى الآجال. 1 166 آرزوها مرگ‏ها را نزديك كند.

672 80- الآمال تدنى الاجال. 1 166 آرزوها وسيله فريب بى‏خردان است.

673 81- الآمال غرور الحمقى. 1 166 آرزوها وسيله فريب بى خردان است.

674 82- المغترّ بالآمال مخدوع. 1 165 كسى كه فريفته آرزوها باشد فريب خورده است.

675 83- الدّنيا بالامل. 1 62 دنيا بر پايه آرزو است (و نبايد بدان دل بست).

676 84- الامل يخدع، البغى يصرع. 1 55 آرزو فريب دهد، و ظلم و تجاوز بر زمين زند.

677 85- الامل خوّان. 1 54 آرزو، سخت فريبنده است.

678 86- الامل يغرّ، العيش يمرّ. 1 45 آرزو فريب مى‏دهد، و زندگانى مى‏گذرد. 679 87- من أحسن عمله بلغ أمله. 5 266 كسى كه عملش نيكو باشد به آرمان خود رسيده.

680 88- أكذبوا آمالكم و اغتنموا آجالكم بأحسن أعمالكم، و بادروا مبادرة اولى النّهى و الألباب. 2 245 آرزوها را دروغ بدانيد، و از عمرهاى خود با انجام بهترين عملها غنيمت گيريد، و همانند سبقت گرفتن مردمان عاقل و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 110

خردمند سبقت گيريد.

681 89- الامانىّ بضائع النّوكى. 1 166 آرزوها سرمايه‏هاى افراد كم عقل است (و اساس سوداى آنها است).

682 90- الامانىّ شيمة الحمقى. 1 119 آرزوها شيوه بى‏خردان است (و عاقل كسى است كه آرزوها را به خود راه ندهد).

683 91- الامانىّ تخدع. 1 45 آرزوها انسان را فريب دهند.

684 92- الامانىّ أشتات. 1 23 آرزوها پراكنده است (و به پايان نرسد) 685 93- الامانىّ همّة الرّجال. 1 234 آرزوهاى والا همّت مردان است. 686 94- الامانىّ تخدعك و عند الحقائق تدعك. 1 379 آرزوها تو را فريب دهد، و در نزد حقايق اين عالم تو را واگذارد و رها كند.

687 95- احذروا الامانىّ فانّها منايا محقّقة. 2 273 از آرزوها دورى كنيد كه در حقيقت آنها مرگ‏هايى مسلّم هستند.

688 96- ايّاك و الاتّكال على المنى فانّها بضائع النوكى. 2 300 بپرهيز از اعتماد كردن بر آرزوها كه آن سرمايه بى‏خردان است.

689 97- اشرف الغنى ترك المنى.

2 390 شريف‏ترين توانگرى و بى‏نيازى ترك آرزوهاست.

690 98- انفع الدّواء ترك المنى. 2 402 سودمندترين دارو ترك آرزو است.

691 99- تجنّبوا المنى فانّها تذهب ببهجة نعم اللَّه عندكم، و تلزم استصغارها لديكم و على قلّة الشّكر منكم. 3 319 بپرهيزيد از آرزوها، زيرا آنها خرّمى و طراوت نعمتهاى خدا را از نظر شما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 111

مى‏برد، و كوچك شمردن آنها و كمى شكر و سپاسگزارى آنها را بر شما لازم مى‏دارد.

692 100- حاصل الامانىّ الاسف. 3 407 حاصل آرزوها، دريغ و افسوس است.

693 101- حاصل المنى الاسف و ثمرته التّلف. 3 418 حاصل آرزوها تأسف است و ميوه آن تلف شدن جان است.

694 102- ربّ امنيّة تحت منيّة. 4 60 بسا آرزويى كه به مرگى بسته باشد (يعنى به مرگ ديگرى).

695 103- شرّ الفقر المنى. 4 172 بدترين نيازمنديها آرزوها است (زيرا پايان ندارد و پيوسته انسان آرزويى ديگر دارد).

696 104- طوبى لمن كذّب مناه و اخرب دنياه لعمارة اخراه. 4 242 خوشا به حال كسى كه آرزوهاى خود را دروغ شمارد، و دنياى خويش را به خاطر آبادى آخرتش ويران كند.

697 105- قد تغرّ الامنيّة. 4 462 بسا هست كه آرزو فريب مى‏دهد.

698 106- كلّ امرء طالب امنيّته و مطلوب منيّته. 4 542 هر انسانى جوياى آرزوى خود است و مرگ او نيز جوياى اوست.

699 107- كثرة الامانى من فساد العقل.

4 589 آرزوهاى بسيار از تباهى عقل است.

700 108- كذب من ادّعى الايمان و هو مشغوف من الدّنيا بخدع الامانى و زور الملاهى. 4 630 دروغ گويد كسى كه ادّعاى ايمان كند در حالى كه به آرزوهاى فريبنده و بازيهاى دروغ دنيا دل بسته است.

701 109- من غرّته الامانى كذّبته الآجال. 5 230 كسى كه اميدها فريبش دهد، اجلها (و مرگ‏ها) دروغش را آشكار كنند.

702 110- من اتّكل على الامانىّ مات‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 112

دون امله. 5 267 كسى كه تكيه بر آرزوها كند پيش از رسيدن آرزو مرگش فرا رسد.

703 111- من وثق بالامنيّة قطعته المنيّة. 5 271 كسى كه اطمينان يابد به آرزو، مرگ، اطمينانش را قطع كند.

704 112- من كثرة مناه قلّ رضاه. 5 296 كسى كه آرزوهايش بسيار شد خوشنوديش (از زندگى و از خداى خود) كم شود.

705 113- من تبع مناه كثر عناؤه. 5 296 كسى كه از آرزوهاى خود پيروى كند تعب و رنجش فراوان شود.

706 114- من استعان بالامانىّ افلس.

5 467 كسى كه يارى جويد به آرزوها و از آنها كمك خواهد به افلاس و فلاكت دچار گردد.

707 115- لا تغرّنّك الامانىّ و الخدع فكفى بذلك خرقا. 6 345 مبادا آرزوها و نيرنگها فريبت دهند، كه براى حماقت و بى عقلى همين بس است.

708 116- لا تفى الامانىّ لمن عوّل عليها. 6 390 كسى كه به آرزوها تكيه كند، آنها با او وفا نكنند.

709 117- لترجعنّ الفروع على اصولها و المعلولات الى عللها و الجزئيّات الى كلّياتها. 5 44 محققا بر مى‏گردد شاخه‏ها بر ريشه‏هاى خود، و معلولها به علتهاى خود، و جزئى‏ها به سوى كلّى‏ها. 710 118- الأمانىّ تعمى عيون البصائر.

1 362 آرزوها ديده‏هاى بصيرت و بينائى را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 113

كور مى‏كند.

باب الائمة عليهم السلام (پيشوايان)

711 1- اشدّ النّاس عمى، من عمى عن حبّنا و فضلنا و ناصبنا العداوة بلا ذنب سبق منّا اليه، إلّا انّا دعوناه الى الحقّ و دعاه سوانا إلى الفتنة و الدّنيا، فآثروها و نصبوا العداوة لنا. 2 461 كورترين مردم كسى است كه نابينا شده از دوستى ما و برترى و فضيلت ما و دشمنى با ما را آشكار كرده بى آنكه جرم و گناهى از ما به او رسيده باشد، جز آنكه ما او را به سوى حق دعوت كرده و ديگران او را به سوى فتنه و دنيا خوانده‏اند، و اينان دنيا را برگزيده و پرچم دشمنى ما را برافراشته‏اند.

712 2- اسعد النّاس من عرف فضلنا، و تقرّب إلى اللَّه بنا، و اخلص حبّنا، و عمل بما اليه ندبنا، و انتهى عمّا عنه نهينا، فذاك منّا و هو فى دار المقامة معنا. 2 461 نيكبخت‏ترين مردم كسى است كه فضيلت و برترى ما را شناخته و به وسيله ما به خداوند تقرّب جسته، و دوستى و محبّت ما را پاك و خالص داشته، و آنچه را ما بدان ترغيب كرده انجام دهد، و از آنچه ما از آن نهى كرده‏ايم باز ايستد، پس چنين كسى از ما است و در سراى ماندنى در كنار ما است.

713 3- أحسن الحسنات حبّنا، و اسوء السّيّئات بغضنا. 2 480 بهترين حسنات (و كارهاى نيك) محبّت و دوستى ما است، و بدترين بديها بغض و دشمنى ما است.

714 4- أولى النّاس بنا من والانا و عادى من عادانا. 2 483 شايسته‏ترين و نزديك‏ترين مردم به ما كسى است كه ما را دوست بدارد، و آنها كه ما را دشمن مى‏دارند، دشمن بدارد.

715 5- انّ امرنا صعب مستصعب خشن مخشوشن، سرّ مستسرّ مقنّع، لا يحمله الّا ملك مقرّب او نبىّ مرسل او مؤمن امتحن اللَّه سبحانه قلبه للايمان. 2 550 به راستى كه كار (شناسايى و معرفت) ما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 114

كارى بس دشوار و سخت و خشن و پوشيده و نهانى است كه پرده بر آن آويخته، بر نمى‏دارد (و نمى‏پذيرد) آن را مگر فرشته‏اى مقرّب يا پيامبرى مرسل يا مؤمنى كه خداوند دلش را با ايمان آزموده باشد.

716 6- انّ اللَّه تعالى اطلع الى الارض فاختارنا و اختار لنا شيعة، ينصروننا و يفرحون لفرحنا و يحزنون لحزننا و يبذلون انفسهم و اموالهم فينا، فأولئك منّا و الينا و هم معنا فى الجنان. 2 549 به راستى كه خداى تعالى توجّهى به سوى زمين فرمود، و ما را برگزيد و براى ما شيعيانى انتخاب كرد كه ياريمان كنند، و در خوشى ما خوشى كنند و در اندوه ما اندوهگين شوند، و از بذل جان و مال خويش در راه ما دريغ نورزند، اينها از ما هستند و بازگشتشان به سوى ما است و در بهشت (برين) با ما هستند.

717 7- انّ امرنا صعب مستصعب لا يحتمله الّا عبد امتحن اللَّه قلبه للايمان و لا يعى حديثنا الّا صدور امينة و احلام رزينة. 2 545 به راستى كه كار ما سخت و دشوار است كه بر نمى‏دارد (و نمى‏پذيرد) آن را مگر بنده‏اى كه خداوند دلش را براى ايمان آزموده، و حفظ نمى‏كند حديث ما را مگر سينه‏هاى امين و استوار و عقلها و خردهاى آرام و با وقار.

718 8- اين الّذين زعموا انّهم هم الرّاسخون فى العلم دوننا، كذبا و بغيا علينا و حسدا لنا، ان رفعنا اللَّه سبحانه و وضعهم، و اعطانا و حرمهم، و ادخلنا و اخرجهم، بنا يستعطى الهدى و يستجلى العمى لا بهم. 2 365 كجايند كسانى كه پنداشتند آنهايند «راسخان در علم» (ثابت گامان در دانش) نه ما، از روى دروغ و گردنكشى و رشك بر ما، به خاطر آنكه خداى سبحان ما را رفعت و بلندى داده و آنها را پست كرده، و به ما عطا كرده و آنها را محروم نموده و در (مقام قرب و منزلت خويش)

ـــــــــــــــــــــــــــــــــــــــــــــ ص 115

ما را در آورده و آنها را بيرون كرده، درخواست بخشيدن هدايت، و بر طرف كردن كورى و ضلالت (از خداى تعالى) به وسيله ما است نه آنها.

719 9- الا و انّا اهل البيت ابواب الحكم و انوار الظّلم و ضياء الامم. 2 341 هان (بدانيد) كه ما خاندان درهاى حكمت و نورهاى تاريكى‏ها و روشنى امّتها هستيم.

720 10- و ليس منّا أهل البيت إمام إلّا و هو عالم بأهل ولايته و ذلك لقول اللَّه تعالى «إنّما أنت منذر و لكلّ قوم هاد». 3 31 امام و پيشوايى از ما خاندان نيست جز آنكه او دانا و عالم است به كسانى كه بر آنها ولايت دارد، و اين به خاطر گفتار خداى تعالى است كه فرموده «براستى كه تو بيم دهنده هستى و هر قومى را راهنمايى است» 721 11- أنا و أهل بيتى أمان لأهل الأرض، كما أنّ النّجوم أمان لأهل السّماء. 3 41 من و خاندانم وسيله امن و امان براى زمينيان هستيم همان گونه كه ستارگان وسيله امن براى آسمانيان هستند.

772 12- لا يقاس بآل محمّد صلوات اللَّه عليهم من هذه الامّة أحد، و لا يستوى بهم من جرت نعمتهم عليه أبدا. 6 432 هيچ كس از افراد اين امّت به خاندان محمد صلّى اللَّه عليه و آله مقايسه و سنجيده نشود، و آنان كه ريزه خوار نعمت آل محمدند با آنها برابر نخواهند بود.

723 13- لا تزلّوا عن الحقّ و أهله، فانّه من استبدل بنا أهل البيت هلك و فاتته الدّنيا و الآخرة. 6 337 از راه حق و اهل حق منحرف نشويد كه به راستى كسى كه به جاى ما خاندان ديگرى را جايگزين كند نابود گشته و دنيا و آخرت از چنگ او بيرون رفته است.

724 14- نحن اقمنا عمود الحقّ و هزمنا جيوش الباطل. 6 173

ـــــــــــــــــــــــــــــــــــــــــــــ ص 116

ما بوديم كه ستون حق را بر پا داشته و سپاهيان باطل را منهزم ساختيم.

725 15- نحن دعاة الحقّ، و أئمّة الخلق، و ألسنة الصّدق، من أطاعنا ملك، و من عصانا هلك. 6 185 ماييم خوانندگان به حق و پيشوايان خلق و زبانهاى راستگو، كسى كه از ما پيروى كند مالك (سعادت و نيكبختى) گردد و هر كس نافرمانى ما كند نابود گردد.

726 16- نحن باب حطّة و هو باب السّلام، من دخله سلم و نجا، و من تخلّف عنه هلك. 6 186 ماييم «باب حطّه» و آن دروازه سلامتى است كه هر كس در آن در آيد به سلامت مانده و نجات يابد و هر كس از ورود در آن تخلّف كند نابود گردد.

727 17- هم دعائم الاسلام، و ولائج الاعتصام، بهم عاد الحقّ فى نصابه، و انزاح الباطل عن مقامه، و انقطع لسانه من منبته، عقلوا الدّين عقل وعاية و رعاية، لا عقل سماع و رواية.

هم موضع سرّ رسول اللَّه صلّى اللَّه عليه و آله، و حماة أمره، و عيبة علمه، و موئل حكمه، و كهوف كتبه، و جبال دينه.

هم كرائم الايمان، و كنوز الرّحمن، ان قالوا صدقوا، و ان صمتوا لم يسبقوا.

هم كنوز الايمان، و معادن الاحسان، إن حكموا اعدلوا، و إن حاجّوا خصموا.

هم أساس الدّين، و عماد اليقين، إليهم يفى‏ء الغالى، و بهم يلحق التّالى.

هم مصابيح الظّلم و ينابيع الحكم و معادن العلم و مواطن الحلم.

هم عيش العلم، و موت الجهل،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 117

يخبركم حلمهم عن علمهم، و صمتهم عن منطقهم، لا يخالفون الحقّ و لا يختلفون فيه، فهو بينهم صامت ناطق، و شاهد صادق. 6 219- 215 آنهايند ستونهاى اسلام و پناهگاه نگهدارى مردم، به وسيله اينان حق در جايگاه نصاب خود باز گرديد، و باطل از جايى كه بود رانده گشت، و زبانش از بن بركنده شد، دين را توأم با فراگيرى و به كار بستن دريافتند، نه دريافت شنيدن و نقل كردن تنها. اينان (يعنى امامان دين) جايگاه راز رسول خدا صلّى اللَّه عليه و آله و پشتيبانان فرمان او و صندوقچه علم او و بازگشتگاه حكم او، و پناهگاه كتابهاى او و كوههاى دين هستند. آنان عضوهاى گرامى ايمان و گنجينه‏هاى خداى رحمان هستند، كه چون سخن گويند به راستى سخن گويند و اگر خاموش شوند كسى برايشان پيشى نگيرد.

آنهايند گنجينه‏هاى ايمان، و كانهاى احسان، اگر حكم كنند به عدالت حكم كنند، و اگر حجّت و دليل آورند بر خصم غالب آيند.

آنها پايه‏هاى دين و تكيه‏گاه يقين هستند كه به سوى ايشان باز گردد آنكه غلوّ كرده (و در باره ايشان از حدّ گذرانده) و به ايشان بپيوندد آن كس كه (عقب مانده) و از دنبال رسد. آنها چراغهاى تاريكى‏ها، و سرچشمه‏هاى حكمت، و كانهاى علم و دانش، و آوردگاههاى حلم و بردبارى هستند.

آنها زندگى علم و دانش، و مرگ جهل و نادانى هستند، كه حلم و بردبارى‏شان شما را از علمشان خبر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 118

دهد، و سكوتشان شما را از منطقشان آگاهى دهد، آنان نه با حق مخالفت كنند و نه در آن اختلاف دارند، و حقّ در ميان آنها خاموشى است گويا، و گواهى است راستگو.

728 18- نحن شجرة النّبوّة، و محطّ الرّسالة، و مختلف الملائكة، و ينابيع الحكم، و معادن العلم، ناصرنا و محبّنا ينتظر الرّحمة، و عدوّنا و مبغضينا ينتظر السّطوة. 6 187 ماييم درخت نبوت و فرودگاه رسالت، و جايگاه رفت و آمد فرشتگان و چشمه‏هاى حكمت، و كانهاى علم و دانش، ياور و دوست ما چشم به راه رحمت است، و دشمن ما و آنانكه بغض ما را در دل دارند، چشم به راه قهر و خشم خدا هستند.

729 19- نحن الشّعار و الأصحاب، و السّدنة و الأبواب، و لا يؤتى البيوت الّا من أبوابها، و من أتاها من غير أبوابها كان سارقا لا تعدوه العقوبة.

6 189 ماييم جامه زيرين (يعنى نزديكان رسول خدا صلّى اللَّه عليه و آله) و ياران، و خادمان خانه و درها، و به خانه‏ها جز از درهاى آن دريايند، و هر كس از غير درهاى خانه‏ها در آيد دزدى است كه كيفرش او را دريابد.

730 20- نحن أمناء اللَّه على عباده، و مقيموا الحقّ فى بلاده، بنا ينجو الموالى و بنا يهلك المعادى. 6 187 ماييم امينهاى خداوند بر بندگانش، و بر پا كنندگان حق در شهرهايش، به وسيله كه دوستان نجات يابند و به وسيله ما دشمنان نابود شوند.

731 21- نحن النّمرقة الوسطى بها يلحق التّالى و اليها يرجع الغالى. 6 186.

ماييم بالش ميانه كه عقب مانده بدان ملحق شود، و غلوّ كننده به سوى آن باز گردد. 732 22- من تولّانا فليلبس للمحن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 119

اهابا. 5 427 كسى كه ما را دوست مى‏دارد بايد براى (تحمل) محنتها پوستى بپوشد. 733 23- من اطاع امامه فقد اطاع ربّه.

5 352 كسى كه از امام خود اطاعت كند از پروردگارش اطاعت كرده است.

734 24- لبغضنا امواج من سخط اللَّه سبحانه. 5 32 دشمنى و بغض ما امواجى از خشم خداى سبحان را به همراه دارد.

735 25- من أحبّنا بقلبه، و أعاننا بلسانه، و لم يقاتل معنا بيده، فهو معنا فى الجنّة دون درجتنا. 5 237 كسى كه ما را به دل دوست بدارد و با زبان هم ما را يارى دهد و با دست (و بدن) با ما كار زار نكند او در بهشت با ما است اما از درجه ما پست‏تر است.

736 26- لنا على النّاس حقّ الطّاعة و الولاية، و لهم من اللَّه سبحانه حسن الجزاء. 5 129 ما را بر مردم حق اطاعت و سرپرستى است، و در برابر، آنها نيز بر خداى سبحان حق پاداش نيك دارند.

737 27- لنا حقّ ان اعطيناه و الّا ركبنا اعجاز الابل و ان طال السّرى. 5 127 ما را حقّى است اگر آن را به ما دادند، و گر نه سوار شويم بر ترك شتر اگر چه به درازا كشد شبگير و شب روى. 738 28- من ركب غير سفينتنا غرق. 5 184 كسى كه به غير از كشتى ما سوار شود غرق شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 120

739 29- من اتّبع امرنا سبق. 5 184 كسى كه پيروى كند دستور ما را پيشى جسته است.

740 30- من تخلّف عنّا محق. 5 184 كسى كه از ما تخلّف ورزد نابود گردد.

741 31- من تمسّك بنا لحق. 5 184 كسى كه به ما تمسّك جويد به ما پيوسته است.

742 32- على الإمام ان يعلّم اهل ولايته حدود الاسلام و الايمان. 4 318 بر امام است كه حدود اسلام و ايمان را به اهل مملكت (و آنها كه تحت سرپرستى او هستند) بياموزد.

743 33- عليكم بطاعة أئمّتكم فانّهم الشّهداء عليكم اليوم، و الشّفعاء لكم عند اللَّه غدا. 4 309 بر شما باد به فرمانبردارى از امامانتان كه به راستى آنها گواهانند بر شما امروز، و شفيعان شمايند در پيشگاه خداوند در فرداى قيامت.

744 34- عليكم بحبّ آل نبيّكم، فانّه حقّ اللَّه عليكم و الموجب على اللَّه حقّكم، الا ترون الى قول اللَّه تعالى «قل لا أسألكم عليه اجرا الّا المودّة فى القربى». 4 307 بر شما باد به دوستى خاندان پيامبرتان كه به راستى اين حق خداست بر شما و لازم كند بر خدا حق شما را، مگر نمى‏بينيد گفتار خداى تعالى را كه فرموده: «بگو از شما مزدى درخواست نكنم جز دوستى نزديكان خود را» 745 35- هم اسراء ايمان لم يفكّهم منه زيغ و لا عدول. 56 193 اينان در بند ايمانند كه هيچ انحراف و كجى آنها را از اين بند رها نكند.

746 36- طريقتنا القصد و سنّتنا الرّشد.

4 254 طريقه ما ميانه روى و سنّت و روش ما رشد (راهنمايى به راه راست) است.

747 37- شقّوا امواج الفتن بسفن النّجاة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 121

4 187 گردابهاى فتنه را به وسيله كشتى‏هاى نجات درهم بشكنيد.

748 38- بنا فتح اللَّه و بنا يختم و بنا يمحو ما يشاء و يثبت.

و بنا يدفع اللَّه الزّمان الكلب.

و بنا ينزّل اللَّه الغيث. 3 272- 271 به وسيله ما خداوند آغاز كرده و به ما پايان دهد، و به سبب ما محور مى‏كند آنچه را بخواهد و اثبات مى‏كند.

و به وسيله ما خداوند روزگار گزنده را برطرف كند.

و به وسيله ما خداوند باران فرستد.

749 39- بنا اهتديتم فى الظّلماء و بنا تسنّمتم العليا.

و بنا انفجرتم عن السّرار. 3 271 به وسيله ما از تاريكى هدايت شديد، و به كمك ما به اوج ترقى گام نهاديد.

و به وسيله ما از شب تاريك به در شديد.

750 40- انّما الائمّة قوّام اللَّه على خلقه و عرفاؤه على عباده، و لا يدخل الجنّة إلّا من عرفهم و عرفوه، و لا يدخل النّار إلّا من أنكرهم و أنكروه. 3 94 همانا امامان تدبير كنندگان خدايند بر مردمان، و كارگزاران اويند بر بندگان، داخل بهشت نشود كسى مگر آنكه آنها را بشناسد و آنها نيز او را بشناسند، و به دوزخ نرود مگر كسى كه آنها را انكار كند و آنان نيز او را انكار كنند.

751 41- الامامة نظام الامّة. 1 274 امامت، نظام امّت است.

752 42- يحتاج الإمام إلى قلب عقول، و لسان قؤول، و جنان على اقامة الحقّ صؤول. 6 472 امام نياز دارد به قلبى كه بسيار دريابد و زبانى سخنور، و دلى كه براى بر پا داشتن حق، حمله‏ور و دلير باشد.

753 43- لتعطفنّ علينا الدّنيا بعد شماسها عطف الضّروس على ولدها.

5 43 همانا دنيا پس از- چموشى بر ما مهربانى خواهد كرد، همانند شتر شير ده نسبت به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 122

بچه خود.

754 44- و انّا لامراء الكلام فينا تشبّثت فروعه و علينا تهدّلت اغصانه. 2 336 به راستى كه ما فرمانروايان سخن هستيم، فروع آن در ميان ما پراكنده شده و شاخه‏هاى آن بر ما سايه افكنده است.

755 184- فيا عجبا و مالى لا اعجب من خطأ هذه الامّة على اختلاف حججها فى دياناتها، لا يقتصّون اثر نبىّ، و لا يقتدون بعمل وصىّ، و لا يؤمنون بغيب، و لا يعفّون عن عيب، يعملون فى الشّبهات، و يسيرون فى الشّهوات، المعروف فيهم ما عرفوا، و المنكر عندهم ما انكروا، مفزعهم فى المعضلات الى انفسهم، و تعويلهم فى المبهمات على آرائهم كانّ كلّا منهم امام نفسه، قد اخذ فيما يرى بغير وثيقات بيّنات و لا اسباب محكمات. 4 445 شگفتا، چرا تعجب نكنم از خطا و اشتباه اين گروههاى پراكنده با اين دلايل مختفى كه بر مذهب خود دارند، نه گام به جاى گام پيغمبرى مى‏نهند، و نه از عمل وصى پيغمبرى پيروى مى‏كنند. نه به غيب ايمان مى‏آوردند، و نه خود را از عيب بر كنار مى‏دارند. به شبهات عمل مى‏كنند، و در گرداب شهوت غوطه ورند، نيكى در نظرشان همان است كه خود نيك مى‏شمارند، و منكر و زشتى آن است كه خود منكر بشمارند. در حل مشكلات به خود پناه مى‏برند، و در مبهمات تنها به رأى خويش تكيه مى‏نمايند. گويا هر كدام امام خويشند، كه به دستگيره‏هاى مطمئن و اسباب محكمى كه خود مى‏انديشند و خود ساخته‏اند چنگ زده‏اند.

باب الامن (امنيّت)

756 1- لا نعمة أهنأ من الامن. 6 435 نعمتى گواراتر از امنيّت نيست.

757 2- لا تغترّنّ بالأمن فانّك مأخوذ من مأمنك. 6 291 زنهار كه فريفته نشوى به امنيّت، كه به راستى تو از همان مكان امن خود ربوده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 123

خواهى شد. 758 3- من مأمنه يؤتى الحذر. 6 12 شخص حذر كننده از همان مكان امن خود، به او آسيب رسد. 759 4- من آمن خائفا من مخوفة، آمنه اللَّه سبحانه من عقابه. 5 388 كسى كه ايمن گرداند ترسناكى را از آنچه مى‏ترسد، خداى سبحان او را از عقاب خود در امان دارد.

760 5- رفاهيّة العيش فى الأمن. 4 100 خوشى و فراخى زندگى در امنيّت است.

761 6- ربّما اتيت من مأمنك. 4 83 چه بسا كه از همان مكان امن به سراغت آيند (و آسيبت رسانند).

762 7- ربّ أمن انقلب خوفا. 4 59 چه بسا امنيّتى كه به ترس باز گردد.

763 8- ربّ آمن وجل. 4 55 چه بسيار شخصى كه در امان است ولى ترسان و بيمناك است.

764 9- الامن اغترار. 1 50 ايمنى موجب فريب خوردن است.

باب الايمان

765 1- الايمان شهاب لا يخبوا. 1 235 ايمان آتشى است افروخته (و چراغى است فروزنده) كه خاموش نشود.

766 2- النّجاة مع الايمان. 1 224 نجات و رستگارى قرين و همراه ايمان است.

767 3- الايمان اعلى غاية. 1 213 ايمان برترين هدفهاست.

768 4- الايمان شفيع منجح.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 124

1 148ايمان شفاعت كننده‏اى است پيروز.

769 5- الايمان واضح الولائج. 1 125 ايمان چنان راهى است كه درونش آشكار است (و يا شايستگى آن براى اعتماد، واضح و آشكار است). 770 6- المرء بايمانه. 1 62 انسان در گرو ايمان او است.

771 7- الايمان امان. 1 26 ايمان امان و امنيت است.

772 8- الايمان افضل الامانتين. 2 24 ايمان بهترين امانت از دو امانت است (كه به انسان سپرده شده). 773 9- الايمان قول باللّسان و عمل بالاركان. 2 40 ايمان گفتن به زبان است و عمل به وسيله اركان و اعضاى بدن. 774 10- الايمان شجرة اصلها اليقين و فرعها التّقى و نورها الحياء و ثمرها السّخاء. 2 47 ايمان درختى است كه ريشه‏اش يقين، و شاخه‏اش تقواى الهى و شكوفه‏اش شرم و حياء، و ميوه‏اش سخاوت و بخشش است.

775 11- ان آمنت باللَّه أمن منقلبك. 3 17 اگر به خدا ايمان آورى بازگشتگاهت امن است.

776 12- بالايمان تكون النّجاة. 3 203 نجات و رستگارى به وسيله ايمان است.

777 13- بالايمان يستدلّ على الصّالحات. 3 204 به وسيله ايمان آدمى بر كارهاى شايسته راهنمايى شود.

778 14- ثمرة الايمان الفوز عند اللَّه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 125

3 322ميوه ايمان رستگارى در پيشگاه خداوند است.

779 15- ثمرة الايمان الرّغبة فى دار البقاء. 3 334 ثمره و ميوه ايمان، علاقه به سراى ماندنى (و عالم پس از مرگ) است.

780 16- ثلاث من كنّ فيه استكمل الايمان، من اذا رضى لم يخرجه رضاه الى باطل، و اذا غضب لم يخرجه غضبه عن حقّ، و اذا قدر لم يأخذ ما ليس له. 3 338 سه چيز است كه هر كس آنها را داشته باشد ايمان خود را كامل كرده: كسى كه چون در خوشى و خوشحالى باشد خوشى او را به باطل نكشاند (و سركشى نكند) و چون خشم كرد حالت خشم او را از حقّ بيرون نبرد (و به ناحق چيزى نگويد و كارى نكند) و چون به قدرت رسيد به چيزى كه از آن او نيست، دستبرد نزند.

781 17- ثلاث من كنّ فيه فقد اكمل الايمان، العدل فى الغضب و الرّضا، و القصد فى الفقر و الغنا، و اعتدال الخوف و الرّجاء. 3 340 سه چيز است كه هر كه آنها را داشت ايمان خود را كامل كرده: مراعات عدالت در حال خشم و خوشى، ميانه روى در حال ندارى و دارايى، رعايت اعتدال در حال ترس و اميد.

782 18- ثلاث من كنوز الايمان: كتمان المصيبة و الصّدقة و المرض. 3 340 سه چيز است كه از گنجينه‏هاى ايمان است: پوشاندن و كتمان مصيبت (پيش آمدهاى ناگوار) و كتمان صدقه، و كتمان بيمارى.

783 19- زين الايمان طهارة السّرائر و حسن العمل فى الظّاهر. 4 117 زيور ايمان، پاكيزگى درون و عمل نيكو در آشكار است.

784 20- شرف المؤمن ايمانه و عزّه بطاعته. 4 180 شرافت مؤمن ايمان او است، و عزّت و سر بلندى‏اش به اطاعت پروردگار است.

785 21- صدق الايمان و صنايع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 126

الاحسان افضل الذّخائر. 4 199 صداقت در ايمان و كارهاى نيك و بخشش بهترين گنجينه است.

786 22- فمن الايمان ما يكون ثابتا مستقرّا فى القلوب، و منه ما يكون عوارى بين القلوب و الصدور. 4 433 ايمان دو گونه است: يكى ثابت و پا برجا در دلها، و ديگرى موقّت و عاريتى در ميان دلها و سينه‏ها.


جلد 1 - بخش 6

787 23- ما أنفع الموت لمن اشعر الايمان و التّقوى قلبه. 6 91 چه سودمند است مرگ براى كسى كه جامه ايمان و تقوا بر قلب خود پوشانده است.

788 24- ما من شي‏ء يحصل به الأمان ابلغ من ايمان و احسان. 6 112 هيچ چيزى در تحصيل امان و امنيّت (در روز جزا) مؤثّرتر از ايمان و احسان نيست.

789 25- نجا من صدق ايمانه و هدى من حسن اسلامه. 6 184 نجات يافته كسى كه ايمانش راست و درست است، و هدايت شده آن كس كه اسلامش نيكو است.

790 26- لا وسيلة انجح من الايمان.

6 384 هيچ وسيله‏اى براى نجات و رستگارى سودمندتر از ايمان نيست.

791 27- لا شرف أعلى من الايمان.

6 379 شرفى برتر از ايمان نيست.

792 28- لا يفوز بالنّجاة الّا من قام بشرائط الايمان. 6 398 به نجات و رستگارى نخواهد رسيد جز آن كس كه به شرايط ايمان عمل كند.

793 29- يستدلّ على الايمان بكثرة التّقى و ملك الشّهوة و غلبة الهوى.

6 451 راهنماى وجود ايمان در انسان: تقواى بسيار، و در اختيار داشتن شهوت، و چيره شدن بر هواى نفس است.

794 30- لا شي‏ء يذخره الانسان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 127

كالايمان باللَّه و صنائع الاحسان.

6 422 چيزى اندوخته نكند انسان كه از ايمان به خدا و انجام كارهاى نيك و احسان بهتر باشد.

795 31- يستدلّ على ايمان الرّجل بالتّسليم و لزوم الطّاعة. 6 448 راهنماى ايمان مرد (و نشانه وجود ايمان در او) تسليم در برابر دستورات خدا، و ملازم بودن با فرمانبردارى و اطاعت حق است.

796 32- لا نجاة لمن لا ايمان له. 6 402 نجات و رهايى نيست براى كسى كه ايمان ندارد.

797 33- لا يصدق ايمان عبد حتّى يكون بما فى يد اللَّه سبحانه اوثق منه بما في يده. 6 417 ايمان بنده‏اى درست و راست نيست مگر اين كه بدانچه نزد خداست اعتماد و اطمينان بيشترى داشته باشد تا بدانچه در دست خود او است.

798 34- الايمان و العمل اخوان توأمان و رفيقان لا يفترقان لا يقبل اللَّه احدهما الّا بصاحبه. 2 136 ايمان و عمل برادرانى هستند دوقلو (و توأم با يكديگر) و دو رفيقى هستند كه هيچ گاه از هم جدا نشوند، و خداوند يكى را بدون ديگرى نمى‏پذيرد.

799 35- اصل الايمان حسن التّسليم.

لأمر اللَّه. 2 416 ريشه ايمان آن است كه انسان بخوبى تسليم دستورات الهى باشد.

800 36- انّ محلّ الايمان الجنان و سبيله الاذنان. 2 511 به راستى كه جايگاه ايمان دل است و راه آن گوشها هستند.

801 37- أقرب النّاس من اللَّه سبحانه أحسنهم ايمانا. 2 436 نزديك‏ترين مردم در پيشگاه خداى سبحان آن كسى است كه ايمانش بهتر و نيكوتر باشد.

802 38- كسب الإيمان لزوم الحقّ و نصح الخلق. 4 625

ـــــــــــــــــــــــــــــــــــــــــــــ ص 128

به دست آوردن ايمان به ملازمت با حق و خير خواهى خلق خداست.

803 39- من لا ايمان له لا أمانة له. 5 364 كسى كه ايمان ندارد، امانت ندارد.

804 40- يحتاج الإسلام إلى الايمان.

6 475 اسلام نياز به ايمان دارد.

805 41- يحتاج الايمان إلى الإيقان.

6 475 ايمان نياز به يقين دارد.

806 42- يحتاج الايمان إلى الإخلاص.

6 475 ايمان نياز به اخلاص دارد.

807 43- من صدّق اللَّه سبحانه نجا.

5 439 كسى كه تصديق كند خداى سبحان را نجات يابد.

باب المؤمن

808 1- المؤمنون اعظم أحلاما. 1 157 مؤمنان در عقل از ديگران بزرگترند.

809 2- المؤمن كيّس عاقل. 1 187 مؤمن زيرك و خردمند است.

810 3- المؤمن منزّه عن الزّيغ و الشّقاق. 1 326 مؤمن از انحراف و دشمنى پاك و پاكيزه است.

811 4- المؤمنون خيراتهم مأمولة و شرورهم مأمونة. 1 356 مؤمنان چنانند كه (مردمان) به نيكى‏هاشان اميدوار، و از شرّ و بدى آنها در امان هستند.

812 5- المؤمن هيّن ليّن سهل مؤتمن.

1 379 مؤمن آسان گير، نرمخو، افتاده و مورد اعتماد مردم است.

813 6- المؤمن قليل الزّلل كثير العمل.

1 382 مؤمن كم لغزش و پر عمل است.

814 7- المؤمن يقظان ينتظر احدى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 129

الحسنتين. 2 19 مؤمن بيدار است و چشم به راه يكى از دو «حسنة» (نيكى دنيا و نيكى آخرت) است.

815 8- المؤمن صدوق اللّسان بذول الاحسان. 2 9 مؤمن زبانش سخت راستگو و در احسان پر بخشش است.

816 9- المؤمن سيرته القصد و سنّته الرّشد. 1 388 مؤمن سيره‏اش ميانه روى و شيوه‏اش رشد و هدايت است.

817 10- المؤمن عفيف مقتنع متنزّه متورّع. 2 35 مؤمن پاكدامن و قانع و خويشتن‏دار و پارسا است.

818 11- المؤمن عفيف فى الغنى متنزّه عن الدّنيا. 2 38 مؤمن در توانگرى پاكدامن، و خويشتن دار از (زخارف) دنياست.

819 12- المؤمن شاكر فى السّراء، صابر فى البلاء، خائف فى الرّخاء. 2 37 مؤمن در فراخى زندگى سپاسگزار و در بلا و گرفتارى شكيبا، و در خوشى و فراخى زندگى ترسان است.

820 13- المؤمن حيىّ غنىّ موقن تقىّ.

2 64 مؤمن شرمناك، بى‏نياز از خلق، يقين دارنده و پرهيزكار است.

821 14- الدّنيا سجن المؤمن و الموت تحفته و الجنّة مأواه. 2 66 دنيا زندان مؤمن است، و مرگ هديه و پيشكش او و بهشت منزلگاه است.

822 15- اذا صعدت روح المؤمن الى السّماء تعجّبت الملائكة و قالت: عجبا كيف نجا من دار فسد فيها خيارنا. 3 145 چون روح مؤمن به آسمان بالا رود فرشتگان متعجّب شوند و گويند: شگفتا چگونه نجات يافت از خانه‏اى كه بهترين ما در آن خانه تباه شد.

823 16- بشر المؤمن فى وجهه و حزنه فى قلبه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 130

اوسع شي‏ء صدرا.

و اذلّ شي‏ء نفسا.

يكره الرّفعة.

و يشنأ السّمعة.

طويل غمّه.

بعيد همّه.

كثير صمته.

مشغول وقته.

صبور شكور.

مغمور بفكرته.

ضنين بخلّته.

سهل الخليقة.

ليّن العريكة.

نفسه اصلب من الصّلد.

و هو اذلّ من العبد. 3 273 شكفتگى مؤمن در روى او است و اندوهش در دل. سينه‏اش از هر چيز گشاده‏تر است.

از هر چيز خود را خوارتر داند.

بلندى رتبه را خوش ندارد.

و اسم و آوازه و خود نمايى را دشمن دارد.

اندوهش طولانى.

و همّتش دور و بلند.

خموشى او بسيار.

وقت او يكسره مشغول (به اصلاح خود و اطاعت پروردگار).

پر صبر و پر سپاس.

ژرف انديش.

به زودى با كسى پيوند دوستى نبندد.

نرمخو است. خوش برخورد است. جانش در ديندارى از سنگ خارا سخت‏تر است. و در برابر خداى تعالى و مؤمنان از برده خوارتر است.

824 17- من آمن أمن. 5 134

ـــــــــــــــــــــــــــــــــــــــــــــ ص 131

كسى كه ايمان آورد در امان است. (از عذاب الهى) 825 18- للمؤمن ثلاث ساعات: ساعة يناجى فيها ربّه، و ساعة يحاسب فيها نفسه، و ساعة يخلّى بين نفسه و لذّتها فيما يحلّ و يجمل.

للمؤمن ثلاث علامات: الصدق و اليقين و قصر الأمل.

للمتّقى ثلاث علامات: اخلاص العمل و قصر الامل و اغتنام المهل.

5 47- 46 براى مؤمن سه ساعت است: ساعتى كه در آن با پروردگار خويش راز مى‏گويد، و ساعتى كه در آن از نفس خويش حسابرسى مى‏كند، و ساعتى كه ميان نفس و ميان لذتهاى حلال و نيكوى آن را آزاد مى‏گذارد.

مؤمن سه نشانه دارد: راستى، يقين، آرزوى كوتاه.

براى انسان با تقوا سه نشانه است: اخلاص عمل، كوتاهى آرزو، غنيمت شمردن فرصتها.

826 19- مثل المؤمن كالاترجة طيّب طعمها و ريحها. 6 153 مؤمن همچون ترنج است كه مزه و بويش پاكيزه است.

827 20- لا يلفى المؤمن حسودا و لا حقودا و لا بخيلا. 6 414 يافت نشود مؤمن، كه حسود يا كينه توز يا بخيل باشد. 828 21- لا يكون الرّجل مؤمنا حتّى لا يبالى بماذا سدّ فورة جوعه، و لا باىّ ثوبيه ابتذل. 6 407 كسى مؤمن نخواهد بود تا آن گاه كه پروا نداشته باشد كه با چه خوراكى شدّت گرسنگى خود را برطرف كند، و كداميك از دو جامه خود را كهنه كرده (و كدام را نگهدارى نكرده) است.

829 22- المؤمن غرّ كريم مأمون على نفسه حذر محزون. 2 75 مؤمن ساده لوحى بزرگوار، و مورد اعتماد خويش و محتاط و اندوهگين است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 132

830 23- المؤمن قريب امره بعيد همّه كثير صمته خالص عمله. 2 92 مؤمن كارش نزديك، اندوهش دور، خموشى‏اش بسيار و عملش خالص و پاك است.

831 24- المؤمن الدّنيا مضماره، و العمل همّته، و الموت تحفته، و الجنّة سبقته.

2 87 مؤمن، دنيا ميدان تمرين (و مشق) او است، و عمل، همّت او، و مرگ پيشكش و سوغات او، و بهشت جايزه بزرگ او است.

832 25- المؤمن نفسه أصلب من الصّلد و هو أذلّ من العبد. 2 124 مؤمن جانش از سنگ سخت محكم‏تر است و در همان حال از برده افتاده‏تر است.

833 26- المؤمن اذا نظر اعتبر و اذا سكت تفكّر، و اذا تكلّم ذكر، و اذا اعطى شكر، و اذا ابتلى صبر. 2 127 مؤمن چون به چيزى بنگرد پند گيرد و چون خموش باشد تفكّر و انديشه كند، و چون لب بگشايد به ياد خدا باشد، و چون چيزى به او عطا شود شكر گزارد، و چون گرفتار بلا شود صبر كند.

834 27- المؤمن اذا وعظ ازدجر، و اذا حذّر حذر، و اذا عبّر اعتبر، و اذا ذكّر ذكر، و اذا ظلم غفر. 2 127 مؤمن چون موعظه شود اندرز پذيرد، و چون بيمش دهند بترسد، و چون پندش دهند پند گيرد، و چون (مبدأ و معاد و معارف ديگر را) به يادش آرند ياد آور شود، و چون ستمى به او رسد در گذرد.

835 28- المؤمن امين على نفسه مغالب لهواه و حسّه. 2 164 مؤمن بر خود امين است (و از كردار خود اطمينان دارد) بر هوا و هوس و احساس خود چيره و غالب است.

836 29- العقل خليل المؤمن، و العلم وزيره، و الصّبر امير جنوده، و العمل قيّمه. 2 135

ـــــــــــــــــــــــــــــــــــــــــــــ ص 133

عقل و خرد، دوست صميمى مؤمن، و علم و دانش، وزير و كمك كارش، و صبر و شكيبايى، فرمانده لشكريانش، و عمل، زمامدار او است.

837 390- المؤمن من وقى دينه بدنياه و الفاجر من وقى دنياه بدينه. 2 154 مؤمن كسى است كه دين خود را به وسيله دنيا نگه دارد، و فاجر و تبهكار كسى است كه دنيايش را به دين خود نگهدارى كند.

838 31- المؤمن دأبه زهادته و همّه ديانته، و عزّه قناعته، و جدّه لآخرته، قد كثرت حسناته و علت درجاته و شارف خلاصه و نجاته. 2 138 مؤمن چنان است كه روش او زهد او است، و تمام همّتش ديندارى او است، و عزّتش در قناعت او است، و همه كوشش او براى آخرت است، حسنات و كارهاى نيكش بسيار، درجاتش عالى و والاست و بر رهايى و رستگارى خود (از اين جهان) اشراف پيدا كرده است.

839 32- آمن تأمن. 2 174 ايمان بياور تا امان يابى.

840 33- انّ المؤمن ليستحيى اذا مضى له عمل فى غير ما عقد عليه ايمانه.

2 508 به راستى مؤمن شرم مى‏كند هر گاه از او عملى سر زند كه با پيمان ايمانى او بيگانه است.

841 34- انّ بشر المؤمن فى وجهه و قوّته فى دينه و حزنه فى قلبه. 2 505 به راستى كه شكفتگى (و خوشرويى) مؤمن در چهره او است، و نيرو و توانش در دين، و اندوهش در دل او است.

842 35- افضل المؤمنين ايمانا من كان للَّه اخذه و عطاه و سخطه و رضاه.

2 456 برترين مؤمنان در ايمان كسى است كه گرفتن و دادن، و خشم و رضاى او، همه براى خدا باشد.

843 36- المؤمن حذر من ذنوبه أبدا يخاف البلاء و يرجو رحمة ربّه. 2 46 مؤمن پيوسته از گناهان خويش بيمناك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 134

است، از بلا و گرفتارى مى‏ترسد، و به رحمت پروردگار خويش اميدوار است.

844 37- المؤمنون لأنفسهم متّهمون، و من فارط زللهم وجلون، و للدّنيا عائفون، و الى الآخرة مشتاقون، و الى الطّاعات مسارعون. 2 146 مؤمنان نفسهاى خويش را متّهم سازند، و از گذشته لغزشهاى خويش ترسانند، و دنيا را ناخوش دارند، و به آخرت مشتاق‏اند و به سوى فرمانبردارى پروردگار شتابان هستند.

845 38- لا يشبع المؤمن و أخوه جائع.

6 388 مؤمن غذاى سير نمى‏خورد در صورتى كه برادرش گرسنه باشد.

باب الامانة (امانت دارى)

692 1- ادّ الامانة اذا ائتمنت و لا تتّهم غيرك إذا ائتمنته، فانّه لا ايمان لمن لا امانة له. 2 207 بپرداز امانت را هر گاه امانتى نزد تو نهادند، و اگر امانتى به كسى دادى او را متّهم مكن، كه به راستى ايمان ندارد كسى كه امانت ندارد.

693 2- ادّ الامانة الى من ائتمنك و لا تخن من خانك. 2 188 هر گاه امانتى به تو سپردند آن را باز ده، و خيانت مكن با كسى كه به تو خيانت كند.

694 3- الامانة و الوفاء صدق الأفعال و الكذب و الافتراء خيانة الأقوال.

2 130 امانتدارى و وفا، درستى و صداقت كردار است، و دروغ و افتراء (تهمت) خيانت گفتار. 695 4- لا ايمان لمن لا امانة له. 6 400 ايمان ندارد كسى كه امانتدار نيست.

696 5- من عمل بالأمانة فقد اكمل الدّيانة. 5 448 كسى كه به امانت دارى عمل كند ديانت خود را كامل كرده است.

697 6- من استهان بالامانة وقع فى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 135

الخيانة. 5 333 كسى كه در امانتدارى سهل انگارى كند به خيانت در افتد.

698 7- ليصدق ورعك، و يشتدّ تحرّيك و تخلص نيّتك فى الامانة و اليمين.

5 52 بايد كه پارسايى و ورع تو صادق و درست باشد، و پرهيز و احتياط تو سخت گردد، و نيّت و آهنگ قلبى تو در باره امانت دارى و سوگند، پاك و خالص باشد.

699 8- كلّ شي‏ء لا يحسن نشره امانة و ان لم يستكتم. 4 539 هر چيزى (و هر خبرى) كه نشر (و انتشار) آن خوب نيست، آن امانت است اگر چه كتمان آن را نخواسته باشند.

700 9- عليك بالامانة فانّها افضل ديانة. 4 290 بر تو باد به امانت كه آن برترين ديانت است.

701 10- صحّة الامانة عنوان حسن.

المعتقد. 4 199 خوب امانتدارى سر فصل اعتقادات انسان است.

702 11- شرّ النّاس من لا يعتقد الامانة و لا يجتنب الخيانة. 4 175 بدترين مردم كسى است كه عقيده‏اى به امانتدارى ندارد، و از خيانت پرهيز و پروايى ندارد.

703 12- رأس الاسلام الامانة. 4 47 اساس اسلام امانتدارى است.

704 13- اذا احبّ اللَّه عبدا حبّب اليه الامانة. 3 140 هر گاه خداوند بنده‏اى را دوست بدارد امانتدارى را محبوب او گرداند.

705 14- اذا قويت الامانة كثر الصّدق.

3 134 هر گاه امانت (در كسى) قوى شد راستگويى در او زياد گردد. 706 15- الامانة تؤدّى الى الصّدق. 2 7

ـــــــــــــــــــــــــــــــــــــــــــــ ص 136

امانت (انسان را) به راستى مى‏كشاند.

707 16- الامانة فضيلة لمن- ادّاها. 1 306 امانتدارى فضيلتى است براى كسى كه آن را بپردازد.

708 17- الامانة فوز لمن رعاها. 1 293 امانت دارى رستگارى و سعادتى است براى آن كس كه رعايت كند.

709 18- الامانة صيانة. 1 39 امانت، نگهدارى است (يعنى نگهدارى اموال و اسرار مردم). 710 19- الامانة ايمان، البشاشة احسان.

1 13 امانتدارى ايمان و خوشرويى و گشاده‏رويى، احسان است.

711 20- افضل الايمان الامانة. 2 380 برترين- ايمانها امانتدارى است.

712 21- رأس الايمان الأمانة. 4 53 اساس ايمان امانتدارى است.

713 22- من لا أمانة له لا ايمان له. 5 191 كسى كه امانت ندارد، ايمان ندارد.

714 23- من طابق سرّه علانيته و وافق فعله مقالته فهو الّذى ادّى الامانة و تحقّقت عدالته. 5 340 كسى كه درون و آشكارش يكسان باشد، و عمل او با گفتارش موافقت داشته باشد، او است كسى كه امانت الهى را پرداخته و عدالتش محقق و ثابت گشته است.

باب الانس و الالفة (همدمى و الفت)

715 1- احقّ النّاس ان يونس به الودود المألوف. 2 391 شايسته‏ترين مردم براى انس و همدمى آن كسى است كه بسيار مهربان و انس گيرنده باشد.

716 2- الانس فى ثلاثة: الزّوجة الموافقة، و الولد الصّالح، و الاخ الموافق. 2 141

ـــــــــــــــــــــــــــــــــــــــــــــ ص 137

انس و همدمى در سه كس باشد: همسر همراه، فرزند صالح، و برادر همراه.

717 3- انس الامن تذهبه وحشة الوحدة، و انس الجماعة ينكّده وحشة المخافة. 2 112 وحشت تنهايى، انس امنيّت را مى‏برد، و وحشت ترس، انسان با جماعت را مكدّر سازد. 718 4- من استوحش عن النّاس انس باللَّه سبحانه. 5 373 كسى كه از مردم دورى گزيند با خداى سبحان انس گيرد.

719 5- من انس باللَّه استوحش من النّاس. 5 232 كسى كه با خداوند انس گيرد از مردم وحشت دارد.

720 6- ثمرة الانس باللَّه الاستيحاش من النّاس. 3 329 ثمره و ميوه انس با خدا دورى گزيدن از مردم است.

باب الانسان

721 1- لقد علّق بنياط هذا الانسان بضعة هى اعجب ما فيه و ذلك القلب و له موادّ من الحكمة و اضداد من خلافها.

فان سنح له الرّجاء أذلّه الطّمع، و ان هاج به الطّمع أهلكه الحرص.

و ان ملكه اليأس قتله الاسف.

و ان عرض له الغضب اشتدّ به الغيظ.

و ان اسعده الرّضا نسى التّحفّظ.

و ان عاله الخوف شغله الحذر.

و ان اتّسع له الامن استلبته الغرّة.

و ان اصابته مصيبة فضحه الجزع.

و ان- افاد مالا أطغاه الغنى.

و ان عضّته الفاقة شغله البلاء.

و ان جهده الجوع قعد به الضّعف.

و ان افرط به الشّبع كظّته البطنة فكلّ تقصير به مضرّ و كلّ افراط له‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 138

مفسد. 5 59- 55 به راستى در درون سينه انسان قطعه گوشتى آويخته است كه عجيب‏ترين اعضاى وجود او است، و آن قلب او است.

و اين شگرفى به خاطر آن است كه انگيزه‏هايى از حكمت و ضدّ آن در آن جمع است. هر گاه آرزوها در آن ظاهر شود طمع او را ذليلى كند و هنگامى كه طمع در او به هيجان آيد حرص او را هلاك مى‏كند، و هنگامى كه يأس مالك او گردد تأسف او را از پاى در مى‏آورد، و هر گاه غضب بر او مستولى شود خشمش فزونى مى‏گيرد، و هر گاه از چيزى راضى شود جانب احتياط را از دست مى‏دهد، و اگر ترس بر او غالب شود احتياط كارى او را به خود مشغول مى‏دارد، و هر گاه كار او آسان گردد در غفلت و بى‏خبرى فرو مى‏رود، و اگر مصيبتى به او برسد بى‏تابى او را رسوا مى‏كند، اگر مالى بيايد بى‏نيازى او را به طغيان وا مى‏دارد و اگر فقر دامنش را بگيرد مشكلات او را به خود مشغول مى‏دارد، و اگر گرسنگى پيدا كند از ناتوانى زمين گير مى‏شود، و اگر پر خورى كند راه نفس را بر او مى‏بندد و به طور كلى هر گونه كمبود به او زيان مى‏رساند، و هر گونه زيادى او را به فساد مى‏كشاند.

باب الاناة (تأنّى و حوصله در كارها و وقار)

722 1- الاناة حسن. 1 25 وقار و تأنّى نيكو است.

723 2- لا اصابة لمن لا أناة له. 6 402 به درستى نرسد كار كسى كه حوصله و تأنّى در كار ندارد.

724 3- الاناة اصابة. 1 42 حوصله و تأنّى در كار موجب رسيدن به درستى در آن كار است.

725 4- فى الأناة السّلامة. 4 411 سلامت در تأنّى و پر حوصله بودن است.

726 5- فى التّأنّى استظهار. 4 400 پشت گرمى كار در تأنّى و حوصله كردن در آن است.

727 6- عليك بالاناة فانّ المتأنّى حرىّ بالاصابة. 4 286 بر تو باد به تأنّى كه به راستى كسى كه تأنّى به خرج دهد به موفقيّت در كار شايسته است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 139

728 7- صل عجلتك بتأنّيك، و سطوتك برفقك، و شرّك بخيرك، و انصر العقل على الهوى تملك النّهى. 4 207 پيوند ده شتابت را به تأنّى، و سطوت و وقار خود را به نرمى، و شرّ خود را به خير و نيكى، و عقل و خرد را در برابر هوا و هوس يارى ده تا خردمند شوى.

729 8- بالتّأنّى تسهل الاسباب. 3 231 با تأنّى اسباب كار فراهم و آسان گردد.

730 9- بالتّأنّى تسهل المطالب. 3 208 با تأنّى مطلبها آسان گردد.

731 10- التّأنّى فى الفعل يؤمن الخطل.

1 346 تأنّى در كار، آن را از سستى و بى‏پايگى ايمن سازد.

732 11- المتأنّى مصيب و ان هلك. 1 322 كسى كه با تأنّى كار مى‏كند موفّق است اگر چه در اين راه به هلاكت رسد.

733 12- من اتّأد أمن من الزّلل. 5 216 هر كس با تأنّى و آرامش كار كند از لغزشها ايمن باشد.

734 13- التّأنّى يوجب الاستظهار.

1 118 تأنّى در كار پشت گرمى آورد.

735 14- التّأنّى حزم. 1 54 تأنّى در كار دور انديشى است.

736 15- المتأنّي حرىّ بالإصابة. 1 200 كسى كه تأنّى داشته باشد شايسته آن است كه به هدف خويش برسد.

737 16- التّؤدة ممدوحة في كلّ شي‏ء إلّا في فرص الخير. 2 86 تأنى و پر حوصلگى و سر صبر انجام دادن هر كارى پسنديده است جز در فرصتهايى كه براى كارهاى خير پيش آمده (كه بايد عجله كرد).

باب التأهّب و الاستعداد (آماده شدن)

738 1- ينبغي لمن عرف سرعة رحلته ان يحسب التّأهّب لنقلته. 6 442 براى كسى كه شتاب كوچ كردن خود را مى‏داند، شايسته است كه آمادگى خود را براى جابجا شدنش بخوبى فراهم سازد.

739 2- من الحزم التّأهّب و الاستعداد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 140

6 32 آمادگى و مهيّا شدن در كارها از دور انديشى است.

740 3- من ايقن بالنّقلة تأهّب للرّحيل. 5 196 كسى كه يقين به جابجايى دارد آماده كوچ كردن شود.

741 4- استعدّوا للموت فقد اطلّكم.

2 241 مهيّا و آماده شويد براى مرگ كه بر شما سايه افكنده است.

742 5- استعدّوا ليوم تشخص فيه الابصار، و تتدلّه لهوله العقول، و تتبلّد البصائر. 2 269 آماده شويد براى روزى كه خيره شود در آن ديده‏ها، و مدهوش گردد از دهشت آن عقلها، و كند شود در آن بينايى‏ها.

743 6- احذر الموت و احسن له الاستعداد تسعد بمنقلبك. 2 281 بر حذر باش از مرگ و آمادگى خود را براى آن نيكو كن تا در بازگشتگاه خويش نيكبخت باشى.

744 7- احذر قلّة الزّاد و اكثر من الاستعداد لرحلتك. 2 281 بترس از كمى توشه و آمادگى خود را براى كوچ كردن خود بسيار كن.

745 8- انّ قادما يقدم بالفوز او الشّقوة لمستحقّ لافضل العدّة. 2 524 به راستى واردى كه در آيد بر انسان به پيروزى يا بدبختى، شايسته آن است كه بهترين اندوخته را براى آن آماده كرد.

746 9- من تذكّر بعد السّفر استعدّ.

5 305 كسى كه دورى سفر را به ياد آورد آماده شود.

747 10- من عرف الايّام لم يغفل عن الاستعداد. 5 403 كسى كه بشناسد روزگار را، از آماده شدن غافل نماند.

748 11- من استعدّ لسفره قرّ عينا بحضره. 5 467

ـــــــــــــــــــــــــــــــــــــــــــــ ص 141

كسى كه آماده گردد براى سفر خويش شادمان باشد در حضر خويش (يعنى اكنون كه هنوز به سفر نرفته).

749 12- نعم الاعتداد العمل للمعاد.

6 161 آمادگى خوبى است عمل براى روز جزا و بازگشت.

750 13- لا تنفع العدّة اذا ما انقضت المدّة. 6 412 آماده شدن سود ندهد آن گاه كه زمان بگذرد.

751 14- إنّى آمركم بحسن الاستعداد و الإكثار من الزّاد ليوم تقدمون على ما تقدّمون، و تندمون على ما تخلّفون، و تجزون بما كنتم تسلّفون.

3 47 من شما را دستور مى‏دهم به آمادگى نيكو و تهيه توشه بسيار براى روزى كه در آييد بر آنچه از پيش فرستيد، و پشيمان گرديد بر آنچه بر جاى نهيد و كيفر و پاداش بينيد بر آنچه عمل كرده‏ايد.

باب الاهل (خانواده)

752 1- لا يكن اهلك و ذو ودّك أشقى النّاس بك. 6 269 نبايد خانواده و دوستان تو بدبخت‏ترين مردم در رابطه با تو باشند (يعنى به ديگران بيشتر از آنها احسان و محبت كنى).

753 1- من أساء الى أهله لم يتّصل به تأميل. 5 234 كسى كه به خاندان خود بد كند اميدى به او بسته نشود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 142

حرف «الباء»

باب البخل

754 1- البخيل مذموم، الحسود مغموم.

1 36 انسان بخيل نكوهيده است، آدم حسود اندوهگين است.

755 2- البخل فقر. 1 37 بخل، فقر و نيازمندى است.

756 3- الشّحّ مسبّة. 1 38 بخل، دشنام انگيز است.

757 4- الشّحّ يكسب المسبّة. 1 82 بخل، دشنام به بار آرد.

758 5- البخل يزرى بصاحبه. 1 116 بخل، انسان را پست و حقير سازد.

759 6- البخيل خازن لورثته. 1 127 بخيل، خزينه‏دار ورثه خويش است.

760 7- البخل يكسب الذّمّ. 1 128 بخل، نكوهش به بار آرد (و موجب نكوهش كردن مردمان گردد).

761 8- البخيل متعجّل الفقر. 1 183 بخيل، فقر زودرس براى خويش آورد.

762 9- البخل يوجب البغضاء. 1 199 بخل، دشمنى به بار آرد.

763 10- البخيل ابدا ذليل. 1 199 بخيل، هميشه خوار و ذليل است.

764 11- البخيل متحجّج بالمعاذير و التّعاليل. 1 336 شخص بخيل (براى بخل خود) به عذرها و علّتهاى (بيهوده) متوسّل شود و بهانه جويى كند.

765 12- البخل يذلّ مصاحبه و يعزّ مجانبه. 1 370 خوى زشت بخل مصاحب خود را خوار گرداند و هر كه از آن دورى كند به عزّت و سر بلندى رساند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 143

766 13- البخيل ذليل بين اعزّته. 1 377 شخص بخيل ميان عزيزان خود خوار و زبون است.

767 14- البخل احد الفقرين. 2 17 بخيل يكى از دو بخش نيازمندى و درويشى است.

768 15- البخل يكسب العار و يدخل النّار. 2 31 بخل، عار و ننگ به بار آرد و انسان را به دوزخ در آورد.

769 16- الباخل فى الدّنيا مذموم و فى الاخرة معذّب ملوم. 2 36 بخيل، در دنيا نكوهيده و مذموم است و در آخرت نيز معذّب و مورد سرزنش مى‏باشد.

770 17- المحتكر البخيل جامع لمن يشكره و قادم على من لا يعذره. 2 62 آنكه احتكار كند و بخل ورزد گرد آورد (اموال را) براى كسى كه سپاسش نگويد (يعنى ورثه او) و در آيد بر كسى كه عذرش نپذيرد و معذورش ندارد. (يعنى) خداى تعالى) 771 18- البخل باخراج ما افترضه اللَّه سبحانه من الاموال اقبح البخل. 2 116 بخل ورزيدن نسبت به پرداخت اموالى كه خداى سبحان بر انسان واجب كرده زشت‏ترين بخلهاست.

772 19- البخيل يسمح من عرضه باكثر ممّا أمسك من عرضه، و يضيّع من دينه اضعاف ما حفظ من نشبه. 2 130 بخيل آنچه را (به خاطر بخل) از آبروى خود خرج مى‏كند زيادتر است از كالا و متاعى كه (از روى بخل) نگه مى‏دارد، و آنچه را از دين خود تباه مى‏كند چندين برابر آن مال و دارايى است كه نزد خود حفظ مى‏كند.

773 20- احذروا البخل فانّه لؤم و مسبّة. 2 272 از بخل بپرهيزيد كه به راستى سرزنش و دشنام به بار آرد.

774 21- احذروا الشّحّ فانّه يكسب المقت و يشين المحاسن و يشيع العيوب. 2 284 از بخل بپرهيزيد كه دشمنى به بار آرد، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 144

خوبيهاى انسان را زشت گرداند و عيبها را پراكنده ساخته و بگستراند.

775 22- ايّاك و مصادقة البخيل فانّه يقعد عنك احوج ما تكون اليه. 2 290 بپرهيز از دوستى كردن با انسان بخيل كه به راستى در زمانى كه سخت‏ترين نياز را به او دارى دست از تو بردارد.

776 23- ايّاك و التحلّى بالبخل فانّه يزرى بك عند القريب و يمقّتك الى النّسيب. 2 292 از آراستن خود به بخل سخت پرهيز كن كه به راستى بخل تو را نزد خويشان نزديك عيبناك، و در پيش منسوبين (دورتر) دشمن سازد.

777 24- ايّاك و الشّحّ فإنّه جلباب المسكنة و زمام يقاد به الى كلّ دناءة.

2 294 بپرهيز از بخل كه آن پيراهن ندارى و ذلّت است، و مهارى است كه بخيل را به هر پستى و خوارى بكشاند.

778 25- ايّاك و الامساك فانّ ما امسكته فوق قوت يومك كنت فيه خازنا لغيرك. 2 309 بپرهيز از خسّت (و جمع آورى مال و ثروت) كه به راستى آنچه را بيش از قوت يك روز خود نگه داشته‏اى نسبت به آن مقدار، خزينه دار ديگران هستى.

779 26- ايّاكم و البخل فانّ البخيل يمقته الغريب و ينفر منه القريب.

2 326 بپرهيزيد كه از بخل كه دشمن مى‏دارد بخيل را بيگانه، و مى‏گريزد و نفرت دارد از او نزديك. 780 27- افقر النّاس من قتّر على نفسه مع الغنى و السّعة و خلّفه لغيره. 2 473 فقيرترين مردم كسى است كه با داشتن ثروت و دارايى زندگى را بر خود سخت گيرد و ثروت را براى ديگران بر جاى گذارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 145

781 28- ابعد الخلائق من اللَّه تعالى البخيل الغنىّ. 2 431 دورترين بندگان از خداى تعالى بخيل ثروتمند است.

782 29- اقبح البخل منع الاموال من مستحقّها. 2 430 زشت‏ترين بخلها آن است كه كسى اموالى را از مستحقّان آن باز دارد.

783 30- ابخل النّاس من بخل على نفسه بماله و خلّفه لورّاثه. 2 449 بخيل‏ترين مردم كسى است كه از خرج مال براى خود بخل ورزد، و آن را براى وارثانش بر جاى نهد.

784 31- آفة الغنى البخل. 3 112 آفت ثروت و دارايى، بخل است.

785 32- آفة الاقتصاد البخل. 3 106 آفت ميانه روى در زندگى، بخل است.

786 33- بالبخل تكثر المسبّة. 3 200 به وسيله بخل، دشمنى‏ها زياد گردد.

787 34- بئس الخليقة البخل. 3 258 بخل، بد اخلاقى است.

788 35- تجنّبوا البخل و النّفاق فهما من أذمّ الأخلاق. 3 303 از بخل و نفاق (دو رويى) بپرهيزيد كه آن دو مذموم‏ترين (و نكوهيده‏ترين) اخلاق است.

789 36- خلّتان لا تجتمعان فى قلب مؤمن. سوء الخلق و البخل. 3 452 دو خصلت است كه در دل مؤمن در نيايند: بد خلقى و بخل.

790 37- ربّ صلف أورث تلفا. 4 63 چه بسا ثروتمند كم خير و بخيلى، كه تلف به جاى نهد (اموالى را كه جمع كرده است تلف گردد). 791 38- زيادة الشّحّ تشين الفتوّة و تفسد الاخوّة. 4 118 بخل زياد، جوانمردى را زشت و برادرى‏ را تباه سازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 146

792 39- البخيل يبخل على نفسه باليسير من دنياه و يسمح لورّاثه بكلّها. 2 71 شخص بخيل به اندكى از مال دنيا بر خود بخل ورزد، ولى همه آن را سخاوتمندانه به وارثان خود مى‏بخشد.

793 40- البخل بالموجود سوء الظّنّ بالمعبود. 1 329 بخل ورزيدن به مال موجود، بدگمانى به خداى معبود است.

794 41- سبب زوال اليسار منع المحتاج. 4 122 آنچه سبب از بين رفتن توانگرى و دارايى مى‏شود باز داشتن مال از نيازمند است.

795 42- عجبت للشّقىّ البخيل يتعجّل الفقر الّذى منه هرب، و يفوته الغنى الّذى ايّاه طلب، فيعيش فى الدّنيا عيش الفقراء، و يحاسب فى الآخرة حساب الاغنياء. 4 346 در شگفتم از بخيل بدبخت كه همان فقرى را كه از آن مى‏گريزد پيش انداخته (و آمدنش را شتابان كرده) و بى‏نيازى و ثروتى را كه در طلب و جستجوى آن است از دست داده، و از اين رو در دنيا زندگى فقيران و نيازمندان را دارد، و در آخرت حساب ثروتمندان و اغنيا را باز پس دهد.

796 43- فى الشّحّ المسبّة. 4 400 در بخل، دشنام است.

797 44- كثرة الشّحّ توجب المسبّة.

4 591 بخل زياد، دشنام به بار آورد.

798 45- من بخل بدينه جلّ. 5 190 كسى كه به دين خود بخل ورزد بزرگى يابد. 799 46- من قبض يده مخافة الفقر فقد تعجّل الفقر. 5 181

ـــــــــــــــــــــــــــــــــــــــــــــ ص 147

كسى كه دست خود را از ترس فقر و ندارى ببندد، به راستى كه فقر و ندارى را پيش انداخته (و در آمدنش شتاب كرده) است.

800 47- من بخل بماله ذلّ. 5 190 كسى كه به دادن مال خود بخل ورزد خوار گردد.

801 48- من لزم الشّحّ عدم النّصيح.

5 228 كسى كه با بخل ملازم باشد از داشتن خير خواه محروم گردد. 802 49- ليس لشحيح رفيق. 5 76 شخص بخيل، رفيق و يارى ندارد.

803 50- ليس لبخيل حبيب. 5 78 بخيل، براى خود دوستى به جاى نگذارد.

804 51- لم يوفّق من بخل على نفسه بخيره، و خلّف ماله لغيره. 5 93 كسى كه بر خود بخل ورزد به كار خير موفق نشود، و مال خود را براى ديگران به جاى نهد.

805 52- لو رأيتم البخل رجلا لرأيتموه مشوّها يغضّ عنه كلّ بصر و ينصرف عنه كلّ قلب. 5 118 اگر بخل را به صورت مردى مى‏ديديد (و براى شما مجسّم مى‏شد) همانا مردى مى‏ديديد زشت كه هر ديده‏اى از او روى مى‏گرداند، و هر دلى از او بر مى‏گشت.

806 53- من بخل على نفسه كان على غيره ابخل. 5 335 كسى كه به خود بخل ورزد نسبت به ديگران بخيل‏تر خواهد بود.

807 54- من منع المال من يحمده، ورّثه من لا يحمده. 5 366 كسى كه جلوگيرى كند مال را از آنها كه مدح و ستايشش كنند، به ارث گذارد آن را براى كسى كه ستايشش نكند.

808 55- من بخل بما لا يملكه فقد بالغ فى الرّذيلة. 5 380 كسى كه بخل ورزد بدانچه مالك آن نيست پستى را به نهايت رسانده است.

809 56- من بخل بماله على نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 148

جاد به على بعل عرسه. 5 443 كسى كه مالش را بر خود بخل كند، آن را به شوهر زن خود بخشش كند. 810 57- من بخل على المحتاج بما لديه كثر سخط اللَّه عليه. 5 446 كسى كه بخل ورزد به شخص نيازمند از مالى كه نزد او است خشم خدا بر او زياد گردد.

811 58- من أقبح الخلائق الشّحّ. 6 34 از زشت‏ترين خلق و خوى‏ها بخل است.

812 59- من سوء الخلق البخل و سوء التّقاضى. 6 23 بخل، و با بد خلقى حق خود را از ديگران خواستن از بد اخلاقى است.

813 60- ما عقل من بخل باحسانه. 6 76 از عقل خود بهره نبرده كسى كه به احسان خود بخل ورزد.

814 61- ما اقبح البخل مع الإكثار. 6 68 چقدر زشت است بخل ورزيدن با داشتن مال بسيار.

815 62- ما أقبح البخل بذوى النّبل. 6 70 چقدر زشت است بخل ورزيدن به صاحبان كمال و فضيلت.

816 63- ما عقد ايمانه من بخل باحسانه. 6 73 ايمانش را محكم نكرده كسى كه به احسان و بخشش خود بخل ورزد.

817 64- ما اجتلب سخط اللَّه بمثل البخل. 6 74 چيزى مانند بخل خشم خدا را به خود جلب نكرده است.

818 65- هذا ما بخل به الباخلون. 6 196 اين است آنچه بخل كنندگان بدان بخل ورزيدند. 819 66- ويح البخيل المتعجّل الفقر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 149

الّذى منه هرب، و التّارك الغنى الّذى ايّاه طلب. 6 230 واى بر بخيل كه از فقرى كه مى‏گريخت در آمدنش شتاب كرده، و توانگرى و توانمندى را كه در جستجوى آن بود از دست داده است.


جلد 1 - بخش 7

820 67- لا تبخل فتقتر و لا تسرف فتفرط. 6 296 بخل نكن كه زندگى را بر خود تنگ مى‏كنى، و زياده روى مكن كه از حدّ بگذرانى.

821 68- لا مسبّه كالشّحّ. 6 352 وسيله‏اى براى دشنام دادن مردمان مانند بخل نيست.

822 69- لا مروّة لبخيل. 6 346 بخيل، جوانمردى ندارد.

823 70- لا خير فى صديق ضنين. 6 391 خيرى در دوست بخيل نيست.

824 71- لا سوءة أسوء من الشّحّ. 6 379 هيچ بدى، بدتر از بخل نيست.

825 72- لا غربة كالشّحّ. 6 357 هيچ تنهايى و غربتى همچون بخل نيست.

826 73- لا مروّة مع شحّ. 6 360 با بودن بخل جوانمردى نيست.

827 74- لا سوأة أسوء من البخل. 6 399 هيچ بدى بدتر از بخل نيست.

828 75- لا يبقى المال الّا البخل و البخيل معاقب ملوم. 6 416 به جاى نگذارد مال را جز بخل، و شخص بخيل نيز مورد عقاب و سرزنش خواهد بود.

829 76- كثرة التّعلّل آية البخل. 4 589 بهانه جويى بسيار (براى ردّ كردن سائل و نپرداختن مال) نشانه بخل است.

830 77- لو رأيتم البخل رجلا لرأيتموه شخصا مشوّها. 5 111 اگر بخل را به صورت مردى ببينيد، او را شخصى زشت رو خواهيد ديد.

باب الاستبداد (خود رأيى)

831 1- المستبدّ متهوّر فى الخطأ و الغلط. 1 317

ـــــــــــــــــــــــــــــــــــــــــــــ ص 150

كسى كه استبداد رأى دارد بى باكانه خود را در اشتباه و غلط اندازد.

832 2- الاستبداد برأيك يزلّك و يهوّرك فى المهاوى. 1 390 استبداد به رأى، تو را بلغزاند و در پرتگاهها اندازد.

833 3- بئس الاستعداد الاستبداد.

3 256 استبداد براى آماده شدن كار و استعداد بد چيزى است. 834 4- حقّ على العاقل ان يستديم الاسترشاد فيترك الاستبداد. 3 410 بر خردمند لازم است كه رشد خواهى (و طلب را در پيدا كردن راه راست) ادامه دهد و خود رأيى را واگذارد.

835 5- قد أخطأ المستبدّ. 4 464 به راستى كه خود رأى و مستبد خطا كار است.

836 6- من استبدّ برأيه زلّ. 5 170 كسى كه خود رأى است، بلغزد.

837 7- من استبدّ برأيه خفّت وطأته على اعدائه. 5 344 كسى كه استبداد رأى دارد، پايمال كردن او بر دشمنانش آسان باشد.

838 8- من استبدّ برأيه خاطر و غرّر.

5 461 كسى كه استبداد رأى داشته باشد خود را به خطر انداخته و در معرض نابودى قرار دهد.

839 9- لا تستبدّ برأيك فمن استبدّ برأيه هلك. 6 296 خود رأى نباش كه هر كه خود رأى شد نابود گشت.

باب البدعة (بدعت گذارى)

840 1- انّما النّاس رجلان متّبع شرعة و مبتدع بدعة. 3 74 به راستى كه مردمان دو گونه‏اند يكى آنكه تابع شريعتى است، و ديگر آنكه كارگزار بدعتى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 151

باب التبذير (ولخرجى)

841 1- التّبذير قرين مفلس. 1 261 ولخرجى قرين و همراه ورشكسته‏اى است.

842 2- التّبذير عنوان الفاقة. 1 224 ولخرجى نشانه و سرآغاز فقر و نيازمندى است.

843 3- الا و انّ اعطاء هذا المال فى غير حقّه تبذير و اسراف. 2 330 آگاه باشيد كه پرداخت اين مال در غير جاى آن، تبذير و اسراف است. 844 4- آفة الجود التّبذير. 3 111 آفت جود و بخشش، بيهوده خرج كردن است.

845 5- عليك بترك التّبذير و الاسراف و التّخلّق بالعدل و الانصاف. 4 293 بر تو باد كه تبذير و اسراف را واگذارده و به عدل و انصاف خو بگيرى.

846 6- من افتخر بالتّبذير احتقر بالافلاس. 5 433 كسى كه به تبذير افتخار كند به افلاس و ندارى دچار شده و حقير گردد.

847 7- من اشرف الشّرف الكفّ عن التّبذير و السّرف. 6 42 بالاترين شرافتها خود دارى از تبذير و اسراف است.

848 8- من العقل مجانبة التّبذير و حسن التّدبير. 6 22 دورى كردن از تبذير و به كار بردن تدبير نيكو از نشانه‏هاى عقل است.

849 9- لا جهل كالتّبذير. 6 347 هيچ نادانى مانند تبذير و ولخرجى نيست.

باب البذل (بخشش)

850 1- البذل مادّة الامكان. 1 154 بخشش كانون مكانت و منزلت (يا امكان و توانايى) است.

851 2- البذل يكسب الحمد. 1 198 بذل و بخشش، ستايش مردم را به دنبال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 152

دارد.

852 3- ابذل مالك لمن بذل لك وجهه فانّ بذل الوجه لا يوازيه شي‏ء. 2 236 بذل كن مال خود را به كسى كه آبروى خود را به تو بذل كرده (و از تو چيزى طلب كرده) كه به راستى چيزى با بذل آبرو برابرى نمى‏كند.

853 4- ابذل مالك فى الحقوق و واس به الصّديق، فانّ السّخاء بالحرّ اخلق.

2 204 مال خود را در حقوق (واجبه يا مطلق حقوق) بذل كن، و با مال خود با دوست خود مواسات و برابرى داشته باش، كه به راستى سخاوت و بخشش به شخص آزاده سزاوارتر است. 854 5- افضل الشّرف بذل الاحسان.

2 397 برترين شرافتها بذل احسان است.

855 6- افضل الفضائل بذل الرّغائب و اسعاف الطّالب و الاجمال فى المطالب. 2 457 برترين فضيلتها بذل عطاها و كمك كردن به حاجت خواهان و ميانه‏روى در كارها است.

856 7- ان تبذلوا اموالكم فى جنب اللَّه فانّ اللَّه مسرع الخلف. 3 3 اگر بذل كنيد اموال خود را در راه خدا پس خداوند به سرعت عوض آن را به شما خواهد داد.

857 8- بالبذل تكثر المحامد. 3 237 با بذل و بخشش مدح و ستايش (مردم براى بخشنده) بسيار گردد.

858 9- ببذل النّعمة تستدام النّعمة.

3 238 با بذل نعمت است كه نعمت مستدام ماند.

859 10- بذل العطاء زكاة النّعماء. 3 263 بذل عطا، زكات نعمتهاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 153

860 11- كثرة البذل آية النّبل. 4 598 بخشش بسيار نشانه فضيلت و كمال است.

861 12- من هان عليه بذل الاموال توجّهت اليه الآمال. 5 229 كسى كه بذل اموال بر او آسان باشد اميدها به سويش رو گردان شود.

862 13- من احبّ الذّكر الجميل فليبذل ماله. 5 324 كسى كه دوست دارد نام نيكى داشته باشد، بايد در بذل مال دريغ نداشته باشد.

863 14- من بذل ماله استعبد. 5 193 كسى كه مال خود را بذل كند مردم را بنده خود كند.

864 15- من كرمت نفسه استهان بالبذل و الاسعاف. 5 342 كسى كه كرامت نفس دارد (و بزرگوار است) بذل احسان و بر آوردن حاجت حاجتمندان بر او آسان است.

865 16- من شرف الهمّة بذل الاحسان.

6 16 بذل احسان از شرافت و بزرگى همّت است.

866 17- من شيم الكرام بذل النّدى.

6 24 بذل احسان از خوى بزرگواران است.

867 18- ما اكتسب الشّكر بمثل بذل المعروف. 6 59 جلب نشود سپاسگزارى مردم به چيزى مانند بذل احسان (و انجام كار نيك).

868 19- ما حصّنت الاعراض بمثل البذل. 6 68 چيزى مانند بذل و بخشش آبرو را حفظ نكند.

869 20- ما شكرت النّعم بمثل بذلها.

6 68 سپاسگزارى نعمتها به چيزى مانند بذل و بخشش آن، انجام نشود.

870 21- ما حصّنت النّعم بمثل الانعام بها. 6 69 چيزى مانند بخشش نعمتها را نگاه ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 154

871 22- ما شاع الذّكر بمثل البذل. 6 69 چيزى مانند بذل و بخشش آوازه انسان را بلند نكند.

872 23- نيل المآثر ببذل المكارم.

6 169 رسيدن به فضائل و كمالهاى ستودنى، به بذل كرم و نيكى‏هاست.

873 24- لا يحمد الّا من بذل احسانه.

6 398 حمد و ستايش نشود جز كسى كه بذل احسان كند.

874 25- ينبى‏ء عن فضلك علمك، و عن إفضالك بذلك. 6 477 علم و دانش تو از برترى تو خبر مى‏دهد، و بذل و بخشش تو از احسان تو آگاه مى‏كند.

875 26- إنّكم أغبط بما بذلتم من الرّاغب إليكم فيما وصله منكم. 3 63 به راستى سودى كه شما از احسان خود برده‏ايد بيشتر از آن سودى است كه رو آورنده به شما از احسان شما برده است.

باب البراءة (برائت و بى‏گناهى)

876 1- البرى‏ء صحيح و المريب عليل.

1 318 شخص بى‏گناه سالم و تندرست است و مشكوك بيمار است.

877 2- البري‏ء جرىّ. 1 56 بى‏گناه دلير و گستاخ است.

878 3- كلّ برى‏ء صحيح. 4 526 هر بى‏گناهى تندرست است. 879 4- ما اشجع البرى‏ء و أجبن المريب. 6 86 چقدر دلير و گستاخ است بى‏گناه، و چه ترسو است آدم مشكوك.

880 5- لا اشجع من برى‏ء. 6 373 دليرتر از بى‏گناه كسى نيست.

باب البرد (سرما)

881 1- توقّوا البرد فى اوّله و تلقّوه فى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 155

آخره، فانّه يفعل فى الابدان كما يفعل فى الاغصان، اوّله يحرق و آخره يورث. 3 308 خود را حفظ كنيد از سرما در آغاز فصل سرما، و برخوردار شويد از آن در پايان آن، كه در بدنهاى شما آن كارى را كند كه در شاخه‏هاى درختان كند، آغازش بسوزاند، و پايانش برگ بروياند.

باب البرّ (نيكو كارى)

882 1- البرّ عمل مصلح. 1 148 نيكو كارى وضع مردمان (يا شخص نيكو كار) را به صلاح و درستى آورد.

883 2- البرّ عمل صالح. 1 219 نيكو كارى عمل شايسته و صالحى است. 884 3- البرّ غنيمة الحازم. 1 242 نيكوكارى غنيمت شخص دور انديش است.

885 4- البرّ اعجل شي‏ء مثوبة. 1 320 نيكو كارى پاداشش از هر چيز زودتر عايد گردد.

886 5- الاسراف مذموم فى كلّ شي‏ء الّا فى افعال البرّ. 2 86 اسراف در هر چيز مذموم و نكوهيده است جز در كارهاى خير.

887 6- أعجل الخير ثوابا البرّ. 2 385 پاداش نيكوكارى زودتر از كارهاى ديگر به انسان مى‏رسد.

888 7- افضل البرّ ما اصيب به الابرار.

2 391 برترين نيكوكارى‏ها آن است كه به نيكان برسد.

889 8- افضل البرّ ما اصيب به اهله.

2 391 برترين نيكو كارى‏هاى آن است كه به آنها كه شايسته آنند برسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 156

890 9- احقّ من بررت من لا يغفل برّك.

2 412 سزاوارترين كسى كه به او نيكى كنى آن كسى است كه از نيكى تو غافل نماند.

891 10- انّ أسرع الخير ثوابا البرّ. 2 488 به راستى كارى كه پاداشش زودتر از كارهاى ديگر مى‏رسد كار نيك است.

892 11- انّكم مجازون بافعالكم فلا تفعلوا الّا برّا. 3 65 به راستى كه شما جزاى كارهاى خود را خواهيد گرفت از اين رو جز كار نيك، كار ديگرى نكنيد.

893 12- بالبرّ يملك الحرّ. 3 205 با نيكوكارى شخص آزاده برده مى‏شود.

894 13- انّما طبائع الابرار طبائع محتمله للخير، فمهما حمّلت منه احتملته. 3 90 همانا سرشت مردمان نيكوكار بر انجام كار خير آفريده شده و هر زمان بتواند انجام دهد.

895 14- جماع الخير فى اعمال البرّ.

3 376 جامع كارهاى خير و نيكى، در انجام كارهاى نيكو است.

896 15- خير البرّ ما وصل الى المحتاج.

3 425 بهترين نيكى‏ها آن است كه به نيازمند برسد.

897 16- من كثر برّه حمد. 5 183 كسى كه نيكوكارى‏اش زياد باشد ستايش شود.

898 17- من بذل برّه انتشر ذكره. 5 336 كسى كه نيكوكارى كند نامش پراكنده شود. 899 18- من قرب برّه بعد صيته. 5 336 كسى كه نيكى‏اش نزديك باشد آوازه‏اش دور باشد (و به جاهاى دور برسد).

900 19- مع البرّ تدرّ الرّحمة. 6 120 باران رحمت حق به وسيله كار نيك ريزان شود.

901 20- نفوس الابرار نافرة من نفوس الاشرار. 6 190

ـــــــــــــــــــــــــــــــــــــــــــــ ص 157

جانهاى نيكوكاران از جانهاى بدكاران متنفّر است 902 21- نفوس الابرار تأبى افعال الفجّار. 6 190 نفوس نيكوكاران اباء و امتناع دارد از انجام كارهاى بدكاران.

903 22- لا ينتصف البرّ من الفاجر. 6 394 انتقام نمى‏كشد نيكوكار از بد كار.

904 23- من شيم الأبرار حمل النّفوس على الايثار. 6 28 از خوى و خصلت نيكان، وادار كردن خود و ديگران بر ايثار است.

باب البركة (بركت، خير بسيار)

905 1- اذا ظهرت الجنايات ارتفعت البركات. 3 128 هنگامى كه جنايتها آشكار شد بركتها برداشته شود.

باب البشر (خوشرويى)

906 1- البشر مبرّة، العبوس معرّة. 1 63 خوشرويى نيكوكارى است، و ترش رويى گناه و آزار است.

907 2- البشر اوّل البرّ. 1 79 خوشرويى سر آغاز نيكوكارى است.

908 3- الطّلاقة شيمة الحرّ. 1 127 گشاده رويى شيوه آزادگان است.

909 4- البشاشة احسان. 1 13 گشاده رويى (نوعى) احسان است.

910 5- البشر اوّل النّائل. 1 140 شكفته رويى سر آغاز عطا و بخشش است.

911 6- البشر يطفى نار المعاندة. 1 150 شكفته رويى آتش دشمنى را خاموش كند.

912 7- البشر اوّل النّوال. 1 167 خوشرويى مرحله آغازين بخشش است.

913 8- البشر شيمة الحرّ. 1 173 شكفته رويى شيوه آزاد مردان است.

914 9- البشر يونس الرّفاق. 1 191

ـــــــــــــــــــــــــــــــــــــــــــــ ص 158

خوشرويى رفيقان را (با انسان) انس دهد.

915 10- البشاشة حبالة المودّة. 1 269 گشاده‏رويى، كمند دوستى است.

916 11- البشر اسداء الصّنيعة بغير مئونة. 1 389 خوشرويى براى بذل احسان به ديگران وسيله بى‏خرجى است. 917 12- البشر احد العطائين. 2 13 گشاده رويى يكى از دو بخشش است. 918 13- البشاشة احد القرائين. 2 28 خوشرويى يكى از دو ميهمانى است.

919 14- البشر منظر مونق و خلق مشرق. 2 156 گشاده رويى منظرى زيبا و شگفت آور است، و خويى درخشنده است.

920 15- بالبشر و بسط الوجه يحسن موقع البذل. 3 232 با خوشرويى و گشاده رويى جايگاه بخشش (نزد خداى تعالى و مردم) نيكو شود.

921 16- بشرك اوّل برّك و وعدك اوّل عطائك. 3 268 خوشرويى تو سر آغاز نيكوكارى، و وعده‏ات سر آغاز عطا و بخشش تو است.

922 17- بشرك، يدلّ على كرم نفسك، و تواضعك ينبى‏ء عن شريف خلقك.

3 269 خوشرويى راهنماى كرامت نفس و بزرگوارى تو است، و فروتنى و تواضعت خبر از شرافت خوى تو مى‏دهد.

923 18- حسن البشر اوّل العطاء و اسهل السّخاء. 3 388 خوشرويى آغاز بخشش و آسان‏ترين جود و سخاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 159

924 19- حسن البشر احد البشارتين.

3 391 خوشرويى يكى از دو مژده است. 925 20- حسن البشر من علائم النّجاح.

3 394 خوشرويى از نشانه‏هاى رستگارى است.

926 21- سبب المحبّة البشر. 4 126 وسيله محبت و دوستى خوشرويى است.

927 22- طلاقة الوجه بالبشر و العطيّة و فعل البرّ و بذل التّحيّة داع الى محبّة البريّة. 4 259 گشاده‏گى رو، و به شكفتگى و عطا بخشى و نيكوكارى و بذل هديه، همه اينها وسيله‏اى است براى جلب دوستى و محبت مردمان.

928 23- عليك بالبشاشة فانّها حبالة المودّة. 4 288 بر تو باد به گشاده رويى كه آن كمند محبت است.

929 24- كثرة البشر آية البذل. 4 589 خوشرويى بسيار، نشانه بخشندگى است.

930 25- من بخل عليك ببشره لم يسمح ببرّه. 5 465 كسى كه از بذل روى خوشش به تو بخل ورزد، بخششى به تو نخواهد كرد.

931 26- وجه مستبشر خير من قطوب مؤثّر. 6 226 روى شكفته بهتر است از ترش روى بخشنده. 932 27- لا بشاشة مع ابرام. 6 359 سماجت و پافشارى كردن (در سؤال) خوشرويى به جاى نگذارد.

باب البصيرة (بينايى، بينش)

933 1- أبصر النّاس من أبصر عيوبه و أقلع عن ذنوبه. 2 410

ـــــــــــــــــــــــــــــــــــــــــــــ ص 160

بيناترين مردم كسى است كه عيبهاى خود را ببيند، و از گناهانش كنده و جدا شود.

934 2- ذهاب البصر خير من عمى البصيرة. 4 32 كورى ديده، بهتر است كورى بصيرت.

935 3- فقد البصر أهون من فقدان البصيرة. 4 413 از دست دادن چشم، بهتر است از فقدان بصيرت.

936 4- قد انجابت السّرائر لاهل البصائر. 4 476 به راستى كه نمودار شده پوشيده‏ها و پنهانها براى اهل بينش. 937 5- ربّما اخطأ البصير رشده. 4 79 گاه مى‏شود كه شخص بينا در رسيدن و پيدا كردن رشد و راه درست به خطا رود. 938 6- نظر البصر لا يجدي اذا عميت البصيرة. 6 174 نگاه ديده سود ندهد آنجا كه چشم دل و بصيرت كور باشد.

939 7- لا علم لمن لا بصيرة له. 6 401 كسى كه بصيرت و بينايى ندارد، دانش ندارد.

باب البطر (مستى نعمت)

940 1- البطر يسلب النّعمة و يجلب النّقمة. 2 166 سر مستى، نعمت را بربايد و عقوبت و عذاب به بار آورد.

باب الباطل

941 1- الباطل مضادّ الحقّ. 1 74 باطل، ضدّ حق است (و با هم جمع نشوند). 942 2- الباطل غرور خادع. 1 147

ـــــــــــــــــــــــــــــــــــــــــــــ ص 161

باطل، فريبنده‏اى است حيله‏گر.

943 3- الباطل أضعف نصير. 1 188 باطل ناتوان‏ترين ياورهاست.

944 4- الباطل يزلّ براكبه. 1 277 مركب باطل، سوار خود را بلغزاند (و بر زمين زند).

945 5- الاباطيل موقعة فى الاضاليل.

1 336 چيزهاى باطل انسان را به گمراهى در اندازد.

946 6- التّظافر على نصر الباطل لؤم و خيانة. 1 350 كمك كارى در مورد يارى دادن به باطل موجب ملامت است، و خود نيز خيانت است. 947 7- غرض المبطل الفساد. 4 387 هدف طرفدار باطل، فساد و تباهى است.

948 8- من نصر الباطل خسر. 5 145 كسى كه باطل را يارى دهد، زيان كرده است.

949 9- من ركب الباطل ندم. 5 137 كسى كه بر مركب باطل سوار شود پشيمان گردد.

950 10- من ركب الباطل أهلكه مركبه.

5 254 كسى كه بر مركب باطل سوار شود، آن مركب او را به هلاكت اندازد.

951 11- للباطل جولة. 5 25 باطل را جولانى است. 952 12- من ركب الباطل زلّ قدمه.

5 310 كسى كه بر مركب باطل سوار شود گامش بلغزد.

953 13- من كان غرضه الباطل لم يدرك الحقّ و لو كان اشهر من الشّمس.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 162

5 423 كسى كه هدفش كار باطل باشد به حق نرسد اگر چه شهرتش از خورشيد بيشتر باشد.

954 14- من شهد لك بالباطل شهد عليك بمثله. 5 452 كسى كه به نفع تو شهادت باطل دهد، به زيان تو نيز به باطل شهادت مى‏دهد.

955 15- من نصر الباطل ندم. 5 466 كسى كه باطل را يارى دهد پشيمان گردد.

956 16- ما أقبح الباطل. 6 76 چه زشت است باطل.

957 17- مستعمل الباطل معذّب ملوم.

6 149 كسى كه باطل را به كار بندد دچار عذاب و ملامت گردد. 958 18- هدر فنيق الباطل بعد كظوم، وصال الدّهر صيال السّبع العقور.

6 202 به غرّش در آمد شتر ناز پرورده باطل پس از خموشى، و روزگار بسان درنده‏اى گزنده حمله‏ور شد. 959 19- لا تكرهوا سخط من يرضيه الباطل. 6 276 از ناخشنودى كسى كه باطل او را خوشنود سازد ناراحت و بد حال نشويد.

960 20- لا يعزّ من لجأ الى الباطل. 6 390 عزيز نشود كسى كه به باطل پناه برد.

باب البطالة (بيكارى، تن آسايى)

961 1- هيهات من نيل السّعادة السّكون الى الهوينا و البطالة. 6 197 چه دور است از رسيدن به سعادت كسى كه به تن آسايى و بيكارى تن داده است.

962 2- آفة العمل البطالة. 3 112

ـــــــــــــــــــــــــــــــــــــــــــــ ص 163

آفت كار، تن آسايى است.

باب البطنة (پر خورى)

963 1- البطنة تمنع الفطنة. 1 94 پر خورى از زيركى جلوگيرى كند.

964 2- التّخمة تفسد الحكمة. 1 172 پر خورى حكمت و فرزانگى را تباه سازد.

965 3- البطنة تحجب الفطنة. 1 172 پر خورى، پرده و حجاب زيركى گردد.

966 4- الشّبع يفسد الورع. 1 174 سير غذا خوردن، پارسايى را تباه سازد.

967 5- الشّبع يكثر الادواء. 1 228 سير غذا خوردن، بيماريها را زياد كند.

968 6- ادمان الشّبع يورث انواع الوجع. 1 359 ادامه پر خورى انواع دردها را به جاى بگذارد.

969 7- الشّبع يورث الاشر و يفسد الورع. 1 359 سير غذا خوردن، گردن فرازى و تبختر به بار آرد، و پارسايى را تباه سازد.

970 8- احفظ بطنك و فرجك ففيهما فتنتك. 2 179 شكم و عورت خود را نگه دار، كه بلا و گرفتارى تو در آن دو است.

971 9- ايّاكم و البطنة فانّها مقساة للقلب، مكسلة عن الصّلوة، مفسدة للجسد. 2 324 بپرهيزيد از پر خورى كه دل را سخت كند و سبب بى حالى و سستى در نماز، و موجب تباهى بدن گردد.

972 10- ايّاك و البطنة فمن لزمها كثرت اسقامه و فسدت أحلامه. 2 289 بپرهيز از پرخورى كه هر كس بدان دچار شد در دهايش بسيار و خوابهايش آشفته و پريشان گردد.

973 11- انّ البهائم همّها بطونها. 2 495 به راستى كه چهار پايان اندوهشان شكمشان مى‏باشد.

974 12- أمقت العباد الى اللَّه سبحانه من كان همّته بطنه و فرجه. 2 460 مبغوض‏ترين بندگان در پيشگاه خداى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 164

سبحان كسى است كه اندوهش شكم و عورت او است.

975 13- ايّاك و ادمان الشّبع فانّه يهيّج الاسقام و يثير العلل. 2 300 بپرهيز از ادامه پر خورى كه به راستى اين كار دردها را بر انگيزد و بيماريها را تحريك كند.

976 14- بئس القرين الورع الشّبع. 3 255 براى پارسايى، سيرى بد قرين و همراهى است.

977 15- بطن المرء عدوّه. 3 260 شكم آدمى، دشمن او است.

978 16- اذا ملى البطن من المباح عمى القلب عن الصّلاح. 3 176 هنگامى كه شكم از مال مباح پر شد، دل از رسيدن به صلاح كور گردد. 979 17- قلّ من اكثر من الطّعام فلم يسقم. 4 502 كم است كسى كه غذاى بسيار خورد و بيمار نگردد.

980 18- كيف تصفو فكرة من يستديم الشّبع. 4 559 چگونه پاك و صاف گردد فكر و انديشه كسى كه سيرى و پرخورى را ادامه مى‏دهد.

981 19- من زاد شبعه كظّته البطنة.

5 298 كسى كه زياد كند سيرى خود را پر خورى و امتلاء او را به رنج اندازد.

982 20- من كظّته البطنة حجبته عن الفطنة. 5 299 پر خورى كه انسان را به رنج اندازد از زيركى و دريافت نيز او را باز دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 165

983 21- من كانت همّته ما يدخل بطنه كانت قيمته ما يخرج منه. 5 377 كسى كه همتش به خوراك ورودى شكمش باشد ارزشش نيز همان است كه از آن خارج شود.

984 22- ما ابعد الخير ممّن همّته بطنه و فرجه. 6 93 چه دور است خير و خوبى از كسى كه اندوهش شكم و عورت او است.

985 23- نعم عون المعاصى الشّبع.

6 163 سيرى، كمك كار خوبى براى معاصى و گناهان است.

986 24- لا صحّة مع نهم. 6 360 با پر خورى تندرستى نخواهد بود.

987 25- لا فطنة مع بطنة. 6 361 با پرخورى زيركى نخواهد بود.

988 26- لا تجتمع الشّبع و القيام بالمفترض. 6 369 سيرى با قيام به واجبات با هم گرد نيايند.

989 27- لا تجتمع الصّحّة و النّهم. 6 369 تندرستى و پر خورى با هم جمع نشوند.

990 28- لا تجتمع الفطنة و البطنة. 6 370 زيركى و پرخورى با هم جمع نشوند.

باب الباطن (درون)

991 1- زينة البواطن اجمل من زينة الظّواهر. 4 117 آرايش درون زيباترين از آرايش برون است.

992 2- الضّمائر الصّحاح اصدق شهادة من الالسن الفصاح. 2 160 درونهاى سالم در گواهى دادن، راستگوتر از زبانهاى فصيح و گويا است.

993 3- لكلّ ظاهر باطن على مثاله، فمن طاب ظاهره طاب باطنه، و ما خبث ظاهره خبث باطنه. 5 22

ـــــــــــــــــــــــــــــــــــــــــــــ ص 166

هر ظاهرى را باطنى است همانند آن، و از اين رو كسى كه ظاهرش پاك شد درونش نيز پاك باشد، و كسى كه ظاهرش نا پاك بود درونش نيز ناپاك باشد. 994 4- ما اقبح بالانسان باطنا عليلا و ظاهرا جميلا. 6 97 چقدر زشت است براى آدمى، كه درونى بيمار و ظاهرى زيبا داشته باشد.

995 6- ما اقبح بالانسان ظاهرا موافقا و باطنا منافقا. 6 71 چه زشت است براى انسان كه ظاهرى موافق و همسو، و باطنى منافق و دورو داشته باشد.

996 7- لا خير فى المنظر الّا مع حسن المخبر. 6 430 خير و خوبى نيست در منظر و صورت، مگر با نيكويى مخبر (يعنى درون كه جايگاه خبر از ظاهر است). 997 8- أفضل الذّخائر حسن الضّمائر. 2 449 برترين اندوخته‏ها نيكى درونهاست.

998 9- جماع المروءة أن لا تعمل فى السّرّ ما تستحيى منه فى العلانية.

3 373 همه جوانمردى گرد آمده در اين كه در نهان، كارى نكنى كه از انجام آن در آشكار شرم دارى. 999 10- ما لا ينبغي ان تفعله فى الجهر فلا تفعله فى السّرّ. 6 91 آنچه شايسته و سزاوار نيست كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 167

آشكارا انجام دهى در نهان نيز انجام مده.

1000 11- آفة الوزراء خبث السّريرة.

3 102 آفت وزيران، زشتى باطن است.

1001 12- صلاح السّرائر برهان صحّة البصائر. 4 196 صلاح و رو به راه بودن درونها و خصلتها، نشانه و دليل درستى بينايى‏ها است.

1002 13- صحّة الضّمائر من أفضل الذّخائر. 4 198 درستى درونها از برترين اندوخته‏ها است.

1003 14- طوبى لمن صلحت سريرته و حسنت علانيته و عزل عن النّاس شرّه. 4 243 خوشا به حال كسى كه باطنش صالح، و آشكارش نيكو، و شرّ خود را از مردم باز داشته است.

1004 15- عند فساد العلانية تفسد السّريرة. 4 327 در وقت تباه شدن آشكار، نهان انسان نيز فاسد شود.

1005 16- من حسنت سريرته حسنت علانيته. 5 211 كسى كه نهانش نيكو باشد آشكارش نيز نيكو گردد.

1006 17- من حسنت سريرته لم يخف احدا. 5 253 كسى كه نهانش نيكو شد از هيچكس نترسد.

باب البكور (سحر خيزى)

1007 1- بكر السّبت و الخميس بركة.

3 259 سپيده دم شنبه و پنجشنبه بركت است.

1008 2- باكروا فالبركة فى المباكرة، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 168

شاوروا فالنّجح فى المشاورة. 3 264 صبح زود برخيزيد (و سحر خيز) باشيد كه بركت در آن است، و مشاوره و مشورت كنيد كه پيروزى و رستگارى در مشورت است.

باب البكاء (گريه و گريستن)

1009 1- البكاء سجيّة المشفقين. 1 176 گريستن خوى مشفقان (دلسوزان اصلاح خويش) است.

1010 2- البكاء من خيفة اللَّه للبعد عن اللَّه عبادة العارفين. 2 49 گريه از ترس خدا- به خاطر كارى كه سبب ترس دور شدن از خدا است.

عبادت عارفان است.

1011 3- البكاء من خشية اللَّه ينير القلب و يعصم من معاودة الذّنب. 2 111 گريه از ترس خدا دل را نورانى كند، و از بازگشت به گناه نگهدارى كند.

1012 4- البكاء من خشية اللَّه مفتاح الرّحمة. 2 121 گريه از ترس خدا كليد رحمت (حق تعالى) است.

1013 5- بالبكاء من خشية اللَّه تمحّص الذّنوب. 3 240 به وسيله گريه از ترس خدا گناهان پاك گردد.

1014 6- بكاء العبد من خشية اللَّه يمحّص ذنوبه. 3 262 گريه بنده از ترس خدا، گناهان را پاك كند.

باب البلد (شهر، وطن)

1015 1- شرّ الاوطان ما لم يأمن فيه القطّان. 4 171 بدترين وطنها آن جايى است كه ساكنانش در آن ايمن نباشند.

1016 2- شرّ البلاد بلد لا امن فيه و لا خصب. 4 165 بدترين شهرها شهرى است كه نه در آن امنيت است و نه فراخى و ارزانى وجود دارد.

1017 3- ليس بلدا أحقّ البلاد بك من بلد، خير البلاد ما حملك. 5 83 شهرى شايسته‏تر از شهر ديگر براى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 169

زيستن تو نيست، بهترين شهرها آن شهرى است كه تو را پذيرا باشد.

باب البلاغة (شيوا سخنى)

1018 1- البلاغة ان تجيب فلا تبطى‏ء و تصيب فلا تخطى‏ء. 2 152 بلاغت آن است كه پاسخ گويى و (در پاسخ گفتن) درنگ نكنى، و درست بگويى و خطا نكنى.

1019 2- البلاغة ما سهل على المنطق و خفّ على الفطنة. 2 70 بلاغت اين است كه گفتار آن بر زبان آسان باشد، و دريافت آن بر فهم سبك باشد.

1020 3- ابلغ البلاغة ما سهل فى الصّواب مجازه و حسن ايجازه. 2 464 رساترين بلاغتها آن است كه گذر از فهم درست آن آسان، و اختصار گويى آن نيكو باشد.

1021 4- قد يكتفى من البلاغة بالايجاز.

4 474 گاهى است كه از بلاغت به اختصار گويى و كوتاه سخن گفتن اكتفا شود.

باب البلاء (گرفتارى، آزمايش)

1022 1- البلاء رديف الرّخاء. 1 154 بلا پشت سر «رخاء» (يعنى ناز و نعمت و فراخى زندگى) است.

1023 2- انّ عظيم الاجر مقارن عظيم البلاء، فاذا احبّ اللَّه سبحانه قوما ابتلاهم. 2 527 به راستى كه اجر بزرگ مقارن و همراه با بلاى بزرگ است، كه چون خداى سبحان مردمى را دوست بدارد به بلا دچارشان كند.

1024 3- اذا رأيت اللَّه سبحانه يتابع عليك البلاء فقد أيقظك. 3 132 هنگامى كه ديدى خداى سبحان پى در پى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 170

بر بلا مى‏فرستد، بدانكه تو را بيدار مى‏كند (كه دچار غفلت و بى‏خبرى نشوى).

1025 4- اذا رأيت ربّك يوالى عليك البلاء فاشكره. 3 142 هنگامى كه ديدى پروردگارت بلا را پى در پى بر تو مى‏فرستد او را سپاس گوى.

1206 5- بلاء الرّجل على قدر ايمانه و دينه. 3 262 بلاى مرد به مقدار ايمان و دين او است.

1027 6- ثلاث من اعظم البلاء: كثرة العائلة، و غلبة الدّين، و دوام المرض.

3 341 سه چيز از بزرگ ترين بلاهاست: نان خور بسيار چيره شدن قرض و بدهى، ادامه بيمارى.

1028 7- ربّ مرحوم من بلاء هو دواءه.

4 67 چه بسا كسانى كه به خاطر گرفتارى مورد رحم و دلسوزى مردمند در صورتى كه همان گرفتارى داروى آنها است. 1029 8- ربّ مبتلى مصنوع له بالبلوى.

4 68 چه بسا گرفتارى كه همان گرفتارى احسانى است كه در حق او شده.

1030 9- عى قدر النّعماء يكون مضض البلاء. 4 313 سوزش و درد بلا، به اندازه نعمت است.

1031 10- فى البلاء تحاز فضيلة الصّبر. 4 399 در بلا و گرفتارى است كه انسان فضيلت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 171

صبر و شكيبايى را به دست آورد.

1032 11- قد تفاجى‏ء البليّة. 4 461 گاه است كه بلا ناگهانى رسد.

1033 12- كلّ بلاء دون النّار عافية. 4 542 هر بلايى در مقايسه با دوزخ، عافيت و تندرستى است.

1034 13- كن بالبلاء محبورا و بالمكاره مسرورا. 4 602 در برابر بلا شاد باش، و در برابر ناخوشى‏ها شادمان.

1035 14- كم من منعم عليه بالبلاء. 4 552 چه بسا كسانى كه به وسيله بلا بر آنها نعمت داده شده است.

1036 15- من طلب للنّاس الغوائل لم يأمن البلاء. 5 217 كسى كه فتنه و آشوب براى مردمان خواهد، از بلا و گرفتارى ايمن نباشد.

1037 16- لا تأمن من البلاء فى امنك و رخائك. 6 265 در حالى كه در امنيت و آسايش به سر مى‏برى از بلا ايمن مباش.

1038 17- لا يكمل ايمان المؤمن حتّى يعدّ الرّخاء فتنة و البلاء نعمة. 6 408 كامل نشود ايمان مؤمن تا وقتى كه آسايش و خوشى را فتنه (و آزمايش) دادند و بلا و گرفتارى را نعمت به شمار آورد.

1039 18- عند تضايق حلق البلاء يكون الرّخاء. 4 319 در هنگام تنگ شدن حلقه‏هاى بلا و گرفتارى، گشايش خواهد بود.

باب بني أمية (در باره بنى اميه)

1040 1- هى مجاجة من لذيذ العيش يتطعّمونها برهة و يلفظونها جملة.

6 197 دولت ايشان پاره‏اى عسل از زندگى لذيذى است كه از روى حرص در برهه‏اى از زمان آن را مى‏خورند، آن گاه يكباره آن را از دهان بيرون اندازند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 172

باب المبالات (باك داشتن، پروا كردن)

1041 1- علّة المعاداة قلّة المبالاة. 4 352 علت دشمنى مردم با انسان، بى‏پروايى نسبت به آنهاست.

1042 2- من قلّت مبالاته صرع. 5 186 كسى كه پروايش كم باشد در افتد.

1043 3- إذا لم يكن ما تريد فلا تبل كيف كنت. 3 136 هر گاه زندگى به آن گونه كه تو مى‏خواهى نبود، باكى نداشته باش كه چگونه خواهى بود (و به همان وضع راضى باش تا آن وضع به سر آيد، و از مقام و مرتبه تو نزد خدا نكاهد).

باب البهتان (دروغ بستن)

1044 1- لا قحة كالبهت. 6 349 هيچ بى‏شرمى چون بهتان نيست.

حرف «التاء»

باب التجارة (بازرگانى)

1045 1- التّاجر مخاطر. 1 40 بازرگان در مخاطره است (چه از نظر دين و چه از نظر دنيا).

1046 2- من تاجر اللَّه ربح. 5 180 كسى كه با خدا سودا كند سود برد.

1047 3- من اتّجر بغير علم فقد ارتطم فى الرّبا. 5 287 آن كس كه بدون آگاهى (از احكام شرعى تجارت و) داد و ستد كند، در ربا غوطه ور شود.

باب التراب (خاك)

1048 1- نعم الطّهور التّراب. 6 168 خاك، پاك كننده خوبى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 173

باب التعب (رنج، سختى)

1049 1- ربّ دائب مضيّع. 4 57 چه بسا انسان پر تلاشى كه تلاشش بيهوده است.

1050 2- ثمرة الرّغبة التّعب. 3 333 ثمره و ميوه خواستن، رنج و تعب است.

1051 3- بالتّعب الشّديد تدرك الدّرجات الرّفيعة و الرّاحة الدّائمة.

3 38 به وسيله رنج سخت است كه آدمى به درجه‏هاى والا و آسايش هميشگى برسد.

باب التوبة (پشيمانى و بازگشت به خدا)

1052 1- التّوبة ممحاة. 1 52 توبه پاك كننده (گناه) است.

1053 2- التّوبة تستنزل الرّحمة. 1 267 توبه رحمت حق را به زمين نازل گرداند.

1054 3- اخلاص التّوبة يسقط الحوبة. 1 331 اخلاص در توبه، گناه را بريزد.

1055 4- المؤمن منيب مستغفر توّاب.

1 340 مؤمن بازگردنده (به سوى خدا) و آمرزش خواه و پر توبه است.

1056 5- التّوبة تطهّر القلوب و تغسل الذّنوب. 1 357 توبه دلها را پاك سازد و گناهان را بشويد.

1057 6- التّوبة ندم بالقلب، و استغفار باللّسان، و ترك بالجوارح، و اضمار أن لا يعود. 2 126 توبه عبارت است از پشيمانى در دل، و آمرزشخواهى با زبان، و ترك گناه به وسيله اعضا، و تصميم قلبى كه ديگر به گناه باز نگردد.

1058 7- الا تائب من خطيئته قبل حضور منيّته. 2 329 آيا كسى هست كه پيش از رسيدن مرگش توبه كند. 1059 8- أفضل من طلب التّوبة ترك الذّنب. 2 372

ـــــــــــــــــــــــــــــــــــــــــــــ ص 174

برتر از درخواست، توبه، ترك گناه است.

1060 9- بالتّوبة تمحّص السّيّئات. 3 234 بوسيله توبه گناهان پاك شود.

1061 10- بالتّوبة تكفّر الذّنوب. 3 240 با توبه گناهان پوشيده شود.


جلد 1 - بخش 8

1062 11- ثمرة التّوبة استدراك فوارط النّفس. 3 334 ميوه توبه، باز يافت كردن تقصيرات نفس و جبران و تدارك آن است.

1063 12- حسن التّوبة يمحول الحوبة.

3 416 توبه نيكو، گناه را محو كند.

1064 13- من تاب فقد اناب. 5 175 كسى كه توبه كند به سوى خدا بازگشته است.

1065 14- من اعطى التّوبة لم يحرم القبول. 5 238 كسى كه توفيق تو به يافت (و اين عنايت الهى به او شد) از پذيرفته شدن آن محروم نگردد.

1066 15- من لم يقبل التّوبة عظمت خطيئته. 5 411 كسى كه توبه را نپذيرد گناه او بزرگ است. 1067 16- ما اهدم التّوبة لعظيم الجرم.

6 63 چه ويران كننده (خوبى) است توبه براى گناه بزرگ.

1068 17- مسوّف نفسه بالتّوبة من هجوم الاجل على اعظم الخطر. 6 151 كسى كه توبه خود را به تأخير اندازد (و امروز و فردا كند بايد بداند كه) در معرض بزرگترين خطر، يعنى يورش و هجوم مرگ، قرار دارد.

1069 18- لا دين لمسوّف بتوبته. 6 384 دين ندارد آن كس كه توبه را به تأخير اندازد.

1070 19- يسير التّوبة و الاستغفار يمحصّ المعاصى و الإصرار. 6 458

ـــــــــــــــــــــــــــــــــــــــــــــ ص 175

اندكى از توبه و استغفار گناهان و اصرار بر آنها را پاك كند.

حرف «الثاء»

باب الثواب (اجر، پاداش)

1071 1- الثّواب عند اللَّه سبحانه و تعالى على قدر المصاب. 1 303 پاداش در پيشگاه خداى سبحان به اندازه مصيبت خواهد بود.

1072 2- اكتساب الثّواب افضل الارباح و الاقبال على اللَّه رأس النّجاح. 2 93 برترين سودها (در دنيا) به دست آوردن پاداش نيك است، و توجه به سوى خدا اساس پيروزى است.

1073 3- من امّل ثواب الحسنى لم تنكد آماله. 5 422 كسى كه اميد پاداش نيك خدا را داشته باشد، نا اميد نخواهد شد.

1074 4- لا ربح كالثّواب. 6 351

ـــــــــــــــــــــــــــــــــــــــــــــ ص 176

سودى همچون پاداش نيك نيست.

1075 5- لا ذخر كالثّواب. 6 354 اندوخته‏اى چون پاداش نيك نيست.

1076 6- لا تهتمّنّ إلّا فيما يكسبك أجرا، و لا تسع الّا فى اغتنام مثوبة. 6 299 زنهار كه اهتمام نورزى در كارى مگر در كارى كه براى تو پاداشى را به دست آورد، و تلاش و كوشش مكن مگر آنجا كه ثوابى را به غنيمت گيرى.

حرف «الجيم»

باب الاجارة (پناه دادن)

1077 1- من اجار المستغيث اجاره اللَّه سبحانه من عذابه. 5 388 كسى كه پناه خواهى را پناه دهد، خداى سبحانه او را از عذاب خود پناه دهد.

باب التّجبّر (گردن فرازى)

1078 1- ايّاك و التّجبّر على عباد اللَّه فانّ كلّ متجبّر يقصمه اللَّه. 2 304 بپرهيز از گردنكشى بر بندگان خدا كه به راستى خداوند قدرت هر گردنكشى را بشكند.

1079 2- من تجبّر كسر. 5 145 كسى كه گردنكشى كند شكسته شود.

1080 3- من تجبّر حقّره اللَّه و وضعه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 177

5 301 كسى كه گردنكش كند خدايش كوچك و پست كند.

1081 4- لا يزكو عمل متجبّر. 6 373 عمل شخص گردنكش پاك نشود.

1082 5- من تجبّر على من دونه كسر.

5 227 كسى كه گردنكش كند بر زير دست خود شكسته شود.

باب الجبن (ترس)

1083 1- الجبن آفة، العجز سخافة. 1 33 ترس آفتى است (در جنگ و يا در هر كار) و عجز نشان دادن از خود، از سبك عقلى است.

1084 2- احذروا الجبن فانّه عار و منقصة. 2 272 از بزدلى و ترس بپرهيزيد كه ننگ و نقصان است.

1085 3- شدّة الجبن من عجز النّفس و ضعف اليقين. 4 185 ترس بسيار از ناتوانى نفس و سستى يقين خواهد بود.

1086 4- لا تشركنّ فى رأيك جبانا يضعّفك عن الامر و يعظّم عليك ما ليس بعظيم. 6 309 در رأى و انديشه خود، آدم ترسو را شريك مساز (و با او در كارها مشورت نكن)، كه تصميم تو را در كارها سست گرداند، و براى تو چيزى را كه بزرگ نيست بزرگ جلوه دهد.

باب الجد (كوشش، جديت)

1087 1- التّشمّر للجدّ من سعادة الجدّ.

2 162 دامن به كمر زدن و مهيّا شدن براى كوشش از نيكبختى است.

1088 2- ان كنتم للنّجاة طالبين فارفضوا الغفلة و اللّهو، و الزموا الاجتهاد و الجدّ. 3 21 اگر طالب رستگارى هستيد بى‏خبرى و بازيگوشى را به يكسو افكنيد، و پيوسته تلاش و كوشش كنيد.

1089 3- عليك بالجدّ و ان لم يساعد الجدّ. 4 299

ـــــــــــــــــــــــــــــــــــــــــــــ ص 178

بر تو باد به تلاش و كوشش اگر چه بخت يار نگردد و مساعدت نكند.

1090 4- قد سعد من جدّ. 4 465 به راستى نيكبخت شد كسى كه تلاش و كوشش كرد.

1091 5- قرن الاجتهاد بالوجدان. 4 494 تلاش با يافتن همراه است. 1092 6- من ضعف جدّه قوى ضدّه.

5 213 كسى كه در (نظم و نسق كارها) تلاشش ناتوان باشد، دشمنش نيرومند گردد.

1093 7- من اعمل اجتهاده بلغ مراده.

5 218 كسى كه تلاشش را به كار بندد به آرمان خويش برسد.

1094 8- من ركب جدّه قهر ضدّه. 5 213 كسى كه بر مركب تلاش و جديّت سوار شود، دشمنش را مقهور كند.

1095 9- من غالب الضّدّ ركب الجدّ.

5 226 كسى كه بر دشمن پيروز شد بر مركب تلاش و جدّيت سوار گشته است.

1096 10- لقد اخطأ العاقل اللّاهى الرّشد و اصابه ذو الاجتهاد و الجدّ. 5 54 به راستى عاقل و زيركى كه خود را به لهو و لعب (و بازى) سرگرم كرده راه درست و صواب را گم كرده، ولى آن ديگرى كه تلاش و كوشش دارد بدان رسيده است. 1097 11- من بذل جهد طاقته بلغ كنه ارادته. 5 368 كسى كه آنچه را در توان دارد براى رسيدن به آرمان خود به كار بندد به نهايت آرمان خود خواهد رسيد.

1098 12- من استدام قرع الباب و لجّ ولج. 5 457

ـــــــــــــــــــــــــــــــــــــــــــــ ص 179

كسى كه كوبيدن در را ادامه دهد و لجاجت و سرسختى كند در را باز كند (و داخل شود). 1099 13- ما ادرك المجد من فاته الجدّ.

6 65 مجد و عظمت را در نيابد كسى كه تلاش و كوشش را از دست داده است.

باب الجدل (ستيزه جويى)

1100 1- الجدل فى الدّين يفسد اليقين.

1 308 ستيزه جويى در دين، يقين را تباه سازد.

باب التجربة (آزمون، آزمايش)

1101 1- الامور بالتّجربة. 1 18 كارها به تجربه و آزمايش است (و با آن سامان پذيرد).

1102 2- الظّفر بالحزم، و الحزم بالتّجارب. 1 21 پيروزى به دور انديشى است، و دور انديشى به استفاده از تجربه‏هاست.

1103 3- الامور أشباه. 1 42 كارها (و وقايع روزگار) شبيه يكديگرند. 1104 4- التّجارب لا تنقضى. 1 99 تجربه‏ها پايان نپذيرد (و پيوسته انسان بايد در حال تجربه آموزى باشد).

1105 5- الايّام تفيد التّجارب. 1 101 روزها (و روزگارها) تجربه‏ها را سود دهد (و هر حادثه‏اى بر تجربه آدمى بيفزايد).

1106 6- الحزم حفظ التّجربة. 1 238 دور انديشى در نگهدارى و ياد داشت تجربه است.

1107 7- التّجارب علم مستفاد. 1 260

ـــــــــــــــــــــــــــــــــــــــــــــ ص 180

تجربه‏ها هر كدام دانشى بهره‏مند است.

1108 8- التّجربة تثمر الاعتبار. 1 278 تجربه، پند و عبرت به بار آورد.

1109 9- العاقل من وعظته التّجارب.

1 312 عاقل و خردمند كسى است كه تجربه‏ها او را اندرز دهد.

1110 10- المجرّب احكم من الطّبيب.

1 315 تجربه آزموده (يا تجربه كننده) از طبيب (نا آزموده) داناتر است. 1111 11- التّجارب لا تنقضى و العاقل منها فى زيادة. 1 397 تجربه‏ها پايان نپذيرد و شخص عاقل از آنها بر دانش خود بيفزايد.

1112 12- الحازم من حنّكته التّجارب و هذّبته النّوائب. 2 115 دور انديش كسى است كه تجربه‏ها او را كار كشته كرده و سختيهاى روزگار او را پاك نموده است.

1113 13- املك النّاس لسداد الرّأى كلّ مجرّب. 2 408 داراترين مردم در درستى رأى و انديشه، مردمان با تجربه هستند.

1114 14- انّما العقال من وعظته التّجارب. 3 75 به راستى خردمند كسى است كه تجربه‏ها اندرزش داده باشند.

1115 15- ثمرة التّجربة حسن الاختيار.

3 327 ميوه و ثمره تجربه (در كارها) انتخاب نيك است.

1116 16- حفظ التّجارب رأس العقل.

3 407 حفظ و نگهداشتن تجربه‏ها سر عقل و خرد (و قوام و اساس آن) است.

1117 17- خير ما جرّبت ما وعظك. 3 422 بهترين چيزى كه تجربه كنى آن است كه تو را پند دهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 181

1118 18- رأى الرّجل على قدر تجربته.

4 95 انديشه و رأى مرد به مقدار تجربه او است.

1119 19- فى كلّ تجربة موعظة. 4 396 در هر تجربه‏اى پندى (نهفته) است.

1120 20- كفى عظة لذوى الالباب ما جرّبوا. 4 581 براى اندرز خردمندان همان تجربه‏هايى كه آموخته‏اند كافى است.

1121 21- كفى بالتّجارب مؤدّبا. 4 570 براى ادب انسان تجربه‏ها كافى است.

1122 22- من قلّت تجربته خدع. 5 185 كسى كه تجربه‏اش كم باشد فريب مى‏خورد.

1123 23- من كثرت تجربته قلّت غرّته.

5 214 كسى كه تجربه‏اش بسيار باشد كمتر گول مى‏خورد.

1124 24- من احكم التّجارب سلم من المعاطب. 5 215 كسى كه تجربه را استوار سازد (و به كار بندد) از هلاكت و نابودى سالم ماند.

1125 25- من يجرّب يزدد حزما. 5 203 كسى كه تجربه آموزد بر دور انديشى خود بيفزايد.

1126 26- من غنى عن التّجارب عمى عن العواقب. 5 346 كسى كه خود را از تجربه‏ها بى‏نياز بداند سرانجام كارها را نبيند.

1127 27- من حفظ التّجارب اصابت افعاله. 5 461 كسى كه تجربه‏ها را نگاه دارد (و به كار بندد) كارهايش به درستى و صواب انجامد.

1128 28- من الحزم حفظ التّجربة. 6 35 نگهدارى و حفظ تجربه) (و به كار بردن آن) از دور انديشى است.

باب الجزع (بيتابى، ناشكيبايى)

1129 1- الجزع هلاك. 1 24 بى‏تابى كردن، نابودى و موجب هلاكت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 182

است.

1130 2- الجزع من اعوان الزّمان. 1 66 ناشكيبايى كردن از يارى دهندگان روزگار است. 1131 3- الجزع يعظّم المحنة. 1 173 بى‏تابى كردن، رنج و محنت را بزرگ كند. 1132 4- الجزع أتعب من الصّبر. 1 314 بى‏تابى، رنج آورتر از صبر و شكيبايى است.

1133 5- الجزع عند المصيبة اشدّ من المصيبة. 2 3 بى‏تابى در مصيبت، از خود آن مصيبت سخت‏تر است.

1134 6- الجزع لا يدفع القدر و لكن يحبط الاجر. 2 69 بى‏تابى كردن جلوى مقدّرات و سرنوشت را نمى‏گيرد، ولى پاداش انسان از بين مى‏برد.

1135 7- الجزع عند البلاء من تمام المحنة. 2 3 بى‏تابى كردن در هنگام رسيدن بلا و گرفتارى رنج را كامل كند.

1136 8- الجزع عند المصيبة يزيدها و الصّبر عليها يبيدها. 2 118 بى‏تابى در هنگام رسيدن مصيبت بر آن بيفزايد، و صبر بر آن، مصيبت را از بين ببرد.

1137 9- اغلبوا الجزع بالصّبر، فانّ الجزع يحبط الاجر و يعظّم الفجيعة.

2 251 به وسيله بردبارى و صبر، بر جزع و بى‏تابى، چيره و غالب شويد، زيرا جزع و بى‏تابى اجر را تباه سازد و مصيبت را بزرگ گرداند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 183

1138 10- المصيبة واحدة، و ان جزعت صارت اثنتين. 2 16 مصيبت يكى است، و اگر بى‏تابى كنى دو تا مى‏شود.

1139 11- ان كنت جازعا على كلّ ما يفلت من يديك فاجزع على ما لم يصل اليك. 3 5 اگر براى هر چيزى كه از دستت مى‏رود بى‏تابى مى‏كنى، پس براى آنچه به دستت نرسيده نيز بى‏تابى كن. 1140 12- بكثرة الجزع تعظم الفجيعة.

3 202 با بى‏تابى بسيار، مصيبت بزرگ گردد.

1141 13- من ملكه الجزع حرم فضيلة الصّبر. 5 223 كسى كه بى‏تابى بر او فرمان براند، از فضيلت صبر محروم ماند.

1142 14- من جزع عظمت مصيبته. 5 192 كسى كه بى‏تابى كند مصيبت بر او بزرگ شود.

1143 15- ليس مع الجزع مثوبة. 5 78 با بى‏تابى، پاداش و اجرى نخواهد بود.

1144 16- من جزع فنفسه عذّب، و امر اللَّه سبحانه اضاع، و ثوابه باع. 5 399 كسى كه بى‏تابى كند خود را شكنجه كند، و فرمان خداى سبحان را تباه ساخته، و پاداش خود را فروخته (و از دست داده) است.

1145 17- لا تجزعوا من قليل ما اكرهكم فيوقعكم ذلك فى كثير ممّا تكرهون.

6 297 از چيز اندكى كه موجب ناراحتى شما مى‏شود بى‏تابى نكنيد، كه شما را در بيشتر از آنچه خوش نداريد در اندازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 184

1146 18- لا يجتمع الصّبر و الجزع. 6 371 صبر و بى‏تابى با هم در يك جا جمع نشوند.

1147 19- للَّه سبحانه حكم بيّن فى المستأثر و الجازع. 5 36 خداى سبحان را حكمى است در باره استبدادگر و بى‏تاب.

باب الجزاء (كيفر، مجازات)

1148 1- سوء العقوبة من لؤم الظّفر.

4 155 بد كيفر دادن، از زشتى پيروزى است. 1149 2- ردّ الحجر من حيث جاءك فانّه لا يردّ الشّرّ الّا بالشّرّ. 4 86 سنگ را (كه به سوى تو پرتاب كرده‏اند) از همان جا كه آمده به همان جا بازگردان چون بدى را با همان بدى برگردانند.

1150 3- على قدر البلاء يكون الجزاء.

4 314 كيفر به اندازه بلا و گرفتارى است.

1151 4- كلّ امرى‏ء على ما قدّم قادم و بما.

عمل مجزيّ. 4 536 هر كسى بر آنچه از پيش فرستاده در آيد، و بدانچه كرده كيفر شود.

1152 5- كلّ امرى‏ء يلقى ما عمل و يجزى بما صنع. 4 545 هر انسانى ديدار كند آنچه را انجام داده و پاداش و كيفر بيند بدانچه كرده است.

1153 6- كما تدين تدان. 4 622 هر گونه پاداش دهى، همان گونه پاداشت دهند.

1154 7- كما تقدّم تجد. 4 623 همان گونه كه از پيش فرستاده‏اى درخواهى يافت.

1155 8- لكلّ عمل جزاء فاجعلوا عملكم لما يبقى و ذروا ما يفنى. 5 21

ـــــــــــــــــــــــــــــــــــــــــــــ ص 185

هر عملى را پاداشى است، پس عمل خود را در راهى انجام دهيد كه مى‏ماند، و آنچه را فانى شود واگذاريد.

1156 9- من صدّق بالمجازاة لم يؤثر غير الحسنى. 5 260 كسى كه كيفر و مجازات را باور دارد جز كار نيك انجام ندهد.

1157 10- لن يلقى جزاء الشّرّ الّا عامله.

5 62 كيفر بدى را جز كسى كه آن را انجام داده نبيند.

1158 11- لن يجزى جزاء الخير الّا فاعله.

5 62 پاداش كار نيك را جز انجام دهنده آن نگيرد.

1159 12- من قابل الاحسان بافضل منه فقد جازاه. 5 327 كسى كه احسان (ديگرى) را به افزون‏تر از آن بدهد آن را پاداش داده است. 1160 13- من لم يجاز الاساءة بالاحسان فليس من الكرام. 5 407 كسى كه بدى را به نيكى پاداش ندهد از كريمان نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 186

1161 14- من ايقن بالمجازاة لم يؤثر غير الحسنى. 5 343 كسى كه يقين به كيفر (عمل) دارد جز كار نيك انجام ندهد.

1162 15- على قدر الحرمان تكون الحرفة. 4 313 به مقدار محروميّت پاداش دهند.

باب الجفاء (ستم، بد خويى)

1163 1- ايّاك و الجفاء فانّه يفسد الاخاء و يمقّت الى اللَّه و النّاس. 2 296 زنهار از جفاكارى بپرهيز كه جفا كارى بردارى را تباه سازد و خشم خداى سبحان و مردمان را براى انسان به بار آرد.

1164 2- الجفاء يفسد الاخاء. 1 150 جفا كارى برادرى را تباه سازد.

1165 4- الجفاء شين، المعصية حين. 1 36 جفاكارى زشتى است، و گناه و نافرمانى سب نابودى است.

باب المجالسة (همنشينى)

1166 1- جالس الحلماء تزدد حلما.

3 357 با حليمان هم نشين شو تا بر حلم تو افزوده گردد.

1167 2- جالس العلماء تسعد. 3 356 با دانشمندان هم نشين شو تا نيكبخت شوى.

1168 3- جليس الخير نعمة. 3 356 هم نشينى (با هم نشين) خوب، نعمتى است. (از نعمتهاى الهى).

1169 4- جليس الشّرّ نقمة. 3 356 هم نشينى با شخص بد، عذابى است.

1170 5- جالس العلماء تزدد علما. 3 357 با دانشمندان هم نشين شو تا بر دانشت افزوده گردد. 1171 6- جالس الفقراء تزدد شكرا.

3 357 با فقيران و نيازمندان هم نشين شو تا بر شكر و سپاست (به درگاه خداوند) بيفزايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 187

1172 7- جانبوا الاشرار و جالسوا الاخيار. 3 362 از بدان دورى كن و با نيكان هم نشين شو.

1173 8- جماع الشّرّ فى مقارنة قرين السّوء. 3 369 كانون بدى در هم نشينى با همراه بد است.

1174 9- جالس اهل الورع و الحكمة و اكثر مناقشتهم، فانّك ان كنت جاهلا علّموك و ان كنت عالما ازددت علما.

3 372 با پارسايان و فرزانگان هم نشينى كن و گفتگوهاى علمى و دينى را با ايشان زياد كن، كه اگر نادان باشى تو را بياموزند و اگر دانا باشى بر دانايى خود بيفزايى.

1175 10- جالس العلماء يزدد علمك و يحسن ادبك و تزك نفسك. 3 373 با دانشمندان مجالست داشته باش تا دانشت افزون، و ادب تو نيكو، و جانت پاكيزه گردد.

1176 11- جالس الحكماء يكمل عقلك و تشرف نفسك و ينتف عنك جهلك.

3 373 با فرزانگان هم نشين شو تا عقل، و خردت كامل، و نفس تو بلند مرتبه گردد، و جهل تو نادانى از تو زائل شود.

1177 12- خلطة أبناء الدّنيا تشين الدّين و تضعف اليقين. 3 453 آميزش با فرزندان دنيا (و دنيا طلبان) دين را زشت و يقين را ضعيف گرداند.

1178 13- زوروا فى اللَّه، و جالسوا فى اللَّه و اعطوا فى اللَّه، و امنعوا فى اللَّه. 4 113 ديدار كنيد يكديگر را در راه خدا، و هم نشينى كنيد در راه خدا، و بدهيد در راه خدا و جلوگيرى كنيد از بخشش، در راه خدا.

1179 14- صاحب العقلاء و جالس العلماء و اغلب الهوى، ترافق الملأ الاعلى.

4 204 با خردمندان مصاحبت كن و با دانشمندان هم نشين شو و بر هواى نفس پيروز شو، تا با ساكنان ملأ اعلى (جايگاه والا) رفيق و همراه گردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 188

باب المجلس (مجلس و جاى نشستن)

1180 1- لا تسرعنّ الى ارفع موضع فى المجلس فانّ الموضع الّذى ترفع اليه خير من الموضع الّذى تحطّ عنه.

6 288 شتاب مكن براى جلوس در بالاترين جايگاه مجلس، زيرا مجلسى كه تو را بدان بالا برند بهتر است از مجلسى كه از آن پايينت آورند. 1181 2- الاطراف مجالس الاشراف.

1 244 كناره‏هاى مجلس جاى نشستن مردمان شريف است.

باب الجماع (نزديكى كردن)

1182 1- حياء يرتفع و عورات تجتمع، اشبه شي‏ء بالجنون، الاصرار عليه هرم، و الافاقة منه ندم، ثمرة حلاله الولد، ان عاش فتن و ان مات حزن.

3 417 (از آن حضرت در باره جماع و نزديكى كردن پرسيدند حضرت در پاسخ فرمود:) شرمى است كه برمى‏خيزد، و عورتهايى است كه با هم جمع شود، شبيه‏ترين چيز به ديوانگى است، اصرار بر آن پيرى است، و به هوش آمدن از آن پشيمانى، ميوه حلال آن فرزند است كه اگر زنده بماند به فتنه اندازد، و اگر بميرد اندوهگين سازد.

1183 2- من اكثر المناكح غشيته الفضائح. 5 432 كسى كه با زنان زياد ازدواج كند رسوايى‏ها او را فرا گيرد.

باب الجمال (زيبايى)

1184 1- الجمال الظّاهر حسن الصّورة، الجمال الباطن حسن السّريرة. 1 313 زيبايى برون به زيبايى صورت است و زيبايى درون به زيبايى نهاد (يا خلق و خوى) است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 189

1185 2- الصّورة الجميلة اوّل السّعادتين. 2 22 صورت زيبا نخستين نيكبختى از ميان دو نيكبختى است. 1186 3- حسن الصّورة الجمال الظّاهر.

3 382 صورت زيبا جمال ظاهر انسان است.

1187 4- حسن الصّورة اوّل السّعادة.

3 382 صورت نيكو نخستين بهره نيكبختى است.

1188 5- حسن وجه المؤمن من حسن عناية اللَّه به. 3 391 زيبارويى مؤمن از عنايات نيكوى خداوند به اوست.

1189 6- لا ينفع الحسن بغير نجابة. 6 386 حسن ظاهرى بدون نجابت و اصالت خانوادگى (يا درونى)، سود ندهد.

باب التجمل (آراستن، زينت دادن)

1190 1- اذا قلّ اهل الفضل هلك اهل التّجمّل. 3 192 هنگامى كه اهل فضل و دانش كم شوند تجمّل پرستان نابود گردند. 1191 2- التّجمّل من اخلاق المؤمنين.

1 307 تجمّل و آراستگى از اخلاق مؤمنان است.

1192 3- التّجمّل مروءة ظاهرة. 1 84 تجمّل، مروّت و مردانگى ظاهرى است.

باب الجميل (خوبى، نيكويى)

1193 1- من عامل النّاس بالجميل كافؤوه به. 5 354

ـــــــــــــــــــــــــــــــــــــــــــــ ص 190

كسى كه با مردم به خوبى رفتار كند آنها نيز به همان گونه با او رفتار كنند.

1194 2- عوّد نفسك الجميل فانّه يجمل عنك الاحدوثة و يجزل لك المثوبة.

4 328 خود را به نيكى كردن عادت بده زيرا موجب شود كه مردمان نامت را به نيكى برند، و نيكويى پاداش تو را افزون و بزرگ كند.

1195 3- من كثر جميله اجمع النّاس على تفضيله. 5 289 كسى كه كار نيكش زياد باشد مردم به برترى او يك زبان شوند.

باب الجند (لشكر و سپاه)

1196 1- الجنود حصون الرّعيّة. 1 185 سپاهيان، حصارها و دژهاى رعيّت هستند.

1197 2- الجنود عزّ الدّين و حصون الولاة. 2 89 سپاهيان، عزّت و شوكت دين و حصارهاى زمامدارانند.

1198 3- آفة الجند مخالفة القادة. 3 103 آفت لشكر، مخالفت با فرماندهان است.

1199 4- من خذل جنده نصر اضداده.

5 274 كسى كه لشكرش را خوار كند دشمنانش را يارى كرده است.

باب التجانس (هم جنسان)

1200 1- اللّئيم لا يتبع الّا شكله و لا يميل الّا الى مثله. 2 81 شخص پست، پيروى نكند مگر همانند خود را و ميل نكند مگر به سوى هم جنسان خود.

1201 2- كلّ شي‏ء يميل الى جنسه. 4 531 هر چيزى به سوى همانند خود ميل كند.

1202 3- كلّ امرى‏ء يميل الى مثله. 4 532 هر انسانى به سوى همانند خود ميل مى‏كند.

1203 4- كلّ طير يأوى الى شكله. 4 532 هر پرنده و مرغى به سوى هم شكل خود فرود آيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 191

1204 5- لا يوادّوا الاشرار الّا اشباههم.

6 375 مردمان بدكار دوستى نمى‏كنند جز با همانندان خويش.

1205 6- لا يصطنع اللّئام الّا امثالهم.

6 375 مردمان پست بخشش و احسان نمى‏كنند جز به امثال خود.

1206 7- لا يصحب الابرار الّا نظراؤهم. 6 376 نيكان و نيكو كاران مصاحبت نكنند جز با همانندان خود.

باب الجنة (بهشت)

1207 1- الجنّة جزاء المطيع. 1 114 بهشت، پاداش فرمانبردار است.

1208 2- الجنّة دار الامان. 1 107 بهشت، خانه امن و امان است.

1209 3- الجنّة دار الاتقياء. 1 119 بهشت، خانه پرهيزكاران است.

1210 4- الجنّة غاية السّابقين. 1 129 191- بهشت، سر انجام كار سابقين (پيشى گيرندگان) است.

1211 5- الجنّة افضل غاية. 1 257 بهشت، بهترين سرانجام است.

1212 6- الجنّة مآل الفائز. 1 269 بهشت، پايان كار و محل بازگشت رستگاران است.

1213 7- الجنّة جزاء كلّ مؤمن محسن.

1 373 بهشت، پاداش هر انسان با ايمان و نيكوكار است.

1214 8- الجنّة خير مآل و النّار شرّ مقيل.

2 42 بهشت، بهترين بازگشتگاه، و دوزخ بدترين خوابگاه است.

1215 9- الا و انّى لم ار كالجنّة نام طالبها و لا كالنّار نام هاربها. 2 331 هان كه به راستى من نديدم چيزى همچون بهشت كه خواستارش به خواب رفته، و نه همانند دوزخ كه فرارى از آن نيز خوابيده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 192

1216 10- انّ من باع نفسه بغير الجنّة فقد عظمت عليه المحنة. 2 512 به راستى كسى كه خود را به چيزى جز بهشت فروخته باشد، محنت و رنج بر او سخت گران و بزرگ است.

1217 11- انّ اهل الجنّة ليتراءون منازل شيعتنا كما يتراى‏ء الرّجل منكم الكواكب فى افق السّماء. 2 531 به راستى كه بهشتيان منزلگاه شيعيان ما را مى‏بينند همان گونه كه مردى از شما ستارگان را در افق آسمان مى‏بيند.

1218 12- ان كنتم راغبين لا محالة فارغبوا فى جنّة عرضها السّموات و الارض. 3 18 اگر به ناچار بايد به چيزى رغبت كنيد و دل ببنديد، پس بياييد در بهشتى رغبت كنيد كه پهناى آن پهناى آسمانها و زمين است.

1219 13- غاية التّسليم الفوز بدار النّعيم. 4 369 سرانجام تسليم (و دلدادگى) فيروزى به سراى نعيم (بهشت جاويدان) است.

1220 14- غاية المؤمن الجنّة. 4 370 سرانجام مؤمن، بهشت است.

1221 15- كلّ نعيم دون الجنّة محقور.

4 532 هر نعمتى جز بهشت كوچك و حقير است.

1222 16- من افضل الاعمال ما اوجب الجنّة و أنجى من النّار. 6 45 از بهترين عملها آن عملى است كه بهشت را واجب كند و از دوزخ رهايى بخشد.

1223 17- ما شرّ بعده الجنّة بشرّ. 6 58 آن شرّ و بدى كه پس از آن بهشت باشد، بدى و شرّى نيست. 1224 18- وفد الجنّة ابدا منعّمون. 6 237 اعزاميان به بهشت پيوسته در ناز و نعمتند.

1225 19- وارد الجنّة مخلّد النّعماء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 193

6 237كسى كه در بهشت در آيد نعمتش ابدى و جاويدان است.

1226 20- وسيق الّذين اتّقوا ربّهم الى الجنّة زمرا، قد امن العقاب، و انقطع العتاب، و زحزحوا عن النّار، و اطمئنّت بهم الدّار و رضوا المثوى و القرار. 6 255 «پرهيزكاران را گروه گروه به سوى بهشت رهنمون شوند» در حالى كه از كيفر و عذاب در امانند و از سرزنشها آسوده و از آتش بر كنار، و در خانه‏هاى مطمئن قرار گرفته، و از اين قرارگاه خوشنودند.

1227 21- هيهات لا يخدع اللَّه عن جنّته و لا ينال ما عنده الّا بمرضاته. 6 204 «هيهات» چه دور است خداى را در باره بهشت جاويدانش نمى‏توان فريفت، و جز با وسائل خوشنودى‏اش به نعمتهاى كه نزد او است نتوان رسيد.

1228 22- لا تحصل الجنّة بالتّمنّى. 6 368 بهشت با آرزو به دست نيايد (بايد عمل به دنبال آرزو باشد).

1229 23- لا يدخل الجنّة خبّ و لا منّان.

6 404 فريبكار و منّت گذار داخل بهشت نشود.

1230 24- لا يفوز بالجنّة الّا من حسنت سريرته و خلصت نيّته. 6 423 كاميابى بهشت را نيابد مگر آن كس كه درونش نيكو و نيّتش خالص و پاك باشد.

باب الجواب (پاسخ گويى)

1231 1- ربّما ارتج على الفصيح الجواب. 4 83 چه بسا شخص فصيح و زبان آورى كه در پاسخ به لكنت افتد.

1232 2- من اسرع فى الجواب لم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 194

يدرك الصّواب. 5 337 كسى كه در پاسخ دادن شتاب كند به صواب و درستى نرسد. 1233 3- من برهان الفضل صائب الجواب. 6 40 پاسخ درست، راهنماى برترى و فضل انسان است.

باب الجود (بخشندگى)

1234 1- الجود رياسة. 1 13 جود و بخشش سبب رياست و آقايى است.

1235 2- الجود عزّ موجود. 1 90 كرم و بخشش عزّتى است موجود و حاضر (و نبايد آن را از دست داد).

1236 3- الجود حارس الاعراض. 1 91 جود و بخشندگى نگهبان آبرو است.

1237 4- الجود من كرم الطّبيعة. 1 137 جود، از گرامى بودن خصلت و طبيعت سرچشمه گيرد.

1238 5- النّاس رجلان. جواد لا يجد و واجد لا يسعف. 1 395 مردم دو گونه‏اند: كريمى كه نيابد (كه بخشش كند) و دارايى كه حاجت مردم روا نكند. 1239 6- الكريم من جاد بالموجود. 2 4 كريم آن است كه آنچه را دارد ببخشايد. 1240 7- الجود فى اللَّه عبادة المقرّبين.

2 41 كرم و گذشت در راه خدا عبادت مقرّبان (درگاه او) است.

1241 8- السّيّد محسود، و الجواد محبوب مودود. 2 42 مهتر و بزرگ محسود است (و بر او رشك برند) و بخشنده محبوب و مورد علاقه مردم است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 195

1242 9- الجواد محبوب محمود و ان لم يصل من جوده الى مادحه شي‏ء و البخيل ضدّ ذلك. 2 78 انسان بخشنده محبوب و پسنديده است اگر چه از طرف او به ستايش كننده‏اش چيزى نرسد، و بخيل به عكس اين است.

1243 10- الجود من غير خوف و لا رجاء مكافاة حقيقة الجود. 2 126 بخششى كه نه از روى ترس و نه به اميد تلافى باشد، حقيقت جود و بخشش است.

1244 11- اعطاء هذا المال فى حقوق اللَّه دخل فى باب الجود. 2 127 عطا كردن و پرداختن اين اموال در راه حقوق (واجبه) الهى از جود و بخشش بيگانه است (و نبايد نام آن را جود گذارد).

1245 12- الجواد فى الدّنيا محمود و فى الآخرة و مسعود. 2 152 انسان بخشنده در دنيا پسنديده و در آخرت نيكبخت خواهد بود.

1246 13- النّبل بالتّحلّى بالجود و الوفاء بالعهود. 2 153 بزرگ‏مردى و فضيلت (انسان) به آراستگى او و به جود و بخشش و وفادارى او به پيمان و عهد است. 1247 14- اسمح تسد. 2 173 بخشايش كن و آقا شو.

1248 15- احسن المكارم الجود. 2 385 بهترين بزرگوارى‏ها بخشندگى است.

1249 16- افضل الجود بذل الموجود.

2 402 بهترين و برترين بخشندگى‏ها بخشيدن آنچه موجود است (و هر آنچه در دسترس است) مى‏باشد.

1250 17- افضل الجود ما كان عن عسرة.

2 435 برترين بخشندگى‏ها بخشندگى از روى سختى و در حال تنگدستى است.

1251 18- افضل الجود ايصال الحقوق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 196

الى اهلها. 2 430 بهترين بخشندگى آن است كه حق را به حقدار برسانى. 1252 19- انّما سادة اهل الدّنيا الاجواد.

3 77 مردمان بخشنده بزرگان و مهتران مردم دنيا هستند.

1253 20- بالجود تكون السّيادة. 3 201 سيادت و آقايى با جود و بخشش به دست آيد.

1254 21- بالجود تسود الرّجال. 3 217 مردان به وسيله جود و بخشش مهتر و آقا شوند.

1255 22- بالجود يبتنى المجد و يجتلب الحمد. 3 236 به وسيله جود و بخشندگى مجد و آقايى پى ريزى شود و حمد و سپاس مردم جلب گردد.

1256 23- جد بما تجد تحمد. 3 356 هر چه را يافتى جود و بخشش كن تا مورد ستايش قرار گيرى.

1257 24- جد تسد و اصبر تظفر. 3 357 جود كن تا آقا و مهتر شوى، صبر كن تا پيروز گردى. 1258 25- جودوا بالموجود، و انجزوا الوعود، و اوفوا بالعهود. 3 358 بدانچه يافت مى‏شود بخشش كنيد، و وعده‏ها را انجام دهيد، و به پيمانها وفا كنيد.

1259 26- جود الرّجل يحبّبه الى اضداده و بخله يبغّضه الى اولاده. 3 358 جود و بخشندگى مرد را نزد دشمنانش محبوب گرداند و بخل او را نزد فرزندانش مبغوض نمايد.

1260 27- جودوا بما يفنى تعتاضوا عنه بما يبقى. 3 359 بخشندگى كنيد بدانچه از بين مى‏رود، و عوض گيريد به جاى آن، چيزى را كه به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 197

جاى مى‏ماند.

1261 28- ربّ موهبة خير منها الفجيعة.

4 74 چه بسا بخششى كه مصيبت بهتر از آن بخشش باشد. 1262 29- خير الكرم جود بلا طلب مكافاة. 3 426 بهترين بخشندگى‏ها آن است كه انتظار تلافى در آن نباشد.

1263 30- سنّة الكرام الجود. 4 129 روش مردمان گرامى و بلند مرتبه جود و بخشش است.

1264 31- عادة الكرام الجود. 4 331 عادت مردمان گرامى، بخشش است.

1265 32- غاية الجود بذل الموجود.

4 374 نهايت مرتبه جود و بخشش، بذل و بخشش به موجود مى‏باشد.

1266 33- كن جودا مؤثرا او مقتصدا مقدّرا و ايّاك ان تكون الثّالث. 4 603 يا جواد و بخشنده باش و يا ميانه رو اندازه گير، و بپرهيز از اين كه (جز اين دو) شخص سوّمى باشى.

1267 34- من جاد اصطنع. 5 150 كسى كه داراى جود باشد احسان كند (يعنى طبع انسان جواد احسان است و ساختگى نيست).

1268 35- من نال استطال. 5 140 كسى كه داراى عطا و بخشش باشد انعام و تفضّل كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 198

1269 36- من جاد ساد. 5 152 كسى كه جود كند به سيادت و آقايى رسد.

1270 37- من لم يجد لم يحمد. 5 253 كسى كه بخشش نكند ستايش نشود.

1271 38- ما احسن الجود مع الاعسار.

6 67 چه نيكو است بخشش در سختى و تنگدستى.

1272 39- ما اكمل السّيادة من لم يسمح.

6 75 سيادت و آقايى را به كمال نرسانده كسى كه جود و بخشش نكند.

1273 40- لا فخر فى المال إلّا مع الجود.

6 397 فخرى در مال نيست جز با جود و بخشش.

1274 41- جود الفقير افضل الجود. 3 358 جود فقير، برترين جودهاست.

1275 42- جود الفقير يجلّه، و بخل الغنىّ يذلّه. 3 358 جود فقير، جلالت مقام به او دهد، و بخل ثروتمند خوارش گرداند.

باب الجوار (همسايگى)

1276 1- بئس الجار جار السّوء. 3 253 بد همسايه‏اى است همسايه بد.

1277 2- جار السّوء اعظم الضّرّاء و اشدّ البلاء. 3 360 همسايه بد، بزرگترين، سختى و سخت‏ترين گرفتارى است.

1278 3- جاور من تأمن شرّه، و لا يعدوك خيره. 3 360 مجاورت و همسايگى كن با كسى كه از شرّش در امان باشى و خير او از تو نگذرد.

1279 4- سل عن الجار قبل الدّار. 4 137 نخست از همسايه پرسش كن سپس از خانه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 199

1280 5- سوء الجوار و الاساءة الى الابرار من اعظم اللؤم. 4 145 بد همسايگى و بد كردارى نسبت به نيكان از بزرگترين پستى‏هاست.

1281 6- من احسن الى جيرانه كثر خدمه. 5 200 كسى كه نيكى و احسان كند به همسايگان خود خدمتكارانش بسيار شوند. 1282 7- من حسن جواره كثر جيرانه.

5 156 آدم خوش همسايه، همسايگانش زياد گردد.

1283 8- من تطّلع على اسرار جاره انهتكت استاره. 5 371 كسى كه بر اسرار درونى همسايه‏اش سر كشد، (و در صدد اطلاع از وضع درونى خانه او بر آيد) پرده‏هايش دريده شود.

1284 9- من المروّة تعهّد الجيران. 6 16 رسيدگى به همسايگان (و سر و سامان دادن به حال و وضع آنان) از جوانمردى است.

1285 10- من علامة اللّؤم سوء الجوار.

6 20 بد همسايگى از نشانه‏هاى پستى است.

1286 11- ما عزّ من ذلّ جيرانه. 6 56 عزيز و بزرگ نخواهد شد كسى كه همسايگان خود را خوار گرداند.

1287 12- ما تأكّدت الحرمة بمثل المصاحبة و المجاورة. 6 65 هيچ حرمتى مورد تأكيد قرار نگرفته مانند حرمت مصاحبت و همسايگى.

باب الجوع (گرسنگى)

1288 1- التّجوّع انفع الدّواء. 1 227 گرسنه ماندن (و خود را گرسنه نگاه داشتن) بهترين دارو (براى بسيارى از بيمارى‏ها) است.


جلد 1 - بخش 9

1289 2- الجوع خير من الخضوع. 1 378 گرسنگى بهتر از فروتنى (در برابر ثروتمندان و مال اندوزان براى لقمه نانى)

ـــــــــــــــــــــــــــــــــــــــــــــ ص 200

است.

1290 3- تأدّم بالجوع و تأدّب بالقنوع.

3 312 گرسنگى را نان خورش خود قرار ده، و خود را به قناعت مؤدّب. 1291 4- نعم العون على اشر النّفس و كسر عادتها التّجوّع. 6 166 گرسنه ماندن كمك كار خوبى براى مبارزه با سرمست شدن و شكستن عادتهاى ناپسند است.

1292 5- نعم الادام الجوع. 6 163 گرسنگى نان خورش خوبى است.

1293 6- نعم عون الورع التّجوّع. 6 164 براى ورع و پارسايى گرسنه ماندن كمك كار خوبى است.

1294 7- لا يجتمع الجوع و المرض.

6 369 گرسنگى و بيمارى با هم جمع نشود.

باب الجاه (منزلت، مقام)

1295 1- بذل الجاه زكاة الجاه. 3 264 خرج كردن و بذل جاه و منزلت، زكات آن است.

1296 2- زكاة الجاه بذله. 4 104 زكات جاه و مقام، بذل و بخشش آن است. 1297 3- من بذل جاهه استحمد. 5 192 كسى كه از جاه و منزلت خويش (در راه كمك به ديگران) بذل كند و دريغ نورزد مورد ستايش ديگران قرار گيرد.

1298 4- من الواجب على ذى الجاه ان يبذله لطالبه. 6 30 بر كسى كه جاه و مقامى دارد لازم است كه به درخواست كننده آن بذل كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 201

باب الجواهر (گوهر و حقيقت انسانى)

1299 1- فى تصاريف الاحوال تعرف جواهر الرّجال. 4 398 در زير و رو شدن و تغيير اوضاع و احوال، گوهر مردان شناخته شود.

باب الجهاد (جنگ با دشمن)

1300 1- المجاهدون تفتح لهم ابواب السّماء. 1 355 درهاى آسمان به روى مجاهدان باز شود.

1301 2- الجهاد عماد الدّين و منهاج السّعداء. 1 354 جهاد، ستون دين و راه روشن نيكبختان است. 1302 3- الا و قد امرنى اللَّه بقتال اهل النّكث و البغى و الفساد فى الارض فامّا النّاكثون فقد قاتلت، و امّا القاسطون فقد جاهدت، و امّا المارقة فقد دوّخت، و امّا الشيطان الرّدهة فانّى كفيته بصعقة سمعت لها و جيب قلبه و رجّة صدره. 2 343 هان بدانيد كه خداوند مرا مأمور كرد به پيكار با پيمان شكنان و سركشان و فساد گردان در زمين، اما پيمان شكنان را كه با آنان پيكار كردم، و اما سركشان را كه با ايشان جهاد كردم و اما «مارقين»- و از دين بيرون روندگان- را نيز به خاك خوارى و مذلّت نشاندم، و امّا «شيطان ردهه» را با نعره‏اى كه طپش قلبش و لرزه سينه‏اش را از آن نعره شنيدم كارش را- تمام كردم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 202

1303 4- ثواب الجهاد اعظم الثّواب.

3 348 پاداش جهاد بزرگترين پاداشهاست.

1304 5- بقيّة السّيف انمى عددا و أكثر ولدا. 3 263 باقيمانده شمشير از نظر عدد فزاينده‏تر و از نظر فرزند بيشتر خواهد بود. 1305 6- زكاة البدن الجهاد و الصّيام. 4 106 زكات بدن، جهاد و روزه است.

1306 7- زكاة الشّجاعة الجهاد فى سبيل اللَّه. 4 106 زكات شجاعت، جهاد در راه خداست.

1307 8- و ايم اللَّه لئن فررتم من سيف العاجلة لا تسلموا من سيوف الآخرة، و أنتم لها ميم العرب و السّنام الأعظم فاستحيوا من الفرار فانّ فيه ادّراع العار و ولوج النّار. 6 255 سوگند به خدا اگر از شمشير دنيا فرار كنيد از شمشير آخرت سالم نمى‏مانيد.

شما بزرگان عرب و سركردگان برجسته‏ايد، از گريختن شرم كنيد كه در آن پيراهن عار به تن كرده و به دوزخ در آييد.

باب الجهل (نادانى)

1308 1- الجهل موت. 1 22 نادانى، مرگ است.

1309 2- الجهل وبال. 1 63 نادانى، وبال و گرفتارى است.

1310 3- النّاس اعداء ما جهلوا. 1 76 مردم آنچه را نمى‏دانند با آن دشمنند.

1311 4- المرء عدوّ ما جهل. 1 116

ـــــــــــــــــــــــــــــــــــــــــــــ ص 203

آدمى دشمن چيزى است كه آن را نمى‏داند. 1312 5- الجهل أنكى عدوّ. 1 129 نادانى، نابود كننده‏ترين دشمن است.

1313 6- الجهل يزلّ القدم. 1 131 نادانى، گامها را بلغزاند.

1314 7- الجهل داء و عياء. 1 182 نادانى، بيمارى و درماندگى است.

1315 8- الجهل معدن الشّرّ. 1 173 نادانى، كانون شر و بدى است.

1316 9- الجهل يجلب الغرر. 1 205 نادانى، نابودى به دنبال دارد.

1317 10- الجهل اصل كلّ شرّ. 1 205 نادانى، ريشه و اساس هر بدى است.

1318 11- الجهل ادواء الدّاء. 1 205 نادانى، بدترين بيماريهاست.

1319 12- الجهل يفسد المعاد. 1 213 نادانى، معاد انسان را تباه سازد.

1320 13- الجهل فساد كلّ امر. 1 231 نادانى، موجب فساد هر كارى است.

1321 14- الجاهل حيران. 1 54 نادان، سرگردان است.

1322 15- الجاهل يميل الى شكله. 1 86 نادان، به شخص نادانى همانند خود متمايل باشد.

1323 16- الجاهل لا يرتدع. 1 117 نادان، از راهى كه مى‏رود باز نايستد.

1324 17- الجاهل لا يرعوى. 1 168 نادان، از راه رفته باز نگردد.

1325 18- الجاهل يرفع نفسه فيتّضع. 1 178 نادان (از روى جهالتى كه دارد) خود را بلند گرداند و (همين سبب شود كه) پست گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 204

1326 19- الجاهل من جهل قدره. 1 281 نادان، كسى است كه قدر خود را نداند.

1327 20- الجاهل ميّت و ان كان حيّا.

1 293 نادان، مرده است اگر چه به صورت زنده باشد. 1328 21- الجاهل كزلّة العالم صوابه.

1 304 جاهل، درستى نظر و انديشه‏اش همانند لغزش عالم و داناست. 1329 22- الجاهل من خدعته المطالب.

1 312 نادان، كسى است كه مطالب (دنيا) فريبش داده است. 1330 23- الجاهل من جهل أمره. 1 324 نادان، كسى است كه در كار خود نادان (و سرگردان) است.

1331 24- الجاهل من انخدع لهواه و غروره. 1 339 نادان، كسى است كه فريفته هوا و هوس و فريبهاى آن گشته است.

1332 25- الجاهل اذا جمد وجد و اذا وجد ألحد. 1 396 شخص نادان، هنگامى كه كم خير باشد و بخل ورزد مال و ثروت بيابد، و چون بيابد سر از الحاد و بى‏دينى در آورد.

1333 26- الحرص و الشّره و البخل نتيجة الجهل. 2 28 حرص و آز و بخل، نتيجه و محصول نادانى است.

1334 27- الجهل و البخل مساءة، و مضرّة. 2 7 نادانى و بخل، بدى و زيان است.

1335 28- الجاهل لن يلقى ابدا الّا مفرّطا او مفرطا. 2 32 نادان، ديدار نشود (يا ديده نشود) مگر اين كه يا كار را از حدّ بگذراند، و يا به حدّ

ـــــــــــــــــــــــــــــــــــــــــــــ ص 205

خود نرساند. 1336 29- الجاهل يستوحش ممّا يأنس به الحكيم. 2 44 نادان، وحشت كند از آنچه حكيم و فرزانه بدان انس گيرد.

1337 30- الجاهل لا يعرف العالم لانّه لم يكن قبل عالما. 2 45 جاهل، عالم را نمى‏شناسد زيرا او پيش از آن عالم نبوده (و اين دوره را نگذرانده ولى عالم به عكس او است) 1338 31- الجاهل لا يعرف تقصيره و لا يقبل من النّصيح له. 2 54 نادان، تقصير و خطاى خود را نشناسد و نصيحت خير خواه خود را نپذيرد.

1339 32- الجهل مطيّة شموس من ركبها زلّ و من صحبها ضلّ. 2 93 نادانى، مركب چموشى است كه هر كس سوار آن شود بلغزد، و هر كس همراهش رود گمراه شود.

1340 33- الجهل بالفضائل من اقبح الرّذائل. 2 121 نادان بودن به فضيلتها و كمالات، از زشت‏ترين پستى‏ها و فرومايگى‏هاست.

1341 34- الجاهل صخرة لا ينفجر ماؤها و شجرة لا يخضرّ عودها، و ارض لا يظهر عشبها. 2 129 نادان «صخرة» و سنگ سختى است كه آبى از آن نجوشد، و درختى است كه چوب آن سبز نشود، و شوره‏زارى است كه گياهى در آن نرويد.

1342 35- الجاهل ميّت بين الاحياء.

2 143 نادان مرده‏اى در ميان زندگان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 206

1343 36- اعص الجاهل تسلم. 2 175 از نادان نافرمانى كن تا سالم بمانى.

1344 37- العامل بجهل كالسّائر على غير طريق، فلا يزيده جدّه في السّير الّا بعدا عن حاجته. 2 63 كسى كه از روى جهل و نادانى كار كند همچون كسى است كه به بيراهه مى‏رود هر چه در رفتن بيشتر تلاش كند از هدف دورتر شود.

1345 38- الجهل في الانسان اضرّ من الآكلة في البدن. 2 59 نادانى در انسان، از خوره در بدن زيانبارتر است.

1346 39- الجهل مميت الاحياء و مخلّد الشّقاء. 1 381 نادانى زندگان را بميراند و بدبختى ابدى آرد.

1347 40- الجهل يزلّ القدم و يورث النّدم. 1 353 نادانى گام را بلغزاند و پشيمانى به بار آرد.

1348 41- اعظم المصائب الجهل. 2 371 بزرگترين مصيبتها نادانى است.

1349 42- اعظم الجهل جهل الانسان امر نفسه. 2 387 بزرگترين نادانى‏ها آن است كه انسان نسبت به وضع خويش نادان باشد.

1350 43- اسوء السّقم الجهل. 2 377 بدترين بيمارى‏ها نادانى است.

1351 44- اشقى النّاس الجاهل. 2 379 بدبخت‏ترين مردم شخص نادان است.

1352 45- اهون شي‏ء لائمة الجهّال.

2 458 آسان‏ترين (و هموارترين) چيز بر انسان سرزنش جاهلان است. 1353 46- انّ الجاهل من جهله في اغواء و من هواه في اغراء فقوله سقيم و فعله ذميم. 2 544

ـــــــــــــــــــــــــــــــــــــــــــــ ص 207

به راستى كه شخص جاهل از روى نادانى خود در صدد گمراه كردن ديگران است و به خاطر هوا و هوس خود در حال فريفتن مردم است، سخنش بيمارى آورد و كارش نكوهيده است. 1354 47- اعظم الجهل معاداة القادر و مصادقة الفاجر و الثّقة بالغادر. 2 478 بزرگترين نادانى دشمنى كردن با توانا، و دوستى كردن با گنهكار و فاجر، و اعتماد كردن بر آدم بى‏وفاست.

هوا و هوس خود در حال فريفتن مردم است، سخنش بيمارى آورد و كارش نكوهيده است. 1354 47- اعظم الجهل معاداة القادر و مصادقة الفاجر و الثّقة بالغادر. 2 478 بزرگترين نادانى دشمنى كردن با توانا، و دوستى كردن با گنهكار و فاجر، و اعتماد كردن بر آدم بى‏وفاست.

1355 48- ابغض الخلائق الى اللَّه تعالى الجاهل لانّه حرمه ما منّ به على خلقه و هو العقل. 2 478 دشمن‏ترين بندگان در پيشگاه خداى تعالى انسان نادان است، زيرا خداوند او را محروم ساخته از آنچه بر خلق خويش منّت نهاده و آن عقل است.

1356 49- انّما الجاهل من استعبدته المطالب. 3 75 به راستى جاهل و نادان كسى است كه مطالب (دنيوى) او را برده خويش ساخته است.

1357 50- انّكم لن تحصّلوا بالجهل اربا و لن تبلغوا به من الخير سببا و لن تدركوا به من الآخرة مطلبا. 3 69 به راستى شما از نادانى به نيازى نرسيد، و از كار خير در نادانى به سبب و وسيله‏اى دست نيابيد، و از آخرت با نادانى مطلبى را درك نكنيد.

1358 51- بالجهل يستثار كلّ شرّ. 3 234 به وسيله نادانى است كه هر شرّى بر پا شود.

1359 52- ثروة الجاهل في ماله و أمله.

3 351 دارايى نادان در مال و آرزوى او است.

1360 53- جهل الغنىّ يضعه و علم الفقير يرفعه. 3 367 نادانى شخص ثروتمند، او را پست گرداند، و علم و دانش فقير و نيازمند، او را برافرازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 208

1361 54- ربّ جاهل نجاته جهله. 4 64 بسا نادانى كه نجاتش به خاطر نادانى‏اش باشد. 1362 55- دولة الجاهل كالغريب المتحرّك الى النّقلة. 4 9 دولت شخص نادان مانند بيگانه‏اى است كه به سوى انتقال حركت مى‏كند. (دوام ندارد) 1363 56- ربّ جهل أنفع من علم. 4 68 بسا جهل و نادانى كه سودمندتر از علم و دانش باشد.

1364 57- رغبتك في المستحيل جهل.

4 84 رغبت تو در كار محال و نشدنى، نادانى است (يعنى منشأ آن نادانى تو است).

1365 58- رأى الجاهل يردى. 4 95 رأى و انديشه نادان، به هلاكت اندازد.

1366 59- زلّة الجاهل معذورة. 4 111 لغزش جاهل بخشوده است.

1367 60- زيادة الجهل تردى. 4 112 فزونى جهل آدمى را به نابودى كشاند.

1368 61- شرّ المصائب الجهل. 4 165 بدترين مصيبتها نادانى است.

1369 62- شرّ من صاحب- الجاهل.

4 166 بدترين كسى كه با او مصاحبت مى‏كنى شخص نادان و جاهل است.

1370 63- شرّ الاصحاب الجاهل. 4 170 بدترين مصاحبان براى انسان، افراد نادان هستند.

1371 64- صواب الجاهل كالزّلّة من العاقل. 4 200 كار درست نادان، همچون لغزش عاقل است. 1372 65- صديق الجاهل متعوب منكوب. 4 203 دوست آدم نادان، دچار رنج و سرشكستگى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 209

1373 66- صديق الجاهل معرض للعطب.

4 210 دوست شخص نادان در معرض هلاكت است. 1374 67- ضالّة الجاهل غير موجودة.

4 227 گمشده جاهل و نادان، يافت شدنى نيست. 1375 68- طاعة الجهول تدلّ على الجهل.

4 250 فرمانبردارى نادان خود پسند، دليل بر نادانى است.

1376 69- طلب المراتب و الدّرجات بغير عمل جهل. 4 251 طلب مرتبه‏ها و درجه‏هاى والا بدون عمل و كار، از نادانى است. 1377 70- عجبت لمن يجهل نفسه كيف يعرف ربّه. 4 341 در شگفتم از كسى كه در باره خويش نادان است چگونه پروردگار خود را شناخته است 1378 71- عاش ركّاب عشوات، جاهل ركّاب جهالات، عاد على نفسه، مزّيّن لها سلوك المحالات و باطل التّرّهات.

4 358 كورى است كه بر تاريكى‏هاى زياد سوار گشته، نادانى است كه بر نادانى‏هاى بسيار ديگر سوار شده، بر خويش ستم كند، و براى نفس خود پيمودن محالات (ناشدنى‏ها) و سخنان باطل بى‏فايده را آراسته است.

1379 72- عمل الجاهل وبال، و علمه ضلال. 4 362 كار جاهل (كم عقل) وبال (عذاب و سختى) و دانش او گمراهى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 210

1380 73- عقبى الجهل مضرّة و الحسود لا تدوم له مسرّة. 4 363 سرانجام جهل و نادانى زيانبار است، و براى حسود هيچ مسرّت و خوشى پايدار نماند.

1381 74- غنى الجاهل بماله. 4 376 بى‏نيازى و توانگرى نادان به مال اوست.

1382 75- فكر الجاهل غواية. 4 413 فكر و انديشه نادان گمراهى است.

1383 76- عقوبة الجهلاء التّصريح. 4 362 زجر و منع نادانان (از كار زشت) به گفتن آشكار است. 1384 77- قطيعة الجاهل تعدل صلة العاقل. 4 509 بريدن از نادان برابر است با پيوند با دانا و خردمند.

1385 78- كلّ جاهل مفتون. 4 527 هر نادانى فريفته است. 1386 79- غاية الجهل تبجّح المرء بجهله. 4 373 نهايت نادانى اين است كه آدمى به نادانى خود شادمان باشد.

1387 80- غرور الجاهل بمحالات الباطل. 4 378 فريب جاهل به مكر و حيله‏هاى باطل است (كه شيطان و يا ديگران براى او ترتيب دهند).

1388 81- كفي بالمرء جهلا أن ينكر على النّاس ما يأتي مثله. 4 584 در نادانى انسان همين بس است كه بد شمارد از مردم آنچه را خود مانند آن را انجام دهد.

1389 82- كلّما حسنت نعمة الجاهل ازداد قبحا فيها. 4 619 به هر اندازه كه نعمت بر جاهل نيكو شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 211

بر زشتى آن بيفزايد. 1390 83- كن زاهدا فيما يرغب فيه الجهول. 4 602 در آنچه شخص بسيار نادان رغبت دارد تو زاهد و پارسا باش. 1391 84- كم من عزيز اذلّه جهله. 4 546 چه بسا عزيزى كه نادانى‏اش او را خوار گردانيده است.

1392 85- كفي بالجهل ضعة. 4 569 نادانى براى پستى (انسان) كافي است.

1393 86- كثرة الخطأ تنذر بوفور الجهل.

4 589 خطا و لغزش بسيار، از نادانى‏هاى بسيار خبر مى‏دهد.

1394 87- ليس في البرق اللّامع مستمتع لمن يخوض الظّلمة. 5 87 در برق درخشنده بهره‏اى نيست براى كسى كه فرو مى‏رود در تاريكى. 1395 88- الجاهل في كلّ حالة خسران.

5 28 شخص نادان هر حالتى و هر وضعى كه دارد در زيان و خسران است.

1396 89- من جهل النّاس استنام إليهم.

5 256 كسى كه در مورد وضع مردم نادان باشد و آنها را نشناسد بدانها اعتماد كند.

1397 90- من اصطنع جاهلا برهن عن وفور جهله. 5 257 كسى كه به شخص نادانى احسان و كمك كند نمايانگر جهل بسيار خود او است.

1398 91- من جهل كثر عثاره. 5 285 كسى كه نادان شد، لغزشش بسيار شود.

1399 92- من جهل موضع قدمه عثر بدواعى ندمه. 5 348 كسى كه جاى پاى خود را نداند (و پا از حدّ خود فراتر نهد)، بلغزد بدانچه موجب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 212

پشيمانى او گردد.

1400 93- من استطاره الجهل فقد عصى العقل. 5 307 كسى كه نادانى او را به بلند پروازى وا داشته است، نافرمانى عقل كرده است.

1401 94- من جهل اهمل. 5 144 كسى كه نادانى كند واگذاشته شود (و مردم او را واگذارند).

1402 95- من جهل موضع قدمه زلّ.

5 189 كسى كه جاى پاى خود را نداند بلغزد.

1403 96- من اشدّ المصائب غلبة الجهل. 6 19 از سخت‏ترين مصيبتها چيره شدن نادانى است.

1404 97- ما اوقح الجاهل. 6 76 چه بى‏شرم است انسان نادان.

1405 98- ما ضادّ العلماء كالجهّال. 6 83 كسى مانند نادانان، به دشمنى دانشمندان بر نخواسته است.

1406 99- نعم الجهّال كروضة على مزبلة. 6 170 نعمتهاى نادانان همانند بوستانى در كنار مزبله است.

1407 100- لا تركنوا الى جهّالكم و لا تنقادوا لاهوائكم فانّ النّازل بهذا المنزل على شفا جرف هار. 6 325 اى مردم به نادانهاى خود تكيه نكنيد و اسير هواهاى خويش نشويد كه هر كسى در چنين جايگاهى در آيد بر لب پرتگاه قرار گيرد.

1408 101- ويل لمن تمادى في جهله و طوبى لمن عقل و اهتدى. 6 227 واى بر كسى كه در نادانى خود فرو رفته و خوشا به حال كسى كه خرد ورزى كرده و به راه راست در آمده است.

1409 102- لا تعادوا ما تجهلون فانّ اكثر العلم فيما لا تعرفون. 6 278 دشمنى نكنيد با آنچه نمى‏دانيد كه بيشترين دانش در همان است كه شما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 213

نمى‏دانيد. 1410 103- لا فقر كالجهل. 6 352 فقر و نيازى همچون جهل و نادانى نيست.

1411 104- لا يزكو مع الجهل مذهب.

6 363 هيچ طريقه و مذهبى با نادانى، پاكيزه و پاك نشود.

1412 105- لا غنى لجاهل. 6 348 جاهل و نادان، توانگرى ندارد.

1413 106- لا مصيبة اشدّ من جهل. 6 385 مصيبتى سخت‏تر از نادانى نيست.

1414 107- لا فقر اشدّ من الجهل. 6 378 نياز و فقرى، سخت‏تر از نادانى نيست.

1415 108- لا سوأة اشين من الجهل.

6 381 هيچ پليدى، زشت‏تر از نادانى نيست.

1416 109- لا يرى الجاهل الّا مفرّطا.

6 389 نادان هيچگاه ديده نشود جز آن كه از حدّ بگذراند (و هيچ گاه اعتدال ندارد).

1417 110- لا يردع الجهول الّا حدّ الحسام. 6 409 شخص بسيار نادان را جز دم شمشير (از نادانى و كجروى) باز ندارد.

باب جهنم (دوزخ)

1418 1- النّار غاية المفرطين. 1 129 دوزخ سرانجام افراط كنندگان (و از حدّ گذرندگان) است.

1419 2- احذروا نارا حرّها شديد و قعرها بعيد و حليّها حديد. 2 282 بپرهيزيد از آتشى كه گرمى آن سخت، و گودى آن دور، و زيورهاى آن آهن است.

1420 3- احذروا نارا لجبنها عتيد و لهبها شديد، و عذابها ابدا جديد. 2 283 بپرهيزيد از آتشى كه خروشش آماده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 214

زبانه‏اش سخت، و عذابش هميشه تازه است.

1421 4- كفي بجهنّم نكالا. 6 571 همان دوزخ براى كيفر كافي است.

1422 5- غاية الكافر النّار. 4 371 سرانجام كافر، دوزخ است.

1423 6- غمر قرارها، مظلمة اقطارها حامية قدورها، فظيعة امورها. 4 385 سخت است جايگاهش، اطراف و جوانبش تاريك و ظلمانى، ديگهايش جوشان، اوضاع و احوالش سخت وحشتناك است.

1424 7- لن ينجو من النّار الّا التّارك عملها. 5 61 از دوزخ رهايى نيابد مگر آن كس كه عمل آن را واگذارد. 1425 8- ليس لهذا الجلد الرّقيق صبر على النّار. 5 74 اين پوست نازك را شكيبايى بر آتش دوزخ نيست.

1426 9- ما خير بعده النّار بخير. 6 58 خيرى كه پس از آن دوزخ باشد خير نيست.

1427 10- نار شديد كلبها، عال لجبها ساطع لهبها، متاجّج سعيرا، متغيّظ زفيرها، بعيد خمودها، ذاك وقودها متخوّف وعيدها. 6 183 آتشى است كه صداى زبانه‏هايش وحشت‏زا، و شراره‏اش تا دل آسمان بالا رود، زبانه‏اش برافراشته و روشن، شعله‏هايش فروزنده، خروشش خشمناك، خموشى‏اش بسيار دور از انتظار، آتشگيره‏اش شعله‏ور، بيم آن ترساننده است.

1428 11- وارد النّار مؤبّد الشّقاء. 6 238 كسى كه به دوزخ در آيد بدبختى او هميشگى است.

1429 12- وفد النّار ابدا معذّبون. 6 237 اعزاميان به دوزخ براى هميشه در عذاب‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 215

و شكنجه‏اند. 1430 13- لا يظعن مقيمها، و لا يفادى اسيرها، و لا تقسم كبولها، لا مدّة للدّار فتفنى و لا اجل للقوم فيقضى.

6 429 آنها كه در آتشند از آن خارج نشوند، و براى آزاد ساختن اسيرانش فديه نپذيرند، زنجيرهايش گسسته نگردد، مدتى براى آن تعيين نشده تا سر رود، و نه سر آمدى تا فرار رسد.

حرف «الحاء»

باب الحبّ (دوستى)

1431 1- المودّة رحم. 1 12 دوستى با مردم (نوعى رابطه) خويشاوندى است. 1432 2- التّودّة يمن. 1 24 دوستى ميمنت و مباركى آرد.

1433 3- المودّة نسب. 1 31 دوستى كردن (نوعى) نسب و خويشى است.

1434 4- المودّة أقرب رحم. 1 103

ـــــــــــــــــــــــــــــــــــــــــــــ ص 216

دوستى كردن (به نوعى) نزديك‏ترين خويشاوندى است.

1435 5- المودّة نسب مستفاد. 1 171 دوستى كردن خويشى است كه به دست آمده و كسب شده است.

1436 6- التّودّد الى النّاس رأس العقل.

1 354 دوستى با مردم اساس عقل و خرد است.

1437 7- المودّة فى اللَّه اقرب نسب.

1 369 دوستى در راه خدا نزديك‏ترين خويشى است.

1438 8- المودّة فى اللَّه آكد من وشيج الرّحم. 1 397 دوستى در راه خدا از پيوند خويشاوندى محكم‏تر است.

1439 9- المودّة احدى القرابتين. 2 17 دوستى يكى از دو خويشاوندى است.

1440 10- المودّة اقرب نسب. 1 76 دوستى نزديك‏ترين خويشى و قرابت است.

1441 11- المودّة فى اللَّه اكمل النّسبين.

2 21 دوستى در راه خدا كامل‏ترين نسب است.

1442 12- المودّة تعاطف القلوب فى ايتلاف الارواح. 2 122 دوستى و مهرورزى نسبت به يكديگر در الفت و آرامش روحهاست. 1443 13- اكرم ودّك و احفظ عهدك.

2 175 دوستى خود را گرامى دار و پيمان خود را حفظ كن.

1444 14- احبب فى اللَّه من يجاهدك على صلاح دين و يكسبك حسن يقين.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 217

2 196 دوست بدار در راه خدا آن كس را كه در راه اصلاح دين با تو مى‏ستيزد، و براى تو يقين نيكو كسب كند. 1445 15- ايّاك ان تحبّ اعداء اللَّه او تصفى ودّك لغير اولياء اللَّه فانّ من احبّ قوما حشر معهم. 2 306 بپرهيز از اين كه دشمنان خدا را دوست بدارى يا دوستى خود را براى كسانى جز اولياى خدا خالص گردانى، كه به راستى هر كس مردمى را دوست بدارد با آنها محشور گردد.

1446 16- اوّل العقل التّودّد. 2 384 سر آغاز عقل و دانايى، دوستى كردن با مردم است.

1447 17- انفع الكنوز محبّة القلوب.

2 393 سودمندترين گنجها محبّت و دوستى دلهاست.

1448 18- اولى من احببت من لا يقلاك.

2 412 شايسته‏ترين كس براى دوست داشتن تو كسى است كه تو را دشمن نداشته باشد.

1449 19- انّ المودّة يعبّر عنها اللّسان و عن المحبّة العينان. 2 511 به راستى كه دوستى را زبان اظهار كند، ولى محبت را چشمان. 1450 20- احقّ من احببته من نفعه لك و ضرّه لغيرك. 2 486 سزاوارترين كسى كه بايد دوستش بدارى كسى است كه سودش به تو رسد و زيانش به ديگران.

1451 21- افضل النّاس منّة من بدء بالمودّة. 2 421 برترين مردم از نظر منّت گذارى كسى است كه آغاز به دوستى كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 218

1452 22- اشرف الشّيم رعاية الودّ و أحسن الهمم انجاز الوعد. 2 468 شريف‏ترين خلق و خوى، رعايت كردن دوستى است، و بهترين همّتها و تصميمها انجام وعده است.

1453 23- اسرع المودّات انقطاعا مودّات الاشرار. 2 424 دوستى مردمان بدكار از هر دوستى ديگرى زودتر بريده و منقطع گردد.

1454 24- ان استنمت الى ودودك فأحرز له من امرك، و استبق له من سرّك ما لعلّك ان تندم عليه وقتامّا.

3 7 اگر نسبت به دوست خود قرار و آرامش پيدا كردى (همه اسرار و احوال خود را در اختيار او مگذار) و جنبه احتياط را در كار او نگه دار، و از اسرار خود نگه دار آنچه را كه ممكن است هنگامى از فاش كردن آن پشيمان شوى.

1455 25- اذا أحببت فلا تكثر. 3 115 وقتى كسى (يا چيزى) را دوست داشتى زياده روى نكن (كه هر چيزى را حدّى و اندازه‏اى است).

1456 26- بالتّودّد تتأكّد المحبّة. 3 237 با دوستى كردن و احسان رشته‏هاى محبت محكم و استوار شود.

1457 27- ثلاثة يوجبن المحبّة: الدّين و التّواضع و السّخاء. 3 342 سه چيز است كه دوستى آورد: دين، فروتنى، بخشندگى.

1458 28- اذا نبت الودّ وجب التّرافد.

و التّعاضد. 3 173 وقتى دوستى ثابت و پا بر جا شد تعاون و كمك دادن به يكديگر لازم شود.

1459 29- ثلاث يوجبن المحبّة: حسن الخلق و حسن الرّفق و التّواضع. 3 344 سه چيز است كه محبت و دوستى مردم را در پى دارد: خوش خلقى، خوش رفاقتى، فروتنى.

1460 30- بالتّودّد تكون المحبّة. 3 200 با دوستى كردن محبت (قلبى) خواهد بود.

1461 31- رأس العقل التّودّد الى النّاس.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 219

4 51 اساس عقل و خرد دوستى كردن با مردم است.

1462 32- ربّ متودّد متصنّع. 4 57 بسا دوستى‏ها كه ساختگى است (و حقيقت ندارد).

1463 33- سلوا القلوب عن المودّات فانّها شواهد لا تقبل الرّشا. 4 151 دوستى‏ها را از دلها بپرسيد كه آنها گواهانى هستند كه رشوه نگيرند.

1464 34- صحّة الودّ من كرم العهد. 4 199 درستى دوستى از گرامى داشتن عهد و پيمان است (چون دوستى نيز پيمانى است و بايد آن را گرامى داشت).

1465 35- عين المحبّ عمية عن معايب المحبوب، و اذنه صمّاء عن قبح مساويه. 4 356 ديده دوست كور است از (مشاهده) عيبهاى دوست، و گوشش كر است از زشتى بدى‏ها او. 1466 36- فى الضّيق و الشّدّة يظهر حسن المودّة. 4 407 در تنگى و سختى، درستى و نيكويى دوستى آشكار گردد.

1467 37- فقد الاحبّة غربة. 4 413 از دست دادن دوستان، غربت و تنهايى است.

1468 38- كلّ مودّة مبنيّة على غير ذات اللَّه ضلال، و الاعتماد عليها محال.

4 543 هر دوستى و محبتى كه پايه‏اش بر چيزى غير از ذات مبارك خداى متعال پى ريزى شده باشد گمراهى است و تكيه بر آن محال است.

1469 39- كن للودّ حافظا و ان لم تجد محافظا. 4 604 دوستى را نگه دار اگر چه نگهبانى براى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 220

آن نيابى.

1470 40- من احبّ شيئا لهج بذكره. 5 177 كسى كه چيزى را دوست بدارد به ياد و ذكر آن شيفته شود (پيوسته به ياد او است). 1471 41- من خلصت مودّته احتملت دالّته. 5 207 هر كه دوستى‏اش پاك و خالص باشد كرشمه و ناز او را بخرند (و بپذيرند).

1472 42- من احبّك نهاك. 5 149 كسى كه تو را دوست دارد (از كارهاى نا پسند) بازت دارد.

1473 43- من لم يتعاهد موادده فقد ضيّع الصّديق. 5 319 كسى كه از دوست خود بررسى (تفقّد و احوالپرسى) نكند دوست را تباه كند (و از را از دست خواهد داد).

1474 44- من وادّك لامر ولّى عند انقضائه. 5 319 كسى كه به خاطر كارى با تو دوستى كند.

با انجام شدن آن كار، از تو روى بگرداند.

1475 45- من لم تكن مودّته فى اللَّه فاحذره فانّ مودّته لئيمة و صحبته مشومة. 5 412 كسى كه مبناى دوستى‏اش در راه خدا نباشد از او پرهيز كن كه دوستى او پستى است و مصاحبت با او شوم است.

1476 46- من احبّنا فليعدّ للبلاء جلبابا.

5 427 كسى كه ما را دوست مى‏دارد بايد جامه بلاء و گرفتارى را آماده و مهيّا سازد.

1477 47- مودّة الآباء نسب بين الابناء.

6 132 دوستى پدران خويشاوندى است ميان پسران.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 221

1478 48- مودّة أبناء الدّنيا تزول لادنى عارض يعرض. 6 136 دوستى فرزندان دنيا (و دنيا پرستان) با كوچكترين عارضه‏اى (و اندك چيزى كه پيش آيد) از بين مى‏رود.

1479 49- مودّة الجهّال متغيّرة الاحوال وشيكة الانتقال. 6 138 دوستى نادانان، دستخوش دگرگونى شود و سريع الانتقال است (و به زودى از بين مى‏رود).

1480 50- مودّة العوامّ تنقطع كانقطاع السّحاب، و تنقشع كما ينقشع السّراب. 6 149 دوستى با مردم عامى بريده شود همانند بريده شدن ابرها، و باز شود همانند باز شدن سراب.

1481 51- وادّوا من توادّونه فى اللَّه، و أبغضوا من تبغضونه فى اللَّه سبحانه.

6 238 دوست بداريد هر كه را دوست مى‏داريد در راه خدا، و مبغوض داريد هر كه را مبغوض داريد در راه خداى سبحان.

1482 52- تحبّب إلى خليلك يحببك و أكرمه يكرمك، و آثره على نفسك يؤثرك على نفسه و أهله. 3 298 دوستى كن با دوست خود تا تو را دوست بدارد، و به او اكرام كن تا تو را اكرام كند، و او را بر خويش مقدم دار تا او نيز تو را بر خود و خاندانش مقدّم دارد.

1483 53- ودّ أبناء الدّنيا ينقطع لانقطاع اسبابه. 6 238 دوستى فرزندان دنيا (و دنيا پرستان) با بريده شدن اسباب آن بريده شود. 1484 54- ودّ أبناء الآخرة يدوم لدوام سببه. 6 238 دوستى فرزندان آخرت، دوام دارد چون سبب آن دوام دارد.

1485 55- لا تمنحنّ ودّك من لا وفاء له.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 222

6 262زنهار گوهر دوستى خود را به كسى كه وفا ندارد نبخش. (و با او دوستى مكن).

1486 56- لا توادّو الكافر و لا تصاحبوا الجاهل. 6 276 با كافر دوستى نكنيد و با نادان مصاحبت و همراهى ننماييد.

1487 57- لا تبذلنّ ودّك اذا لم تجد موضعا. 6 286 واگذار مكن دوستى خود را به كسى، هر گاه جايگاهى براى آن نيافتى. 1488 58- لا ينتقل الودود الوفىّ عن حفاظه و ان اقصى. 6 412 دوست صميمى باوفا از دوستى خود باز نگردد اگر چه (زمانهاى بسيارى) دور شود.

باب فنون الحرب (دستورات جنگى)

1489 1- التووا فى اطراف الرّماح فانّه امور للاسنّة. 2 252 در پيرامون نيزه‏ها به اين سو و آن سو بپيچيد كه سبب مى‏شود پيكان نيزه به اين سو و آن سو رود (و به شما آسيبى نرساند). 1490 2- ضاربوا عن دينكم بالظّبى و صلوا السّيوف بالخطا، و انتصروا باللَّه تظفروا و تنصروا. 4 234 با لبه تيز شمشيرها در راه دفاع از دين خود شمشير زنيد، و از گامهاى خويش در زدن شمشيرها يارى گيريد، و از خداوند نصرت طلبيد تا پيروز شده و يارى شويد.

1491 3- عاودوا الكرّ و استحيوا من الفرّ فانّه عار فى الاعقاب و نار يوم الحساب. 4 358 يورش را پى در پى كنيد و از فرار و گريز شرم كنيد، كه آن لكه ننگى است در نسلهاى شما و آتشى است در روز رستاخيز.

1492 4- عضّوا على النّواجذ فانّه انبا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 223

للسّيوف عن الهام. 4 361 دندانها را سخت بر هم بفشاريد كه اين كار، شمشيرهاى دشمن را از رسيدن به كاسه سر، كندتر سازد.

1493 5- غضّوا الابصار فى الحروب فانّه اربط للجاش و اسكن للقلوب.

4 390 ديده‏ها را در جنگها فرو خوابانيد كه دل را قوى‏تر و قلب را آرامش بيشترى بخشد.

1494 6- قدّموا الدّارع و أخّروا الحاسر و عضّوا على الاضراس فانّه انبا للسّيوف عن الهام. 4 515 زره دارها را پيشاپيش لشكر قرار دهيد و آنها را كه زره ندارند پشت سر آنها، دندانها را سخت به هم بفشاريد كه اين كار شمشيرهاى دشمن را از رسيدن به كاسه سر كندتر سازد.

1495 7- نافحوا بالظّبى و صلوا السّيوف بالخطى، و طيّبوا عن انفسكم نفسا و امشوا الى الموت مشيا سجحا.

6 178 با تيزى شمشير بزنيد و از گامهاى خويش در زدن شمشير يارى گيريد، خود را خرّم و سرخوش داريد و با آسانى و سبك جانى به سوى مرگ گام برداريد.

1496 8- لا تشتدّنّ عليكم فرّة بعدها كرّة و لا جولة بعدها صولة، و اعطوا السّيوف حقوقها، و قصّوا للحرب مصارعها، و اذمروا انفسكم على الطّعن الدّعسىّ و الضّرب الطّلخفى و اميتوا الأصوات فانّه اطرد للفشل.

6 342 سخت مشماريد گريزى را كه پس از آن حمله و يورش باشد و نه از جولانى كه حمله پشت سر دارد، حق شمشيرها را ادا كنيد، و بررسى كنيد در ميدان جنگ جايگاه سقوط و افتادن را، و خود را براى فرود آوردن سخت‏ترين نيزه‏ها و محكم‏ترين ضربه‏ها آماده سازيد، صداها را در سينه حبس كنيد كه براى دور كردن سستى مؤثرتر است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 224

باب الحج (زيارت كعبه)

1497 1- زيارة بيت اللَّه أمن من عذاب جهنّم. 4 110 زيارت خانه خدا امان دهنده است از عذاب دوزخ.

باب الحجّة (دليل و برهان)

1498 1- قوّة سلطان الحجّة اعظم من قوّة سلطان القدرة. 4 508 نيروى تسلّط و چيرگى كه از برهان و دليل روشن پيدا شود، بزرگتر است از نيروى تسلّطى كه از قدرت به دست آيد. 1499 2- لا تخلوا الارض من قائم للَّه بحججه امّا ظاهرا مشهورا و امّا باطنا مغمورا، لئلّا تبطل حجج اللَّه و بيّناته.

6 410 زمين خالى نماند از كسى كه به حجتهاى الهى قيام كند، خواه ظاهر باشد و آشكار، يا پنهان و پوشيده، تا دليلها و نشانه‏هاى روشن خدا باطل نگردد.

1500 4- يا أيّها النّاس إنّه لم يكن للَّه سبحانه حجّة فى أرضه أوكد من نبيّنا محمّد صلّى اللَّه عليه و آله، و لا حكمة أبلغ من كتابه القرآن العظيم، و لا مدح اللَّه تعالى منكم إلّا من اعتصم بحبله، و اقتدى بنبيّه، و انّما هلك من هلك عند ما عصاه و خالفه و اتّبع هواه، فلذلك يقول عزّ من قائل: «فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم». 6 468 هان اى مردم براى خداى سبحان حجّتى در روى زمين محكمتر و نيرومندتر از پيامبر ما محمّد (صلّى اللَّه عليه و آله) نيست، و نه حكمت و فرزانگى رساتر از قرآن عظيم، و نه اين كه خداى تعالى مدح و ستايش كرده كسى از شما را جز آن كس كه به ريسمان او چنگ زند و پيروى از پيامبر او كند، و جز اين نيست كه هر كس هلاك و نابود گشته در مورد نافرمانى و مخالفت با او و پيروى از هواى نفس هلاك شده، و به همين خاطر است كه خدا فرموده: «بايد بترسند


جلد 1 - بخش 10

ـــــــــــــــــــــــــــــــــــــــــــــ ص 225

كسانى كه از دستور او سر پيچى كنند كه برسد بر آنها آشوبى، يا عذابى دردناك».

1501 5- قد يستظهر المحتجّ. 4 464 گاه است كه (بر خلاف عادت) مغلوب پشت گرم شود.

1502 6- لم يخل اللَّه سبحانه عباده من حجّة لازمة او محجّة قائمة. 5 99 خداى سبحان بندگان خود را وانگذارده است از حجّتى لازم (كه اطاعتش لازم باشد) يا راهى ثابت و آشكار.

باب الحد (قدر و اندازه)

1503 1- ما عقل من عدا طوره. 6 62 خرد را دريافت نكرده كسى كه از حدّ و مرز خود تجاوز كند.

1504 2- من تعدّى حدّه أهانه النّاس.

5 333 كسى كه از حدّ خود تجاوز كند مردم خوارش كنند.

1505 3- لا عقل لمن يتجاوز حدّه و قدره. 6 386 عقل و خرد ندارد كسى كه از حدّ و مرز و اندازه خود تجاوز كند.

باب الحدّة (تندى، خشم)

1506 1- الحدّة ضرب من الجنون لانّ صاحبها يندم، فان لم يندم فجنونه مستحكم. 2 117 تند خويى نوعى ديوانگى است زيرا شخص تندخو پشيمان شود، و اگر پشيمان نشود ديوانگى او محكم و استوار شده است.

1507 2- دع الحدّة و تفكّر فى الحجّة و تحفّظ من الخطل تأمن الزّلل. 4 19 تندخويى را واگذار و در دليل و برهان انديشه كن، و از شتابكارى و بيهوده گويى خود دارى كن تا از لغزش ايمن گردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 226

باب الحدود (مرزهاى الهى)

1508 1- ان كنتم لا محالة متسابقين فتسابقوا الى اقامة حدود اللَّه و الامر بالمعروف. 3 20 شما كه به ناچار در صدد پيشى جستن (در كارها) به يكديگر هستيد، بياييد و در برپا داشتن حدود الهى و امر به معروف از همديگر پيشى گيريد. 1509 2- لو حفظتم حدود اللَّه سبحانه لعجّل لكم من فضله الموعود. 5 115 اگر حدود خداى سبحان را نگهدارى (و مراعات) كنيد خداوند در فضل موجود خود براى شما شتاب كند.

1510 4- لا يسعد احد الّا باقامة حدود اللَّه و لا يشقى احد الّا باضاعتها. 6 419 هيچ كس به سعادت و نيكبختى نرسد جز به وسيله بر پا داشتن حدود الهى، و كسى بدبخت نگردد جز به خاطر تباه كردن آنها.

باب الحذر (ترس، پرهيز، محافظه كارى)

1511 1- اواخر مصادر التوقّى اوائل موارد الحذر. 2 55 پايانه‏هاى خويشتن دارى اوائل ورودگاههاى بيم و پرهيز است. 1512 2- اولى النّاس بالحذر اسلمهم عن الغير. 2 417 شايسته‏ترين مردم به پرهيز (از گناه و نافرمانى) آن كسى است كه از دگرگونيهاى روزگار و پيش آمدهاى ناگوار سالمتر است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 227

1513 3- احقّ النّاس أن يحذر: السّلطان الجائر و العدوّ القادر و الصّديق الغادر. 2 454 سزاوارترين كسى كه بايد از او پرهيز كرد (يكى) سلطان ستمكار و زورگو است، و (ديگرى) دشمن توانا و (سوّمى) دوست بى‏وفا و پيمان شكن.

1514 4- لا نصح كالتّحذير. 6 348 هيچ خير خواهى و نصيحتى چون بيم دادن (از ارتكاب گناه و معصيت) نيست.

1515 5- ينبغي لمن عرف نفسه ان لا يفارقه الحذر و النّدم، خوفا ان تزلّ به القدم. 6 446 براى كسى كه خود را شناخته شايسته است كه هراس و پشيمانى از او جدا نگردد از ترس آنكه مبادا پايش بلغزد. 1516 6- احذر كلّ قول و فعل يؤدّى الى فساد الاخرة و الدّين. 2 275 پرهيز كن از هر گفتار و كردارى كه به تباهى آخرت و دين بيانجامد.

1517 7- احذر كلّ عمل يرضاه عامله لنفسه، و يكرهه لعامّة المسلمين.

2 275 بپرهيز از هر كارى كه كننده آن براى خود آن كار را مى‏پسندد، و براى عموم مسلمانان نمى‏پسندد.

1518 8- احذر كلّ امر يفسد الآجلة و يصلح الدّانية. 2 275 بپرهيز از هر كارى كه آخرت را تباه و دنيا را اصلاح كند.

1519 9- احذر من كلّ عمل يعمل فى السّرّ و يستحيى منه فى العلانية.

2 275 بر حذر باش از هر عملى كه در پنهانى انجام شود ولى در آشكار از آن شرم شود.

1520 10- احذر كلّ امر اذا هر ازرى بفاعله و حقّره. 2 273

ـــــــــــــــــــــــــــــــــــــــــــــ ص 228

بپرهيز از هر كارى كه چون آشكار شود انجام دهنده آن كار را پست و حقير سازد.

1521 11- احذر كلّ عمل اذا سئل عنه صاحبه استحيى منه و أنكره. 2 273 بر حذر باش از هر عملى كه چون از انجام دهنده‏اش بپرسند شرم كرده و انكار كند.

1522 12- قد يعطب المتحذّر. 4 467 آن كس كه بسيار پرهيز كند به هلاكت افتد. 1523 13- من كثر احتراسه سلم غيبه.

5 290 كسى كه نگهدارى او زياد باشد غيب او (كه عالم برزخ و آخرت باشد) سالم ماند.

1524 14- المحترس ملقى. 1 47 كسى كه خود را حراست و نگهبانى كند (از اين كه به جهاد رود و تكاليف الهى را انجام دهد) در افتاده است.

1525 15- من لم يتحرّز من المكايد قبل وقوعها، لم ينفعه الاسف بعد هجومها. 5 413 كسى كه از حيله و فريبها پيش از رسيدنش احتراز نكرده، افسوس او پس از هجوم آنها سودش ندهد.

1526 16- ربّ متحرّز من شي‏ء فيه آفته.

4 72 چه بسا پرهيز كننده از چيزى كه آفت و بلاى او در همان پرهيز از آن است (نه در خود آن).

1527 17- ينبغي لمن عرف نفسه ان لا يفارقه الحزن و الحذر. 6 443 به راستى كسى كه خود را شناخته، شايسته است كه اندوه و احتياط از او جدا نشود.

باب الحريّة (آزاد مردى)

1528 1- التّقلّل و لا التّذلّل. 1 98 كم شدن و نه خوار شدن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 229

1529 2- المنيّة و لا الدّنيّة. 1 98 مرگ و نه خوارى.

1530 3- الموت و لا ابتذال الخزية. 1 98 مرگ و نه خوارى رسوايى.

1531 4- الحرّ حرّ و ان مسّه الضّرّ، العبد عبد و ان ساعده القدر. 1 349 آزاد آزاد است اگر چه به او سختى و زيان برسد، و بنده بنده است، اگر چه مقدرات الهى با او همراهى كند. 1532 5- جمال الحرّ تجنّب العار. 3 362 زيبايى انسان آزاده، دورى از ننگ و عار است.

1533 6- الحرّيّة منزّهة من الغلّ و المكر.

1 385 آزادگى از كينه و فريب پاك است (يعنى انسان آزاده از علائق دنيوى، خود را آلوده به كينه و فريب نكند).

1534 7- خير البرّ ما وصل الى الاحرار.

3 421 بهترين نيكوكاريها آن است كه به مردمان آزاده برسد.

1535 8- حسن البشر شيمة كلّ حرّ. 3 393 خوشرويى خوى هر آزاده‏اى است.

1536 9- قد يضام الحرّ. 4 468 گاه است كه انسان آزاده (نيز) مورد ظلم و ستم واقع شود (اين هم از بى‏اعتبارى و بى‏ضابطگى دنياست).

1537 10- لن يتعبّد الحرّ حتّى يزال عنه الضّرّ. 5 63 انسان آزاده، بنده كسى نشود تا وقتى كه سختى و زيان از او بر طرف گردد. 1538 11- ليس للاحرار جزاء الّا الاكرام.

5 81 براى مردمان آزاده پاداشى جز اكرام و احترام نيست (چون پاى بند به ماديّات دنيا نيستند كه ماديّات پاداششان باشد).

1539 12- من قصّر عن احكام الحرّيّة اعيد الى الرّقّ. 5 314

ـــــــــــــــــــــــــــــــــــــــــــــ ص 230

كسى كه كوتاهى كند از احكام و لوازم بندگى، به بردگى باز گردد.

باب الحرص (شره، آز)

1540 1- الرّزق مقسوم، الحريص محروم. 1 34 روزى (مردمان) قسمت شده است و حريص محروم (و بى‏بهره) است. (و تلاشش بى فايده است).

1541 2- الحريص تعب. 1 63 انسان حريص و آزمند، در رنج است.

1542 3- الشّره مذلّة. 1 56 آز و حرص خوار كننده است.

1543 4- الحرص لا يزيد في الرّزق و لكن يذلّ القدر. 2 70 حرص بر روزى نيفزايد ولى قدر و مرتبه انسان را خوار و پست گرداند.

1544 5- الحرص مطيّة التّعب. 1 75 حرص مركب رنج آورى است.

1545 6- الحرص علامة الفقر. 1 96 حرص نشانه فقر و نياز است (و حريص هر چه هم ثروت داشته باشد فقير است). 1546 7- الشّره داعية الشّرّ. 1 96 «شره» و آز، انسان را به شرّ و بدى مى‏خواند.

1547 8- الحريص لا يكتفى. 1 99 شخص حريص و آزمند به چيزى بسنده نكند (و پيوسته زياده طلب است).

1548 9- الحرص ذميم المغبّة. 1 117 حرص سر انجام نكوهيده‏اى دارد.

1549 10- الحريص عبد المطامع. 1 165 شخص آزمند برده مطامع (و چيزهايى كه مورد طمع و آز است) خواهد بود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 231

1550 11- الحرص علامة الأشقياء. 1 165 حرص، نشانه بدبختان است.

1551 12- الشّره أوّل الطّمع. 1 174 آز، سر آغاز طمع است.

1552 13- الحريص متعوب فيما يضرّه.

1 177 آزمند، خود را به رنج افكنده در چيزى كه به او زيان رساند.

1553 14- الحرص ذلّ و عناء. 1 182 حرص، خوارى و رنج است.

1554 15- الحرص يفسد الإيقان. 1 189 حرص، يقين انسان را (به خدا و روز جزا) تباه سازد.

1555 16- الشّره سجيّة الأرجاس. 1 190 آز، خوى پليدان است.

1556 17- الشّره يكثر الغضب. 1 202 آز، خشم را زياد گرداند.

1557 18- الحرص يذلّ و يشقى، 1 218 حرص، انسان را خوار و بدبخت كند.

1558 19- الشّره لا يرضى. 1 223 شخص آزمند به چيزى راضى و خوشنود نشود.

1559 20- الحرص عناء مؤبّد. 1 241 حرص، رنجى است هميشگى.

1560 21- الحرص يزرى بالمروّة. 1 279 حرص، جوانمردى را سست گرداند.

1561 22- الشّره جامع لمساوى العيوب. 1 294 آز و حرص بسيار، در برگيرنده همه عيبهاى زشت است.

1562 23- الحرص موقع فى كثير العيوب. 1 294 حرص، آدمى را در بسيارى از خطاها در اندازد.

1563 24- الشّره اسّ كلّ شرّ. 1 306 آز و حرص بسيار، اساس هر بدى است.

1564 25- الشّره من مساوى الأخلاق.

1 310 آز و حرص زياد، از زشتيهاى اخلاق است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 232

1565 26- الحرص و الشّره يكسبان الشّقاء و الذّلّة. 1 361 حرص و آز زياد، بدبختى و خوارى آورند.

1566 27- الحريص اسير مهانة لا يفكّ أسره. 1 361 شخص آزمند، برده و اسير خوارى و پستى است و از اسارت رها نشود.

1567 28- الأرزاق لا تنال بالحرص و المطالبة. 1 371 روزيها با حرص و زياده خواهى به دست كسى نرسد (جز آنكه خود را خسته مى‏كند).

1568 29- الحرص ينقص قدر الرّجل و لا يزيد فى رزقه. 1 400 حرص، از قدر و ارزش مرد بكاهد و در روزيش را نيفزايد.

1569 30- الحرص ذلّ و مهانة لمن يستشعره. 2 3 حرص، خوارى و پستى است براى هر كس كه آن را شعار خود گرداند.

1570 31- الحرص رأس الفقر و اسّ الشّرّ. 2 5 حرص، سر فقر و نيازمندى و اساس شرّ و بدى است.

1571 32- الحرص أحد الشّقائين. 2 17 حرص، يكى از دو بخش بدبختى است (و بدبختيهاى ديگر آن بخش ديگر).

1572 33- الحريص فقير و لو ملك الدّنيا بحذافيرها. 2 39 شخص آزمند، فقير و ندار است اگر چه تمامى دنيا را دارا شود.

1573 34- الشّره يشين النّفس و يفسد الدّين و يزرى بالفتوّة. 2 68 آز و حرص بسيار، نفس انسانى را زشت و دين را تباه و جوانمردى را سست گرداند.

1574 35- احذر الشّره فكم اكلة منعت أكلات. 2 277 از آز و حرص زياد پرهيز كن كه چه بسا لقمه‏اى كه لقمه‏ها را باز دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 233

1575 36- احذروا الشّره فانّه خلق مردى. 2 271 از آز بپرهيزيد كه خلق و خوى نابود كننده‏اى است.

1576 37- الاجل محتوم و الرّزق مقسوم فلا يغمّنّ احدكم إبطاءه، فإنّ الحرص لا يقدّمه، و العفاف لا يؤخّره، و المؤمن بالتّحمّل خليق. 2 131 مرگ حتمى است، و روزى قسمت شده است، و دير رسيدن آن شما را غمگين نكند، زيرا نه حرص آن را پيش اندازد، و نه عفاف و خويشتن دارى آن را به تأخير اندازد، و انسان مؤمن به خويشتن دارى و تحمل سزاوار و شايسته است.

1577 38- اتّقوا الحرص فإنّ صاحبه رهين ذلّ و عناء. 2 253 از حرص بپرهيزيد كه انسان حريص اسير خوارى و رنج است.

1578 39- ايّاك و الحرص فانّه شين الدّين و بئس القرين. 2 287 بپرهيز از حرص، كه به راستى حرص سبب زشتى دين و قرين و همراه بدى است.

1579 40- إيّاك و الشّره فانّه يفسد الورع و يدخل النّار. 2 295 از حرص زياد بپرهيز كه پارسايى را تباه كرده و به دوزخ در آورد.

1580 41- ايّاك و الشّره فانّه رأس كلّ دنيّة و أسّ كلّ رذيلة. 2 297 از آز و حرص بپرهيز كه اساس هر پستى و ريشه هر فرومايگى است.

1581 42- أشقاكم أحرصكم. 2 369 بدبخت‏ترين شما حريص‏ترين شماست.

1582 43- انّ فى الحرص لعناء. 2 487 به راستى كه رنج و تعب در حرص و آز است.

1583 44- أغنى الاغنياء من لم يكن للحرص اسيرا. 2 438 توانگرترين توانگران، كسى است كه اسير حرص نباشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 234

1584 45- انّك مدرك قسمك و مضمون رزقك و مستوف ما كتب لك فأرح نفسك من شقاء الحرص و مذلّة الطّلب وثق باللَّه و خفّض في المكتسب. 3 50 به راستى كه تو قسمت خود را دريابى و روزى تو مورد ضمانت (خدا) است، و آنچه را براى تو مقدّر شده بى‏كم و كاست دريافت خواهى كرد، در اين صورت نفس خويش را از بدبختى حرص و خوارى طلب آسوده كن، و به خدا اعتماد كن، و در كسب مال آسان بگير (و سخت نگير).

1585 46- انّك لست بسابق اجلك و لا بمرزوق ما ليس لك فلما ذا تشقى نفسك يا شقىّ. 3 51 به راستى كه تو مرگ خود را به جلو نيندازى، و آنچه روزى تو نيست به تو نخواهد رسيد، پس چرا خود را بدبخت مى‏كنى اى بدبخت 1586 47- بالشّره تشان الأخلاق. 3 208 به وسيله آز و حرص زياد است كه خلق و خوها زشت گردد.

1587 48- بالحرص يكون العناء. 3 215 به خاطر حرص است كه انسان به رنج و تعب افتد.

1588 49- بئس الرّفيق الحرص. 3 250 حرص بد، رفيق و همراهى است.

1589 50- بئس الطّبع الشّره. 3 251 آز و حرص بد خصلتى است.

1590 51- ثمرة الحرص العناء. 3 324 ميوه و ثمره حرص، رنج و تعب است.

1591 52- ثمرة الشّره التّهجّم على العيوب. 3 329 ميوه آز و حرص بسيار، يورش بردن به سوى عيبها و زشتيها است.

1592 53- ثمرة الحرص النّصب. 3 333 ميوه حرص، بيمارى و رنج است.

1593 54- خير النّاس من اخرج الحرص من قلبه، و عصى هواه فى طاعة ربّه.

3 435 بهترين مردم كسى است كه حرص را از دل خود بيرون كرده، و در راه اطاعت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 235

پروردگار خويش از هوا و هوس نافرمانى كند.

1594 55- رأس المعائب الشّره. 4 48 اساس عيبها، حرص بسيار است.

1595 56- ربّ حريص قتله حرصه. 4 64 چه بسا حريص و آزمندى كه آز و حرصش او را كشته است.

1596 57- ردّ الحرص يحسم الشّره و المطامع. 4 86 باز گرداندن حرص، رغبت بسيار و طمعها را ريشه كن سازد. 1597 58- سلاح الحرص الشّره. 4 128 اسلحه «حرص»، شره است. 1598 59- كفى بالشّره هلكا. 4 570 براى نابودى انسان همان حرص كافى است.

1599 60- شدّة الحرص من قوّة الشّره و ضعف الدّين. 4 185 شدت حرص از شدت شره و سستى دين است.

1600 61- ضادّوا الشّره بالعفّة. 4 231 به وسيله عفت و خويشتن دارى به جنگ «شره» برويد و آن را از ميان برداريد.

1601 62- طاعة الحرص تفسد اليقين.

4 249 پيروى كردن حرص، يقين را تباه كند.

1602 63- على الشّكّ، و قلّة الثّقة باللَّه مبنى الحرص و الشّحّ. 4 316 بر روى شك و ترديد، و كم اعتمادى بر خداى بزرگ، حرص و بخل پى ريزى شده است.

1603 64- عبد الحرص مخلّد الشّقاء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 236

4 353برده حرص و آز، هميشه بدبخت است.

1604 65- فى الحرص العناء. 4 398 رنج و تعب در حرص است.

1605 66- فى الحرص الشّقاء و النّصب.

4 406 بدبختى و گرفتارى در حرص است.

1606 67- قرن الحرص بالعناء. 4 495 حرص و رنج و تعب، با هم مقرون و پيوسته‏اند.

1607 68- قصّر من حرصك، و وقف عند المقدور لك من رزقك تحرز دينك.

4 510 از حرص خود بكاه، و به همان مقدار از روزى كه براى تو مقدّر شده قناعت كن تا دين خود را نگاه دارى.

1608 69- قتل الحرص راكبه. 4 520 كسى كه بر مركب حرص سوار شود او را خواهد كشت.

1609 70- كلّ حريص فقير. 4 525 هر آزمند و حريصى فقير و نيازمند است.

1610 71- كلّ شرّه معنّى. 4 525 هر حريص و آزمندى در رنج و تعب به سر مى‏برد.

1161 72- كثرة الحرص تشقى صاحبه و تذلّ جانبه. 4 592 حرص بسيار صاحب خود را بدبخت، و كرانه او را خوار سازد.

1612 73- كم من حريص خائب و مجمل لم يخب. 4 554 چه بسا حريص و آزمندى كه نوميد گشت، و انسان ميانه روى كه نوميد نگشت.

1613 74- ليس مع الشّره عفاف. 5 86 با حرص و آز، عفاف و پاكدامنى نخواهد بود.

1614 75- من غلب عليه الحرص عظمت ذلّته. 5 210

ـــــــــــــــــــــــــــــــــــــــــــــ ص 237

كسى كه حرص بر او چيره شود خوارى‏اش بزرگ گردد.

1615 76- من ادّرع الحرص افتقر. 5 198 كسى كه زره حرص بر تن كند نيازمند و فقير گردد.

1616 77- من كثر حرصه ذلّ قدره. 5 177 كسى كه حرص و آزش بسيار شود قدر و مرتبه‏اش پست و خوار شود.

1617 78- من شرهت نفسه ذلّ موسرا.

5 294 كسى كه دچار حرص بسيار گردد، در حال توانگرى خوار مى‏گردد.

1618 79- من حرص شقى و تعنّى. 5 150 كسى كه حرص ورزد بدبخت و گرفتار شود.

1619 80- من كثر حرصه قلّ يقينه. 5 205 كسى كه حرصش زياد باشد يقين او اندك است.

1620 81- من كان حريصا لم يعدم الإهانة. 5 233 كسى كه آزمند و حريص باشد از اهانت و خوار كردن (ديگران يا نفس خود) در امان نيست.

1621 82- من حرص على الدّنيا هلك.

5 294. كسى كه بر دنيا حرص ورزد نابود گردد.

1622 83- لكلّ شي‏ء بذر و بذر الشّرّ الشّره. 5 21 هر چيزى بذر و دانه‏اى دارد، و بذر شرّ و بدى، حرص بسيار است.

1623 84- لن يلقى الشّره راضيا. 5 62 هيچگاه شخص آزمند را خوشنود نخواهى ديد.

1624 85- ليس لحريص غناء. 5 72 آدم حريص و آزمند توانگرى و بى‏نيازى ندارد.

1625 86- من كثر حرصه كثر شقاؤه.

5 330 كسى كه حرص و آزش زياد شد بدبختى و شقاوتش زياد گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 238

1626 87- ما اذلّ النّفس كالحرص، و لا شان العرض كالبخل. 6 69 نفس انسانى را چيزى همچون حرص خوار نگرداند، و عرض و آبرو را چيزى مانند بخل زشت و معيوب نسازد.

1627 88- ما أجلب الحرص للنّصب.

6 86 چه وسيله مؤثر است حرص براى جلب گرفتارى و رنج.

1628 89- مستعمل الحرص شقىّ مذموم. 6 149 كسى كه حرص را به كار بندد بدبخت و نكوهيده است.

1629 90- لا يغلب الحرص صبركم. 6 276 مبادا حرص بر شكيبايى و صبر شما چيره شود.

1630 91- لا قناعة مع شره. 6 361 با حرص بسيار، قناعت به جاى نماند.

1631 92- لا حياء لحريص. 6 356 آدم حريص و آزمند، شرم و حياء ندارد.

1632 93- لا يلقى الحريص مستريحا.

6 368 حريص را راحت و آسوده نخواهى ديد.

1633 94- لا يجمع المال الّا الحرص و الحريص شقىّ مذموم. 6 416 مال را جز حرص نيندوزد، و آدم حريص بدبخت و نكوهيده است.

1634 95- يستدلّ على شرّ الرّجل بكثرة شرهه و شدّة طمعه. 6 449 نمايانگر بدى مرد، حرص بسيار و طمع سخت و زياد او است.

1635 96- يسير الحرص يحمل على كثير الطّمع. 6 456 اندكى از حرص (كه در انسان باشد) آدمى را بر طمع بسيار وادار مى‏كند.

باب الحرام

1636 1- الحرام سحت. 1 63 چيز حرام، پليدى است.

1637 2- الانقباض عن المحارم من شيم العقلاء و سجيّة الأكارم. 2 108

ـــــــــــــــــــــــــــــــــــــــــــــ ص 239

خود دارى از محرّمات الهى از اخلاق خردمندان و خوى مردمان گرامى است.

1638 3- احفظ بطنك و فرجك من الحرام. 2 178 شكم و عورت خود را از حرام نگه دار.

1639 4- أحسن رعاية الحرمات و اقبل على أهل المروءات، فانّ رعاية الحرمات تدلّ على كرم الشّيمة و الإقبال على ذوي المروءات يعرب عن شرف الهمّة. 2 214 حرمتها را نيكو رعايت كن و بر جوانمردان روى آور، كه رعايت حرمتها نشانه خوى بزرگوارانه است، و روى آوردن بر جوانمردان همّت بلند را آشكار كند.

1640 5- ايّاك و انتهاك المحارم فإنّها شيمة الفسّاق و اولى الفجور و الغواية. 2 295 بپرهيز از دريدن پرده حرامها كه اين كار خوى فاسقان و گنهكاران و گمراهان است.

1641 6- احسن الآداب ما كفّك عن المحارم. 2 462 بهترين ادبها آن است كه تو را از ارتكاب محرمات الهى باز دارد.

1642 7- إذا رغبت فى المكارم فاجتنب المحارم. 3 138 هر گاه به مكارم اخلاق (و صفات نيكوى انسانى) مايل گشتى (و خواستى آنها را تحصيل كنى) از محرمات الهى اجتناب و دورى كنى.

1643 8- اذا اتّقيت فاتّق محارم اللَّه.

3 141 هر گاه خواستى به جامه تقوا آراسته گردى از محرّمات الهى پرهيز كن.

1644 9- بئس الطّعام الحرام. 3 251 غذاى حرام، بد غذايى است.

1645 10- بئس الكسب الحرام. 3 255 كسب و كار حرام، بد كسبى است.

1646 11- رحم اللَّه امرء تورّع عن المحارم، و تحمّل المغارم و نافس فى مبادرة جزيل المغانم. 4 46

ـــــــــــــــــــــــــــــــــــــــــــــ ص 240

خدا رحمت كند كسى را كه از محرمات الهى پرهيز كند و بر عهده گيرد غرامتها را (قرضها و بدهيهاى نيازمندانى كه توان اداى آن را ندارند) و براى رسيدن به غنيمتهاى بزرگ (كارهاى بزرگ خير و عام المنفعة) با ديگران به رقابت پردازد.

1647 12- لو لم ينه اللَّه سبحانه عن محارمه، لوجب ان يجتنبها العاقل.

5 117 اگر (فرضا) خداى سبحان از كارهاى حرام نهى نمى‏فرمود (باز هم) بر شخص عاقل و خردمند لازم بود از آنها اجتناب ورزد (چون عقل حكم بر زشتى آنها مى‏كند).

1648 13- من اكتسب حراما احتقب آثاما. 5 321 كسى كه از كسب خود حرامى به دست آورد، براى خود گناهانى را ذخيره كرده است. 1649 14- من اشفق من النّار اجتنب المحرّمات. 5 328 كسى كه از آتش دوزخ بترسد از محرمات اجتناب ورزد.

1650 15- من الشّقاء احتقاب الحرام.

6 14 ذخيره كردن چيز حرام از بدبختى است.

1651 16- من أفضل الورع اجتناب المحرّمات. 6 33 از برترين پارسايى‏ها پرهيز از محرمات الهى است.

1652 17- من احسن المكارم تجنّب المحارم. 6 34 از بهترين مكارم اخلاق اجتناب از محرمات الهى است.

1653 18- ملاك الورع الكفّ عن المحارم. 6 119 ملاك و اساس ورع و پارسايى خويشتن دارى از محرمات است.

1654 19- من شرائط المروّة التّنزّه عن الحرام. 6 25

ـــــــــــــــــــــــــــــــــــــــــــــ ص 241

از شرايط جوانمردى دورى كردن از حرام است.

1655 20- ما نهى اللَّه سبحانه عن شي‏ء الّا و أغنى عنه. 6 74 خداى سبحان از چيزى نهى نفرموده جز آنكه مردم را از آن بى‏نياز فرموده است.

1656 21- نال الجنّة من اتّقى عن المحارم. 6 170 كسى به بهشت نائل گردد كه از محارم الهى بپرهيزد.

1657 22- لا زهد كالكفّ عن الحرام.

6 365 زهدى همچون خويشتن دارى از حرام نيست.

1658 23- لا تقوى كالكفّ عن المحارم.

6 377 تقوا و پرهيزكارى همچون خويشتن دارى از محرمات الهى نيست.

1659 24- لا ورع أنفع من تجنّب المحارم. 6 415 هيچ پارسايى سودمندتر از دورى جستن از محرمات نيست.

باب الحزم (دور انديشى)

1660 1- آفة الحزم فوت الامر. 3 110 آفت دور انديشى از دست رفتن كار است.

(كه ممكن است براى دور انديشى كردن فرصت انجام كار از دست برود).

1661 2- الحزم بضاعة. 1 12 دور انديشى سرمايه است.

1662 3- الحازم يقظان، الغافل و سنان.

1 36 دور انديش بيدار است و غافل در حال چرت زدن و خواب.

1663 4- التّأيّد حزم. 1 46 نيرو گرفتن (و قوى كردن خويش در حال كارها) دور انديشى است.

1664 5- الحزم صناعة. 1 40 دور انديشى هنر و صنعتى (نيكو) است.

1665 6- الحزم اسدّ الآراء. 1 128 دور انديشى محكمترين رأيهاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 242

1666 7- الحزم باجالة الرّأى. 1 269 دور انديشى به جولان دادن رأى و انديشه (و تفكّر و تأمّل) در كارهاست.

1667 8- الحزم شدّة الاستظهار. 1 277 دور انديشى، در كارها پشت خود را به سختى محكم كردن (و به شدت احتياط نمودن) است.

1668 9- الحزم و الفضيلة فى الصّبر.

1 328 دور انديشى و فضيلت انسان، در صبر و بردبارى است.

1669 10- الحازم من كفّ أذاه. 1 331 دور انديش كسى است كه آزار خود را نگه دارد (و مردم آزارى نكند).

1670 11- الحزم حفظ ما كلّفت و ترك ما كفيت. 1 386 دور انديشى آن است كه آنچه را بدان مكلف گشته‏اى نگهدارى، و آنچه را كفايت شده‏اى واگذارى. 1671 12- الحازم من ترك الدّنيا للآخرة.

1 385 دور انديش كسى است كه دنيا را به خاطر آخرت واگذارد.

1672 13- الحازم من تجنّب التّبذير و عاف السّرف. 1 389 دور انديش كسى است كه از ولخرجى و تبذير بپرهيزد، و اسرافكارى را خوش ندارد.

1673 14- الطّمأنينة قبل الخبرة خلاف الحزم. 1 391 اطمينان پيدا كردن پيش از آزمايش، بر خلاف دور انديشى است.

1674 15- الحازم من دارى زمانه. 2 8 دور انديشى كسى است كه مدارا كند با

ـــــــــــــــــــــــــــــــــــــــــــــ ص 243

روزگار خود (و مردم آن) 1675 16- الحزم تجرّع الغصّة حتّى تمكن الفرصة. 2 41 دور انديشى فرو خوردن اندوه گلوگير و غصه است، تا آن گاه كه فرصت به دست آيد. 1676 17- الحازم من لا يشغله النّعمة عن العمل للعاقبة. 2 70 دور انديش كسى است كه نعمت خداوند او را از عمل براى آخرت سرگرم نسازد.

1677 18- الحزم النّظر فى العواقب و مشاورة ذوى العقول. 2 80 دور انديشى نظر افكندن به عاقبت و سرانجام كارها، و مشاوره (و رايزنى) با خردمندان است.

1678 19- الحازم من جاد بما فى يده و لم يؤخّر عمل يومه الى غده. 2 81 دور انديش كسى است كه بخشش كند بدانچه در دست او است، و كار امروز را به فردا نيندازد.

1679 20- الحازم من تخيّر لخلّته فإنّ المرء يوزن بخليله. 2 114 دور انديش كسى است كه براى دوستى خود، انتخاب كند (و بدون تأمّل و دقت كسى را به دوستى نگيرد) زيرا انسان به دوست خود سنجيده شود.

1680 21- الحازم من شكر النّعمة مقبلة و صبر عنها و سلاها مولّية مدبرة.

2 142 دور انديش كسى است كه چون نعمت رو آورد، شكر آن را به جاى آرد، و چون برگردد و پشت كند صبر كند و آن را فراموش كند (و فكر خود را بيهوده به نعمت از دست رفته مشغول نكند).

1681 22- الحازم من يؤخّر العقوبة فى سلطان الغضب، و يعجّل مكافاة الإحسان اغتناما لفرصة الإمكان.

2 158 دور انديش كسى است كه در مورد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 244

عقوبت و كيفر دادن به هنگام تسلّط خشم آن را به تأخير اندازد، ولى در مورد پاداش احسان و نيكى، شتاب كند به خاطر آنكه فرصت توانايى را غنيمت بشمارد.

1682 23- احزم النّاس رأيا من انجز وعده و لم يؤخّر عمل يومه لغده.

2 472 دور انديش‏ترين مردم كسى است كه به وعده خود عمل كند، و كار امروز را به فردا نيندازد.

1683 24- احزم النّاس من استهان بأمر دنياه. 2 416 دور انديش‏ترين مردم كسى است كه كار دنياى خود را آسان بگيرد.

1684 25- احزم النّاس من توهّم العجز لفرط استظهاره. 2 455 دور انديش‏ترين مردم كسى است كه با داشتن پشتيبان و مدد كار بسيار، باز هم احتمال و توهّم ناتوانى را مدّ نظر داشته باشد.

1685 26- احزم النّاس من كان الصّبر و النّظر فى العواقب شعاره و دثاره.

2 455 دور انديش‏ترين مردم كسى است كه بردبارى و عاقبت نگرى در كارها، جامه زيرين و رويين او (يعنى ملازم او) باشد.

1686 27- انّما الحزم طاعة اللَّه و معصية النّفس. 3 74 به راستى كه دور انديشى همانا پيروى و اطاعت خدا و نافرمانى نفس (سركش است) 1687 28- انّما الحازم من كان بنفسه كلّ شغله، و لدينه كلّ همّه، و لآخرته كلّ جدّه. 3 87 به راستى دور انديش كسى است كه همه سرگرمى‏اش به خودش باشد (و به ديگران نپردازد) و همه اندوهش براى دين و آيينش باشد، و همه تلاش و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 245

كوشش را براى آخرتش به كار برد.

1688 29- اذا اقترن العزم بالحزم كملت السّعادة. 3 138 هنگامى كه عزم و اراده، با دور انديشى همراه شد سعادت و نيكبختى كامل گردد.

1689 30- آفة الشّجاع اضاعة الحزم.

3 105 آفت انسان شجاع و دلير آن است كه دور انديشى را ضايع كند (و در نظر نگيرد).

1690 31- ثمرة الحزم السّلامة. 3 322 ميوه دور انديشى سلامت (و تندرستى) است.

1691 32- خذ بالحزم و الزم العلم تحمد عواقبك. 3 441 دور انديشى و احتياط كار را بگير، و با علم و دانش ملازم باشد تا سرانجام كارهايت ستوده باشد.

1692 33- ربّ صغير أحزم من كبير. 4 75 چه بسا انسان كوچك (و كم سنّ و سالى) كه از انسان بزرگى، دور انديش‏تر باشد.

1693 34- سلاح الحازم الاستظهار.

4 130 اسلحه دور انديش پشت گرم كردن (و پشت قوى كردن) است. 1694 35- ضادّوا التّفريط بالحزم. 4 233 مخالفت كنيد با تقصير كردن در كارها به دور انديشى.

1695 36- غاية الحزم الاستظهار. 4 371 نهايت دور انديشى پشت گرم كردن است.

1696 37- كمال الحزم استصلاح الأضداد و مداراة الأعداء. 4 628 كمال دور انديشى به اصلاح در آوردن مخالفان و مدارا كردن با دشمنان است. 1697 38- من خالف الحزم هلك. 5 188 كسى كه با دور انديشى مخالفت كند نابود شود.

1698 39- من اخذ بالحزم استظهر.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 246

5 188 هر كه فرا گيرد دور انديشى را پشت گرم شود.

1699 40- من اضاع الحزم تهوّر. 5 188 كسى كه دور انديشى را از دست دهد بى‏باك و متهوّر شود (و تهوّر او را به هلاكت اندازد).

1700 41- من أظهر عزمه بطل حزمه.

5 202 كسى كه تصميم خود را اظهار كند دور انديشى خود را باطل كرده و از بين برده است. 1701 42- من قلّ حزمه ضعف عزمه.

5 202 كسى كه دور انديشى او اندك باشد تصميم و عزمش سست و ضعيف خواهد بود.

1702 43- من لم يقدّمه الحزم أخّره العجز. 5 251 كسى كه دور انديشى او را مقدّم ندارد (و به آقايى و سيادت نرساند) عجز و ناتوانى او را به عقب اندازد.

1703 44- للحازم فى كلّ فعل فضل. 5 30 آدم دور انديش در هر كارى برترى خاصى دارد.

1704 45- للحازم من عقله عن كلّ دنيّة زاجر. 5 35 عقل انسان دور انديش، در هر كار پستى او را نهيب زند.

1705 46- من افضل المروّة صيانة الحزم. 6 36 از برترين جوانمردى است نگه‏دارى كردن و حفاظت از دور انديشى.

1706 47- من الحزم الوقوف عند الشّبهة. 6 37 از دور انديشى است توقف در برابر (عمل يا هر چيز) شبهه ناك.

1707 48- من كمال الحزم الاستعداد للنّقلة و التّأهّب للرّحلة. 6 39 از كمال دور انديشى است آماده شدن براى جابجا شدن، و مهيّا شدن براى كوچ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 247

كردن.

1708 49- لا خير فى عزم بلا حزم. 6 387 عزم و تصميمى كه دور انديشى در آن نباشد خيرى در آن نيست.

1709 50- لا يصبر على الحقّ الّا الحازم الأريب. 6 377 شكيبايى بر حق نكند جز دور انديش خردمند.

1710 51- لا يدهش عند البلاء الحازم.

6 389 شخص دور انديش در هنگام نزول بلا و گرفتارى حيرت زده و سر در گم نمى‏شود.

1711 52- لا يكون حازما من لا يجود بما فى يده و لا يؤخّر عمل يومه الى غده.

6 418 دور انديش نيست كسى كه بخشش نكند بدانچه در دست او است، و عمل امروز را به فردا نيندازد.

1712 53- لا يستغنى الحازم ابدا عن رأى سديد راجح. 6 426 دور انديش هيچگاه از نظر شخصى كه صاحب رأيى محكم و صائب است بى‏نياز نخواهد بود. (و هميشه در كارها از نظر چنين افرادى استفاده مى‏كند).

1713 54- لا تكن فيما تورد كحاطب ليل و غثاء سيل. 6 338 چنان نباش كه آنچه را به ديگران منتقل مى‏سازى، همچون هيمه جمع كن شب و آمدن سيل باشى.

باب الحزن (اندوه)

1714 1- الحزن يهدم الجسد. 1 161 اندوه، بدن را ويران كند.

1715 2- الأحزان سقم القلوب. 1 185 اندوهها، بيمارى دلهاست.

1716 3- الحزن و الجزع لا يردّان الفائت. 1 382

ـــــــــــــــــــــــــــــــــــــــــــــ ص 248

اندوه و بى‏تابى، چيز از دست رفته را باز نگردانند.

1717 4- اذا فاتك من الدّنيا شي‏ء فلا تحزن و إذا أحسنت فلا تمنن. 3 174 هر گاه چيزى از دنيا از دستت رفت غمگين مشو، و هر گاه به كسى احسان كردى منّت مگذار.

1718 5- كم من حزين وفد به حزنه على سرور الأبد. 4 554 بسا اندوهگينى كه اندوهش او را به شادمانى هميشگى در آورد (مانند كسى كه اندوهش براى آخرتش باشد و به دنبال آن عمل كند).

1719 6- من طال حزنه على نفسه فى الدّنيا اقرّ اللَّه عينه يوم القيامة و أحلّه دار المقامه. 5 424 كسى كه اندوهش در دنيا براى خويشتن طولانى باشد خداى تعالى ديده‏اش را در قيامت روشن كرده و در سراى ماندنى (بهشت) او را در آورد.

1 1719 7- الحزن شعار المؤمنين. 1 214 اندوه (براى آخرت)، شعار مردمان با ايمان است.

باب الحسب

1720 1- لا جمال كالحسب. 6 353 هيچ زيبايى همچون حسب (نيكو) نيست.

باب الحسد (رشك)

1721 1- الحسد يضنى. 1 17 حسد آدمى را رنجور مى‏كند.

1722 2- الحسد شرّ الأمراض. 1 91 حسد بدترين بيماريهاست.

1723 3- الحسد حبس الرّوح. 1 100 حسد گرفتار كردن و در بند كردن روح و جان است.

1724 4- الحقد شيمة الحسدة. 1 115 كينه، خوى حسودان است (چون حسود وقتى نتواند نعمتى را از محسود سلب كند كينه‏اش را به دل گيرد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 249

1725 5- الحسد رأس العيوب. 1 149 حسد، اساس همه عيبهاست.

1726 6- الإيمان برى‏ء من الحسد. 1 160 ايمان از حسد بيزار است (و هر جا كه حسد باشد از آنجا بگريزد).

1727 7- الحسود أبدا عليل. 1 199 آدم حسود، هميشه بيمار است. 1728 8- الحسد ينكدّ العيش. 1 203 حسد، زندگى را بر انسان سخت و دشوار كند.


جلد 1 - بخش 11

1729 9- الحسود لا يبرأ. 1 223 آدم حسود درمان نشود.

1730 10- الحسود لا خلّة له. 1 223 شخص حسود را دوستى و رفاقت نيست (يعنى نمى‏تواند با كسى دوستى كند و اگر دوستى كرد اعتمادى به دوستى او نيست).

1731 11- الحسد يضنى الجسد. 1 233 حسد، بدن را رنجور سازد.

1732 12- الحسد يذيب الجسد. 1 241 حسد، بدن را مى‏گذارد.

1733 13- الحسود لا شفاء له. 1 249 حسود، درمان ندارد.

1734 14- الحسود لا يسود. 1 255 حسود به سيادت و آقايى نرسد.

1735 15- الحسد ينشى‏ء الكمد. 1 260 حسد، دل را بيمار و اندوه شديد آرد.

1736 16- الحسد منقصة ابليس الكبرى.

1 295 حسد، دام شيطان بزرگ است.

1737 17- الحسود غضبان على القدر.

1 332 آدم حسود، بر قضا و قدر الهى خشمناك است.

1738 18- الحسد مرض لا يؤسى. 1 363 حسد، بيمارى است كه مداوا نگردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 250

1739 19- الحسد دأب السّفل و أعداء الدّول. 1 382 حسد، شيوه و روش مردمان پست و فرومايه، و دشمنان دولتهاست.

1740 20- الحاسد يفرح بالشّرور و يغتمّ بالسّرور. 1 383 حسود، از بديها شادمان و از شادمانيها اندوهگين شود. 1741 21- الحاسد لا يشفيه الّا زوال النّعمة. 1 383 بيمارى آدم حسود جز با از بين رفتن نعمت ديگران، درمان نپذيرد.

1742 22- الحسود كثير الحسرات متضاعف السّيّئات. 1 392 آدم حسود حسرت‏ها و افسوسهايش بسيار، و گناهانش چند برابر است.

1743 23- الحسود و الحقود لا تدوم لهما مسرّة. 2 7 براى شخص حسود و كينه جو، شادمانى و مسرّتى پايدار نماند.

1744 24- الحسد احد العذابين. 2 18 حسد، يكى از دو عذاب است. (يعنى يكى حسد و ديگرى عذابهاى ديگر) 1745 25- الحسد الام الرّذيلتين. 2 21 حسد، يكى از دو پستى و فرو مايگى است (و خود به تنهايى در برابر پستيهاى ديگر است).

1746 26- الحسود ابدا عليل، و البخيل ابدا ذليل. 2 42 آدم حسود هميشه بيمار و آدم بخيل هميشه خوار و ذليل است.

1747 27- العجب لغفلة الحسّاد عن سلامة الأجساد. 2 52 شگفت است از بى‏خبرى حسودان از سلامت بدنها (ى خود).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 251

1748 28- الحاسد يرى انّ زوال النّعمة عمّن يحسده نعمة عليه. 2 59 آدم حسود مى‏پندارد كه زوال نعمت از كسى كه بر او حسد مى‏ورزد نعمتى است براى او (در صورتى كه از زوال نعمت او چيزى به حسود نمى‏رسد).

1749 29- الحسد داء عياء لا يزول الّا بهلك الحاسد او موت المحسود. 2 72 حسد درد بى‏درمانى است كه از بين نرود مگر به نابود شدن حسود و يا مرگ محسود.

1750 30- الحسد ياكل الحسنات، كما تأكل النّار الحطب. 2 72 حسد (چون آتشى است) كه حسنات (و اعمال نيك انسان) را مى‏خورد و مى‏سوزاند همان گونه كه آتش هيزم را مى‏خورد (و مى‏سوزاند).

1751 31- الحسود دائم السّقم و ان كان صحيح الجسم. 2 91 حسود پيوسته بيمار است اگر چه در ظاهر تن او سالم باشد.

1752 32- الحسد عيب فاضح و شحّ فادح لا يشفى صاحبه الّا بلوغ آماله فيمن يحسده. 2 164 حسد عيبى است رسوا و بخلى است سنگين و گران، بيمارى حسود درمان نشود مگر با رسيدن به آرزوهاى خود در باره آن كس كه بدو رشك برده است.

1753 33- الحاسد يظهرودّه فى أقواله و يخفى بغضه فى افعاله، فله اسم الصّديق و صفّة العدوّ. 2 139 آدم حسود در گفتارش اظهار دوستى كند و در كردارش كينه خود را پنهان دارد و چنين كسى نام دوست را دارد، و صفت دشمن را.

1754 34- احذروا الحسد فإنّه يزرى بالنّفس. 2 272 از حسد بپرهيزيد كه نفس انسانى را عيبناك كند.

1755 35- ايّاك و الحسد فانّه شرّ شيمة و اقبح سجيّة و خليقة إبليس. 2 293

ـــــــــــــــــــــــــــــــــــــــــــــ ص 252

از حسد بپرهيز كه بدترين خلق و زشت‏ترين خصلت، و خوى شيطان است.

1756 36- أسوء النّاس عيشا الحسود.

2 385 بدترين زندگى‏ها، زندگى آدم حسود است.

1757 37- اذا امطر التّحاسد نبت التّفاسد. 3 173 هنگامى كه ابر حسد ورزى به يكديگر بر جايى ببارد، از آنجا درخت فسادگرى (و فتنه و آشوب) برويد.

1758 38- بئس الرّفيق الحسود. 3 253 آدم حسود، بد رفيقى است.

1759 39- ثمرة الحسد شقاء الدّنيا و الآخرة. 3 330 ميوه حسد، بدبختى دنيا و آخرت است.

1760 40- خلوّ الصّدر من الغّلّ و الحسد من سعادة العبد. 3 459 تهى بودن سينه از كينه و حسد، از خوشبختى بنده (خدا) است.

1761 41- حسد الصّديق من سقم المودّة.

3 412 رشك بردن دوست (بر دوست خود) از بيمارى دوستى (ميان آن دو) است.

1762 42- رأس الرّذائل الحسد. 4 50 اساس و سر پستى‏ها حسد است.

1763 43- دع الحسد و الكذب و الحقد فإنّهنّ ثلاثة تشين الدّين و تهلك الرّجل. 4 19 حسد و دروغ و كينه را واگذار كه اين هر سه، دين انسان را عيب دار، و مرد را نابود گرداند.

1764 44- ربّ صديق حسود. 4 71 چه بسا دوستى كه حسود باشد.

1765 45- سبب الكمد الحسد. 4 121 سبب بيمارى و اندوه سخت، حسد است.

1766 46- سلاح اللّؤم الحسد. 4 128 حسد، سلاح پستى است.

1767 47- شرّ ما صحب المرء الحسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 253

4 164بدترين چيزى كه مصاحب انسان گردد حسد و رشك بر ديگران است.

1768 48- شدّة الحقد من شدّة الحسد.

4 179 كينه سخت از حسد و سخت (ناشى و پيدا) شود.

1769 49- طهّروا قلوبكم من الحسد فإنّه مكمد مضنى. 4 256 دلهاى خود را از حسد پاك كنيد كه به راستى حسد بيمارى سخت و رنجورى آورد.

1770 50- عجبت لغفلة الحسّاد عن سلامة الأجساد. 4 338 در شگفتم از بى‏خبرى حسودان از سلامتى بدنها.

1771 51- كلّ ذى رتبة سنيّة محسود.

4 531 هر كس رتبه والايى دارد مورد حسد ديگران خواهد بود.

1772 52- كما انّ الصّدأ يأكل الحديد حتّى يفنيه كذلك الحسد يكمد الجسد حتّى يفنيه. 4 624 همان گونه كه زنگ آهن را مى‏خورد تا نابودش كند، حسد نيز تن را رنجور مى‏سازد تا از بين ببرد.

1773 53- من اتّقى قلبه لم يدخله الحسد. 5 207 كسى كه در دلش تقواى الهى باشد حسد در آن دل داخل نشود.

1774 54- من كثر حسده طال كمده.

5 292 هر كس حسدش بسيار شد درد و رنجش بسيار باشد.

1775 55- ليس الحسد من خلق الأتقياء. 5 73 حسد از خلق و خوى مردمان با تقوا نيست.

1776 56- ليس لحسود خلّة. 5 80 آدم حسود دوستى و رفاقت ندارد.

1777 57- ما اقلّ راحة الحسود. 6 54 چقدر كم است راحتى و آسايش حسود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 254

1778 58- ويح الحسد ما أعدله، بدأ بصاحبه فقتله. 6 229 واى بر حسد كه چه اندازه عادل است، نخست از صاحب خود (يعنى حسود) آغاز كرده و او را مى‏كشد.

1779 59- لا تحاسدوا فإنّ الحسد يأكل الإيمان كما تأكل النّار الحطب، و لا تباغضوا فإنّها الحالقة. 6 319 به يكديگر حسد نورزيد كه به راستى حسد ايمان را مى‏خورد همان گونه كه آتش هيزم را، و با يكديگر دشمنى مكنيد كه دشمنى نابود كننده است. 1780 60- لا تكونوا لفضل اللَّه عليكم حسّادا. 6 276 در برابر فضل و كرمى كه خدا بر شما كرده حسودى نكنيد.

1781 61- لا داء كالحسد. 6 353 دردى همچون حسد نيست.

1782 62- لا راحة لحسود. 6 346 حسود راحتى و آسايش ندارد.

1783 63- لا يوجد الحسود مسرورا.

6 368 آدم حسود هيچگاه شادمان نيست.

1784 64- لا يكون المؤمن حسودا. 6 368 مؤمن، حسود نيست.

1785 65- لا عيش أنكد من عيش الحسود و الحقود. 6 397 زندگى كسى سخت‏تر از زندگى حسود و كينه توز نيست.

1786 66- لا يرضى الحسود عمّن يحسده الّا بالموت أو بزوال النّعمة.

6 408 آدم حسود از كسى كه بدو حسد ورزيده خوشنود نشود جز به مرگ او، يا به زوال نعمت از وى.

1787 67- يشفيك من حاسدك أنّه يغتاظ عند سرورك. 6 477

ـــــــــــــــــــــــــــــــــــــــــــــ ص 255

شفا و بهبودى تو از كسى كه بر تو رشك برد به اين است كه او در وقت شادمانى تو خشمناك گردد.

باب الحسرة (افسوس)

1788 1- انّ اعظم النّاس حسرة يوم القيامة رجل اكتسب مالا من غير طاعة اللَّه، فورّثه رجلا أنفقه فى طاعة اللَّه فدخل به الجنّة و دخل به الأوّل النّار. 2 568 بزرگترين مردم از نظر حسرت و افسوس در روز قيامت آن مردى است كه مالى را از راه غير اطاعت و فرمانبردارى خدا به دست آورده و آن را براى مرد ديگرى ارث گذارده و او در راه فرمانبردارى خدا صرف و هزينه كند، كه در اين صورت اين شخص داخل بهشت شود، و آن مرد نخست به دوزخ رود.

باب الحسنة (كار نيك)

1789 1- اكتساب الحسنات من افضل المكاسب. 2 5 بدست آوردن كارهاى نيك از بهترين كسبها و پيشه‏هاست.

1790 2- اذا كانت محاسن الرّجل اكثر من مساويه فذلك الكامل، و إذا كان متساوى المحاسن و المساوى فذلك المتماسك، و إن زادت مساويه على محاسنه فذلك الهالك. 3 193 هر گاه نيكى‏هاى مردى بيشتر از بديهاى او بود چنين مردى كامل است، و هر گاه نيكى‏ها و بديهايش مساوى و يكسان بود، او خود را (از هلاكت و سقوط) نگاه داشته ولى اگر بدى‏هايش بر نيكيهايش چربيده و افزون شد اين آن كسى است كه نابود گشته است.

1791 3- رأس الدّين اكتساب الحسنات. 4 51 اساس دين، به دست آوردن نيكى‏ها و حسنات است.

1792 4- فى كلّ حسنة مثوبة. 4 397 در برابر هر كار نيكى پاداشى است.

1793 5- قدر كلّ امرى‏ء ما يحسنه. 4 504 قدر و ارزش هر انسانى به مقدار چيزى است كه آن را نيكو انجام دهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 256

1794 6- من زاغ ساءت عنده الحسنة و حسنت عنده السّيّئة و سكر سكر الضّلالة. 5 391 كسى كه از حق روى بگرداند كار نيك نزد او بد شود، و كار بد پيش او نيك گردد، و به مستى گمراهى سرمست شود.

1795 7- لكلّ حسنة ثواب. 5 10 هر كار نيكى، پاداشى نيك دارد.

باب الإحسان (بخشش، نيكو كارى)

1796 1- الاحسان محبّة. 1 38 احسان سبب دوستى و محبت است.

1797 2- الاحسان غنم. 1 46 احسان غنيمتى است. (و سودى است بى‏ضرر).

1798 3- المحسن معان، المسى‏ء مهان.

1 53 انسان نيكو كار، يارى و كمك شده است.

و بد كار خوار و پست. 1799 4- الانسان عبد الاحسان. 1 68 انسان بنده احسان است. 1800 5- الاحسان رأس الفضل. 1 193 احسان سر چشمه فضل و برترى است.

1801 6- الاحسان يستعبد الانسان.

1 199 احسان، مردمان را به بندگى آرد.

1802 7- الاساءة يمحاها الاحسان.

1 216 احسان و نيكو كارى بدى را محو مى‏سازد. 1803 8- الفضل مع الاحسان. 1 225 فضيلت و برترى با احسان و نيكو كارى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 257

است.

1804 9- الكريم من بدأ باحسانه. 1 241 كريم آن كسى است كه آغاز به احسان كند (نه اين كه احسان ديگرى را به احسان پاداش دهد) 1805 10- الاحسان يسترقّ الإنسان.

1 264 احسان به بندگى در آورد انسان را.

1806 11- الاحسان ذخر و الكريم من حازه. 1 295 احسان، اندوخته و ذخيره‏اى است، كه شخص كريم او را حيازت كند و به دست آورد.

1807 12- الجزاء على الاحسان بالاساءة كفران. 1 324 پاداش دادن احسان را به بدى، كفران و ناسپاسى است. 1808 13- الاحسان الى المسى‏ء أحسن الفضل. 1 354 بهترين فضيلت‏ها احسان به كسى است كه (نسبت به شما) بدى كرده. 1809 14- الاحسان الى المسى‏ء يستصلح العدوّ. 1 392 احسان به شخص بد كار، دشمن (و دشمنى) را اصلاح كند.

1810 15- المحسن حيّ و ان نقل الى منازل الأموات. 1 393 انسان نيكو كار زنده است و گر چه به گورستان منتقل گشته، و از اين جهان رفته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 258

1811 16- المحسن من عمّ النّاس بالاحسان. 2 29 نيكو كار كسى است كه احسانش فرا گير باشد و به همه مردم احسان كند (نه به گروه خاص و روى غرض و هدف مخصوصى).

1812 17- اتّباع الاحسان بالاحسان من كمال الجود. 2 113 به دنبال آوردن احسان را به احسان ديگرى (پى در پى احسان كردن) از كمال جود و بخشندگى است.

1813 18- الاحسان غريزة الاخيار و الاساءة غريزة الأشرار. 2 115 نيكى كردن، سرشت و غريزه نيكان است، و بدى كردن سرشت بد كاران.

1814 19- أحسن تسترقّ. 2 169 نيكى كن، و ديگران را برده گير.

1815 20- أحسن تشكر. 2 170 نيكى كن و سپاس مردم را بر گير.

1816 21- أحسن الى من تملك رقّة يحسن اليك من تملّك رقّك. 2 230 نيكى كن به كسى كه مالك او هستى تا نيكى كند به تو آن كس كه مالك تو است.

1817 22- اجعل جزاء النّعمة عليك الإحسان الى من اساء اليك. 2 235 قرار ده پاداش نعمتى را كه خدا به تو داده، احسان به كسى كه به تو بدى كرده است.

1818 23- احسن الى من شئت و كن اميره. 2 184 احسان كن بر هر كه خواهى، و امير و فرمانرواى او باش.

1819 24- احسن يحسن اليك. 2 176 احسان كن تا به تو احسان كنند.

1820 25- أحسن الى المسى‏ء تملكه. 2 176 به شخص بد كار نيكى كن و اختيار او را در دست گير.

1821 26- احسن الى من اساء اليك و اعف عمّن جنى عليك. 2 179

ـــــــــــــــــــــــــــــــــــــــــــــ ص 259

به كسى كه به تو بدى كرده نيكى كن، و از كسى كه بر تو جنايتى كرده در گذر.

1822 27- اغتنم صنائع الاحسان و ارع ذمم الإخوان. 2 195 كارهاى نيكو كارانه را غنيمت شمار و عهد و پيمانهاى برادران دينى را رعايت كن.

1823 28- افضل الإيمان الإحسان.

2 375 برترين ايمان (يعنى عمل از روى ايمان) احسان و نيكو كارى است.

1824 29- افضل الكنوز حرّ يدّخر. 2 401 برترين گنجها آزاد مردى است كه (در اثر احسان دوست شما شده و) اندوخته و ذخيره‏اى (براى شما) باشد.

1825 30- انّ المؤمنين محسنون. 2 540 به راستى كه مؤمنان نيكوكارانند (يعنى) يكى از نشانه‏هاى ايمان نيكوكارى است).

1826 31- احقّ النّاس بالاحسان من احسن اللَّه إليه و بسط بالقدرة يديه.

2 484 شايسته‏ترين مردم به احسان كردن (به ديگران) كسى است كه خداى تعالى به او احسان كرده و دستهاى او را به توانايى گشوده (و او را در مال و ثروت توسعه داده است).

1827 32- انّ احسانك الى من كادك من الاضداد و الحسّاد لأغيظ عليهم من مواقع اساءتك منهم، و هو داع إلى صلاحهم. 2 605 به راستى كه نيكى كردن و احسان تو به كسانى كه با تو نيرنگ زنند و نسبت به تو حسد ورزند، بيشتر آنان را خشمگين كند از مشاهده كارهاى بدى كه در برابر عمل خود از تو ببينند، و از اين گذشته احسان تو ايشان را به صلاح نيز دعوت كند.

(و سبب اصلاح آنان گردد).

1828 33- انا مخيّر فى الاحسان الى من لم احسن اليه، و مرتهن باتمام الإحسان إلى من احسنت اليه، لأنّي إذا أتممته فقد حفظته، و إذا قطعته، فقد أضعته، و اذا اضعته فلم فعلته. 3 40 من در احسان كردن به كسى كه به او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 260

احسان نكرده‏ام مخيّرم (و آزادم) اما نسبت به كسى كه به او احسان كرده‏ام (در ادامه آن) در گرو آن هستم كه احسان به او را به اتمام رسانم، زيرا اگر به اتمام رساندم، آن را نگهدارى نموده‏ام، و اگر احسان را قطع كنم آن را ضايع و تباه ساخته‏ام، و اگر تباه كنم پس چرا (از آغاز) انجام دادم 1829 34- انّك ان احسنت فنفسك تكرم و اليها تحسن. 3 56 به راستى كه تو اگر احسان كنى نفس خود را گرامى داشته‏اى و در حقيقت به نفس خود احسان كرده‏اى.

1830 35- آفة القدرة منع الاحسان. 3 109 آفت (رسيدن به) قدرت احسان نكردن و منع آن است.

1831 36- إذا أردت أن تعظم محاسنك عند النّاس فلا تعظم في عينك. 3 160 هر گاه بخواهى نيكيهاى تو نزد مردم بزرگ باشد، بايد آنها در چشم تو بزرگ نباشد.

1832 37- بالاحسان يستعبد الانسان.

3 199 به وسيله احسان به بردگى در آيد انسان.

1833 38- بالاحسان تملك القلوب.

3 228 با احسان دلها به اختيار در آيد.

1834 39- بالاحسان يملك الأحرار.

3 236 با احسان، آزادگان در اختيار در آيند.

1835 40- بالاحسان و تغمّد الذّنوب بالغفران يعظم المجد. 3 237 به وسيله احسان و به وسيله پوشاندن گناهان با گذشت از گنهكار، عظمت و مجد بزرگ گردد.

1836 41- بالاحسان تسترقّ الرّقاب.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 261

3 239به وسيله احسان، مردمان به بردگى در آيند.

1837 42- جحود الاحسان يحدو على قبح الامتنان. 3 376 انكار كردن احسان، انسان را بر زشتى منّت گذاردن مى‏خواند. 1838 43- جحود الاحسان يوجب الحرمان. 3 376 انكار كردن احسان، موجب حرمان و بى‏بهره ماندن از آن شود. 1839 44- خير العباد من اذا أحسن استبشر و اذا أساء استغفر. 3 433 بهترين بندگان كسى است كه هر گاه كار نيكى بكند شادمان گردد، و چون كار بدى انجام دهد آمرزشخواهى كند.

1840 45- رأس الاحسان الاحسان الى المؤمنين. 4 48 اساس احسان، احسان كردن به مؤمنان است.

1841 46- رأس الإيمان الاحسان الى النّاس. 4 52 اساس ايمان احسان كردن به مردمان است.

1842 47- زكاة الظّفر الاحسان. 4 105 زكات پيروزى، احسان و نيكو كارى است.

1843 48- زينة الاسلام اعمال الاحسان. 4 117 زيور اسلام، انجام دادن نيكو كارى است.

1844 49- سبب المحبّة الاحسان. 4 121 وسيله و ابزار محبّت احسان است.

1845 50- صاحب الاخوان بالاحسان و تغمّد ذنوبهم بالغفران. 4 204 با برادران ايمانى با احسان مصاحبت كن و گناهان و خطا كارهايشان را با گذشت و آمرزش بپوشان.

1846 51- صنائع الاحسان من فضائل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 262

الانسان. 4 204 نيكوكاريها از فضائل و برتريهاى انسان است.

1847 52- ضادّوا الاساءة بالاحسان.

4 232 كار بد را با احسان پاسخ دهيد.

1848 53- طوبى لمن أحسن الى العباد و تزوّد للمعاد. 4 241 خوشا به حال كسى كه به بندگان خدا احسان كند، و براى معاد خود توشه برگيرد.

1849 54- ظلم الاحسان وضعه فى غير موضعه. 4 280 ستمكارى و ظلم به احسان است كه آن را در غير جايگاه آن بنهند. 1850 55- عليك بالاحسان فانّه افضل زراعة و أربح بضاعة. 4 290 بر تو باد به احسان كه برترين كشت و كار، و سودمندترين سرمايه است.

1851 56- عليكم بالاحسان الى العباد و العدل فى البلاد تأمنوا عند قيام الأشهاد. 4 305 بر شما باد به احسان و نيكو كارى به بندگان خدا، و دادگسترى در ميان شهرها، تا هنگام قيام و بر پا ايستادن شاهدان (در روز قيامت) ايمن باشيد.

1852 57- عليكم بصنائع الاحسان و حسن البرّ بذوى الرّحم و الجيران فإنّهما يزيدان فى الأعمار و يعمران الدّيار. 4 306 بر شما باد به نيكو كارى و خوشرفتارى و احسان به خويشان و همسايگان كه اين هر دو، عمرها را طولانى و شهرها را آباد گرداند.

1853 58- عند تواتر البرّ و الاحسان يتعبّد الحرّ. 4 324 در هنگام پى در پى آمدن احسان و نيكى است كه آزادگان به بردگى در آيند.

1854 59- عادة الاحسان مادّة الامكان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 263

4 330 خو گرفتن به نيكو كارى، مايه و اساس توانايى انجام كارهاست.

1855 60- عادة الاغمار قطع موادّ الاحسان. 4 331 خوى نادانان خام و بى‏تجربه، بريدن و قطع مادّه‏هاى احسان و نيكو كارى است.

1856 61- عجبت لمن يشترى العبيد بماله فيعتقهم كيف لا يشترى الأحرار باحسانه فيسترقّهم. 4 343 در شگفتم از كسى كه برده‏ها را با مال خود مى‏خرد و آزاد مى‏كند، چگونه است كه آزادگان را با احسان خود نمى‏خرد تا برده خويش گرداند.

1857 62- عنوان النّبل الاحسان الى النّاس. 4 360 سر آغاز زيركى و نجابت، احسان به مردم است.

1858 63- فضيلة الانسان بذل الاحسان.

4 422 فضيلت و برترى انسان، بخشش و احسان است.

1859 64- قدّم احسانك تغنم. 4 503 احسان خود را (براى فرداى قيامت) از پيش فرست تا غنيمت يابى.

1860 65- كلّ محسن مستأنس. 4 527 هر شخص نيكوكارى، انس و آرامش برقرار كند (و ديگران را به خود مأنوس كند).

1861 66- كم من انسان استعبده احسان.

4 547 چه بسا انسانها كه احسانى او را به بردگى در آورده است.

1862 67- كافل دوام الغنى و الامكان اتباع الاحسان الاحسان. 4 633 ضامن دوام و بر جا ماندن توانگرى و توانمندى، احسان پى در پى است.

1863 68- من وثق باحسانك اشفق على سلطانك. 5 218 كسى كه به احسان تو اعتماد داشته باشد بيمناك باشد بر سلطنت تو (و در صدد استحكام آن بر آيد).

1864 69- من أيقن بالجزاء أحسن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 264

5 210 كسى كه به روز جزا يقين داشته باشد احسان و نيكو كارى كند (نه ظلم و بيدادگرى).

1865 70- من أيقن أحسن. 5 134 كسى كه يقين (به پاداش الهى و روز جزا) داشته باشد احسان كند.

1866 71- من أحسن اكتسب حسن الثّناء. 5 280 كسى كه احسان كند ستايش و ثناى مردم را به دست آورد.

1867 72- من قطع معهود احسانه قطع اللَّه موجود امكانه. 5 234 كسى كه احسان معهودى را كه خود را بدان عادت داده قطع كند، خداوند توانمندى موجود او را (بر احسان كردن) قطع كند.

1868 73- من كتم الاحسان عوقب بالحرمان. 5 275 كسى كه احسان (ديگران) را كتمان كند (و بپوشاند) به حرمان (و محروميّت از احسان) كيفر شود.

1869 74- من منع الاحسان سلب الامكان. 5 275 كسى كه جلوگيرى كند از احسان (و به مردم نيكى نكند) امكان و توانايى (احسان) از او گرفته شود.

1870 75- لن يسترقّ الانسان حتّى يغمره الاحسان. 5 64 هيچگاه انسان به بندگى در نيايد تا آن گاه كه احسان او را فرا گيرد.

1871 76- لم يدرك المجد من عداه الحمد. 5 93 به مجد و عظمت نرسد كسى كه ستايش مردم از او گذشته (و به سوى ديگران رفته) است. 1872 77- لو رأيتم الاحسان شخصا لرأيتموه شكلا جميلا يفوق العالمين.

5 119 اگر احسان به صورت شخصى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 265

در مى‏آمد (و مجسم مى‏شد) او را به شكلى زيبا مشاهده مى‏كرديد كه زيبايى‏اش بر همه جهانيان فائق و برتر بود.

1873 78- من كثر احسانه احبّه اخوانه.

5 301 كسى كه احسانش بسيار شد برادران ايمانى‏اش او را دوست دارند.

1874 79- من كثر احسانه كثر خدمه و أعوانه. 5 332 كسى كه احسانش بسيار شد خدمتكاران و كمك كارانش بسيار شوند.

1875 80- من أحسن الى النّاس استدام منهم المحبّة. 5 354 كسى كه به مردم احسان كند محبت و دوستى آنها نسبت به او پاينده خواهد بود.

1876 81- من قضى ما أسلف من الاحسان فهو كامل الحرّية. 5 355 كسى كه احسان گذشته‏اى كه به او شده قضا كند (يعنى تلافى كند) آزادگى‏اش كامل است.

1877 82- من احسن الى رعيّته نشر اللَّه عليه جناح رحمته و أدخله فى مغفرته. 5 355 كسى كه به رعيّت خود احسان كند خداى تعالى بال رحمت خود بر او بگشايد، و او را در مغفرت و آمرزش خويش در آورد.

1878 83- من أحسن الى النّاس حسنت عواقبه و سهلت له طرقه. 5 377 كسى كه به مردم احسان كند سرانجام كارهايش نيكو شود و راههاى آن برايش آسان گردد.

1879 84- من أحسن الى من أساء اليه فقد اخذ بجوامع الفضل. 5 394 كسى كه احسان كند به آنكه به او بدى كرده، همه فضائل را برگرفته است.

1880 85- من اتبع الاحسان بالاحسان و احتمل جنايات الاخوان و الجيران فقد أكمل البرّ. 5 449 كسى كه احسان پى در پى كند، و جنايتهاى برادران و همسايگان را تحمل كند به راستى كه نيكى را به كمال رسانده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 266

1881 86- من احسن الكرم الاحسان الى المسى‏ء. 6 18 از بهترين بزرگواريها، احسان به كسى است كه به انسان بدى كرده است.

1882 87- من افضل الاحسان الاحسان الى الابرار. 6 45 از برترين احسانها احسان به نيكان است.

1883 88- ما استرقّت الاعناق بمثل الاحسان. 6 59 گردنها در برابر چيزى همچون احسان فروتن و تسليم نشده است.

1884 89- مع الاحسان تكون الرّفعة.

6 122 رفعت و بلندى مقام با احسان است.

1885 90- ما توسّل احد الىّ بوسيلة اجلّ عندى من يد سبقت منّى اليه لاربيّها عنده باتباعها أختها، فانّ منع الأواخر يقطع شكر الأوائل. 6 100 هيچ كس نزد من به وسيله‏اى متوسّل نشده كه بزرگتر باشد از توسّل جستن به نعمتى كه پيشى گرفته از من به سوى او، تا بر آن بيفزايم و همتاى آن را به دنبال آن بياورم، زيرا جلوگيرى كردن از دنباله‏ها قطع كند سپاس آغازين‏ها را. 1886 91- ما استعبد الكرام بمثل الإكرام. 6 113 چيزى همانند احسان، مردمان گرامى و والا مقام را به بردگى در نياورد.

1887 92- نعم زاد المعاد الاحسان الى العباد. 6 161 نيكو توشه‏اى است براى معاد، احسان به بندگان خدا.

1888 93- لا يكن المحسن و المسى‏ء عندك سواء فانّ ذلك يزهّد المحسن فى الاحسان و يتابع المسى‏ء الى الاساءة. 6 319

ـــــــــــــــــــــــــــــــــــــــــــــ ص 267

نبايد نيكو كار و بدكار نزد تو يكسان باشند، كه اين كار سبب مى‏شود تا نيكو كار در احسان خود بى‏رغبت شود، و بد كار در عمل بد خود شتاب بگيرد.

1889 94- لا يكوننّ اخوك على الاساءة اليك اقوى منك على الاحسان اليه. 6 316 حتما نبايد برادرت در مورد بدى كردن بر تو نيرومندتر باشد از تو در مورد احسان به او. 1890 95- لا منقبة افضل من الاحسان.

6 384 منقبتى (و چيزى كه مايه فخر و مباهات باشد) بهتر از احسان نيست.

1891 96- لا فضيلة اجلّ من الاحسان.

6 379 برترى و فضيلتى بزرگتر از احسان نيست.

1892 97- لا تذمّ أبدا عواقب الإحسان.

6 392 هيچ گاه پى آمدهاى احسان و نيكى مورد نكوهش قرار نگيرد.

1893 98- لا يحوز الغفران الّا من قابل الاساءة بالاحسان. 6 398 غفران و مغفرت الهى را به دست نياورد جز آن كس كه بدى را به احسان پاداش دهد (و به جاى بدى احسان كند). 1894 99- يستدلّ على المحسنين بما يجرى لهم على ألسن الاخيار و حسن الأفعال و جميل السّيرة. 6 450 رهنمون گردد به افراد نيكوكار، آنچه كه بر زبان نيكان در باره آنان جارى شود، و نيز به كارهاى نيك و سيره و روش زيبا.

1895 100- النّاس أبناء ما يحسنون. 1 309

ـــــــــــــــــــــــــــــــــــــــــــــ ص 268

مردمان فرزند كارهاى نيكى هستند كه انجام دهند.

باب الحظ (بهره، بخت)

1896 1- الحظّ يسعى الى من لا يخطبه. 1 370 بهره مى‏شتابد به سوى كسى كه از او خواستگارى نكرده (و به دنبال آن نرفته است).

1897 2- الحظّ للانسان فى الاذن لنفسه و فى اللّسان لغيره. 2 38 بهره انسان، آنچه از راه گوش است براى خود او است، و آنچه در زبان است براى ديگران است.

باب الحفظ (نگهدارى)

1898 1- حفظ ما فى يدك خير لك من طلب ما فى يد غيرك. 3 411 نگه داشتن آنچه در دست تو است (و قناعت كردن بدان، كه محتاج در خواست از ديگران نشوى) بهتر است براى تو از درخواست چيزى كه در دست ديگران است.

1899 2- عليك بحفظ كلّ امر لا تعذر باضاعته. 4 290 بر تو باد به نگهدارى كردن هر چيزى كه با از بين رفتن آن تو را معذور ندارند.

1900 3- هلك من لم يحرز امره. 6 194 نابود گشت هر كس كه كار خود را نگهدارى نكرد.

باب الحقد (كينه توزى)

1901 1- الحقد يذرى. 1 17 كينه، نابود مى‏كند.

1 1901 2- الحقد مثار الغضب. 1 142 كينه، سبب بر انگيختن خشم است.

1902 3- الحقد الأم العيوب. 1 239 كينه، پست‏ترين عيبهاست.

1903 4- الحقود لا راحة له. 1 250 آدم كينه توز راحتى و آسايش ندارد.

1904 5- الحقد خلق دنىّ و مرض مردى. 1 388 كينه، خويى پست است، و بيمارى نابود كننده‏اى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 269

1905 6- الحقد داء دوىّ و مرض موبى.

1 388 كينه، دردى است سخت و دردناك، و بيمارى وبادارى است. 1906 7- الدّنيا اصغر و أحقر و أنزر من أن تطاع فيها الأحقاد. 2 52 دنيا كوچكتر و حقيرتر و كمتر از آن است كه از كينه‏ها پيروى شود (و آدمى به دنبال كينه توزى برود).

1907 8- الحقود معذّب النّفس متضاعف الهمّ. 2 91 آدم كينه توز جانش در شكنجه و عذاب، و اندوهش چند برابر است.

1908 9- الحقد من طبائع الأشرار.

2 163 كينه توزى از خصلتهاى بدان و بدكاران است.

1909 10- الحقد نار لا تطفئ الّا بالظّفر.

2 163 كينه آتشى است كه جز به غلبه و ظفر خاموش نشود.

1910 11- احترسوا من سورة الجمد و الحقد و الغضب و الحسد، و اعدّوا لكلّ شي‏ء من ذلك عدّة تجاهدونه بها من الكفر في العاقبة، و منع الرّذيلة و طلب الفضيلة، و صلاح الآخرة و لزوم الحلم. 2 265 خود را نگهداريد از تندى بخل و كينه و خشم و حسد، و براى مبارزه با هر يك از آنها ابزار و سلاح لازم را تهيه كنيد كه به وسيله آن ابزار با آنها بجنگيد و از آن جمله است: انديشه كردن در سر انجام كار، جلوگيرى از پستى و رذالت، طلب فضيلت، صلاح آخرت، و ملازم بودن با حلم و بردبارى. 1911 12- الام الخلق الحقد. 2

383 پست‏ترين خويها كينه است.

1912 13- اشدّ القلوب غلّا قلب الحقود.

2 386 سخت‏ترين دلها از نظر آلودگى و ناصافى، دل شخص كينه توز است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 270

1913 14- انّما اللّبيب من استسلّ الأحقاد. 3 76.

به راستى عاقل و خردمند كسى است كه كينه‏ها (ى مردم) را از دل بيرون كرده باشد.

1914 15- بئس العشير الحقود. 3 254 آدم كينه‏ور بد معاشرى است.

1915 16- تجنّبوا تضاغن القلوب و تشاحن الصّدور، و تدابر النّفوس و تخاذل الايدى، تملكوا امركم. 3 304 از كينه توزى دلها، و دشمنى داشتن در سينه‏ها، و پشت كردن به يكديگر، و يارى ندادن و دستگيرى نكردن از همديگر، دورى و اجتناب كنيد، تا زمام امور خود را به دست گيريد.

1916 17- رأس العيوب الحقد. 4 51 اساس و سر عيبها كينه است.

1917 18- سبب الفتن الحقد. 4 121 سبب فتنه‏ها كينه است.

1918 19- سلاح الشّرّ الحقد. 4 129 سلاح بدى و شرّ، كينه است. 1919 20- شرّ ما سكن القلب الحقد.

4 164 بدترين چيزى كه در قلب جاى گير شود كينه است.

1920 21- طهّروا قلوبكم من الحقد فانّه داء موبى. 4 256 دلهاتان را از كينه پاك كنيد كه بيمارى وبا آورى است.

1921 22- من كثرة حقده قلّ عتابه. 5 203 كسى كه كينه‏اش بسيار باشد عتاب او (و سرزنش و گله‏اش) كم است. 1922 23- ليس لحقود اخوّة. 5 80 آدم كينه توز آخوّت و برادرى ندارد.

1923 24- من اطّرح الحقد استراح قلبه و لبّه. 5 236 كسى كه كينه را از درون خود به يك سو اندازد دل و قلبش آسوده و راحت شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 271

1924 25- من زرع الاحن حصد المحن.

5 457 كسى كه تخم كينه (در دل) بكارد محنت و اندوه درو كند.

1925 26- ما أنكد عيش الحقود. 6 55 چه سخت است زندگى كينه توز.

1926 27- لا مودّة لحقود. 6 346 شخص كينه توز دوستى ندارد.

1927 28- لا يكون الكريم حقودا. 6 368 انسان كريم و بزرگوار كينه توز نيست.

باب الحقّ

1928 1- الحقّ سيف قاطع. 1 146 حق، شمشيرى است برنده.

1929 2- الحقّ افضل سبيل. 1 155 حق، بهترين راههاست.

1930 3- الحقّ أقوى ظهير. 1 187 حق، نيرومندترين پشتيبان است. (يعنى همان حقانيّت صاحب حق نيرومندترين پشتيبان او است).

1931 4- الحقّ اوضح سبيل. 1 193 حق آشكارترين راههاست.

1932 5- المغلوب بالحقّ غالب. 1 267 كسى كه به خاطر حق مغلوب شده (در حقيقت) غالب است.

1933 6- المحارب للحقّ محروب.

1 273 كسى كه به جنگ حق برود شكست خورده است.

1934 7- الحقّ احقّ ان يتّبع. 1 319 حق، براى پيروى شايسته‏تر است.

1935 8- التّعاون على اقامة الحقّ امانة و ديانة. 1 350 يارى دادن و هميارى براى اقامه حق و بر پا داشتن آن، اداى امانت و ديندارى است.

1936 9- الحقّ سيف على اهل الباطل.

1 377 حق، شمشيرى است در برابر اهل باطل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 272

1937 10- الحقّ منجاة لكلّ عامل. 1 378 حق، وسيله نجاتى است براى كسى كه بدان عمل كند.

1938 11- الحقّ ابلج، منزّه عن المحاباة و المراياة. 2 44 حق، آشكار و روشن است و از نياز داشتن به يارى دادن و انكار و جدال دور و منزّه است.

1939 12- اعرفوا الحقّ لمن عرفه لكم صغيرا كان او كبيرا، وضيعا كان أو رفيعا. 2 265 بشناسيد حق كسى كه حق شما را مى‏شناسد، كوچك باشد يا بزرگ، از نظر رتبه پست باشد يا بلند.

1940 13- اصبر على مرارة الحقّ و ايّاك ان تنخدع لحلاوة الباطل. 2 237 بر تلخى حق صبر كن، و بپرهيز از اين كه فريب شيرينى باطل را بخورى.

1941 14- الزموا الحقّ تلزمكم النّجاة.

2 240 ملازم حق باشيد تا رستگارى ملازم شما گردد.

1942 15- اركب الحقّ و ان خالف هواك و لا تبع آخرتك بدنياك. 2 181 بر مركب حق سوار شو اگر چه با خواسته‏ات مخالف باشد و آخرتت را به دنيا مفروش.

1943 16- الزم الحقّ ينزّلك منازل اهل الحقّ يوم لا يقضى الّا بالحقّ. 2 196 ملازم حق باش تا تو را در منزلگاههاى طرفداران حق فرود آورد، در آن روزى كه جز به حق حكم نشود.

1944 17- الا و انّ من لا ينفعه الحقّ يضرّه الباطل، و من لا يستقم به الهدى يجرّ به الضّلال الى الرّدى. 2 332 آگاه باشيد كه به راستى هر كس كه حق سودش ندهد باطل زيانش رساند، و كسى كه هدايت او را به راه راست در نياورد، گمراهى او را به سوى هلاكت و نابودى كشاند.

1945 18- اصدق القول ما طابق الحقّ.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 273

2 401 راست‏ترين گفتارها آن است كه با حق مطابق باشد.

1946 19- اعقل النّاس من ذلّ للحقّ فاعطاه من نفسه، و عزّ بالحقّ فلم يهن اقامته و حسن العمل به. 2 477 خردمندترين مردم كسى است كه در برابر حق تسليم گردد، و از مقاومت خويش در برابر آن بگذرد، و به وسيله حق (و تسليم شدن در برابر آن) عزيز گردد، و اقامه حق و بر پا داشتن آن و نيكو انجام دادن آن را سبك نشمارد.


جلد 1 - بخش 12

1947 20- افضل الاعمال لزوم الحقّ.

2 467 برترين عملها ملازم بودن با حقّ است.

1948 21- اشبه النّاس بأنبياء اللَّه اقولهم للحقّ، و اصبرهم على العمل به. 2 433 شبيه‏ترين مردم به پيامبران كسى است كه به حق گوياتر، و در عمل به آن بردبارتر باشد.

1949 22- اقرب العباد الى اللَّه تعالى اقولهم للحقّ و ان كان عليه، و أعملهم بالحقّ و ان كان فيه كرهه. 2 447 نزديكترين بندگان به خداى تعالى كسى است كه به حق گوياتر باشد اگر چه به زيان او باشد، و عمل او به حق از همه بهتر باشد اگر چه آن را خوش ندارد.

1950 23- اذا اكرم اللَّه عبدا اعانه على اقامة الحقّ. 3 162 هر گاه خداوند بنده‏اى را گرامى بدارد او را در راه بر پا داشتن حق كمك دهد.

1951 24- بالحقّ يستظهر المحتجّ.

3 210 كسى كه حجّت و دليل آورد به وسيله حق پشت خود محكم و قوى كند (و اگر دليل او حق نباشد قوى پشت نباشد).

1952 25- بالعدول عن الحقّ تكون الضّلالة. 3 219 با روى گردندان از حق گمراهى آيد.

1953 26- بلزوم الحقّ يحصل الاستظهار. 3 239 با ملازم بودن حق پشت گرمى به دست آيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 274

1954 27- ثلاث فيهنّ النّجاة: لزوم الحقّ و تجنّب الباطل و ركوب الجدّ. 3 336 سه چيز است كه نجات و رستگارى در آنهاست: ملازمت با حق، دورى كردن از باطل، و بر نشستن بر مركب تلاش و كوشش.

1955 28- خذلوا الحقّ و لم ينصروا الباطل. 3 456 از يارى كردن حق دست برداشته و باطل را نيز يارى نكردند. 1956 29- خض الغمرات الى الحقّ حيث كان. 3 451 در راه رسيدن به حق هر جا كه باشد در درياى شدايد خود را فرو بر.

1957 30- خالف من خالف الحقّ الى غيره و دعه و ما رضى لنفسه. 3 446 مخالفت كن با كسى كه با رفتن به سوى نا حق، با حق مخالفت كرده، و او را با آنچه براى خود پسنديده واگذار.

1958 31- حقّ و باطل و لكلّ أهل. 3 407 حقى است و باطلى، و هر كدام اهلى دارد.

1959 32- خير الامور ما اسفر عن الحقّ.

3 428 بهترين كارها آن است كه از حق پرده بر دارد.

1960 33- حقّ يضرّ خير من باطل يسرّ.

3 408 حقى كه زيان به بار آورد بهتر است از باطلى كه شادمانى آرد.

1961 34- رحم اللَّه امرء احيى حقّا و أمات باطلا و ادحض الجور و اقام العدل. 4 45 خدا رحمت كند هر كس كه حق را زنده كند و باطل را بميراند، ستم را سركوب و عدل و داد را بر پا دارد.

1962 35- رأس الحكمة لزوم الحقّ و طاعة المحقّ. 4 53 اساس حكمت ملازم بودن با حق و فرمانبردارى از حق دارنده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 275

1963 36- شافع الخلق العمل بالحقّ و لزوم الصّدق. 4 192 شافع مردمان (در روز جزا) عمل كردن به حق، و ملازمت با صداقت و راستى است.

1964 37- عليكم بموجبات الحقّ فالزموها و ايّاكم و محالات التّرّهات.

4 301 بر شما باد به ملازمت انگيزه‏هاى حق و حقيقت، و بپرهيزيد از باطلهاى محال.

1965 38- عودك الى الحقّ خير من تماديك فى الباطل. 4 349 بازگشت تو به حق بهتر از ادامه دادن راه باطل است.

1966 39- عودك الى الحقّ و ان تعبت خير من راحتك مع لزوم الباطل. 4 349 بازگشت تو به سوى حق اگر چه موجب رنج و تعب تو گردد، بهتر از راحتى و آسايش تو با ملازمت باطل است.

1967 40- غرض المحقّ الرّشاد. 4 387 غرض و هدف كسى كه بر حق است رفتن به راه راست است.

1968 41- فى لزوم الحقّ تكون السّعادة. 4 402 نيكبختى در ملازمت با حق است.

1969 42- فارق من فارق الحقّ الى غيره و دعه و ما رضى لنفسه. 4 428 جدا شو از كسى كه از حق جدا شده و به راه ديگرى رفته است، و او را با آنچه براى خود انتخاب كرده و بدان راضى گشته است واگذار.

1970 43- قد أعدّوا لكلّ حقّ باطلا، و لكلّ قائم مائلا، و لكلّ حىّ قاتلا، و لكلّ باب مفتاحا، و لكلّ ليل صباحا.

4 483 (در باره جمعى از منافقان فرموده:) به راستى كه اينان در برابر هر حقى باطلى آماده كرده‏اند و در مقابل هر راستى كجى، و براى هر انسان زنده‏اى كشنده‏اى، و براى هر درى كليدى، و براى هر شبى بامدادى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 276

1971 44- قولوا الحقّ تغنموا، و استكتوا عن الباطل تسلموا. 4 508 حق را بگوييد تا غنيمت يابيد، و از باطل خموش باشيد تا سالم بمانيد.

1972 45- قليل الحقّ يدفع كثير الباطل كما انّ القليل من النّار يحرق كثير الحطب. 4 498 اندكى از حق، باطل بسيار را دفع كند، همان گونه كه كمى از آتش، هيزم بسيار را بسوزاند.

1973 46- كيف يجد حلاوة الايمان من يسخط الحقّ. 4 566 چگونه شيرينى ايمان را دريابد كسى كه حق را دشمن مى‏دارد.

1974 47- كيف ينفصل عن الباطل من لم يتّصل بالحقّ. 4 566 چگونه جدا گردد از باطل كسى كه به حق نپيوسته است. 1975 48- كن عالما بالحقّ عاملا به ينجك اللَّه سبحانه. 4 616 آشنا و دانا به حق باش و بدان عمل كن تا خداى سبحان نجات و رستگارى‏ات دهد.

1976 49- كن جوادا بالحقّ بخيلا بالباطل. 4 602 نسبت به حق سخاوتمند و در مورد باطل بخيل باش.

1977 50- من صارع الحقّ صرع. 5 168 كسى كه با حق (دست و پنجه نرم كند و) كشتى بگيرد به زمين خواهد خورد.

1978 51- من عاند الحقّ صرعه. 5 205 كسى كه با حق دشمنى كند حق بر زمينش زند.

1979 52- من حارب الحقّ حرب. 5 182 كسى كه با حق بجنگد هر چه دارد از او گرفته شود.

1980 53- من عاند الحقّ قتله. 5 183 كسى كه با حق دشمنى كند او را به قتل رساند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 277

1981 54- من عاند الحقّ لزمه الوهن.

5 221 كسى كه با حق دشمنى كند ضعف و سستى ملازم او گردد.

1982 55- من عمل بالحقّ ربح. 5 145 كسى كه به حق عمل كند رستگار شود.

1983 56- من نصر الحقّ أفلح. 5 145 كسى كه حق را يارى دهد رستگار گردد.

1984 57- من عمل بالحقّ غنم. 5 136 كسى كه به حق عمل كند بهره و غنيمت يابد.

1985 58- من احتجّ بالحقّ فلج. 5 151 كسى كه به حق احتجاج كند و دليل بياورد غالب آيد.

1986 59- من عمل بالحقّ افلح. 5 168 كسى كه به حق عمل كند نجات يابد.

1987 60- من غالب الحقّ غلب. 5 182 كسى كه بخواهد بر حق غالب گردد مغلوب شود.

1988 61- من تعدّى الحقّ ضاق مذهبه.

5 254 كسى كه از حق بگذرد راهش تنگ (و سخت) باشد.

1989 62- من عاند الحقّ كان اللَّه خصمه. 5 229 كسى كه با حق دشمنى كند خداى تعالى خصم (و طرف نزاع) او باشد.

1990 63- من لم ينجه الحقّ أهلكه الباطل. 5 246 كسى كه حق او را نجات ندهد باطل نابودش سازد.

1991 64- من اعتزّ بالحقّ اعزّه الحقّ.

5 293 كسى كه به حق عزّت جويد عزيزش گرداند.

1992 65- من كثر باطله لم يتّبع حقّه.

5 235 كسى كه (سخن و يا هر عمل) باطل او بسيار باشد از (سخن) حق او نيز پيروى نشود.

1993 66- للحقّ دولة. 5 25

ـــــــــــــــــــــــــــــــــــــــــــــ ص 278

حق، را دولتى است.

1994 67- لئن امر الباطل لقديما فعل لئن قلّ الحقّ لربّما و لعلّ، لقلّما أدبر شي‏ء فاقبل. 5 47 اگر باطل حكومت كند (شگفت نيست) از دير زمان چنين بوده، و اگر حق (پيروان آن اندكند) چه بسا و شايد كه افزوده گردد، ولى كمتر مى‏شود چيزى از دست برود و دوباره باز گردد.

1995 68- ليكن موئلك الى الحقّ فانّ الحقّ اقوى معين. 5 50 بايد بازگشتگاه تو به سوى حق باشد، زيرا كه حق، قوى‏ترين كمك كار است.

1996 69- ليكن مرجعك الى الحقّ فمن فارق الحقّ هلك. 5 53 بايد بازگشت تو به سوى حق باشد كه هر كس از حق جدا شد به هلاكت رسيد.

1997 70- لن يدرك النّجاة من لم يعمل بالحقّ. 5 67 هرگز به نجات و رستگارى نرسد كسى كه به حق عمل نكند.

1998 71- لو لم تتخاذلوا عن نصرة الحقّ لم تهنوا عن توهين الباطل. 5 117 اگر از يارى كردن حق روى نگردانيد (و در يارى كردن حق استوار باشيد) در خوار كردن باطل سست و ناتوان نشويد (و با قدرت و توان باطل را خوار خواهيد كرد).

1999 72- من أبدى صفحته للحقّ هلك.

5 304 هر كس براى كارزار با حق رو در روى آن قرار گيرد نابود گردد.

2000 73- من اعتزّ بغير الحقّ أذلّه اللَّه بالحقّ. 5 320 كسى كه از راه نا حقّ عزّت يابد خداوند او را به وسيله حق خوار گرداند.

2001 74- من اتّخذ الحقّ لجاما اتّخذه النّاس اماما. 5 321 كسى كه حق را لگام (دهان بند) خود گيرد مردم او را به امامت و پيشوايى خود برگيرند.

2002 75- من تعدّى الحقّ ضاق مذهبه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 279

5 323 كسى كه از حق تعدّى كند و بگذرد راه كار بر او تنگ شود.

2003 76- من عمل بالحقّ مال اليه الخلق. 5 338 كسى كه به حق عمل كند مردم به سوى او ميل كنند.

2004 77- من جاهد على اقامة الحقّ وفّق. 5 339 كسى كه در راه بر پا داشتن حق جهاد (مبارزه يا تلاش) كند موفّق گردد.

2005 78- من نكب عن الحقّ ذمّ عاقبته.

5 340 كسى كه از حق روى بگرداند سرانجامش نكوهيده شود.

2006 79- من استسلم للحقّ و اطاع المحقّ كان من المحسنين. 5 381 كسى كه در برابر حق تسليم شود، و از حقدار پيروى كند از نيكوكاران است.

2007 80- لا يدرك من اعتزّ بالحق. 6 390 گرفتار نشود كسى كه به حق عزّت يافته است.

2008 81- من جعل الحقّ مطلبه لان له الشّديد و قرب عليه البعيد. 5 392 هر كس حق را هدف خود قرار دهد سختى‏ها براى او نرم، و دور برايش نزديك گردد.

2009 82- من اضعف الحقّ و خذله اهلكه الباطل و قتله. 5 395 كسى كه حق را ناتوان و خوار نمايد باطل او را نابود كرده و به قتل رساند.

2010 83- من كان مقصده الحقّ ادركه و لو كان كثير اللّبس. 5 423 كسى كه مقصدش حق باشد بدان مى‏رسد اگر چه در پوششهاى بسيار باشد.

2011 84- من عاند الحقّ قتله و من تعزّز عليه ذلّله. 5 459 كسى كه با حق دشمنى كند حقّ او را بكشد، و هر كه در صدد غلبه بر حق باشد خوارش كند.

2012 85- من نصر الحقّ غنم. 5 466

ـــــــــــــــــــــــــــــــــــــــــــــ ص 280

كسى كه حق را يارى كند غنيمت مى‏برد.

2013 86- صمدا صمدا حتّى ينجلي لكم عمود الحقّ و أنتم الاعلون و اللَّه معكم و لن يتركم أعمالكم. 4 216 استوار باشيد و پايدار تا حق براى شما آشكار و پديدار شود، و خدا با شماست و از پاداش كردارتان نخواهد كاست. 2014 87- منازع الحقّ مخصوم. 6 123 كسى كه به نزاع با حق برخيزيد شكست خورده است.

2015 88- ما اكثر من يعترف بالحقّ و لا يطيعه. 6 63 چه بسيارند كسانى كه به حق اعتراف كنند ولى پيرويش نكنند.

2016 89- ما ذا بعد الحقّ الّا الضّلال. 6 83 چيست پس از حق جز گمراهى.

2017 90- نعم الدّليل الحقّ. 6 156 حقّ، راهنماى خوبى است.

2018 91- و اللَّه ما منع الامن أهله و ازاح الحقّ عن مستحقّه، الّا كلّ كافر جاحد و منافق ملحد. 6 242 به خدا سوگند مانع نشود ايمنى و امنيت را از مردمى كه شايسته آنند و كنار نزند حق را از مستحق آن، مگر هر كافر منكر و منافق بى‏دينى. 2019 92- لا تمسك عن اظهار الحقّ اذا وجدت له اهلا. 6 266 خوددارى نكن از آشكار كردن و بيان كردن حق، هنگامى كه اهلى براى آن يافتى.

2020 93- لا تغالب من يستظهر بالحقّ فانّ مغالب الحقّ مغلوب. 6 302 در صدد پيروزى مباش بر كسى كه پشتگرمى به حق دارد، زيرا كسى كه چنين كند مغلوب و شكست خورده است.

2021 94- لا يؤنسنّك الّا الحقّ و لا يوحشنّك الّا الباطل. 6 294

ـــــــــــــــــــــــــــــــــــــــــــــ ص 281

زنهار كه انس ندهد تو را چيزى مگر حقّ، و به وحشت نيندازد تو را چيزى جز باطل.

2022 95- لا تمنعنّكم رعاية الحقّ لاحد عن اقامة الحقّ عليه. 6 301 زنهار كه رعايت حق كسى (كه به گردن شما حقى دارد) باز ندارد شما را از اقامه حق بر او.

2023 96- لا حقّ لمحجوج. 6 356 كسى كه به حقّ محكوم شده حقى ندارد.

2024 97- لا ناصح أنصح من الحقّ. 6 381 خير خواهى خير خواه‏تر از حق نيست.

2025 98- لا يذلّ من اعتزّ بالحقّ. 6 390 خوار نشود كسى كه به واسطه حق عزيز گشته است.

2026 99- لا يجتمع الباطل و الحقّ. 6 372 حق و باطل با هم جمع نشوند.

2027 100- لا صاحب اعزّ من الحقّ. 6 384 مصاحب و همراهى، عزيزتر از حق نيست.

2028 101- لا يغلب من يستظهر بالحقّ.

6 387 مغلوب نگردد كسى كه پشت خود را به وسيله حقّ قوى كرده است.

2029 102- لا يخصم من يحتجّ بالحقّ.

6 387 محكوم نشود كسى كه به حق دليل آورد.

2030 103- لا رسول ابلغ من الحقّ. 6 379 پيام رسانى رساننده‏تر از حق نيست.

2031 104- لا يصبر للحقّ الّا من يعرف فضله. 6 397 در راه حق، بردبارى و صبر نكند جز كسى كه فضيلت آن را بشناسد.

2032 105- لا خير في السّكوت عن الحقّ كما انّه لا خير في القول بالجهل. 6 415 خيرى در خموشى از بيان حق نيست، چنانچه خيرى در سخن گفتن به باطل نيست.

2033 106- لا يصبر على مرّ الحقّ الّا من أيقن بحلاوة عاقبته. 6 423.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 282

بر تلخى حق بردبارى و صبر نكند جز آن كس كه به شيرينى و حلاوت عاقبت و سرانجامش يقين دارد.

2034 107- لا يعاب الرّجل باخذ حقّه و انّما يعاب باخذ ما ليس له. 6 410 كسى را به گرفتن حق خود عيب نكنند، بلكه به گرفتن چيزى كه حق او نيست عيب كنند.

2035 108- يسير الحقّ يدفع كثير الباطل.

6 457 اندكى از حق، برطرف سازد باطل بسيار را.

2036 109- يا أباذرّ انّك إن غضبت للَّه فارج من غضبت له، إنّ القوم خافوك على دنياهم و خفتهم على دينك، فاترك في أيديهم ما خافوك عليه، و اهرب منهم بما خفتهم عليه، فما أحوجهم الى ما منعتهم، و ما أغناك عمّا منعوك، و لو أنّ السّماوات و الأرض كانتا على عبد رتقا ثمّ اتّقى اللَّه لجعل له منهما مخرجا، فلا يونسنّك الّا الحقّ، و لا يوحشنّك إلّا الباطل، فلو قبلت دنياهم لأحبّوك، و لو قرضت منها لأمنوك. 4 464 اى ابو ذر تو به خاطر خدا خشم گرفتى و غضب كردى پس به همان كس كه برايش غضب نمودى اميدوار باشد. اين مردم از تو بر دنيايشان ترسيدند، و تو از آنها بر دينت پس آنچه را كه آنها برايش در وحشتند به خودشان واگذار، و از آنچه مى‏ترسى گرفتارش شوند (كيفر الهى) فرار كن، چه محتاجند به آنچه از آن منعشان مى‏كردى، و چه بى‏نيازى تو از آنچه تو را منع مى‏كردند.

اگر درهاى آسمانها و زمين به روى بنده‏اى بسته شده باشد اما او از خداى بترسد، خداوند، راهى براى او خواهد گشود. آرامش خويش را تنها در حق جستجو كن و غير از باطل چيزى تو را به وحشت نياندازد، اگر دنيايشان را مى‏پذيرفتى دوستت مى‏داشتند و اگر سهمى از آن را به خود اختصاص مى‏دادى (و با آنها كنار مى‏آمدى) دست از تو بر مى‏داشتند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 283

2037 110- عليكم بالمحجّة البيضاء فاسلكوها و الّا استبدل اللَّه بكم غيركم. 4 300 بر شما باد به راه روشن و سلوك در آن، و گر نه خداوند ديگران را به جاى شما بر آن وادارد.

2038 111- قد وضحت محجّة الحقّ لطلّابها. 4 476 به راستى كه راه حق براى جويندگانش آشكار گشته است.

2039 112- من عمل بالحقّ نجا. 5 153 كسى كه به حق عمل كند رستگارى و نجات يابد.

2040 113- من عدل عن واضح المحجّة غرق في اللّجّة. 5 474 كسى كه از راه روشن و آشكار، روى بگرداند در درياى گمراهى غرق شود.

2041 114- انّ اللَّه سبحانه قد انار سبيل الحقّ و أوضح طرقه فشقوه لازمة او سعادة دائمة. 2 564 به راستى كه خداى سبحان راه حق را روشن نموده و جاده‏هاى آن را آشكار كرده، و در نتيجه يا شقاوت و بدبختى ملازم انسانها است و يا سعادت و نيكبختى دائمى.

باب التحقيق (كنجكاوى)

2042 1- لا عمل كالتّحقيق. 6 353 كارى همچون تحقيق و كنجكاوى نيست.

2043 2- لا ينفع اجتهاد بغير تحقيق. 6 387 اجتهادى بدون تحقيق سود نبخشد.

2044 3- لا سنّة افضل من التّحقيق. 6 381 روش و شيوه‏اى برتر از تحقيق نيست.

باب الحقوق (حقوق خدا و مردم)

2045 1- جعل اللَّه سبحانه حقوق عباده مقدّمة لحقوقه، فمن قام بحقوق عباد اللَّه كان ذلك مؤدّيا الى القيام بحقوق اللَّه. 3 370 خداى سبحان حقوق بندگانش را مقدمه حقوق خود قرار داده، پس آن كس كه به پا خواست براى اداى حقوق بندگان خدا،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 284

اين كار مى‏كشاند او را به سوى قيام به اداى حقوق خداوند.

2046 2- من قضى حقّ من لا يقضي حقّه فقد عبّده. 5 366 كسى كه به جاى آورد حق كسى را كه او حقّش را به جاى نياورده، او را بنده خويش گردانده است.

2047 3- من العقوق اضاعة الحقوق. 6 9 از جمله عقوق (نافرمانى و آزار پدر و مادر) ضايع كردن و تباه ساختن حقوق آنهاست.

2048 4- فى حمل عباد اللَّه على احكام اللَّه استيفاء الحقوق و كلّ الرّفق. 4 410 در وادار كردن مردم بر انجام احكام الهى فرا گرفتن تمام حقوق و همه لطف نهفته است.

باب الاحتكار

(حبس مال به طمع گران شدن) 2049 1- الاحتكار رذيلة. 1 39 احتكار پستى آورد.

2050 2- الاحتكار داعية الحرمان. 1 66 احتكار به حرمان و بى‏بهره ماندن (محتكر) انجامد.

2051 3- المحتكر محروم من نعمته.

1 127 احتكار كننده از نعمت خود محروم و بى‏بهره خواهد ماند.

2052 4- الاحتكار شيمة الفجّار. 1 160 احتكار شيوه و طريقه بدكاران و گنهكاران است.

2053 5- كن مقتدرا و لا تكن محتكرا.

4 601 توانا و توانگر باش ولى محتكر (احتكار كننده) نباش.

2054 6- من طبائع الاغمار اتعاب النّفوس فى الاحتكار. 6 28 از خلق و خوى افراد نادان و بى‏تجربه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 285

است كه خود يا ديگران را براى احتكار به رنج و تعب وادارند.

باب الحكمة (فرزانگى، علم صحيح)

2055 1- الحكمة ترشد. 1 11 حكمت، انسان را به راه راست راهنمايى كند.

2056 2- الحكمة عصمة، العصمة نعمة.

1 12 حكمت، نگهبان و نگهدارنده انسان (از انحراف و زشتى) است و عصمت نعمت (الهى) است.

2057 3- الحكم رياض النّبلاء. 1 245 حكمتها (و دانشهاى درست) بوستانهاى مردمان دانا و هوشيار است.

2058 4- الحكيم يشفى السّائل و يجود بالفضائل. 1 394 شخص حكيم درخواست كننده سائل را درمان نمايد، و به فضائل و كمالات، جود و بخشش كند.

2059 5- الحكيم من جازى الاساءة بالاحسان. 2 29 حكيم كسى است كه بدى را به نيكى پاداش دهد. 2060 6- الحكمة روضة العقلاء و نزهة النّبلاء. 2 32 حكمت بوستان و خردمندان و گردشگاه مردمان دانا و هوشيار است.

2061 7- العلم ثمرة الحكمة و الصّواب من فروعها. 2 39 علم و دانايى ثمرة و ميوه حكمت است، و درستى و حقيقت شاخه‏هاى آن.

2062 8- الحكمة ضالّة كلّ مؤمن فخذوها و لو من افواه المنافقين. 2 58 حكمت گمشده هر انسان با ايمانى است، آن را فرا گيريد اگر چه از دهان منافقان باشد.

2063 9- القلب ينبوع الحكمة و الاذن مغيضها. 2 119 دل، چشمه حكمت است و گوش، محلّ ورود آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 286

2064 10- الحكمة شجرة تنبت فى القلب و تثمر على اللّسان. 2 106 حكمت درختى است كه در دل برويد و بر زبان ميوه و ثمر دهد.

2065 11- الحكماء اشرف النّاس انفسا و اكثرهم صبرا و أسرعهم عفوا و أوسعهم اخلاقا. 2 140 فرزانگان نفسشان از ديگران شريف‏تر، و صبر و بردباريشان از ديگران زيادتر، و گذشتشان از مردمان سريع‏تر، و خلق ايشان از ديگران گشاده‏تر مى‏باشد.

2066 12- استشعر الحكمة و تجلبب السّكينة، فانّهما حلية الابرار. 2 187 حكمت را شعار خود گردان، و آرامش و وقار را پيراهن خود كه اين دو زيور نيكان است.

2067 13- اوّل الحكمة ترك اللّذّات و آخرها مقت الفانيات. 2 408 آغاز حكمت ترك لذتها است، و انجام آن بيزارى جستن از آنچه نابود شدنى است.

2068 14- اذا ضللت عن حكمة اللَّه فقف عند قدرته، فانّك ان فاتك من حكمته ما يشفيك، فلن يفوتك من قدرته ما يكفيك. 3 143 هر گاه از حكمت خدا درمانده و سر در گم شدى (و پى به آن نبردى) در برابر قدرت خدا بايست و توقف كن (و پناه بدان ببر) كه اگر براى درمان در خود از حكمت چيزى به دست نياوردى، قدرت خداوند را به اندازه‏اى كه تو را كفايت كند از دست نخواهى داد. 2069 15- بالحكمة يكشف غطاء العلم.

3 221 به وسيله حكمت، پرده از چهره علم و دانش برداشته شود.

2070 16- ثمرة الحكمة الفوز. 3 333 ميوه حكمت، رستگارى است.

2071 17- ثمرة الحكمة التّنزّه عن الدّنيا و الوله بجنّة المأوى. 3 334 ميوه حكمت، دورى كردن از دنيا و شيفته‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 287

شدن به بهشت برين «جنّة المأوى» است.

2072 18- خذ الحكمة انّى كانت، فانّ الحكمة، ضالّة كلّ مؤمن. 3 440 حكمت را هر جا كه هست فراگير، كه به راستى حكمت گمشده هر مؤمنى است.

2073 19- حدّ الحكمة الاعراض عن دار افناء و التّولّه بدار البقاء. 3 404 حدّ و مرز حكمت، رو گرداندن از دنياى فانى و شيفته شدن به سراى جاودانى است.

2074 20- حرام على كلّ عقل مغلول بالشّهوة ان ينتفع بالحكمة. 3 404 بر هر عقلى كه اسير شهوت باشد حرام است كه به حكمت سودمند گردد. 2075 21- حكمة الدّنىّ ترفعه، و جهل الشّريف يضعه. 3 411 حكمت و فرزانگى، شخص پست و حقير را بلند گرداند، و نادانى شخص شريف، او را پست گرداند.

2076 22- رأس الحكمة لزوم الحقّ. 4 47 اساس حكمت و فرزانگى ملازمت با حق است.

2077 23- رغبة العاقل فى الحكمة، و همّة الجاهل في الحماقة. 4 94 شوق و رغبت شخص عاقل در حكمت است، و رغبت و شوق جاهل در حماقت و كم عقلى است.

2078 24- الحكمة لا تحلّ قلب المنافق الّا و هي على ارتحال. 2 81 حكمت در دل منافق در نيايد جز آنكه همان گونه بيرون رود (و در آن جايگير نشود).

2079 25- ضالّة العاقل الحكمة فهو احقّ بها حيث كانت. 4 227 گمشده خردمند حكمت است و او شايسته‏تر است به آن در هر جا كه باشد.

2080 26- ضالّة الحكيم الحكمة فهو يطلبها حيث كانت. 4 227 گمشده حكيم حكمت است، و او جستجو كند آن را هر جا كه باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 288

2081 27- عليك بالحكمة فانّها الحلية الفاخرة. 4 284 بر تو باد به تحصيل حكمت كه آن جامه گرانبهايى است.

2082 28- غنى العاقل بحكمته و عزّه بقناعته. 4 386 توانگرى عاقل و خردمند به حكمت او است، و عزّت و ارجمندى‏اش به قناعت است.

2083 29- غنيمة الاكياس مدارسة الحكمة. 4 391 غنيمت زيركان گفتگو و مذاكره حكمت است.

2084 30- قد يقول الحكمة غير الحكيم.

4 470 گاهى است كه سخن حكيمانه‏اى را غير از شخص حكيم بر زبان آرد.

2085 31- قرنت الحكمة بالعصمة. 4 493 مقرون و همراه گشته حكمت با پاكدامنى. 2086 32- كلّ شي‏ء يملّ ما خلا طرائف الحكم. 4 539 هر چيزى ملول آور و خسته كننده است، جز سخنان حكمت آميز نو و جديد.

2087 33- كلّما قويت الحكمة ضعفت الشّهوة. 4 622 هر چه حكمت و فرزانگى در انسان نيرومند شود، شهوت و خواهشهاى نفسانى ضعيف و ناتوان گردد.

2088 34- كيف يصبر على مباينة الاضداد من لم تعنه الحكمة. 4 563 كسى كه حكمت و فرزانگى او را يارى ندهد، چگونه مى‏تواند خود را در برابر دشمنان (سعادت و كمال انسانى) نگه دارد. 2089 35- من تفكّه بالحكم لم يعدم اللّذة. 5 233 كسى كه از حكمتها بهره‏مند شود هيچگاه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 289

كاميابى و لذّت را از دست نخواهد داد (و پيوسته با بهره گيرى از هر حكمتى لذّتى را به دست خواهد آورد).

2090 36- من لهج بالحكمة فقد شرّف نفسه. 5 265 كسى كه شوق و رغبت به حكمت داشته باشد، نفس خويش را شريف و ارجمند داشته است.

2091 37- للنّفوس طبائع سوء و الحكمة تنهى عنها. 5 32 نفوس انسانها خويها و خصلتهاى زشت و بدى دارند و حكمت است كه از آنها نهى كند و باز دارد.

2092 38- ليس بحكيم من قصد بحاجته غير حكيم. 5 84 حكيم و فرزانه نيست كسى كه نياز خود را نزد كسى غير از حكيم ببرد.

2093 39- ليس بحكيم من ابتذل بانبساطه الى غير حميم. 5 84 حكيم نيست كسى كه شكفته رويى خود را از غير دوست صميمى (يا خويشاوند) نگاه ندارد. 2094 40- من عرف بالحكمة لا حظته العيون بالوقار. 5 311 كسى كه به حكمت شناخته و معروف شد مردمان به ديده وقار و سنگينى به او بنگرند.

2095 41- من ثبتت له الحكمة عرف العبرة. 5 352 كسى كه حكمت براى او ثابت گشت (و حكيم شد) عبرت و پند آموزى را بشناسد.

2096 42- من كشف مقالات الحكماء انتفع بحقائقها. 5 474 هر كه از سخنان حكيمان پرده بردارد از حقائق (و معارف پنهان) آنها سودمند گردد.

2097 43- من خزائن الغيب تظهر الحكمة. 6 10 حكمت و فرزانگى از خزينه‏هاى غيب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 290

ظهور و بروز يابد.

2098 44- مجلس الحكمة غرس الفضلاء. 6 124 مجلس و محفل حكمت (و گفتگوهاى حكمت آميز) محل غرس نهالهاى فكرى فضلا و برگزيدگان علم و دانش است. 2099 45- مجالسة الحكماء حياة العقول و شفاء النّفوس. 6 151 مجالست و هم نشينى با حكيمان حيات بخش عقلها و انديشه‏ها، و شفا بخش جانها است.

2100 46- لا خير فى الصّمت عن الحكمة كما انّه لا خير في القول بالباطل.

6 414 خيرى نيست در سكوت در جاى بيان حكمت (سخنان راست و درست) چنانچه خيرى نيست در سخن باطل.

باب الحلال (جايز، روا)

2101 1- عليك بلزوم الحلال و حسن البرّ بالعيال و ذكر اللَّه فى كلّ حال. 4 294 بر تو باد به ملازمت و جدا نشدن از حلال، و نيكو كارى نسبت به عيال (و نانخوران خود) و ياد خدا بودن در هر حال.

2102 2- من توفيق الحرّ اكتسابه المال من حلّه. 6 36 از توفيقات آزاد مردان، به دست آوردن مال از راه حلال آن است.

2103 3- ازكى المكاسب كسب الحلال.

2 427 پاك‏ترين كسبها (و در آمدها) كسب حلال است.

باب الحلم (خويشتن دارى، بردبارى)

2104 1- الحلم عشيرة. 1 44 بردبارى و حلم، عشيرة و قبيله‏اى است. (يعنى در جاى خود كار قبيله‏اى را به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 291

سود انسان انجام مى‏دهد) 2105 2- الحلم زين الخلق. 1 74 بردبارى، زيور خلق و خوى انسانى است.

2106 3- الحلم عنوان الفضل. 1 134 بردبارى، سر آغاز فضيلت و برترى انسان است.

2107 4- الحلم رأس الرّياسة. 1 197 بردبارى، اساس رياست و آقايى است.

2108 5- الحلم ثمرة العلم. 1 211 بردبارى، ميوه علم و دانش است.

2109 6- السّلم ثمرة الحلم. 1 227 آشتى و مسالمت، ميوه حلم و بردبارى است.

2110 7- انّ افضل اخلاق الرّجال الحلم.

2 488 به راستى كه بهترين اخلاق مردان، حلم و بردبارى است.

2111 8- اشجع النّاس من غلب الجهل بالحلم. 2 450 شجاع‏ترين مردم كسى است كه با كمك حلم و بردبارى، بر جهل و نادانى غالب و پيروز آيد.

2112 9- اقوى النّاس من قوى على غضبه بحلمه. 2 435 نيرومندترين مردمان كسى است كه به وسيله بردبارى بر خشم خويش فائق آيد.

2113 10- افضل الحلم كظم الغيظ و ملك النّفس مع القدرة. 2 435 برترين بردباريها فرو بردن خشم و در اختيار گرفتن نفس در هنگام قدرت (بر تلافى و انتقام) است.

2114 11- احلم تكرم. 2 169 بردبارى كن تا گرامى‏ات دارند.

2115 12- الحلم فدام السّفيه. 1 245 بردبارى، دهان بند ابلهان است.

2116 13- الحلم زينة العلم. 1 249 بردبارى، زيور علم و دانش است.

2117 14- الحلم تمام العقل. 1 264

ـــــــــــــــــــــــــــــــــــــــــــــ ص 292

بردبارى، نشانه كمال عقل است.

2118 15- الحلم نور جوهرة العقل. 1 311 بردبارى، نورى است كه گوهر آن عقل است.

2119 16- الحليم الّذى لا يشقّ عليه مئونة الحلم. 1 344 بردبار كسى است كه دشوار نيست بر او به كار بردن حلم و بردبارى (و به خوبى مى‏تواند آن را در جاى خود به كار برد).

2120 17- الحلم حلية العلم و علّة السّلم.

1 353 بردبارى، زيور علم، و سبب مسالمت و سازش است.

2121 18- الحلم نظام أمر المؤمن. 1 372 حلم و بردبارى نظام (و وسيله نظم و آراستگى) كار مؤمن است.

2122 19- اوّل عوض الحليم عن حلمه انّ النّاس كلّهم انصاره على خصمه. 2 66 نخستين پاداشى كه بردبار از بردبارى‏اش مى‏گيرد آن است كه مردم همگى در برابر كسى كه با او به نزاع برخاسته يارى‏اش كنند.

2123 20- الحلم يطفى‏ء نار الغضب، و الحدّة تؤجّج احراقه. 2 123 بردبارى، آتش خشم را خاموش سازد، و تندى كردن، آن را بر افروزد.

2124 21- احلم توقّر. 2 171 بردبارى كن تا حرمت و وقارت بدارند.

2125 22- احتجب عن الغضب بالحلم و غضّ عن الوهم بالفهم. 2 199 از خشم، به وسيله بردبارى، خود را در پرده گير و بپوشان، و از پندار و گمان بيهوده نيز به وسيله فهم، چشم پوشى كن.

2126 23- احياكم احلمكم. 2 369 هر كس از شما كه شرمش بيشتر باشد بردبارى‏اش بيشتر خواهد بود.

2127 24- ازين الشّيم الحلم و العفاف.

2 399 آراسته‏ترين خصلتها بردبارى و پاكدامنى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 293

2128 25- الحلم عند شدّة الغضب يؤمن غضب الجبّار. 2 45 بردبارى در هنگام خشم سخت، ايمن سازد (انسان را) از خشم خداى جبّار.

2129 26- الحلم احد المنقبتين. 2 20 بردبارى يكى از دو بخش منقبت (و مباهات انسان) است.

2130 27- انّ افضل النّاس من حلم عن قدرة، و زهد عن غنية، و أنصف عن قوّة. 2 513 به راستى كه برترين مردم كسى است كه در هنگام قدرت (بر انتقام) بردبارى كند، و در هنگام ثروتمندى و غنا زهد ورزد، و در هنگام داشتن نيرو و قوت به عدل و انصاف عمل كند.

2131 28- ان كان في الغضب الانتصار ففى الحلم ثواب الابرار. 3 5 اگر در خشم، انتقامجويى و تسلّاى نفس است، ولى در حلم و بردبارى پاداش نيك نيكوكاران نهفته است.

2132 29- ان لم تكن حليما فتحلّم، فانّه قلّ من تشبّه بقوم الّا اوشك أن يصير منهم. 3 11 اگر بردبارى نيستى، خود را همچون بردباران و به صورت آنان در آور، زيرا كم است كه كسى خود را به مردمى شبيه سازد جز آنكه نزديك شود كه در زمره آنان در آيد.

2133 30- انّك مقوّم بادبك فزيّنه بالحلم. 3 57 به راستى بها و ارزشى كه به تو مى‏دهند به خاطر ادب تو است پس آن را به بردبارى بياراى.

2134 31- انّما الحلم كظم الغيظ و ملك النّفس. 3 74 بردبارى جز فرو بردن خشم و زمام خويش به دست گرفتن نيست.

2135 32- انّما الحليم من اذا اوذى صبر و اذا ظلم غفر. 3 85 به راستى بردبار كسى است كه چون آزارش كنند صبر كند، و چون ستمى به او رسد بيامرزد و بگذرد.

2136 33- اذا حلمت عن الجاهل فقد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 294

أوسعته جوابا. 3 162 هنگامى كه از مقابله با نادان حلم ورزى و بردبارى كنى ميدان پاسخ او را باز گذارده‏اى.

2137 34- اذا حلمت عن السّفيه غمّمته فزوده غمّا بحلمك عنه. 3 144 هنگامى كه در برابر آدم سبك مغز بردبارى كنى او را اندوهگين كرده، پس با بردبارى خود بر اندوهش بيفزا.

2138 35- اذا احبّ اللَّه عبدا زيّنه بالسّكينة و الحلم. 3 161 هر گاه خداوند بنده‏اى را دوست دارد او را به آرامش و بردبارى بيارايد.

2139 36- اذا تسلّط عليك الغضب فاغلبه بالحلم و الوقار. 3 188 هر گاه خشم بر تو مسلّط شد، با بردبارى و وقار خود بر آن غلبه كن (و آن را تحت فرمان خود گير).

2140 37- اذا كان الحلم مفسدة كان العفو معجزة. 3 195 هر گاه بردبارى تباهى به بار آرد (و موجب دليرى دشمن گردد) در اين صورت، گذشت عجز و ناتوانى به حساب آيد. 2141 38- بالحلم تكثر الانصار. 3 199 به وسيله حلم، ياران زياد گردند.

2142 39- بوفور العقل يتوفّر الحلم.

3 221 با زيادى عقل بردبارى و حلم فراوان گردد.

2143 40- جمال الرّجل حلمه. 3 356 زيبايى و جمال انسانى به حلم و بردبارى است.

2144 41- حسن الحلم دليل وفور العلم.

3 385 بردبارى نيكو، دليل و نشانه علم بسيار است.

2145 42- خير الحلم التّحلّم. 3 424 بهترين بردبارى‏ها خود را به بردبارى واداشتن است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 295

2146 43- رأس العلم الحلم. 4 49 اساس علم و دانش حلم و بردبارى است.

2147 44- ردّوا البادرة بالحلم. 4 89 شتاب زدگى را (در تصميم و انجام كار) با بردبارى باز گردانيد.

2148 45- زين العلم الحلم. 4 108 زيور علم و دانش، حلم و بردبارى است.

2149 46- سبب الوقار الحلم. 4 124 وسيله وقار و سنگينى بردبارى است.

2150 47- ضادّوا الغضب بالحلم تحمدوا عواقبكم فى كلّ امر. 4 226 خشم و تندى را با بردبارى پاسخ دهيد تا سر انجامتان را در هر كارى پسنديده گردانيد.

2151 48- عليك بالحلم فانّه ثمرة العلم.

4 285 بر تو باد به حلم و بردبارى، زيرا حلم ثمره و ميوه علم و دانش است.

2152 49- عليك بالحلم فانّه خلق مرضىّ. 4 289 بر تو باد به بردبارى كه آن خلق و خويى پسنديده است.

2153 50- قد يزهق الحليم. 4 460 گاهى است كه حليم هلاك مى‏شود. 2154 51- قد يتزيّى بالحلم غير الحليم.

4 470 گاهى است كه غير حليم (و شخصى كه بردبار نيست) جامه حلم به تن كند (و خود را حليم بنماياند). 2155 52- كن حليما فى الغضب صبورا في الرّهب مجملا فى الطّلب. 4 607 در هنگامه خشم بردبار باشد، و در ترس خويشتن دار و شكيبا، و در طلب (مال و ثروت و يا هر چيز) ميانه رو باش.

2156 53- كمال العلم الحلم، و كمال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 296

الحلم كثرة الاحتمال و الكظم. 4 628 كمال علم و دانش به بردبارى است، و كمال بردبارى به بسيارى تحمّل و فرو بردن خشم است. 2157 54- كفى بالحلم وقارا. 4 573 بردبارى براى وقار و سنگينى انسان بس است.


جلد 1 - بخش 13

2158 55- من تحلّى بالحلم سكن طيشه. 5 209 كسى كه خود را به حلم و بردبارى بيارايد سبكسرى و خشم او فرو نشيند.

2159 56- من تحلّم حلم. 5 137 كسى كه خود را به بردبارى وادار كند، و يا جوياى آن باشد، بردبار شود.

2160 57- من حلم اكرم. 5 142 كسى كه بردبارى كند گرامى شود.

2161 58- من لم يتحلّم لم يحلم. 5 244 كسى كه خود را به بردبارى واندارد بردبار نگردد.

2162 59- لن يثمر العلم حتّى يقارنه الحلم. 5 63 درخت علم و دانش به بار ننشيند، تا آن گاه كه حلم با او مقرون گردد.

2163 60- لن يزال العقل حتّى يوازره الحلم. 5 71 عقل آراسته نگردد تا آن گاه كه حلم كمك كار و وزيرش گردد.

2164 61- ليس الحليم من عجز فهجم و اذا قدر انتقم، انّما الحليم من إذا قدر عفا، و كان الحلم غالبا على كلّ أمره.

5 91 بردبار كسى نيست كه به خاطر عجز و ناتوانى خاموش شده و سر به زير گردد، و هر گاه قدرت و توان يافت انتقام بگيرد، بلكه حليم واقعى كسى است كه هر گاه توانا باشد در گذرد، و بردبارى بر همه كارهاى او غالب و چيره باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 297

2165 62- من غاظك بقبح السّفه عليك فغظه بحسن الحلم عنه. 5 333 كسى كه تو را به خاطر نادانى و سبك مغزى زشت خود به خشم آورد، تو نيز او را با بردبارى نيكوى خود خشمگين ساز.

2166 63- من ارتوى من مشرب العلم تجلبب جلباب الحلم. 5 351 كسى كه از سر چشمه و آشاميدنگاه علم و دانش سيراب شده باشد، جامه حلم و بردبارى به تن كند.

2167 64- من استعان بالحلم عليك غلبك و تفضّل عليك. 5 451 كسى كه از بردبارى در برابر تو كمك گرفت، بر تو غالب آمده و برترى نيز بر تو دارد. 2168 65- من أشرف العلم التّحلّى بالحلم. 6 43 از شريف‏ترين علمها و دانشها آراسته شدن آن به حلم و بردبارى است.

2169 66- من أحسن افعال القادر أن يغضب فيحلم. 6 23 از نيكوترين كارهاى قدرتمند آن است كه خشم كند ولى حلم ورزد.

2170 67- من أحسن العقل التّحلّى بالحلم. 6 26 از نيكوترين عقلها آراسته شدن به حلم و بردبارى است.

2171 68- نعم وزير العلم الحلم. 6 164 حلم و بردبارى براى علم و دانش وزير خوبى است.

2172 69- وقار الحلم زينة العلم. 6 224 سنگينى و وقار حلم، زينت بخش علم و دانش است.

2173 70- وجدت الحلم و الاحتمال أنصر لى من شجعان الرّجال. 6 244 يافتم بردبارى و تحمل را كه يارى و كمك آنها كارگرتر از مردان شجاع بود.

2174 71- لا ظهير كالحلم. 6 354 پشتيبانى، همچون بردبارى و حلم نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 298

2175 72- لا فضيلة كالحلم. 6 350 فضيلت و برترى، همچون حلم نيست.

2176 73- لا خير في خلق لا يزينه حلم.

6 391 در خلق و خوبى كه به زيور حلم آراسته نباشد خير و خوبى نيست.

2177 74- لا شرف أعلى من الحلم. 6 383 بزرگوارى و شرفى والاتر از بردبارى نيست.

2178 75- لا يعرف السّفيه حقّ الحليم. 6 395 شخص بى‏خرد و سبكسر، حق مرد حليم و بردبار را نشناسد.

2179 76- لا خير في عقل لا يقارنه حلم.

6 396 در عقلى كه مقرون به حلم نباشد خير و خوبى نيست.

2180 77- لا عزّ ارفع من الحلم. 6 380 عزّتى برتر از حلم نيست.

2181 78- لا علم لمن لا حلم له. 6 403 كسى كه حلم ندارد علم ندارد.

2182 79- يستدلّ على حلم الرّجل بكثرة احتماله، و على نبله بكثرة انعامه.

6 452 راهنمايى شود بر بردبارى مرد به تحمل بسيارش، و بر جود و كرمش به انعام و نعمت بخشى بسيارش.

2183 80- لا يكون المؤمن الّا حليما رحيما. 6 425 مؤمن نيست مگر بردبار و مهربان.

باب النبي محمد (ص)

2184 1- ارض بمحمّد صلّى اللَّه عليه و آله رائدا و الى النّجاة قائدا. 2 219 خوشنود باش كه محمد صلّى اللَّه عليه و آله پيام آور پيشرو تو باشد، و به سوى نجات و رستگارى پيشواى تو باشد.

2185 2- بلّغ عن ربّه معذرا، و نصح لامّته منذرا، و دعا الى الجنّة مبشّرا.

3 270 رسالت خويش را از طرف پروردگار براى قطع عذر مردم ابلاغ فرمود، و امّت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 299

خود را به منظور بيم از عذاب الهى نصيحت كرد، و مردمان را با دعوت به سوى بهشت مژده داد.

2186 3- خرج من الدّنيا خميصا و ورد الآخرة سليما، لم يضع حجرا على حجر، حتّى مضى لسبيله و أجاب داعى ربّه. 3 460 با شكم گرسنه از دنيا رفت، و با سلامت جان و روح به آخرت وارد شد، سنگى روى سنگ نگذاشت، تا آنكه راه خود را پيمود، و دعوت پروردگارش را اجابت نمود.

2187 4- داع دعا و راع رعا فاستجيبوا للدّاعى و اتّبعوا الرّاعى. 4 13 دعوت كننده‏اى كه دعوت خود را به پايان رسانيد، و سرپرست امّت به سرپرستى خود قيام نمود، در اين صورت دعوت كننده را اجابت كنيد، و از سرپرست پيروى نماييد.

2188 5- سنّته القصد و فعله الرّشد و قوله الفضل و حكمه العدل، كلامه بيان و صمته أفصح لسان. 4 154 سيره و روش آن حضرت ميانه روى، و كار او راهنمايى به راه راست، و گفتارش جدا كننده حق از باطل، و حكمتش عادلانه، و سخنانش بيان كننده (مشكلات) و سكوتش رساترين زبانها بود.

2189 6- طبيب دوّار بطبّه، قد أحكم مراهمه، و أحمى مواسمه، يضع ذلك حيث الحاجة اليه، من قلوب عمى و آذان صمّ و السنة بكم، يتتبّع بدوائه مواضع الغفلة و مواطن الحيرة. 4 260 طبيبى است سيّار كه با طبّ خود (براى درمان بيماران) به گردش مى‏پردازد، مرهم‏هايش را به خوبى آماده كرده و براى داغ كردن محل زخم ابزارش را گداخته است، و به اندازه نياز مرهم گذارد، براى دلهاى نابينا و گوشهاى كر، و زبانهاى گنگ، با داروى خود در جستجوى بيماران فراموش شده و سرگردان مى‏گردد.

باب الحماقة (نادانى و بيخردى)

2190 1- الحمق غربة. 1 38 حماقت، غريبى و بيگانگى است (يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 300

سبب غربت شخص احمق مى‏شود).

2191 2- الحمق اضرّ الاصحاب. 1 134 حماقت، زيانبارترين همراهان است.

2192 3- الحمق من ثمار الجهل. 1 313 حماقت، از ميوه‏هاى جهل و نادانى است.

2193 4- الحمق شقاء. 1 56 حماقت، بدبختى است.

2194 5- الحمق يوجب الفضول. 1 232 حماقت، فضولى (دخالتهاى بيجا در كار ديگران و سخنان نابجا) به بار آرد.

2195 6- الحمق أدوء الدّاء. 1 182 حماقت، بدترين بيمارى است.

2196 7- الحمق فى الوطن غربة. 1 341 حماقت (و آدم احمق) در وطن نيز در غربت است (زيرا رفتار احمق چنان است كه همه از او تنفّر دارند).

2197 8- الاحمق لا يحسن بالهوان.

1 324 آدم احمق به خوار شدن نيز نيكو نگردد.

2198 9- الاحمق غريب في بلدته، مهان بين اعزّته. 2 35 آدم احمق در شهر خود نيز غريب، و ميان عزيزان نيز خوار است.

2199 10- احذر الاحمق فانّ مداراته تعنّيك، و موافقته ترديك، و مخالفته تؤذيك، و مصاحبته وبال عليك. 2 274 از آدم احمق بپرهيز كه مدارا كردن تو را به رنج اندازد، و موافقت و همراهى با او تو را به هلاكت دچار سازد، مخالفت با او تو را بيازارد، همراهى و مصاحبتش براى تو وبال و عذابى به بار آورد.

2200 11- ايّاك و مودّة الاحمق فانّه يضرّك من حيث يرى انّه ينفعك و يسوءك و هو يرى أنّه يسرّك. 2 319 بپرهيز از دوستى با احمق كه به نظر خودش مى‏خواهد به تو سودى برساند ولى زيان مى‏زند، و تو را ناراحت مى‏كند و خودش مى‏پندارد كه خوشحال و شادمانت كرده است.

2201 12- ايّاك و مصادقة الاحمق فانّه يريد أن ينفعك فيضرّك. 2 290

ـــــــــــــــــــــــــــــــــــــــــــــ ص 301

بپرهيز از دوستى با احمق، زيرا او مى‏خواهد به تو سود رساند ولى زيانت مى‏زند.

2202 13- الحمق داء لا يداوى و مرض لا يبرأ. 2 49 حماقت، دردى است بى‏درمان و بيمارى است درمان نشدنى.

2203 14- الاحمق لا يحسن بالهوان و لا ينفكّ عن نقص و خسران. 2 49 آدم احمق به خوار شدن نيز نيكو نگردد، و از نقصان و زيان نيز جدا نشود.

2204 15- اضرّ شي‏ء الحمق. 2 377 حماقت، زيانبارترين چيز است.

2205 16- افقر الفقر الحمق. 2 371 فقيرترين فقرها حماقت است.

2206 17- احمق النّاس من ظنّ أنّه أعقل النّاس. 2 416 احمق‏ترين مردم كسى است كه گمان دارد عاقل‏ترين مردم است.

2207 18- احمق النّاس من أنكر على غيره رذيلة و هو مقيم عليها. 2 474 احمق‏ترين مردم كسى است كه كار پستى را براى ديگران زشت بداند ولى خود بدان دچار باشد.

2208 19- أحمق النّاس من يمنع البرّ و يطلب الشّكر و يفعل الشّرّ و يتوقّع ثواب الخير. 2 458 احمق‏ترين مردم كسى است كه از كار نيك جلوگيرى مى‏كند و مى‏خواهد كه او را سپاس گويند، و كار بد مى‏كند و انتظار پاداش نيكو دارد.

2209 20- بئس الدّاء الحمق. 3 250 حماقت، بد دردى است.

2210 21- بعد الاحمق خير من قربه و سكوته خير من نطقه. 3 268 دورى احمق بهتر از نزديكى او است، و سكوتش بهتر از سخن گفتن است.

2211 22- تعرف حماقة الرّجل بالاشر فى النّعمة، و كثرة الذّلّ فى المحنة.

3 295 حماقت و بى‏خردى مرد شناخته شود به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 302

اين كه در حال فراخى زندگى و نعمت سرمست گردد، و در حال رنج و محنت سخت به خوارى و ذلّت افتد (و دست نياز پيش ديگران برد).

2212 23- تعرف حماقة الرّجل فى ثلاث: فى كلامه فى ما لا يعنيه، و جوابه عمّا لا يسئل عنه، و تهوّره فى الأمور. 3 303 حماقت مرد در سه چيز شناخته شود: در سخن گفتنش در جايى كه به كار او نيايد (و به او مربوط نيست) و پاسخ دادنش از چيزى كه از او نپرسيده‏اند، و بى‏باكى و تهوّر او در كارها.

2213 24- صديق الاحمق في تعب. 4 210 دوست احمق (پيوسته) در رنج است.

2214 25- ركوب المعاطب عنوان الحماقة. 4 94 ارتكاب چيزهايى كه موجب نابودى است، سر فصل حماقت و بى‏عقلى است.

2215 26- فقر الحمق لا يغنيه المال.

4 416 نيازمندى و فقر حماقت را، ثروت و مال بر طرف نكند.

2216 27- كلّ فقر يسدّ، الّا فقر الحمق.

4 535 هر بيچارگى و هر فقرى را مى‏شود بست و برطرف كرد، جز بيچارگى و فقر حماقت و نادانى را.

2217 28- قطيعة الاحمق حزم. 4 498 بريدن و فاصله گرفتن از احمق دور انديشى است.

2218 29- من دلائل الحمق دالّة بغير آلة و صلف بغير شرف. 6 40 عشوه‏گرى و فخر بى‏جهت، و لاف زدن بدون داشتن شرف و كمال از نشانه‏هاى حماقت است.

2219 30- من كمال الحماقة الاختيال فى الفاقة. 6 19 از كمال حماقت تكبر در حال ندارى و فقر است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 303

2220 31- من أمارات الأحمق كثرة تلوّنه. 6 46 از نشانه‏هاى احمق تلوّن زياد او در كارها است. 2221 32- مداراة الأحمق من أشدّ العناء. 6 129 مدارا كردن با احمق از سخت‏ترين رنجها است.

2222 33- مودّة الأحمق كشجرة النّار يأكل بعضها بعضا. 6 136 دوستى كردن با احمق همچون درخت آتشى است كه هر قسمتى از آن قسمت ديگر را مى‏خورد.

2223 34- مودّة الحمقى تزول كما يزول السّراب و تقشع كما يقشع الضّباب. 6 136 دوستى با مردمان احمق از بين مى‏رود.

همان گونه كه سراب از بين مى‏رود، و بر طرف شود همان گونه كه مه (و ابرهاى نازك روى زمين) بر طرف گردد.

2224 35- مقاساة الاحمق عذاب الرّوح. 6 137 كشيدن رنج و سختى مصاحبت با احمق عذاب جان و روح است. 2225 36- لا تعظّمنّ الأحمق و ان كان كبيرا. 6 288 احمق را تعظيم نكن اگر چه (در نظر مردمان) بزرگ باشد.

2226 37- لا يدرك مع الحمق مطلب.

6 364 با حماقت هيچ مطلبى دريافت نشود.

2227 38- لا تردّ على النّاس كلّما حدّثوك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 304

فكفى بذلك حمقا. 6 281 باز نگردان (و انكار نكن) از مردم هر چه را براى تو باز گو كردند (و نقل كردند) كه همين براى حماقت تو كافى است. 2228 39- لا فاقة أشدّ من الحمق. 6 382 ندارى و فقرى سخت‏تر از حماقت نيست.

2229 40- لا داء أدوء من الحمق. 6 380 هيچ دردى دردناك‏تر از حماقت نيست.

2230 41- لا يستخفّ بالعلم و أهله الّا أحمق جاهل. 6 407 سبك نشمارد علم و اهل علم را مگر احمق نادان.

2231 42- ينبغي أن يهان مغتنم مودّة الحمقى. 6 446 سزاوار خوارى است كسى كه دوستى احمقان را غنيمت داند.

2232 43- من الحمق الدّالّة على السّلطان. 6 45 از حماقت است خراميدن و فخر كردن در برابر سلطان.

باب الاحتمال و التحمّل

(جور ديگران را كشيدن) 2233 1- الاحتمال زين الرّفقا. 1 194 بر دوش كشيدن بار و رنج ديگران (و يا تحمّل آنان) زيور رفاقت و دوستى است.

2234 2- الاحتمال زين السّياسة. 1 197 تحمّل كردن ديگران (و يا بارشان را به دوش كشيدن)، زيور سياست است.

2235 3- الاحتمال يجلّ القدر. 1 210 بر دوش گرفتن رنج ديگران و يا تحمّل، قدر و ارزش انسانى را بالا برد.

2236 4- الاحتمال خلق سجيح. 1 232 تحمل كردن ديگران، خوى نرم و نيكويى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 305

2237 5- الحليم من احتمل اخوانه.

1 280 بردبار كسى است كه برادران خود را تحمل كند (و يا بارشان را بر دوش كشد).

2238 6- السّيّد من تحمّل المئونة و جاد بالمعونة. 1 389 بزرگ و آقا كسى است كه هزينه ديگران را متحمّل شود، و در كمك رسانى به مردم بخشش داشته باشد.

2239 7- الاحتمال برهان العقل.

و عنوان الفضل. 2 10 تحمل اخلاق و يا زندگى ديگران، نشانه عقل و سر آغاز فضيلت و برترى است.

2240 8- احتمل دالّة من ادلّ عليك و اقبل العذر ممّن اعتذر اليك، و اغتفر لمن جنى عليك. 2 235 خراميدن و عشوه‏گرى كسى را كه بر تو مى‏خرامد تحمل كن، و عذر كسى را كه از تو عذر مى‏خواهد بپذير، و بيامرز و در گذر از كسى كه بر تو جنايت كرده است.

2241 9- احتمل ما يمرّ عليك فانّ الاحتمال ستر العيوب، و إنّ العاقل نصفه احتمال و نصفه تغافل. 2 202 تحمل كن آنچه را بر تو مى‏گذرد زيرا تحمل پوشاننده عيبهاست، و براى شخص عاقل نيمى از وجود او تحمل است و نيم ديگر تغافل (و خود را به بى‏خبرى زدن) 2242 10- افضل المروءة احتمال جنايات الاخوان. 2 422 برترين جوانمردى، تحمل جنايتهاى برادران است.

2243 11- ادمان تحمّل المغارم يوجب الجلالة. 2 426 پيوسته تحمل كردن و برداشتن بار تاوانهاى مردم و جريمه‏هاى آنان موجب جلالت قدر و بزرگى انسان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 306

2244 12- احتمال الدّنيّة من كرم السّجيّة. 1 356 تحمل پستى‏ها و بى‏ادبى‏ها، از جمله خلق و خوى بزرگوارانه است.

2245 13- بتحمّل المؤن تكثر المحامد.

3 211 با بر دوش گرفتن خرجهاى مردم ستايش‏ها زياد گردد.

2246 14- خير النّاس من تحمّل مئونة النّاس. 3 430 بهترين مردم كسى است كه هزينه زندگى مردم را بر دوش كشد.

2247 15- بكثرة الاحتمال يكثر الفضل.

3 227 با تحمل بسيار (يا به دوش كشيدن مخارج ديگران) فضيلت انسان افزون شود.

2248 16- بالاحتمال و الحلم يكون لك النّاس انصارا و أعوانا. 3 231 با تحمل و بردبارى، مردمان يار و ياور تو گردند.

2249 17- بكثرة الاحتمال يعرف الحليم. 3 235 به تحمل بسيار شخص حليم و بردبار شناخته شود.

2250 18- تحمّل يجلّ قدرك. 3 315 ديگران را تحمل كن تا قدر و ارزشت بزرگ و والا گردد.

2251 19- زكاة الحلم الاحتمال. 4 104 زكات بردبارى، تحمل است.

2252 20- زين المصاحبة الاحتمال.

4 108 زيور مصاحبت و همدمى با مردم، تحمل است.

2253 21- عليك بالاحتمال فانّه ستر العيوب. 4 288 بر تو باد به تحمّل كه آن پوشش عيبها است.

2254 22- من كثر حمله نبل. 5 179 كسى كه تحمّلش زياد باشد به بزرگى رسد.

2255 23- من لم يحتمل مئونة النّاس‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 307

فقد اهّل قدرته لانتقالها. 5 413 كسى كه (قدرت تحمل هزينه زندگى مردم را دارد و) هزينه مردم را تحمل نكند، آماده كرده قدرت خود را براى انتقال به ديگران.

2256 24- من لم يحمل قيلا لم يسمع جميلا. 5 416 كسى كه تحمل گفته‏ها را نكند، سخن زيبا نشنود. 2257 25- من لم يحتمل زلل الصّديق مات وحيدا. 5 441 كسى كه لغزش دوست را تحمل نكند تنها و بى‏كس خواهد مرد. 2258 26- من الكرم احتمال جنايات الاخوان. 6 16 از بزرگوارى است تحمل جنايتهاى برادران.

2259 27- مروّة الرّجل فى احتمال عثرات اخوانه. 6 136 جوانمردى مرد، در تحمل لغزشهاى برادران نمودار گردد.

2260 28- لا يسود من لا يحتمل اخوانه.

6 398 سيادت و آقايى نيابد كسى كه تحمل برادران را نتواند.

2261 29- لا يقصّر المؤمن عن احتمال و لا يجزع للرّزيّة. 6 406 كوتاهى نمى‏كند انسان مؤمن از تحمّل (برادران) و بى‏تابى نكند در برابر مصيبت.

باب الحمية (پرهيز از خوردن)

2262 1- صلاح البدن الحميّة. 4 194

ـــــــــــــــــــــــــــــــــــــــــــــ ص 308

صلاح بدن در پرهيز است.

2263 2- لا تنال الصّحّة الّا بالحميّة.

6 376 به سلامتى نرسد كسى جز از راه پرهيز.

باب الحاجة و الاحتياج

2264 1- احتج الى من شئت و كن أسيره. 2 184 به هر كه خواهى روى نياز انداز و اسير او شو. 2265 2- انّ حوائج النّاس اليكم نعمة من اللَّه عليكم فاغتنموها و لا تملّموها فتحوّل نقما. 2 573 به راستى كه نياز مردم به سوى شما نعمتى است از خداوند بر شما آن را غنيمت بشماريد، و از آن خسته و ملول نشويد كه تبديل به نقمت و عذاب و انتقام الهى گردد.

2266 3- اشدّ من الموت طلب الحاجة من غير أهلها. 2 440 از مرگ سخت‏تر اين است كه انسان از نا اهل حاجت بخواهد.

2267 4- عجبت لرجل يأتيه اخوه المسلم في حاجة فيمتنع عن قضائها و لا يرى نفسه للخير اهلا، فهب أنّه لا ثواب يرجى و لا عقاب يتّقى، ا فتزهدون فى مكارم الاخلاق 4 344 در شگفتم از مردى كه برادر مسلمانش براى حاجتى نزد او آيد، و او از بر آوردن حاجتش خود دارى كند، و خود را شايسته كار خير نبيند، گيرم كه نه ثوابى است كه اميد داشته باشد و نه عقابى كه از آن پرهيز شود، آيا شما در مكارم اخلاق نيز بى‏رغبت هستيد 2268 5- فوت الحاجة خير من طلبها من غير أهلها. 4 429 از دست رفتن حاجت بهتر از خواستن آن از نا اهل است.

2269 6- من كثرت نعم اللَّه عليه كثرت حوائج النّاس اليه. 5 329 كسى كه نعمتهاى خدا بر او زياد شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 309

حاجتهاى مردم نيز به سويش زياد گردد.

2270 7- من احتجت اليه هنت عليه.

5 331 كسى را كه نياز به سوى او پيدا كنى در نزد او خوار گردى. 2271 8- من احتاج اليك كانت طاعته لك بقدر حاجته اليك. 5 366 كسى كه به تو نيازمند شد فرمانبردارى و اطاعتش از تو نيز به اندازه احتياجى است كه به تو دارد.

2272 9- من كانت له الى اللّئام حاجة فقد خذل. 5 462 كسى كه نياز به مردمان پست پيدا كند به حقيقت كه خوار گشته است.

2273 10- من احتاج اليك وجب اسعافه عليك. 5 468 كسى كه به تو نيازمند شد كمك به او بر تو واجب است.

2274 11- لا تخيّب المحتاج و ان ألحف.

6 341 شخص نيازمند را محروم و نوميد مكن اگر چه اصرار ورزد.

2275 12- لا يستقيم قضاء الحوائج الّا بثلاث: بتصغيرها لتعظم، و سترها لتظهر، و تعجيلها لتهنا. 6 422 راست و درست در نيايد بر آوردن حاجتها مگر به سه چيز: به كوچك شمردنش تا بزرگ شود، و به پنهان كردنش تا آشكار شود، و به شتاب كردنش تا گوارا باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 310

باب الحيلة (چاره جويى و مكر)

2276 1- الحيلة فائدة الفكر. 1 108 چاره جويى فايده و ثمره فكر است.

2277 2- امارات الدّول انشاء الحيل.

1 322 نشانه‏هاى تغيير دولتها، پديد آوردن حيله‏ها و مكرهاست. 2278 3- التّلطّف فى الحيلة أجدى من الوسيلة. 2 114 مهربانى كردن در چاره جويى سودمند از وسيله تراشى است.

2279 4- ربّ محتال صرعته حيلته. 4 73 چه بسا حيله‏گرى كه همان حيله‏اش او را بر زمين زند.

2280 5- من جهل وجوه الآراء أعيته الحيل. 5 179 كسى كه از راههاى رأى‏ها و نظرها نا آگاه باشد چاره‏ها او را ناتوان كند (و راه چاره بر او مسدود گردد).

2281 6- من قعد عن حيلته اقامته الشّدائد. 5 344 كسى كه از چاره انديشى كار خويش بنشيند (و براى آن حركتى انجام ندهد) سختى‏ها او را به پا دارند (و گرفتارش كنند) 2282 7- لكلّ شي‏ء حيلة. 5 15 هر چيزى را حيله و راه چاره‏اى است.

باب الحياء (شرم، آزرم)

2283 1- الحياء جميل. 1 41 حيا و شرم، زيباست.

2284 2- الحياء محرّمة. 1 44 حيا، باز دارنده است.

2285 3- الحياء يمنع الرّزق. 1 71 حيا، مانع روزى شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 311

2286 4- الحياء مفتاح كلّ خير. 1 93 حيا، كليد هر خيرى است.

2287 5- القحة عنوان الشّرّ. 1 93 پر رويى و بى‏شرمى سر آغاز بدى و شرّ است.

2288 6- الحياء مقرون بالحرمان. 1 95 حيا و شرم با محروميت (ظاهرى) همراه است.

2289 7- الحياء غضّ الطّرف. 1 126 حيا، چشم پوشى كردن است.

2290 8- الحياء خلق مرضىّ. 1 260 شرم و حيا خوى پسنديده‏اى است.

2291 9- الحياء خلق جميل. 1 211 شرم و حيا خوى زيبايى است.

2292 10- الحياء قرين العفاف. 1 152 حيا و شرم با عفت و پرهيزكارى همراه است.

2293 11- الحياء تمام الكرم. 1 128 حيا، همه بزرگوارى است.

2294 12- الحياء تمام الكرم و أحسن الشّيم. 1 353 شرم تمامى بزرگوارى و بهترين خصلتهاست.

2295 13- الحياء يصدّ عن فعل القبيح.

1 366 شرم، انسان را از كار زشت باز دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 312

2296 14- الحياء من اللَّه يمحو كثيرا من الخطايا. 1 399 شرم، از خداوند بسيارى از خطاها را محو كند.

2297 15- الايمان و الحياء مقرونان فى قرن و لا يفترقان. 2 47 ايمان و حيا هر دو به يك ريسمان بسته و با يكديگر هستند و از هم جدا نشوند.

2298 16- السّخاء و الحياء افضل الخلق.

2 156 سخاوت و حيا برترين خصلتها هستند.

2299 17- الحياء من اللَّه سبحانه تقى عذاب النّار. 2 143 شرم از خداى سبحان انسان را از عذاب دوزخ نگه دارد.

2300 18- اعفّكم أحياكم. 2 370 عفيف‏ترين شما با حياترين شماست.

2301 19- أعقل النّاس أحياهم. 2 380 عاقل‏ترين مردم با حياترين آنهاست.

2302 20- أحسن ملابس الدّين الحياء.

2 398 بهترين جامه‏ها و پوششهاى دين، شرم و حياست.

2303 21- انّ الحياء و العفّة من خلائق الايمان، و انّهما لسجيّة الاحرار وشيمة الابرار. 2 584 به راستى كه حيا و عفت از خلق و خوهاى ايمان است و به راستى اين هر دو، خصلت آزادگان و خوى نيكان است.

2304 22- افضل المروءة الحياء و ثمرته العفّة. 2 465 بزرگترين مردانگى شرم است و ميوه آن نيز پاكدامنى است.

2305 23- افضل الحياء استحياؤك من اللَّه. 2 421 برترين شرمها شرم از خداى سبحان است.

2306 24- اصل المروءة الحياء و ثمرتها العفّة. 2 418 ريشه مردانگى حياست و ميوه آن هم پاكدامنى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 313

2307 25- أحسن الحياء استحياؤك من نفسك. 2 422 بهترين شرمها شرم از خويش است. 2308 26- بئس الوجه الوقاح. 3 253 بد چهره‏اى است پر رويى.

2309 27- تسربل الحياء، و ادّرع الوفاء و احفظ الاخاء، و اقلل محادثة النّساء يكمل لك السناء. 3 301 پيراهن حيا بر تن كن، و زره وفادارى بپوش، برادرى خود را حفظ كن، گفتگوى با زنان را كم كن تا بلندى مرتبه‏اى كامل شود.

2310 28- ثمرة الحياء العفّة. 3 326 ميوه حيا پاكدامنى است.

2311 29- حياء الرّجل من نفسه ثمرة الايمان. 3 418 شرم انسان از خويش ميوه ايمان است.

2312 30- رأس كلّ شرّ القحة. 4 48 اساس هر بدى پر رويى است.

2313 31- سبب العفّة الحياء. 4 122 سبب پاكدامنى شرم و حيا است.

2314 32- شرّ الاشرار من لا يستحيى من النّاس و لا يخاف اللَّه سبحانه.

4 171 بدترين اشرار كسى است كه از مردم شرم ندارد و از خداى سبحان نمى‏ترسد.

2315 33- عليك بالحياء فانّه عنوان النّبل. 4 284 بر تو باد به حيا و شرم كه سر آغاز نجابت و بزرگوارى است.

2316 34- على قدر الحياء تكون العفّة.

4 312 به اندازه شرم و حياست پاكدامنى.

2317 35- غاية الحياء ان يستحيى المرء من نفسه. 4 373 نهايت شرم آن است كه انسان از خود شرم كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 314

2318 36- كثرة حياء الرّجل دليل ايمانه.

4 590 شرم بسيار مرد، نشانه و دليل ايمان او است.

2319 37- قرن الحياء بالحرمان. 4 493 حيا و شرم با محروميت همراه است. 2320 38- من استحيى حرم. 5 142 كسى كه شرم كند محروم است.

2321 39- من قلّ حياؤه قلّ ورعه.

5 269 كسى كه شرمش كم باشد پارسايى‏اش كم است.

2322 40- من لا حياء له فلا خير فيه.

5 264 كسى كه شرم ندارد خيرى در او نيست.

2323 41- من كساه الحياء ثوبه خفى عن النّاس عيبه. 5 311 كسى كه شرم جامه او را بپوشاند عيب او از مردم پنهان ماند. 2324 42- من استحيى من قول الحقّ فهو احمق. 5 339 كسى كه از گفتن سخن حق شرم كند چنين كسى احمق و نادان است.

2325 43- من صحبه الحياء فى قوله زايله الخناء فى فعله. 5 354 كسى كه گفتارش با شرم و حياء همراه باشد تباهى و نابودى در كار خود ندارد.

2326 44- من لم ينصفك منه حياؤه لم ينصفك منه دينه. 5 418 كسى كه حيا و شرمش سبب انصاف او با تو نگردد، دين و آيينش نتواند او را به انصاف با تو وادار كند.

2327 45- من لم يتّق وجوه الرّجال لم يتّق اللَّه سبحانه. 5 442 كسى كه از روى مردم پروا و پرهيز نداشته باشد از خداى سبحان پروايى ندارد.

2328 46- من لم يستحى من النّاس لم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 315

يستحى من اللَّه سبحانه. 5 442 كسى كه از مردم شرم نكند از خداى سبحان نيز شرم نكند.

2329 47- ثلاث لا يستحيى منهنّ: خدمة الرّجل ضيفه، و قيامه عن مجلسه لابيه و معلّمه، و طلب الحقّ و ان قلّ. 3 338 سه چيز است كه نبايد از آنها شرم كرد: خدمت كردن به ميهمان، برخاستن انسان از جايگاه خود براى پدر و آموزگار، و طلب حق اگر چه اندك باشد.

2330 48- من تمام المروّة أن تستحيى من نفسك. 6 26 از كمال مردانگى است كه از خود شرم كنى.

2331 49- نعم قرين السّخاء الحياء.

6 160 چه همراه خوبى است براى سخاوت، حيا و شرم.

2332 50- نعم قرين الايمان الحياء.

6 165 چه همراه خوبى است براى ايمان، حيا و شرم.

2333 51- وقاحة الرّجل تشينه. 6 224 پررويى مرد (او را نزد مردمان) عيبناك كند.

2334 52- لا يستحيينّ أحد اذا سئل عمّا لا يعلم أن يقول لا أعلم. 6 277 هيچيك از شما نبايد شرم كند از اين كه هر گاه از او چيزى را بپرسند كه نمى‏داند، از اين كه بگويد: نمى‏دانم.

2335 53- لا شيمة كالحياء. 6 354 خصلتى، همچون شرم و حيا نيست.

2336 54- لا ايمان كالحياء و السّخاء.

6 398 ايمانى، همچون سخاوت و شرم نيست.

2337 55- ينبغي للمؤمن أن يستحيى إذا اتّصلت له فكرة فى غير طاعة. 6 440 براى مؤمن شايسته است كه از خدا شرم كند هر گاه انديشه‏اى مستمرّ در غير فرمانبردارى خدا او را فرا گيرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 316

باب التحية (سلام و درود)

2338 1- انّ بذل التّحيّة من محاسن الاخلاق. 2 492 به راستى كه بذل تحيّت (سلام كردن و يا هر احسان و بخششى) از زيباييهاى اخلاق است.

2339 2- بذل التّحيّة من حسن الاخلاق و السّجيّة. 3 266 بذل تحيّت از زيبايى اخلاق و خوى انسانى است.

حرف «الخاء»

باب الخبر

2340 1- اعقلوا الخبر إذا سمعتموه عقل دراية لا عقل رواية، فانّ رواة العلم كثير و رعاته قليل. 2 260 خبر و حديث را هر گاه شنيديد دريافت فهم و علم كنيد، نه دريافت روايت و نقل، زيرا راويان علم بسيارند، ولى فهم كنندگان آن كم هستند.

2341 2- لن يصدق الخبر حتّى يتحقّق العيان. 5 64 خبر راست نمى‏شود تا اين كه از روى عيان (و مشاهده با چشم) ثابت و محقق شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 317

2342 3- ليس العيان كالخبر. 5 74 مشاهده با ديدگان (از نظر صحت و اعتبار) همچون خبر نيست.

2343 4- لا تخبرنّ الّا عن ثقة فتكون كذّابا و ان أخبرت عن غيره فانّ الكذب مهانة و ذلّ. 6 342 جز از روى اطمينان و وثوق خبرى را نقل نكن كه دروغگو خواهى شد هر چند خبر دهى از چيز ديگرى غير از آن، كه به راستى دروغ، پستى و خوارى است.

2344 5- لا تخبر بما لم تحط به علما.

6 265 خبر مده از چيزى كه علم و دانش تو آن را احاطه نكرده است.

باب الخبرة (آگاهى و آزمودگى)

2345 1- الاعمال بالخبرة. 1 18 كارها به كار آزمودگى است.

باب الخديعة (نيرنگ)

2346 1- الخديعة شؤم. 1 37 نيرنگ، شوم و ناميمون است.

2347 2- ما العاجلة خدعتك و لكن بها انخدعت. 6 96 اين دنيا نيست كه تو را فريب داده بلكه اين تو هستى كه فريب خورده‏اى. 2348 3- احذر أن يخدعك الغرور بالحائل اليسير، او يستزلّك السّرور بالزّائل الحقير. 2 280 بر حذر باش از اين كه فريبندگى زود گذر اندك (دنيا) تو را فريب دهد و يا اين كه بلغزاند تو را شادمانى به چيز اندكى كه نابود شود.

2349 4- انّ الحازم من لا يغترّ بالخدع.

2 497 به راستى كه دور انديش كسى است كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 318

فريب نيرنگها را نخورد.

2350 5- ايّاك و الخديعة فانّ الخديعة من خلق اللّئيم. 2 306 سخت بپرهيز از نيرنگ كه از اين كار از خلق و خوى مردمان پست و لئيم است.

2351 6- رأس الحكمة تجنّب الخدع.

4 51 اساس حكمت و فرزانگى دورى كردن و اجتناب از نيرنگ است.

2352 7- فساد العقل الاغترار بالخدع.

4 417 تباهى عقل به فريفته شدن در برابر نيرنگهاست. 2353 8- قد تخدع الرّجال. 4 466 گاهى است كه مردان (بزرگ) نيز دچار نيرنگ و فريب شوند.

2354 9- من خادع اللَّه خدع. 5 168 كسى كه با خدا نيرنگ زند، نيرنگ خورد. 2355 10- لا دين لخدّاع. 6 393 شخص نيرنگ باز، دين ندارد.

2356 11- ايّاك ان تخدع عن صديقك او تغلب عن عدوّك. 2 290 زنهار بپرهيز از اين كه از دوست خود فريب خورى و يا از دشمن خود مغلوب گردى.

باب الخادم (كارگر)

2357 1- الاعمال تستقيم بالعمّال. 1 273 كارها به وسيله كارگران- يا كارگزاران- راست آيد.

2358 2- اضرب خادمك اذا عصى اللَّه و اعف عنه اذا عصاك. 2 194 خدمتكار خود را بزن هر گاه كه نافرمانى خدا كرد، و از او در گذر هر گاه كه تو را نافرمانى كرد.

2359 3- اجعل لكلّ انسان من خدمك عملا تأخذه به، فانّ ذلك أحرى ان لا يتواكلوا فى خدمتك. 2 220

ـــــــــــــــــــــــــــــــــــــــــــــ ص 319

براى هر انسانى از خدمتكاران خود كار جداگانه و مخصوصى را تعيين كن كه در برابر آن او را مورد باز خواست قرار دهى، و اين كار بهتر و شايسته‏تر است تا اين كه انجام كار را به يكديگر حواله كنند.

باب الخذلان

(بى بهره ماندن از يارى خداوند) 2360 1- الحرمان خذلان. 1 36 محروم ماندن از كارهاى خير بى توفيقى و بى‏بهره ماندن از عنايات خداى تعالى است.

2361 2- الخذلان ممدّ الجهل. 1 188 بى‏توفيقى و بى‏بهره‏گى از درگاه خدا، يارى دهنده جهل و نادانى است.

2362 3- المخذول من له الى اللّئام حاجة. 1 397 بى توفيقى و بى‏بهره كسى است كه به لئيمان نيازمند باشد.

2363 4- من علامات الخذلان ايتمان الخوّان. 6 16 از نشانه‏هاى بى‏توفيقى و بى‏بهره ماندن از الطاف الهى، امين دانستن مردمان خيانت كار است.

2364 5- من علامات الخذلان استحسان القبيح. 6 38 از نشانه‏هاى «خذلان» نيكو شمردن كارهاى زشت است.

2365 6- من دلائل الخذلان الاستهانة بحقوق الاخوان. 6 39 از نشانه‏هاى «خذلان» سبك شمردن حقوق برادران ايمانى است.

باب الخرق (خشونت و درشتى)

2366 1- الخرق شين الخلق. 1 200 تندى و خشونت، زشتى خلق و خوى انسان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 320

2367 2- الخرق شرّ خلق. 1 200 خشونت و تندى بدترين خويهاست.

2368 3- الخرق معاداة الاراء و معاداة من يقدر على الضّرّاء. 2 53 دشمنى كردن با آراى ديگران و دشمنى كردن با كسى كه قدرت زيان رساندن به انسان را دارد حماقت و نادانى است.

2369 4- ايّاك و الخرق فانّه شين الاخلاق. 2 293 بپرهيز از خشونت و حماقت كه سبب زشتى خلق و خوى انسان است.

2370 5- اسوء شي‏ء الخرق. 2 378 بدترين چيزها تندى كردن و نادانى است.

2371 6- اقبح شي‏ء الخرق. 2 371 زشت‏ترين چيزها حماقت و خشونت است.

2372 7- بئس الشّيّمة الخرق. 3 250 تندى كردن بد خصلتى است.

2373 8- رأس الجهل الخرق. 4 47 اساس نادانى خشونت و تندى است.

2374 9- كم من رفيع وضعه قبح خرقه.

4 558 چه بسا افراد بلند مرتبه‏اى كه زشتى تندى و خشونتش او را پست كرده است.

2375 10- من كثر خرقه استرذل. 5 183 كسى كه تندى و خشونتش زياد باشد پست شمرده شود.

2376 11- لسان الجهل الخرق. 5 124 زبان نادانى تندى و خشونت است.

2377 12- من الفحش كثرة الخرق. 6 35 خشونت بسيار از فحش به حساب آيد.

2378 13- ما كان الخرق فى شي‏ء الّا شانه. 6 62 تندى و خشونت در چيزى نيامده جز آنكه آن را زشت كرده است.

2379 14- لا خلّة أزرى من الخرق. 6 383 خلق و خويى خوارتر از درشتى كردن نيست.

2380 15- لا خلق أشين من الخرق. 6 380 هيچ اخلاقى زشت‏تر از تندى و درشتى كردن نيست.


جلد 1 - بخش 14

ـــــــــــــــــــــــــــــــــــــــــــــ ص 321

باب الخشوع (فروتنى كردن)

2381 1- إذا أنت هديت لقصدك فكن أخشع ما تكون لربّك. 3 169 هر گاه به هدف و مقصود خود راهنمايى شدى فروتنى‏ات در پيشگاه پروردگار بيشتر باشد. 2382 2- زين العبادة الخشوع. 4 109 زيور عبادت، خشوع است.

2383 3- من خشع قلبه خشعت جوارحه. 5 242 كسى كه دلش خاشع و فروتن بود اعضا و جوارح او نيز خاشع خواهد شد.

2384 4- نعم عون الدّعاء الخشوع. 6 167 چه كمك كار خوبى است خشوع و زارى براى دعا.

2385 5- ليخشع للَّه سبحانه قلبك، فمن خشع قلبه خشعت جميع جوارحه. 5 46 بايد قلب تو براى خداى سبحان خاشع باشد، كه هر كس قلبش خاشع بود همه اعضاى او خاشع خواهد بود.

2386 6- خشية اللَّه جماع الايمان. 3 463 خشيت و بيم از خدا جامع ايمان است.

باب الخشية (بيم، هراس، ترس)

2387 1- احذروا من اللَّه كنه ما حذّركم من نفسه، و اخشوه خشية يحجزكم عمّا يسخطه. 2 283 پرهيز داشته باشيد از خداوند نهايت آنچه را كه از خود پرهيزتان داده است، و بترسيد از او به گونه‏اى كه شما را منع كند از آنچه او را به خشم آورد.

2388 2- أعلم النّاس باللَّه أكثرهم خشية له. 2 430 داناترين مردم به خدا كسى است كه خشيت و ترس او از خدا بيشتر باشد.

2389 3- نعم العبادة الخشية. 6 157 ترس و خشيت از خدا خوب عبادتى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 322

2390 4- لا علم كالخشية. 6 351 هيچ علم و دانايى همچون ترس و خشيت نيست.

2391 5- الخشية من عذاب اللَّه شيمة المتّقين. 2 41 هراس از عذاب خدا شيوه مردمان با تقوا است.

2392 6- الخشية شيمة السّعداء. 1 156 خشيت و بيم از خدا شيوه نيكبختان است.

2393 7- اذا اصطفى اللَّه عبدا جلببه خشيته. 3 142 هر گاه خداوند بنده‏اى را دوست دارد ترس خود را چون پيراهنى بر تو او بپوشاند.

2394 8- غاية المعرفة الخشية. 4 371 نهايت معرفت و شناخت خداوند بيم و ترس از او است.

2395 9- كفى بالخشية علما. 4 574 ترس و بيم براى علم انسان كافى است (يعنى همين علم به اين كه بايد از خدا بيم داشته باشد براى عالم بودن انسان كافى است).

2396 10- من خشى اللَّه كمل علمه. 5 180 كسى كه از خدا بيم داشته باشد علم او كامل است.

باب الخصومة (دشمنى)

2397 1- المخاصمة تبدى سفه الرّجل و لا تزيد فى حقّه. 1 400 دشمنى كردن، از روى سفاهت و سبكسرى مرد، پرده بردارد، و گر نه در حق او چيزى نيفزايد.

2398 2- من حارب النّاس حرب و من أمن السّلب سلب. 5 421 كسى كه با مردم بجنگد اموالش را ببرند، و اگر ايمن نشيند باز هم اموالش را به يغما برند. 2399 3- من يكن اللَّه سبحانه خصمه يدحض حجّته، و يعذّبه فى الدّنيا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 323

و معاده. 5 259 هر كس خداوند خصم و دشمن او باشد حجّت و دليل او را باطل كند (و عذر تراشى او را نپذيرد) و در دنيا و آخرت او را عذاب كند.

2400 4- من بالغ فى الخصام أثم و من قصّر عنه خصم. 5 472 كسى كه در دشمنى از حدّ بگذراند گناه كار است و كسى كه كوتاه آيد شكست خورد (بلكه بايد اعتدال را در اين باره از دست ندهد).

2401 5- لا يستطيع أن يتّقى اللَّه من خاصم. 6 396 كسى كه حالت مخاصمه و دشمنى با مردم دارد نمى‏تواند تقواى الهى داشته باشد.

باب الخضوع (تواضع)

2402 1- الخضوع دنائة. 1 42 فروتنى دنائت است. 2403 2- كلّ شي‏ء خاضع للَّه. 4 538 هر چيزى در برابر خداى تعالى خاضع و فروتن است.

2404 3- من خضع لعظمة اللَّه ذلّت له الرّقاب. 5 397 كسى كه در پيشگاه عظمت خداوند خضوع كند مردمان در برابرش رام گردند.

2405 4- لا عبادة كالخضوع. 6 357 هيچ عبادتى همانند خضوع به درگاه خداوند نيست.

باب الخطر

2406 1- المتعرّض للبلاء مخاطر. 1 141 كسى كه خود را در معرض بلا و گرفتارى قرار دهد در خطر است.

2407 2- المخاطر متهجّم على الغرر.

1 332 كسى كه خود را به خطر اندازد فريب خورده است (چون آدم عاقل و دانا كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 324

گرفتار فريب نفس يا مردم نشده باشد خود را به خطر نيندازد). 2408 3- لا تخاطر بشى‏ء رجاء اكثر منه.

6 270 به خطر نينداز چيزى را به خاطر رسيدن به بيشتر از آن.

باب خفّة الظهر (سبكبارى)

2409 1- فى خفّة الظّهر راحة السّرّ و تحصين القدر. 4 400 آسايش درونى و نگهدارى قدر و مرتبه در سبكبارى است.

باب الاستخفاف (سبك شمردن)

2410 1- لا تزدرينّ أحدا حتّى تستنطقه.

6 271 هيچكس را سبك مشمار تا او را به سخن آورى (و از سخن و گفتارش سبكى يا سنگينى او را بدانى). 2411 2- ايّاك أن تستخفّ بالعلماء، فإنّ ذلك يزرى بك و يسى‏ء الظّنّ بك و المخيلة فيك. 2 319 سخت بپرهيز از اين كه علما و دانشمندان را سبك بشمارى، كه اين كار، تو را عيب دار و ديگران را به تو بدگمان مى‏كند، و انظار را نسبت به تو بد خواهد كرد. 2412 3- أكبر الشّرّ فى الاستخفاف بمولم عظة المشفق النّاصح، و الاغترار بحلاوة ثناء المادح الكاشح. 2 452 بزرگترين بدى‏ها در اين است كه آدمى پند دردناك انسان مهربان خير خواه را سبك بشمارد، و به شيرينى ستايش و مدح ظاهر فريب دشمن مغرور شود.

2413 4- من لم يحسن الاستعطاف قوبل بالاستخفاف. 5 250 كسى كه ارزش خوبى مهربانى كردن را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 325

براى اصلاح خود نداند، با سبك شمردن به اصلاح در آيد.

2414 5- من استخفّ بمواليه استثقل وطأة معاديه. 5 345 كسى كه دوستان خود را سبك شمارد پايمال كردن دشمنانش را بر خود سنگين گرداند.

باب الاخلاص (پاكى عمل)

2415 1- الاخلاص غاية. 1 27 اخلاص غاية (عبادت و طاعت الهى) است.

2416 2- الاخلاص فوز. 1 56 اخلاص، رستگارى است.

2417 3- الاخلاص خير العمل. 1 81 اخلاص، بهترين عمل است.

2418 4- الاخلاص ثمرة العبادة. 1 105 اخلاص، ميوه و ثمره عبادت است.

2419 5- الاخلاص شيمة أفاضل النّاس. 1 157 اخلاص، خوى بزرگان مردم است.

2420 6- الاخلاص أعلى فوز. 1 164 اخلاص، والاترين سعادت و رستگارى است.

2421 7- الاخلاص عبادة المقرّبين.

1 176 اخلاص، عبادت مقربان درگاه الهى است.

2422 8- الاخلاص غاية الدّين. 1 189 اخلاص، غايت و حدّ نهايى دين و آيين است.

2423 9- المخلص حرىّ بالاجابة. 1 201 دعاى شخص مخلص شايسته اجابت و قبول است.

2424 10- الاخلاص اشرف نهاية. 1 213 اخلاص، شريف‏ترين نهايت و پايان (فضيلت و كمال، يا بندگى و اطاعت) است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 326

2425 11- الاخلاص ثمرة اليقين. 1 214 اخلاص، ميوه يقين است.

2426 12- الاخلاص ملاك العبادة. 1 215 اخلاص، ملاك و معيار عبادت است (يعنى به هر اندازه اخلاص داشته باشد مورد قبول واقع شود).

2427 13- الاخلاص أعلى الايمان. 1 215 اخلاص، والاترين مرتبه ايمان است.

2428 14- الايمان اخلاص العمل. 1 219 ايمان همان اخلاص عمل است.

2429 15- امارات السّعادة اخلاص العمل. 1 323 نشانه‏هاى سعادت و رستگارى اخلاص عمل است.

2430 16- اخلاص العمل من قوّة اليقين و صلاح النّيّة. 1 343 اخلاص عمل از نيروى يقين و شايستگى و پاكى نيت سرچشمه گيرد.

2431 17- العمل كلّه هباء الّا ما اخلص فيه. 1 368 همه عمل انسانى تباه و بر باد رفته است جز آنچه را از روى اخلاص انجام داده باشد.

2432 18- ألاخلاص خطر عظيم حتّى ينظر بما يختم له. 2 2 اخلاص در خطر بزرگى است تا نگريسته شود كه به چه سرانجامى پايان پذيرد.

2433 19- الزم الاخلاص فى السّرّ و العلانية، و الخشية فى الغيب و الشّهادة، و القصد فى الفقر و الغنى، و العدل فى الرّضا و السّخط. 2 232 ملازم اخلاص باش در نهان و آشكار، و ترس و هراس از خدا در غياب و حضور، و ميانه روى در ندارى و دارايى، و رعايت عدالت در خوشنودى و خشم.

2434 20- اخلصوا اذا عملتم. 2 239 كار كه مى‏كنيد اخلاص داشته باشيد.

2435 21- أخلص للَّه عملك و علمك و حبّك و بغضك و أخذك و تركك و كلامك و صمتك. 2 209 خالص گردان براى خدا عمل خود و علم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 327

خود، و دوستى و دشمنى خود، و گرفتن و رها كردنت، و گفتار و سكوتت را.

2436 22- أفضل العمل ما اخلص فيه.

2 386 برترين عمل آن است كه اخلاص در آن رعايت شده باشد.

2437 23- أين الّذين أخلصوا أعمالهم للَّه و طهّروا قلوبهم بمواضع ذكر اللَّه.

2 363 كجايند آنها كه عملهاشان را براى خدا خالص كرده، و دلهاشان را به جايگاههاى ياد خدا پاكيزه گردانده‏اند.

2438 24- اعلى الأعمال اخلاص الايمان و صدق الورع و الإيقان.

2 486 والاترين عملها اخلاص ايمان و پارسايى صادقانه و يقين است.

2439 25- أفضل الايمان الاخلاص و الاحسان، و أقبح الشّيم التّجافى و العدوان. 2 466 برترين ايمانها اخلاص، و نيكوكارى است، و زشت‏ترين خصلتها دورى گزيدن و دشمنى است.

2440 26- أخلص تنل. 2 172 خالص گردان عمل خود را تا (به مراتب عاليه كمال انسانى) برسى.

2441 27- إن تخلص تفز. 3 25 اگر خلوصى داشته باشى به رستگارى رسى.

2442 28- انّك لن يتقبّل من عملك الّا ما اخلصت فيه و لم تشبه بالهوى و اسباب الدّنيا. 3 49 به راستى كه از عمل تو پذيرفته نشود جز آنچه را كه در آن اخلاص داشته باشى و به هوا و هوس و اسباب دنيايى نياميخته باشى.

2443 29- آفة العمل ترك الاخلاص.

3 108 آفت عمل واگذار كردن اخلاص در عمل است.

2444 30- بالاخلاص ترفع الاعمال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 328

3 213 به وسيله اخلاص عملها را بالا برند.

2445 31- بالاخلاص يتفاضل العمّال.

3 217 به وسيله اخلاص است كه كاركنان برترى يابند.

2446 32- تقرّب العبد الى اللَّه سبحانه باخلاص نيّته. 3 279 تقرّب و نزديك شدن بنده به درگاه خدا به خاطر اخلاص نيّت او است.

2447 33- ثمرة العلم اخلاص العمل.

3 332 ميوه و ثمره علم، اخلاص عمل است.

2448 34- جماع الدّين فى اخلاص العمل و تقصير الامل و بذل الاحسان و الكفّ عن القبيح. 3 368 گرد آورنده دين و آيين، اخلاص عمل و كوتاه كردن آرزو، و بذل احسان، و باز داشتن از كارهاى زشت و قبيح است.

2449 35- خير العمل ما صحبه الاخلاص. 3 425 بهترين عملها آن است كه اخلاص با او همراه باشد.

2450 36- زينة القلوب اخلاص الايمان. 4 117 زيور دلها اخلاص ايمان است.

2451 37- سادة اهل الجنّة المخلصون.

4 135 آقايان اهل بهشت انسانهاى با اخلاص هستند.

2452 38- صدق اخلاص المرء يعظم زلفته و يجزل مثوبته. 4 213 درستى و راستى اخلاص انسانى، نزديكى و پاداش نيك او را به درگاه خداوند بزرگ گرداند.

2453 39- طوبى لمن بادر اجله و أخلص عمله. 4 240 خوشا به حال كسى كه بر اجل خود پيشى گيرد و عمل خود را خالص گرداند.

2454 40- طوبى لمن أخلص للَّه عمله و علمه و حبّه و بغضه و أخذه و تركه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 329

و كلامه و صمته. 4 243 خوشا به حال كسى كه كارش، و علمش، و دوستى‏اش، و خشمش، و گرفتنش، و واگذاردنش، و سخن گفتنش و خموشى‏اش را براى خدا خالص گرداند.

2455 41- عليك بالاخلاص فانّه سبب قبول الاعمال و أفضل الطّاعة. 4 290 بر تو باد به اخلاص كه سبب پذيرفته شدن اعمال و برترى طاعات است.

2456 42- عليكم بصدق الاخلاص و حسن اليقين، فإنّهما أفضل عبادة المقرّبين. 4 303 بر شما باد به راستى و صداقت در اخلاص و يقين نيكو، كه اين دو برترين عبادتهاى مقرّبان درگاه خداست.

2457 43- عليكم باخلاص الايمان، فإنّه السّبيل إلى الجنّة و النّجاة من النّار.

4 306 بر شما باد به اخلاص ايمان كه به راستى همان راه بهشت و رهايى از دوزخ است.

2458 44- على قدر قوّة الدّين يكون خلوص النّيّة. 4 315 به مقدار قوّت و نيروى دين است پاكى و خلوص نيّت. 2459 45- عند تحقّق الاخلاص تستنير البصائر. 4 323 در هنگام تحقّق و پا برجا شدن اخلاص، بينائيها روشن و افروخته گردد.

2460 46- غاية اليقين الإخلاص. 4 369 نهايت مرتبه يقين، اخلاص (عمل) است.

2461 47- غاية الاخلاص الخلاص.

4 369 نهايت اخلاص و غايت آن، رهايى (از دوزخ و عذاب الهى است) 2462 48- فى إخلاص الاعمال تنافس أولى النّهى و الألباب. 4 402 رقابت خردمندان، در اخلاص عملها است. 2463 49- فى اخلاص النّيّات نجاح‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 330

الأمور. 4 407 در اخلاص نيّتها رستگارى و پيروزى كارها است.

2464 50- فضيلة العمل الاخلاص فيه.

4 428 فضيلت و برترى عمل به اخلاصى است كه در آن است.

2465 51- فاز بالسّعادة من أخلص العبادة. 4 430 به رستگارى رسيده كسى كه عبادت خالص انجام داده است.

2466 52- قدّموا خيرا تغنموا، و أخلصوا أعمالكم تسعدوا. 4 508 كار خيرى را از پيش بفرستيد، تا غنيمت يابيد، و عملهاتان را پاك گردانيد تا نيكبخت شويد.

2467 53- كلّما اخلصت عملا بلغت من الآخرة أملا. 4 618 به هر اندازه عمل را خالص و پاك كنى به همان اندازه به آرزوى آخرت خويش رسى.

2468 54- من رغب فيما عند اللَّه أخلص عمله. 5 194 كسى كه بدانچه نزد خداست رغبت داشته باشد عمل خود را پاك و خالص گرداند.

2469 55- من أخلص بلغ الآمال. 5 141 كسى كه اخلاص دارد به آرمانهاى خود خواهد رسيد.

2470 56- من أخلص للَّه استظهر لمعاشه و معاده. 5 260 كسى كه براى خدا اخلاص داشته باشد پشت خود را براى زندگى دنيا و آخرت خود قوى كرده است.

2471 57- من أخلص النّيّة تنزّه عن الدّنيّة. 5 296 كسى كه نيّت دلش پاك باشد از پستى و زشتى پاكيزه گشته است.

2472 58- من أخلص العمل لم يعدم المأمول. 5 238 كسى كه عمل خود را خالص و پاك كرده باشد به آرمان خويش برسد.

2473 59- لو خلصت النّيّات لزكت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 331

الاعمال. 5 112 اگر نيتها پاك شود عملها پاكيزه گردد.

2474 60- من لم يصحب الاخلاص عمله لم يقبل. 5 418 كسى كه عملش با اخلاص همراه نباشد پذيرفته نشود.

2475 61- من كمال العمل الاخلاص فيه.

6 11 اخلاص در عمل از كمال عمل خواهد بود.

2476 62- ملاك العمل الاخلاص فيه.

6 118 ملاك عمل اخلاصى است كه در آن است (به هر اندازه اخلاص بيشتر باشد ارزش عمل زيادتر خواهد بود).

2477 63- مع الاخلاص ترفع الاعمال.

6 121 با اخلاص است كه عمل‏ها بالا رود.

2478 64- هدى من اخلص ايمانه. 6 193 راه يافته كسى است كه ايمانش را خالص گرداند.

2479 65- لا يحرز الاجر الّا من اخلص عمله. 6 397 به پاداش نرسد مگر آن كس كه عملش را پاك و خالص گرداند.

2480 66- لا شي‏ء أفضل من اخلاص عمل فى صدق نيّة. 6 434 چيزى برتر از اخلاص در راستى نيّت نيست.

2481 67- لا يدرك احد رفعة الآخرة الّا باخلاص العمل و تقصير الامل و لزوم التّقوى. 6 423 هيچكس به رتبه والاى آخرت نرسد مگر به اخلاص عمل و كوتاه كردن آرزو و ملازمت تقواى الهى.

باب الخلاف (ناسازگارى)

2482 1- الخلف مثار الحروب. 1 185 ناسازگارى وسيله بر انگيخته شدن جنگهاست.

2483 2- الخلاف يهدم الآراء. 1 270 ناسازگارى و اختلاف، رأيها را نابود كند.

2484 3- الامور المنتظمة يفسدها

ـــــــــــــــــــــــــــــــــــــــــــــ ص 332

الخلاف. 1 307 كارهاى نظام يافته و درست را ناسازگارى و اختلاف تباه كند.

2485 4- سبب الفرقة الاختلاف. 4 123 سبب جدايى و پراكندگى اختلاف است.

2486 5- كثرة الخلاف شقاق. 4 588 اختلاف بسيار، ستيزه جويى و دشمنى است.

2487 6- ليس مع الخلاف ائتلاف. 5 86 با بودن اختلاف، الفتى در كار نيست.

2488 7- من الخلاف تكون النّبوة. 6 10 كندى كارها به خاطر اختلاف است.

2489 8- مع الشّقاق تكون النّبوة. 6 122 با دشمنى و ستيزه جويى كندى است.

باب الأخلاق (خويها)

2490 1- أرضى النّاس من كانت أخلاقه رضيّة. 2 413 خوشنودترين مردم كسى است كه اخلاقش پسنديده باشد.

2491 2- أطهر النّاس اعراقا أحسنهم أخلاقا. 2 405 پاكزادترين مردم نيكوترين آنها در اخلاق است.

2492 3- اذا كان فى الرّجل خلّة رائقة فانتظر منه اخواتها. 3 177 هر گاه در مردى خصلتى نيكو بود، پس چشم به راه امثال آن خصلت نيكو در او باش.

2493 4- تنافسوا فى الاخلاق الرّغيبة و الاحلام العظيمة و الاخطار الجليلة يعظم لكم الجزاء. 3 311 رقابت كنيد در خصلتهاى پسنديده، و بردباريهاى بزرگ، و انديشه‏هاى بلند تا پاداشتان بزرگ گردد.

2494 5- تجنّب من كلّ خلق أسوأه و جاهد نفسك على تجنّبه، فانّ الشّرّ لجاجة. 3 314 دورى كن از هر خصلتى بدترين آن را، و براى اين دورى كردن و اجتناب، با نفس خود پيكار كن زيرا شرّ و بدى لجوج است و پى‏گير.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 333

2495 6- تخيّر لنفسك من كلّ خلق أحسنه، فانّ الخير عادة. 3 314 براى خود از هر خصلتى بهترينش را انتخاب كن، كه خير و خوبى عادت است (يعنى بهتر آن است كه به صورت عادت در آيد).

2496 7- تعصّبوا لخلال الحمد، من الحفظ للجار، و الوفاء بالذّمام و الطّاعة للبرّ، و المعصية للكبر، و تحلّوا بمكارم الخلال. 3 311 خود را دلبسته و مقيّد كنيد به خصلتهاى پسنديده: از نگهداشتن حرمت همسايه، و وفا كردن به عهد و پيمان، و فرمانبردارى از كار نيك، و نافرمانى از تكبّر و سر بزرگى كردن، و آراسته شويد به اخلاق نيكو.

2497 8- ستّة تختبر بها أخلاق الرّجال: الرّضا و الغضب و الامن و الرّهب و المنع و الرّغب. 4 146 شش چيز است كه اخلاق مردان در آن آزمايش شود: خوشنودى، خشم، امنيت، ترس، منع (يعنى جلوگيرى) و رغبت (يعنى ميل). 2498 9- من لم تحسن خلائقه لم تحمد طرائقه. 5 462 كسى كه اخلاقش نيكو نباشد راههاى زندگى و روشهاى او پسنديده نيست.

2499 10- من الكرم حسن الشّيم. 6 13 خوى نيكو از بزرگوارى است.

باب حسن الخلق (خوش خلقى)

2500 1- لا عيش أهنا من حسن الخلق.

6 399 زندگى‏اى بهتر از خلق نيكو نيست.

2501 2- نعم الشّيمة حسن الخلق. 6 165 خوى خوبى است خلق نيكو.

2502 3- نعم الايمان جميل الخلق. 6 167 خوب ايمانى است خوى نيكو (يعنى ايمانى كه با خوى نيكو باشد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 334

2503 4- ما اعطى اللَّه سبحانه العبد شيئا من خير الدّنيا و الآخرة الّا بحسن خلقه و حسن نيّته. 6 99 خداى سبحان چيزى از خوبيهاى دنيا و آخرت را به بنده خود عطا نكرده جز به خوى نيكو و نيّت نيكويش. 2504 5- من حسن خلقه كثر محبّوه و انست النّفوس به. 5 451 كسى كه خلق او نيكو باشد دوستدارانش بسيار گردد و مردم به او انس گيرند.

2505 6- من حسن خلقه سهلت له طرقه. 5 306 كسى كه خلقش نيكو باشد راههاى زندگى برايش آسان گردد.

2506 7- لم يضق شي‏ء مع حسن الخلق.

5 97 با وجود حسن خلق چيزى بر انسان دشوار و تنگ نشود.

2507 8- من حسنت خليقته طابت عشرته.

5 238 كسى كه خلقش نيكو باشد آميزش و معاشرت با او نيكو و پاكيزه گردد.

2508 9- كم من وضيع رفعه حسن خلقه.

4 558 چه بسيار انسانهاى پستى كه خوى نيكويش او را بلند كرده است.

2509 10- نعم الحسب حسن الخلق. 6 156 حسب و شرافت خوبى است خوى نيكو.

2510 11- لا قرين كحسن الخلق. 6 364 قرين و همراهى براى آدمى همچون خلق نيكو نيست.

2511 12- فى سعة الاخلاق كنوز الارزاق. 4 408 گنجهاى روزى در خوى نيكو است.

2512 13- عليك بحسن الخلق فانّه يكسبك المحبّة. 4 288 بر تو باد به خوى نيكو كه دوستى و محبّت دلها را براى تو به ارمغان آورد.

2513 14- رأس الايمان حسن الخلق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 335

و التّحلّى بالصّدق. 4 53 اساس ايمان خلق نيكو و آراستگى به راستى و صداقت است.

2514 15- حسن الخلق يورث المحبّة و يؤكّد المودّة. 3 418 خوى نيكو محبت به جاى نهد و دوستى را محكم كند.

2515 16- حسن الخلق رأس كلّ برّ. 3 393 خوى نيكو اساس هر نيكى است.

2516 17- حسن الاخلاق يدرّ الارزاق و يونس الرّفاق. 3 393 حسن خلق، روزيها را ريزان و رفاقت‏ها را انس و الفت بخشد.

2517 18- حسن الخلق للنّفس و حسن الخلق للبدن. 3 382 خوى نيكو مخصوص جان، و خلقت زيبا مخصوص تن است.

2518 19- حسن الخلق افضل الدّين.

3 383 برترين دين و آيين، خوى نيكو است.

2519 20- حسن الخلق خير قرين و العجب داء دفين. 3 390 خوى نيكو بهترين همراه و قرين است، و خود بينى دردى است پنهان.

2520 21- حسن الخلق من افضل القسم.

و أحسن الشّيم. 3 390 خلق نيكو از برترين قسمتها و بهره‏ها، و بهترين خلق و خويهاست.

2521 22- حسن الخلق احد العطائين.

3 392 خوى نيكو يكى از دو بخشش عطا و بهره الهى است.

2522 23- حسن الاخلاق برهان كرم الاعراق. 3 392 اخلاق نيكو نشانه بزرگوارى ريشه‏ها و اصل و نسب انسانى است.

2523 24- بحسن الاخلاق يطيب العيش. 3 218 به واسطه حسن اخلاق است كه زندگى نيكو گردد.

2524 25- بحسن الاخلاق تدرّ

ـــــــــــــــــــــــــــــــــــــــــــــ ص 336

الارزاق. 3 223 به وسيله خوش خلقى روزى‏ها ريزان و فراوان گردد.

2525 26- اذا حسن الخلق لطف النّطق.

3 134 هنگامى كه خلق انسان نيكو شد سخن گفتنش نيكو شود.

2526 27- احسن السّناء الخلق السّجيح. 2 438 بهترين بلنديهاى رتبه و مقام، خوى نرم و هموار است.

2527 28- احسن شي‏ء الخلق. 2 371 بهترين چيزها اخلاق نيكو است.

2528 29- أكرم الحسب الخلق. 2 374 گرامى‏ترين حسب‏ها اخلاق خوب است.

2529 30- الخلق السّجيح احدّ النّعمتين. 2 22 خوى نرم يكى از دو نعمت بزرگ الهى است.

2530 31- الخلق المحمود من ثمار العقل. 1 339 خوى پسنديده از ميوه‏هاى عقل است.

2531 32- ان كنتم لا محالة متنافسين فتنافسوا في الخصال الرّغيبة و خلال المجد. 3 20 شما كه به ناچار (و خواه نا خواه) با يكديگر رقابت مى‏كنيد پس بيائيد و در آراسته شدن به خصلتهاى نيك، و خلق و خوى شرافتمندانه با هم رقابت كنيد.

2532 33- من الكرم حسن الشّيم. 6 36 خصلتهاى نيك از بزرگوارى و كرم آدمى است.

باب سوء الخلق (بد خلقى)

2533 1- لا وحشة اوحش من سوء الخلق. 6 400 تنهايى و وحشتى وحشتناك‏تر از بد خلقى نيست.

2534 2- لا سؤدد لسىّ‏ء الخلق. 6 374 آدم بد خلق سيادت و آقايى ندارد.

2535 3- لا عيش لسىّ‏ء الخلق. 6 359 شخص بد خلق زندگى ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 337

2536 4- من اللّؤم سوء الخلق. 6 35 بد خلقى، از پستى است.

2537 5- من ضاقت ساحته قلّت راحته.

5 463 كسى كه تنگ باشد ناحيه (و اخلاق) او، اندك باشد راحتى و آسايش او. 2538 6- من ساء خلقه أعوزه الصّديق و الرّفيق. 5 462 كسى كه بد خلق باشد دوست و رفيقش ناباب گردد.

2539 7- من لم يحسن خلقه لم ينتفع به قرينه. 5 418 كسى كه خلق خود را نيكو نكند دوست و همراهش از او سودى نبرد.

2540 8- من ساء خلقه قلاه مصاحبه و رفيقه. 5 365 كسى كه بد خو باشد همراه و رفيقش او را دشمن دارند.

2541 9- من ساء خلقه ملّه اهله. 5 328 كسى كه خلقش بد باشد خاندانش از او ملول گردند.

2542 10- من أساء خلقه عذّب نفسه.

5 165 كسى كه خوى خود را بد كند خود را به تعب دچار كرده است.

2543 11- من ساء خلقه ضاق رزقه.

5 211 كسى كه خلقش بد باشد روزيش تنگ شود.

2544 12- من ضاق خلقه ملّه اهله. 5 195 كسى كه خلق او تنگ و سخت باشد خاندانش از او خسته و ملول شوند.

2545 13- كلّ داء يداوى الّا سوء الخلق.

4 535 هر دردى قابل درمان است مگر بد خلقى.

2546 14- سوء الخلق يوحش النّفس و يرفع الانس. 4 151

ـــــــــــــــــــــــــــــــــــــــــــــ ص 338

بد خلقى انسان را دچار وحشت و تنهايى كند و انس و خو گرفتن را از ميان مى‏برد.

2547 15- سوء الخلق نكد العيش و عذاب النّفس. 4 150 بد خلقى موجب تيرگى زندگى و عذاب و شكنجه نفس انسانى است.

2548 16- سوء الخلق شرّ قرين. 4 131 بد خلقى بد قرين و همدمى است.

2549 17- سوء الخلق شؤم، و الاسائة الى المحسن لؤم. 4 145 بد خلقى شوم و نحس است، و بد كردن به شخص نيكو كار پستى است.

2550 18- سوء الخلق يوحش القريب و ينفّر البعيد. 4 136 بد خلقى نزديكان را دچار وحشت كند و اشخاص دور را متنفر سازد.

2551 19- الخلق السّىّ‏ء أحد العذابين.

2 24 خوى بد يكى از دو عذاب و شكنجه است.

2552 20- السّىّ‏ء الخلق كثير الطّيش منغّص العيش. 2 11 آدم بد اخلاق سبكسرى بسيار كند و زندگى ناگوارى دارد.

2553 21- الخلق المذموم من ثمار الجهل. 1 339 خلق نكوهيده از ميوه‏هاى جهل و نادانى است.

2554 22- المؤمن ليّن العريكة سهل الخليقة. 1 364 شخص مؤمن نرمخو و خوش خلق است.

2555 23- الكافر شرس الخليقة سىّ‏ء الطّريقة. 1 364 كافر، سخت خو و بد خلق است.

باب الخلقة (آفرينش)

2556 1- اعجبوا لهذا الانسان، ينظر بشحم، و يتكلّم بلحم، و يسمع بعظم، و يتنفّس من خرم. 2 266 در شگفت شويد از اين انسان كه نگاه مى‏كند با تكّه‏اى از پيه، و سخن مى‏گويد با تكّه‏اى از گوشت، مى‏شنود به استخوانى، و نفس مى‏كشد از رخنه‏اى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 339

2557 2- ما اعظم اللّهم ما نرى من خلقك و ما أصغر عظيمة فى جنب ما غاب عنّا من قدرتك. 6 93 بار الها چقدر بزرگ است آنچه را ما از خلق تو مى‏بينيم، و چه كوچك است بزرگى آن در برابر آنچه بر ما پنهان است از قدرت تو.

2558 3- ما خلق اللَّه سبحانه امرء عبثا فيلهو. 6 80 خداى سبحان كسى را بيهوده نيافريده كه سرگرم بازى شود.

2559 4- لقد بصّرتم إن أبصرتم و أسمعتم ان سمعتم، و هديتم ان اهتديتم. 5 33 به راستى كه شما را بينا كرده‏اند اگر بينا شويد، و به شما شنونده‏اند اگر بشنويد، و راهنمايى شده‏ايد اگر راه يابيد.

2560 5- النّاس كصور في الصّحيفة كلّما طوى بعضها نشر بعضها. 2 70 مردمان همچون صورتهايى هستند كه در طومارى نقش شده‏اند، به هر اندازه آن طومار را در نوردند بخش ديگرى گشوده شود.

2561 6- النّاس كالشّجر شرابه واحد و ثمره مختلف. 2 136 مردم همانند درخت هستند كه آب آن يكى است ولى ميوه‏هاى مختلف مى‏دهد.

باب الخلوة (تنهايى و خلوت كردن)

2562 1- سبب الفجور الخلوة. 4 123 سبب گناه تنهايى است. 2563 2- كن فى الملأ وقورا و كن فى الخلأ ذكورا. 4 602 در آشكار و انظار مردم با وقار و در خلوت و تنهايى به ياد خدا باش.

2564 3- ملازمة الخلوة دأب الصّلحاء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 340

6 124ملازمت با خلوت، شيوه صالحان و شايستگان است.

2565 4- من أفضل الورع أن لا تبدى فى خلوتك ما تستحيى من اظهاره فى علانيتك. 6 26 از برترين پارسايى است كه در حالت خلوت و تنهايى انجام ندهى آنچه را در آشكار شرم اظهار آن را دارى.

باب الخوف (ترس، بيم)

2566 1- الخوف امان. 1 27 ترس ايمنى است (يعنى ترس از خدا ايمنى است از عقاب و عذاب روز جزا).

2567 2- الخوف استظهار. 1 50 ترس، پشت گرمى است.

2568 3- الهيبة خيبة. 1 49 هيبت داشتن (كه سبب ترس مردم از كسى شود) مقرون به نوميدى است.

2569 4- الهيبة مقرونه بالخيبة. 1 95 هيبت مردم از كسى همراه با محروميت و نوميد او (از مردم) است.

2570 5- الخوف جلباب العارفين.

1 175 ترس از خداى سبحان جامه و پيراهن عارفان است.

2571 6- الوجل شعار المؤمنين. 1 176 بيم و هراس، جامه زيرين مؤمنان است.

2572 7- الخائف لا عيش له. 1 251 آدم ترسو زندگى ندارد (يا جايى كه انسان در ترس و بيم به سر برد زندگى ندارد).

2573 8- الخوف سجن النّفس عن الذّنوب و رادعها عن المعاصى.

2 106 ترس، زندان جان انسان از گناهان و باز دارنده از نافرمانيهاست.

2574 9- الخوف من اللَّه فى الدّنيا يؤمن الخوف فى الآخرة منه. 2 153 ترس از خدا در دنيا امان دهد انسان را از ترس از خداوند در آخرت.

2575 10- ارهب تحذر. 2 170 از خدا بترس تا ديگران نيز از تو واهمه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 341

داشته باشند.

2576 11- اعلمكم أخوفكم. 2 369 داناترين و عالم‏ترين شما كسى است كه ترسش (از خداى تعالى) بيشتر باشد.

2577 12- انّ المؤمنين خائفون. 2 496 به راستى كه مؤمنان ترسانند.

2578 13- انّ المؤمنين وجلون. 2 496 به راستى كه مؤمنان بيمناكند.

2579 14- اكثر النّاس معرفة لنفسه اخوفهم لربّه. 2 424 كسى كه در ميان مردم از ديگران نسبت به خود معرفت و شناسايى‏اش بيشتر است كه ترس او از پروردگارش بيشتر باشد.

2580 15- أعظم النّاس علما، اشدّهم خوفا للَّه سبحانه. 2 428 بزرگترين مردم در علم و دانش كسى است كه ترسش از خداى سبحان سخت‏تر باشد.

2581 16- ارهب تحذر و لا تهزل فتحتقر. 2 181 از خدا بترس تا از گناهان اجتناب كنى.

و شوخى نكن كه كوچك و حقيرت شمارند.

2582 17- انّما السّعيد من خاف العقاب فامن، و رجا الثّواب فاحسن، و اشتاق الى الجنّة فادّلج. 3 91 به راستى كه نيكبخت كسى است كه بترسد از عقاب الهى و همين سبب ايمنى او گردد، و به ثواب و پاداش خداوند اميد داشته باشد و سبب احسان و نيكى او گردد، و به بهشت اشتياق داشته و شب خيز گردد.

2583 18- اذا خفت الخالق فررت اليه.

3 127 هنگامى كه از آفريدگار بترسى به سويش گريزان شوى.

2584 19- اذا خفت المخلوق فررت منه.

3 127 هنگامى كه از مخلوق خدا و مردم به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 342

ترسى از آنها گريزان شوى.

2585 20- إذا خفت صعوبة أمر فاصعب له يذلّ لك، و خادع الزّمان عن احداثه تهن عليك. 3 164 هر گاه از سختى كارى بيم داشته باشى تو هم در برابر آن سخت و محكم شو تا آن كار بر تو آسان گردد، و در برابر حوادث روزگار چاره آن كن تا بر تو سهل گردد.

2586 21- ثمرة الخوف الامن. 3 323 ميوه ترس، امنيّت است.

2587 22- حلاوة الامن تنكّدها مرارة الخوف و الحذر. 3 398 شيرينى امنيت را تلخى ترس و بيم ناگوار و سخت سازد.

2588 23- خف اللَّه يؤمنك و لا تأمنه فيعذّبك. 3 463 از خدا بترس تا تو را ايمن سازد، و از او ايمن مباش كه تو را عذاب كند. 2589 24- أعلم النّاس باللَّه سبحانه أخوفهم منه. 2 423 عالم‏ترين مردم نسبت به خداوند كسى است كه ترسش از خدا بيشتر باشد.

2590 25- خوف اللَّه يجلب لمستشعره الامان. 3 463 ترس از خدا براى كسى كه آن را شعار خود قرار داده ايمنى (از عذاب خدا) آورد.

2591 26- خف اللَّه خوف من شغل بالفكر قلبه، فانّ الخوف مظنّة الامن و سجن النّفس عن المعاصى. 3 446 از خدا بترس آن چنان ترسى كه دلت به فكر (خدا) سرگرم باشد، زيرا ترس جاى گمان امنيت و زندان كردن نفس از گناهان است.

2592 27- خف ربّك خوفا يشغلك عن رجائه، و ارجه رجاء من لا يأمن خوفه. 3 445 بترس از پروردگار خود ترس كسى كه سرگرم سازد او را از اميد به او، و اميدوار باش به او اميد كسى كه از ترس او ايمن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 343

نيست. 2593 28- خير الاعمال اعتدال الرّجاء و الخوف. 3 445 بهترين عملها اعتدال و ميانه روى در اميد و ترس، (و خوف و رجا) است.

2594 29- خف تأمن و لا تأمن فتخف.

3 445 بترس از خدا تا ايمن گردى، و ايمن مباش تا بترسى.

2595 30- خف ربّك و ارج رحمته، يؤمنك ممّا تخاف و ينلك ما رجوت.

3 444 بترس از پروردگار خود و به رحمتش اميد داشته باش تا ايمنت گرداند از آنچه مى‏ترسى و عطا كند به تو آنچه را اميد دارى.

2596 31- ربّ خوف يعود بالامان. 4 66 چه بسا ترسى كه به امنيت و ايمنى باز گردد (مانند ترس از خدا و عذاب الهى).

2597 32- ربّ مخوف لا تحذره. 4 70 چه بسا چيزهاى ترسناكى كه تو از آن پرهيز نكنى.

2598 33- شرّ النّاس من يتّقيه النّاس مخافة شرّه. 4 178 بدترين مردم كسى است كه مردم از ترس شرّ و بدى او از وى بترسند.

2599 34- طوبى لمن الزم نفسه مخافة ربّه و أطاعه فى السّرّ و الجهر. 4 239 خوشا به حال كسى كه ترس پروردگار خود را ملازم خويش گرداند، و در پنهان و آشكار از او اطاعت كند.

2600 35- طوبى لمن استشعر الوجل و كذّب الامل و تجنّب الزّلل. 4 247 خوشا به حال كسى كه ترس را شعار خود قرار دهد. و آرزو را دروغ پندارد، و از لغزش دورى كند.

2601 36- طوبى لمن خاف اللَّه فأمن.

4 248 خوشا به حال كسى كه از خدا بترسد و امان يابد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 344

2602 37- عجبت لمن عرف اللَّه كيف لا يشتدّ خوفه. 4 338 در شگفتم از كسى كه خدا را شناخته چگونه ترسش سخت نباشد.

2603 38- غاية العلم الخوف من اللَّه سبحانه. 4 375 حدّ نهايى علم، ترس از خداى سبحان است.

2604 39- لكلّ داخل دهشة و ذهول.

5 10 هر واردى را دهشت و غفلتى است. 2605 40- كلّ عالم خائف. 4 524 هر عالمى بيمناك است. (يعنى از نشانه‏هاى علم، ترس از خداست).

2606 41- قرنت الهيبة بالخيبة. 4 493 هيبت و ترس با نوميدى همراه است. 2607 42- كم من خائف وفد به خوفه على قرارة الامن. 4 554 چه بسا ترسناكى كه ترسش او را به جايگاه امنى در آورد.

2608 43- كما ترجو خف. 4 623 همان گونه كه اميد دارى بترس.

2609 44- من كثرت مخافته قلّت آفته.

5 214 كسى كه ترسش زياد باشد آفتش اندك است.

2610 45- من امن مكر اللَّه بطل أمانه.


جلد 1 - بخش 15

5 157 كسى كه از مكر خدا ايمن باشد، امان او (از طرف خداوند) تباه و باطل باشد.

2611 46- من خاف أمن. 5 148 كسى كه بترسد ايمنى يابد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 345

2612 47- من خاف أدلج. 5 150 كسى كه بترسد شب خيز باشد.

2613 48- من خاف اللَّه قلّت مخافته.

5 206 كسى كه از خدا بترسد ترسش از ديگران كم است.

2614 49- من خاف سوطك تمنّى موتك. 5 218 كسى كه از تازيانه‏ات بترسد (و از ستم تو بيمناك باشد) آرزوى مرگت كند.

2615 50- من خاف اللَّه لم يشف غيظه.

5 239 كسى كه از خدا بترسد خشم خود را شفا ندهد (و به كار نبندد، بلكه آن را فرو خورد).

2616 51- من قلّت مخافته كثرت آفته.

5 280 كسى كه ترسش كم باشد آفتش بسيار باشد.

2617 52- من خاف ربّه كفّ عن ظلمه.

5 275 كسى كه از پروردگار خود بترسد از ستم خود را نگه دارد.

2618 53- من خاف الوعيد قرّب على نفسه البعيد. 5 287 كسى كه از تهديد بيم داشته باشد دور را بر خود نزديك گرداند. 2619 54- من خاف العقاب انصرف عن السّيّئات. 5 335 كسى كه از عقاب و كيفر الهى بترسد از بدى‏ها روى بگرداند.

2620 55- من اخافك لكى يؤمنك خير لك ممّن يؤمنك لكى يخيفك. 5 367 كسى كه تو را بترساند تا (از عذاب الهى) امانت دهد بهتر است براى تو از كسى كه امانت دهد تا تو را بترساند.

2621 56- من لم يخف أحدا لم يخف أبدا. 5 406 هر كس نترساند كسى را، هرگز از كسى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 346

نترسد.

2622 57- من لم يصدق من اللَّه خوفه لم ينل منه الامان. 5 416 كسى كه ترسش از خدا از روى راستى و صداقت نباشد به امان خدا دست نيابد.

2623 58- من خاف اللَّه آمنه اللَّه سبحانه من كلّ شي‏ء. 5 421 كسى كه از خدا بترسد خداوند سبحان از هر چيز او را ايمنى بخشد.

2624 59- من خاف النّاس أخافه اللَّه سبحانه من كلّ شي‏ء. 5 421 كسى كه از مردم بترسد خداى سبحان او را از هر چيز بترساند.

2625 60- ما ظلم من خاف المصرع.

6 76 كسى كه از افتادن در عذاب و هلاكت بترسد ستم نكند.

2626 61- نعم الحاجز عن المعاصى الخوف. 6 161 ترس چه مانع و حائل خوبى از انجام نافرمانى‏ها است.

2627 62- نعم مطيّة الامن الخوف.

6 162 ترس مركب خوبى براى امنيّت و ايمنى است.

2628 63- لا يخف خائف الّا ذنبه. 6 260 هيچ ترسناكى نبايد از چيزى جز از گناه خويش بترسد.

2629 64- لا تخف الّا ذنبك. 6 262 نترس، جز از گناه خويش.

2630 65- لا تخافوا ظلم ربّكم و لكن خافوا ظلم أنفسكم. 6 276 از ستم پروردگارتان نترسيد بلكه از ستم خويش بر خودتان بترسد. 2631 66- لا ينبغي للعاقل ان يقيم على الخوف اذا وجد الى الامن سبيلا.

6 413

ـــــــــــــــــــــــــــــــــــــــــــــ ص 347

شايسته نيست براى انسان عاقل كه در حالت ترس بماند هنگامى كه راهى براى ايمنى در پيش رو دارد.

2632 67- ينبغي لمن عرف اللَّه سبحانه أن لا يخلو قلبه من رجائه و خوفه. 6 441 شايسته است براى كسى كه خداى سبحان را مى‏شناسد كه دلش از اميد به خدا و ترس از خدا خالى نباشد.

2633 68- من هاله ما بين يديه نكص على عقبيه. 5 382 كسى كه بترساند او را آنچه در پيش روى او است به پشت سر برگردد.

باب الخيانة

2634 1- الخيانة غدر. 1 37 خيانت فريب است.

2635 2- الخيانة أخو الكذب. 1 74 خيانت برادر دروغ است.

2636 3- المذيع و الخائن سواء. 1 150 كسى كه رازى را افشا كند و كسى كه خيانت كند يكسانند.

2637 4- الخيانة صنو الافك. 1 191 خيانت همتاى دروغ و تهمت است.

2638 5- الخائن لا وفاء له. 1 224 آدم خيانت كار وفا ندارد.

2639 6- الخيانة رأس النّفاق. 1 239 خيانت اساس نفاق و دو رويى است.

2640 7- الخيانة دليل على قلّة الورع و عدم الدّيانة. 1 375 خيانت در شخص، نشان دهنده كمى پارسايى و بى‏دينى است.

2641 8- الخائن من شغل نفسه بغير نفسه و كان يومه شرّا من أمسه. 2 110 خيانتكار كسى است كه نفس خود را به ديگرى جز خود سرگرم كند (و از عيب خود غافل باشد) و امروزش بدتر از ديروزش باشد.

2642 9- ايّاك و الخيانة فانّها شرّه معصية و انّ الخائن لمعذّب بالنّار على خيانته. 2 297 بر تو باد پرهيز كردن از خيانت كه بدترين گناه و نافرمانى است و به راستى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 348

خيانتكار به خاطر خيانتش در دوزخ معذّب خواهد بود.

2643 10- أعظم الخيانة خيانة الامّة.

2 388 بزرگترين خيانت، خيانت به امّت اسلامى است.

2644 11- أقبح الاخلاق الخيانة. 2 381 زشت‏ترين خوى‏ها خيانت است.

2645 12- اذا ائتمنت فلا تسخن. 3 118 هر گاه امانتى به كسى سپردى نسبت خيانت به او مده (و خيانتكارش مدان).

2646 13- اذا ائتمنت فلا تخن. 3 118 هر گاه امانتى به تو سپردند خيانت نكن.

2647 14- آفة الامانة الخيانة. 3 110 آفت امانت خيانت است.

2648 15- جانبوا الخيانة فانّها مجانبة الاسلام. 3 362 از خيانت خود را دور كنيد، كه خيانت از اسلام دور است.

2649 16- خيانة المستسلم و المستشير من أفظع الامور و أعظم الشّرور و موجب عذاب السّعير. 3 454 خيانت كسى كه تسليم انسان است و كسى كه طرف مشاوره انسان است از شنيع‏ترين چيزها و بزرگترين بدى‏هاى و موجب عذاب سوزان و افروخته شدن دوزخ است.

2650 17- رأس النّفاق الخيانة. 4 48 2652 18- رأس الكفر الخيانة.

اساس نفاق خيانت است.

2652 19- غاية الخيانة خيانة الخلّ الودود و نقض العهود. 4 374 نهايت خيانت آن است كه انسان به دوست صميمى خود خيانت كند و پيمانها را بشكند.

2653 20- فساد الامانة طاعة الخيانة.

4 417 تباهى امانت پيروى كردن از خيانت است.

2654 21- من خانه وزيره فسد تدبيره.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 349

5 217 كسى كه وزيرش به او خيانت كند تدبيرش تباه شود.

2655 22- لربّما خان النّصيح المؤتمن و نصح المستخان. 5 52 بسا باشد كه خير خواه امين خيانت كند، و كسى را كه خائن بشمرند خير خواهى كند.

2656 23- من خان سلطانه بطل أمانه.

5 332 كسى كه به سلطان خود خيانت كند ايمنى او از بين مى‏رود (و پيوسته در انديشه اين است كه مبادا خيانتش آشكار شود).

2657 24- من عمل بالخيانة فقد ظلم الامانة. 5 448 كسى كه به خيانت عمل كند به امانت ستم كرده است.

2658 25- لا تخن من ائتمنك و ان خانك، و لا تشن عدوّك و ان شانك. 6 339 خيانت نكن به كسى كه تو را امين داند هر چند او خيانت كرده باشد، و زشت مكن دشمنت را اگر چه او زشتى تو را خواهد.

2659 26- من أفحش الخيانة خيانة الودائع. 6 20 از زشت‏ترين خيانتها خيانت به سپرده‏ها است.

2660 27- لا تجتمع الخيانة و الاخوّة.

6 372 خيانت و برادرى با هم گرد نيايند.

2661 28- لا خير فى شهادة خائن. 6 392 در شهادت و گواهى آدم خائن، خيرى نيست.

باب الاستخارة

2662 1- استخر و لا تتخيّر، فكم من تخيّر أمرا كان هلاكه فيه. 2 192 در كارها استخاره و طلب خير از خدا كن و خود رأيى مكن كه بسا شده كسى روى خود رأيى كارى را اختيار كرده كه نابودى‏اش در آن بوده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 350

2663 2- اذا أمضيت فاستخر. 3 116 چون تصميم به كارى گرفتى از خدا خير خود را در آن كار درخواست كن.

2664 3- ما ندم من استخار. 6 49 پشيمان نشود كسى كه خير خود از خدا بخواهد.

باب الخير (نيكى)

2665 1- الخير لا يفنى. 1 229 خير و خوبى فانى و نابود نشود.

2666 2- الخير أسهل من فعل الشّرّ.

1 314 كار نيك آسان‏تر است از كار بد. 2667 3- العجز مع لزوم الخير خير من القدرة مع ركوب الشّرّ. 2 94 ناتوانى با ملازمت كار نيك بهتر است از توانايى به ارتكاب كار بد.

2668 4- افعلوا الخير ما استطعتم فخير من الخير فاعله. 2 254 كار نيك را هر چه مى‏توانيد انجام دهيد.

كه بهتر از كار نيك انجام دهنده آن است.

2669 5- افعل الخير و لا تحقّر منه شيئا فانّ قليله كثير و فاعله محبور. 2 187 كار نيك را انجام ده و چيزى از آن را حقير و كم مشمار، كه كم آن نيز بسيار و انجام دهنده‏اش شادمان است.

2670 6- اكثر سرورك على ما قدّمت من الخير و حزنك على ما فات منه. 2 192

ـــــــــــــــــــــــــــــــــــــــــــــ ص 351

شادمانى خود را در مورد كار نيكى كه انجام داده‏اى بسيار كن، و اندوهت را در مورد آنچه از كار خير از دست داده‏اى زياد كن.

2671 7- افعل الخير و لا تفعل الشّرّ، فخير من الخير من يفعله، و شرّ من الشّرّ من يأتيه بفعله. 2 215 كار خير را انجام ده، و كار بد را انجام نده، زيرا بهتر از كار خير، كسى است كه آن را انجام دهد، و بدتر از كار بد، كسى است كه به انجام آن مى‏پردازد.

2672 8- اذا عقدتم على عزائم خير فامضوها. 3 124 هر گاه تصميم كار خيرى گرفتيد آن را انجام دهيد (و به تأخير نيندازيد).

2673 9- اذا رأيتم الخير فخذوا به.

3 126 هر گاه كار نيكى را ديديد آن را برگيريد.

2674 10- اذا رأيتم الخير فسارعتم اليه و رأيتم الشّرّ فتباعدتم عنه، و كنتم بالطّاعات عاملين، و فى المكارم متنافسين، كنتم محسنين فائزين.

3 184 هر گاه كار نيكى مشاهده كرديد به سوى آن بشتابيد، و هر گاه كار بدى را ديديد از آن دورى كنيد، به طاعتها و فرمانبردارى‏هاى الهى عامل باشيد، در صفات نيك انسانى از يكديگر سبقت گيريد تا در نتيجه نيكوكارانى رستگار و پيروز باشيد.

2675 11- بادر الخير ترشد. 3 241 به كار نيك مبادرت كن تا راه راست را بيابى.

2676 12- باكر الخير ترشد. 3 262 به كار نيك پيشى گير تا به راه راست دست يابى.

2677 13- ثلاث هنّ جماع الخير: إسداء النّعم، و رعاية الذّمم، و صلة الرّحم.

3 341 سه خصلت است كه آنها جامع خير و نيكى است: احسان كردن نعمتها، رعايت كردن عهد و پيمانها، صله رحم.

2678 14- خير الأمور ما سهلت مباديه، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 352

حسنت خواتمه، و حمدت عواقبه.

3 437 بهترين كارها آن است كه مبادى (و مقدّمات) آن آسان باشد، و سرانجامهاى آن نيكو، و پايان كار نيز پسنديده و ممدوح باشد.

2679 15- درك السّعادة بمبادرة الخيرات و الأعمال الزّاكيات. 4 23 رسيدن به سعادت و نيكبختى به مبادرت (و شتاب كردن) در كارهاى نيك و اعمال پاكيزه است.

2680 16- ربّ خير وافاك من حيث لا ترتقبه. 4 78 چه بسيار خير و خوبى كه برسد به تو، از جايى كه اميدى بدان نداريد.

2681 17- شرّ لا يدوم خير من خير لا يدوم. 4 168 شر و بدى كه دائمى نباشد بهتر است از خوبى و خيرى كه دوام نداشته باشد.

2682 18- ضادّوا الشّرّ بالخير. 4 231 مخالفت و ضدّيت كنيد با كار بد به كار نيك. 2683 19- عليكم بأعمال الخير فتبادروها و لا يكن غيركم أحقّ بها منكم. 4 300 بر شما باد به كارهاى نيك كه در آنها شتاب كنيد، و ديگران به آنها شايسته‏تر از شما نباشند.

2684 20- غارس شجرة الخير تجتنيها أحلى ثمرة. 4 391 كسى كه درخت نيكى بكارد شيرين‏ترين ميوه را از آن بچيند.

2685 21- فاعل الخير خير منه. 4 412 انجام دهنده كار نيك بهتر از خود آن كار است.

2686 22- فعل الخير ذخيرة باقية و ثمرة زاكية. 4 415 كار نيك اندوخته‏اى ماندنى و ميوه‏اى پاكيزه است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 353

2687 23- من لم يعرف منفعة الخير لم يقدر على العمل به. 5 419 كسى كه سود خير و خوبى را نشناخته باشد توان عمل آن را ندارد.

2688 24- من قدّم خيرا وجده. 5 468 كسى كه خيرى را از پيش فرستد آن را دريابد.

2689 25- قارن أهل الخير تكن منهم و باين أهل الشّرّ تبن عنهم. 4 514 با نيكوكاران قرين شود تا از آنان باشى و از بدكاران دورى كن تا از آنها جدا شوى.

2690 26- كفى بفعل الخير حسن عادة.

4 577 در كار خير همان عادت (و خو گرفتن) بدان كافى است (و همان سبب انجام آن مى‏شود).

2691 27- لان تكون تابعا فى الخير خير لك من ان تكون متبوعا فى الشّرّ. 5 42 اگر در كار خير پيرو ديگران باشى براى تو بهتر است از اين كه در كار بد جلودار باشى، و ديگران پيرو تو باشند.

2692 28- لم يتعرّ من الشّرّ من لم يتجلبب الخير. 5 94 نرهد (و جدا) نگردد از كار بد، كسى كه جامه كار نيك بر تن نكند. 2693 29- ليس بخير من الخير الّا ثوابه.

5 80 چيزى بهتر از كار خير نيست مگر ثواب و پاداش آن.

2694 30- من فعل الخير فبنفسه بدأ.

5 243 كسى كه كار خيرى انجام دهد در حقيقت از خود آغاز كرده و بهره‏اش را خود مى‏برد (اگر چه سودش در دنيا به ديگرى برسد).

2695 31- من قدّم الخير غنم. 5 186 كسى كه خيرى از پيش فرستد غنيمت و بهره خواهد برد.

2696 32- من لبس الخير تعرّى من الشّرّ. 5 223

ـــــــــــــــــــــــــــــــــــــــــــــ ص 354

كسى كه جامه خير و نيكى به تن كند از شرّ و بدى برهنه و عارى گردد.

2697 33- من ساء اختياره قبحت آثاره.

5 217 كسى كه اختيار و انتخابش در كارها بد باشد آثار اين انتخاب هم زشت خواهد بود. 2698 34- من دفع الشّرّ بالخير غلب.

5 449 كسى كه كار بد را به كار نيك باز پس زند و دفع كند پيروز گردد.

2699 35- ما قدّمته من خير فعند من لا يبخس الثّواب، و ما ارتكبته من شرّ فعند من لا يعجزه العقاب. 6 114 آنچه از كار نيك پيش فرستى اندوخته مى‏شود نزد كسى كه از پاداش نكاهد، و هر آنچه كار زشت و بد انجام دهى در نزد كسى خواهد ماند كه عقاب كردن او را عاجز و درمانده نخواهد كرد.

2700 36- لا تعدّنّ شرّا ما أدركت به خيرا. 6 266 آنچه را كه به وسيله آن به كار خيرى برسى شرّ و بدى محسوب مدار (اگر چه به ظاهر شرّ باشد).

2701 37- لا تعدّنّ خيرا ما أدركت به شرّا. 6 266 آنچه را به وسيله آن به شرّى برسى خير و نيك به حساب نياور (اگر چه به ظاهر خير باشد).

2702 38- لا يقولنّ أحدكم انّ احدا أولى بفعل الخير منّى فيكون و اللَّه كذلك، انّ للخير و الشّرّ أهلا، فمهما تركتموه كفاكموه أهله. 6 326 نبايد يكى از شما بگويد كه ديگرى شايسته‏تر است به انجام كار نيك از من، (و به اين بهانه آن را ترك كند و وا گذارد) كه به خدا سوگند چنين است، زيرا كار خير و شرّ هر كدام اهلى دارد كه هر زمان شما آن را واگذاريد اهل آن، آن را انجام دهند و شما را از آن كار كفايت كنند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 355

حرف «الدال»

باب التدبير (چاره جويى كردن)

2703 1- التّدبير نصف المعونة. 1 151 تدبير در كار نيمى از كمك دادن و يارى رساندن به انجام آن است. 2704 2- التّدبير قبل العمل يؤمن من النّدم.

1 372 چاره انديشى پيش از انجام كار آدمى را از پشيمانى در امان دارد.

2705 3- التّدبير قبل الفعل يؤمن العثار. 1 384 تدبير و چاره جويى در كار، پيش از انجام آن از لغزش در امان دارد.

2706 4- القليل مع التّدبير أبقى من الكثير مع التّبذير. 2 88 كار اندك با تدبير، پايدارتر است از كار زياد با ولخرجى و اسراف كارى.

2707 5- ادلّ شي‏ء على غزارة. العقل حسن التّدبير. 2 429 راهبرترين چيز بر فراوانى عقل و خرد انسان، تدبير نيك او است.

2708 6- آفة المعاش سوء التّدبير. 3 111 آفت زندگى، تدبير بد است.

2709 7- حسن التّدبير ينمى قليل المال و سوء التّدبير يفنى كثيرة. 3 387 تدبير خوب، ثروت و مال اندك را زياد كند و بارور سازد، و تدبير بد مال بسيار را نابود سازد.

2710 8- سبب التّدمير سوء التّدبير.

4 126 سبب نابودى، تدبير بد است.

2711 9- سوء التّدبير سبب التّدمير. 4 131 تدبير بد، سبب نابودى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 356

2712 10- سوء التّدبير مفتاح الفقر. 4 132 تدبير بد، كليد فقر و نادارى است.

2713 1- صلاح العيش التّدبير. 4 194 اساس اصلاح در زندگى تدبير است.

2714 12- من ساء تدبيره تعجّل تدميره.

5 187 كسى كه تدبيرش بد باشد در نابودى‏اش شتاب كند.

2715 13- من ساء تدبيره بطل تقديره.

5 216 كسى كه تدبيرش بد باشد اندازه گيرى‏اش در كارها بيهوده گردد.

2716 14- من تأخّر تدبيره تقدّم تدميره.

5 215 كسى كه تدبيرش را به تأخير اندازد نابودى‏اش پيش افتد.

2717 15- من ساء تدبيره كان هلاكه فى تدبيره. 5 365 هر كه تدبيرش بد باشد نابودى‏اش در همان تدبير او است.

2718 16- لا عقل كالتّدبير. 6 347 هيچ عقلى همچون تدبير نيست.

2719 17- يستدلّ على الإدبار بأربع: سوء التّدبير، و قبح التّبذير، و قلّة الاعتبار، و كثرة الاعتذار. 6 449 راهنمايى شود بر پشت كردن دولت به چهار چيز: بدى تدبير، زشتى اسراف و تبذير، كمى عبرت گيرى (از حوادث) و عذر خواستن بسيار. 2720 18- لا فقر مع حسن تدبير. 6 437 با تدبير نيكو فقر و ندارى نخواهد بود.

2721 19- لا غنى مع سوء تدبير. 6 437

ـــــــــــــــــــــــــــــــــــــــــــــ ص 357

با تدبير بد توانگرى نخواهد بود.

باب الاستدراج

2722 1- اذا رأيت اللَّه سبحانه يتابع عليك النّعم مع المعاصى فهو استدراج لك. 3 132 هر گاه ديدى خداوند نعمتش را در كنار گناهان تو، پى در پى برايت مى‏فرستد بدانكه اين استدراجى است براى تو (كه مى‏خواهد تدريجا تو را به عذاب نزديك كرده و ناگهان تو را بر گيرد).

2723 2- ربّ منعم عليه مستدرج بالنّعمى. 4 68 چه بسا كسى كه به او نعمتى داده شده و به وسيله همين نعمت دچار استدراج گشته.

2724 3- كم من مستدرج بالاحسان اليه.

4 550 چه بسا كسى كه به وسيله احسان به او به استدراج الهى گرفتار آمده است.

باب الدراسة (آموختن و تدريس)

2725 1- لن يحرز العلم الّا من يطيل درسه. 5 65 به دست نياورد علم را مگر كسى كه درس آن را طولانى كند (و زياد درس بخواند).

2726 2- لقاح المعرفة دراسة العلم.

5 125 بارور شدن معرفت و شناخت، به كاوشهاى علمى است.

2727 3- من اكثر مدارسة العلم لم ينس ما علم و استفاد ما لم يعلم. 5 396 كسى كه گفتگو و درس گرفتن و كاوشهاى علمى را بسيار كند فراموش نكند آنچه را ياد گرفته و بهره گيرد آنچه را نمى‏داند.

2728 4- مدارسة العلم لذّة العلماء.

6 124 لذّت و بهره علما و دانشمندان گفتگو و بحثها و كاوشهاى علمى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 358

2729 5- لا فقه لمن لا يديم الدّرس.

6 365 فهم و درك ندارد كسى كه درس را ادامه ندهد.

2730 6- لا يحرز العلم الّا من يطيل درسه. 6 399 علم و دانش را فرا نگيرد مگر آن كس كه درس و كاوش را طولانى كند.

باب الاستدراك (جبران كردن)

2731 1- المستدرك على شفا صلاح.

1 320 كسى كه در صدد تدارك و جبران كارهاى خود باشد در كناره و ساحل صلاح و رستگارى است.

2732 2- استدراك فساد النّفس من أنفع التّحقيق. 1 384 تدارك كردن فساد و تباهى نفس از سودمندترين بررسى‏هاست. 2733 3- تدارك فى آخر عمرك ما اضعته فى اوّله تسعد بمنقلبك. 3 316 در پايان عمر خود تدارك كن آنچه را در آغاز آن تباه كرده‏اى، تا نسبت به آخرت و بازگشت خود نيكبخت گردى.

2734 4- حسن الاستدراك عنوان الصّلاح. 3 394 تدارك كردن خوب، سر آغاز صلاح و رستگارى است.

2735 5- من استدرك فوارطه أصلح.

5 167 كسى كه تدارك و جبران كند، گذشته خود را اصلاح كند خود را.

2736 6- من استدرك أصلح. 5 145 كسى كه جبران گذشته كند اصلاح حال خود كند.

2737 7- ما أبعد الاستدراك من الفوت.

6 57 چه دور است تدارك كردن كار از فوت (و از دست رفتن) آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 359

باب المداراة (ملايمت و خوش رفتارى)

2738 1- المداراة أحمد الخلال. 1 347 مدارا كردن ستوده‏ترين خصلتهاست.

2739 2- ثمرة العقل مداراة النّاس. 3 329 ميوه عقل و خرد مدارا كردن با مردم است.

2740 3- رأس الحكمة مداراة النّاس.

4 52 اساس حكمت و فرزانگى مدارا كردن با مردم است.

2741 4- دار النّاس تستمتع باخائهم و القهم بالبشر تمت أضغانهم. 4 16 با مردم مدارا كردن و از برادريشان بهره‏مند شو، و با گشاده‏رويى ديدارشان كن تا كينه‏هاشان بميرد.

2742 5- دار النّاس تأمن غوائلهم و تسلم من مكائدهم. 4 15 مدارا كن با مردم تا از فتنه و فسادشان در امان باشى، و از نيرنگها و توطئه‏هاشان سالم بمانى.

2743 6- سلامة العيش فى المداراة.

4 139 سلامت زندگى در مدارا كردن است.

2744 7- سلامة الدّين و الدّنيا فى مداراة النّاس. 4 140 سلامت دين و دنياى (انسان) در مدارا كردن با مردم است.

2745 8- عنوان العقل مداراة النّاس.

4 360 سر آغاز عقل مدارا كردن با مردم است.

2746 9- من دارى النّاس سلم. 5 186 كسى كه با مردم مدارا كند سالم ماند.

2747 10- من لم يصلحه حسن المداراة أصلحه سوء المكافاة. 5 249 كسى كه نيكى مدارا كردن اصلاحش نكند بدى مكافات و پى‏آمدها اصلاحش كند.

2748 11- من دارى النّاس أمن مكرهم.

5 300 كسى كه با مردم مدارا كند از مكر و فريبشان در امان ماند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 360

27491 12- من دارى أضداده أمن المحارب. 5 316 كسى كه با مخالفان و دشمنان خود مدارا كند از جنگها در امان ماند. 2750 13- مداراة الرّجال من أفضل الأعمال. 6 129 مدارا كردن با مردان از برترين عملها است.

باب الادعاء

2751 1- هلك من ادّعى و خاب من افترى. 6 196 نابود گشت كسى كه ادّعا كرد (چيزى را كه شايسته آن نيست) و نوميد شد كسى كه افترا زد.

باب الدعاء

2752 1- الدّعاء سلاح الاولياء. 1 198 دعا اسلحه اولياء الهى است.

2753 2- أعجز النّاس من عجز عن الدّعاء. 2 414 ناتوان‏ترين مردم كسى است كه از دعا ناتوان باشد. 2754 3- انّ كرم اللَّه سبحانه لا ينقض حكمته، فلذلك لا يقع الاجابة فى كلّ دعوة. 2 514 به راستى كه كرم و بزرگوارى خداى سبحان حكمت او را نمى‏شكند و به هم نمى‏زند، و از اين رو است كه هر دعايى مستجاب نگردد.

2755 4- انّ اللَّه سبحانه سطوات و نقمات فاذا نزلت بكم فادفعوها بالدّعاء فانّه لا يدفع البلاء الّا الدّعاء.

2 529 به راستى كه خداى تعالى را قهرها و عقوبتهايى است، و هر گاه به شما فرود آمد آنها را با دعا دفع كنيد (و باز گردانيد) كه به راستى دفع نمى‏كند بلا را جز دعا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 361

2756 5- بالدّعاء يستدفع البلاء. 3 213 به وسيله دعا مى‏توان دفع بلا كرد.

2757 6- سلاح المؤمن الدّعاء. 4 129 اسلحه مؤمن دعاست.

2758 7- عليك باخلاص الدّعاء فانّه أخلق بالاجابة. 4 286 بر تو باد به اخلاص (و پاكى دل) در دعا، كه چنين دعايى به اجابت شايسته‏تر است.

2759 8- من قرع باب اللَّه فتح له. 5 267 كسى كه در خانه خدا را بكوبد، به رويش باز شود.

2760 9- من اعطى الدّعاء لم يحرم الاجابة. 5 237 به كسى كه (توفيق و اذن) دعا داده شد، از اجابت آن محروم نخواهد ماند.

2761 10- ليس كلّ دعاء يجاب. 5 77 هر دعايى مستجاب نشود. 2762 11- من دعا اللَّه أجابه. 5 445 كسى كه خدا را بخواند پاسخش دهد.

2763 12- ما المبتلى الّذى قد اشتدّ، به البلاء احوج الى الدّعاء من المعافى الّذى لا يأمن البلاء. 6 102 آن شخص گرفتارى كه بلا و گرفتارى‏اش سخت شده به دعا نيازمندتر نيست از آن شخص آسوده و سالمى كه از بلا و گرفتارى در امان نيست.

2764 13- نعم السّلاح الدّعاء. 6 166 دعا، سلاح خوبى است.

2765 14- لا يقنّطنّك تأخير اجابة الدّعاء فانّ العطيّة على قدر النّيّة، و ربّما تأخّرت الاجابة ليكون ذلك أعظم لاجر السّائل و أجزل لعطاء النّائل.

6 311 مبادا هيچگاه تأخير اجابت دعا تو را نا اميد كند، زيرا عطاى الهى به اندازه نيّت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 362

است، و گاهى است كه اجابت دعا به تأخير افتد تا پاداش درخواست كننده بزرگتر و بخششى بيشتر براى دهنده داشته باشد.

2766 15- لا تستبطى‏ء اجابة دعائك و قد سددت طريقه بالذّنوب. 6 302 دير مشمار زمان اجابت دعاى خود را در صورتى كه راه آن را با گناهان بسته‏اى.

باب الدماء (خونريزى)

2767 1- اللّهمّ احقن دمائنا و دمائهم و اصلح ذات بيننا و بينهم و أنقذهم من ضلالتهم حتّى يعرف الحقّ من جهله و يرعوى عن الغىّ و الغدر من لهج به. 2 150 معبودا خونهاى ما و خونهاى آنها را حفظ كن، و ميان ما و آنها را اصلاح كن و از گمراهى نجاتشان ده، تا آنان كه نادانند حق را بشناسند، و كسانى كه با حق ستيزگى و نيرنگ كنند دست برداشته و باز گردند. 2768 2- سفك الدّماء بغير حقّها يدعو الى حلول النّقمة و زوال النّعمة. 4 145 خونريزى به ناحق، موجب فرود آمدن عذاب الهى و زوال نعمت گردد.

باب الدنيا

2769 1- الدّنيا تسلم. 1 10 دنيا (آدمى را) به خوارى كشاند.

2770 2- الدّنيا امد، الآخرة أبد. 1 10 دنيا زمانى است كوتاه، و آخرت ابدى است و جاويدان.

2771 3- الدّنيا تغوى. 1 16 دنيا، گمراه مى‏كند.

2772 4- الدّنيا تضرّ، الآخرة تسرّ. 1 45 دنيا زيان رساند، و آخرت شادمان گرداند.

2773 5- الدّنيا خسران. 1 55 دنيا، زيان و خسران است.

2774 6- الدّنيا فانية. 1 64

ـــــــــــــــــــــــــــــــــــــــــــــ ص 363

دنيا، فانى و نابود شدنى است.

2775 7- الدّنيا بالاتّفاق، الآخرة بالاستحقاق. 1 59 دنيا، به تصادف و اتفاق داده شده ولى آخرت از روى استحقاق و شايستگى است. 2776 8- الدّنيا ظلّ زائل. 1 84 دنيا، سايه‏اى است رفتنى.

2777 9- الكمال فى الدّنيا مفقود. 1 91 كمال در دنيا (و رسيدن به دلخواه و تمامى خواسته‏ها) ناياب است.

2778 10- الدّنيا سوق الخسران. 1 106 دنيا، بازار زيان و خسران است.

2779 11- الدّنيا مزرعة الشّرّ. 1 108 دنيا، كشتزار بديهاست (و غالبا تخم بدى در آن بكارند).

2780 12- الدّنيا ضحكة مستعبر. 1 108 دنيا، وسيله خنده كسانى است كه چشم گريان دارند. 2781 13- الدّنيا دار المحن. 1 112 دنيا خانه محنتها و رنجهاست.

2782 14- الدّنيا معبرة الآخرة. 1 120 دنيا گذرگاه آخرت است.

2783 15- الدّنيا مطلّقة الاكياس. 1 120 دنيا مطلّقة (و همسر طلاق داده) زيركان است.

2784 16- العاجلة منية الارجاس. 1 120 سراى زود گذر دنيا آرمان پليدان است.

2785 17- الفرح بالدّنيا حمق. 1 124 خوشحالى و شادمان شدن به دنيا حماقت و كم عقلى است.

2786 18- الدّنيا تغرّ و تضرّ و تمرّ. 1 139 دنيا فريب دهد و زيان زند و بگذرد.

2787 19- الدّنيا محلّ الآفات. 1 153

ـــــــــــــــــــــــــــــــــــــــــــــ ص 364

دنيا، جايگاه آفتهاست.

2788 20- المواصل للدّنيا مقطوع. 1 165 كسى كه به دنيا بپيوندد از آخرت و كمالات بريده شده است.

2789 21- الدّنيا منية الاشقياء. 1 183 دنيا آرمان بدبختان است.

2790 22- العاجلة غرور الحمقى. 1 225 دنياى زود گذر فريب (يا فريب دهنده) احمقان است.

2791 23- الدّنيا مصرع العقول. 1 230 دنيا لغزشگاه و جاى افتادن عقلها و خردهاست.

2792 24- الدّنيا محلّ الغير. 1 257 دنيا جايگاه دگرگونى‏هاست.

2793 25- الدّنيا دار المحنة. 1 276 دنيا سراى محنت و اندوه است.

2794 26- الدّنيا غنيمة الحمقى. 1 280 دنيا غنيمت مردمان احمق و كم خرد است.

2795 27- الرّغبة فى الدّنيا توجب المقت. 1 315 رغبت در دنيا دشمنى آرد. 2796 28- الدّنيا كيوم مضى و شهر انقضى. 1 316 دنيا همچون روزى است گذشته و ماهى است كه به سر آمده.

2797 29- الدّنيا دار الغرباء و موطن الاشقياء. 1 316 دنيا سراى غريبان و وطن مردمان بخت برگشته است.

2798 30- الوله بالدّنيا أعظم فتنة. 1 317 شيفته شدن به دنيا بزرگترين فتنه است. 2799 31- الدّنيا كما تجبر تكسر. 1 321 دنيا همان گونه كه جبران شكستگى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 365

مى‏كند، مى‏شكند. 2800 32- أسباب الدّنيا منقطعة و عواريها مرتجعة. 1 359 اسباب و وسايل دنيا بريدنى، و عاريتهاى آن بازگشتنى است. 2801 33- الدّنيا سمّ آكله من لا يعرفه.

1 371 دنيا زهرى است و خورنده آن كسى است كه آن را نمى‏شناسد. 2802 34- الدّنيا معدن الشّرّ و محلّ الغرور. 1 383 دنيا مركز بدى و جايگاه فريب است.

2803 35- الدّنيا لا تصفوا لشارب و لا تفى لصاحب. 2 33 دنيا نوشيدنى صاف و بى‏آلايشى نيست براى كسى كه بخواهد بنوشد، و به دنيا دار، وفا نكند.

2804 36- الدّنيا مليئة بالمصائب طارقة بالفجائع و النّوائب. 2 34 دنيا آكنده و مالامال به مصيبتها است، و كوبنده درهاست در شب، كه دردها و حادثه‏هاى ناگوار بياورد.

2805 37- الدّنيا منتقلة فانية ان بقيت لك لم تبق لها. 2 52 دنيا جابجا شونده و نابود شدنى است كه اگر فرضا براى تو پايدار بماند، تو براى آن پايدار نخواهى ماند.

2806 38- النّاس أبناء الدّنيا و الولد مطبوع على حبّ امّه. 2 64 مردم فرزندان دنيا هستند، و فرزند بر دوستى مادرش سرشته شده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 366

2807 39- الدّنيا ان انجلت انجلت، و اذا جلت ارتحلت. 2 78 دنيا اگر باز شود (و رو آورد) باز شود، و اگر پراكنده شود برود (و به ديگرى منتقل شود).

2808 40- الدّنيا صفقة مغبون و الانسان مغبون بها. 2 71 دنيا معامله و داد و ستدى است زيان دار، و اين انسان است كه در اين معامله زيان مى‏كند.

2809 41- الدّنيا عرض حاضر، يأكل منه البرّ و الفاجر، و الآخرة دار حقّ يحكم فيها ملك قادر. 2 84 دنيا بهره‏اى است حاضر كه مى‏خورند از آن نيكو كار و بد كار، و آخرت سرايى است پا بر جا و با حقيقت كه حكومت كند در آن پادشاهى توانا.

2810 42- الدّنيا ظلّ الغمام و حلم المنام. 2 91 دنيا سايه ابر، و رؤيايى است كه در خواب بينند.

2811 43- الرّكون الى الدّنيا مع ما يعاين من غيرها جهل. 2 102 دلبستگى به دنيا با مشاهده دگرگونيهاى آن، نادانى است.

2812 44- المغبون من شغل بالدّنيا وفاته حظّه من الآخرة. 2 110 فريب خورده كسى است كه به دنيا سرگرم شود و بهره آخرت از دستش برود.

2813 45- الرّكون الى الدّنيا مع ما يعاين من سوء تقلّبها جهل. 2 116 دلبستگى به دنيا با مشاهده گردش و چرخش آن، نادانى است.

2814 46- الدّنيا مصائب مفجعة و منايا موجعة و عبر مقطّعة. 2 118 مجموعه دنيا مصيبتهايى است فجيع و مرگ‏هايى است دردناك، و عبرتهايى است قاطع و برنده.

2815 47- الدّنيا غرور حائل و سراب زائل و سناد مائل. 2 121 دنيا فريبنده‏اى است كه دوام ندارد، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 367

سرابى است كه زوال پذيرد، و تكيه گاهى است متمايل به كجى كه فرو ريزد.

2816 48- الدّنيا شرك النّفوس و قراره كلّ ضرّ و بؤس. 2 119 دنيا دام و كمند جانها و قرارگاه هر زيان و سختى است.

2817 49- أوقات الدّنيا و ان طالت قصيرة، و المتعة بها و ان كثرت يسيرة. 2 160 اوقات دنيا اگر چه به درازا كشد كوتاه است، و بهره‏مندى از آن اگر چه بسيار باشد اندك خواهد بود.

2818 50- اعزف عن دنياك تسعد بمنقلبك و تصلح مثواك. 2 181 خويشتن را از دنيا باز دار تا نسبت به بازگشتگاه خود (سراى آخرت) نيكبخت گردى و جايگاه خود را اصلاح كنى.

2819 51- انظر الى الدّنيا نظر الزّاهد المفارق، و لا تنظر اليها نظر العاشق الوامق. 2 205 به دنيا بنگر نگريستن كسى كه بدان رغبتى ندارد و از آن جدا گردد، و منگر بدان نگريستن عاشقى شيدا 2820 52- ارفضوا هذه الدّنيا ذميمة فقد رفضت من كان اشعف بها منكم.

2 242 واگذاريد و رها كنيد اين دنياى مذموم و نكوهيده را كه واگذارده است آنهايى را كه علاقه‏شان از شما به دنيا بيشتر بوده (و به آنها وفا نكرده تا چه رسد به شما).

2821 53- اهربوا من الدّنيا و اصرفوا قلوبكم- عنها، فانّها سجن المؤمن حظّه منها قليل، و عقله بها عليل و ناظره فيها كليل. 2 260 بگريزيد از دنيا و دلهاتان را از آن باز گردانيد، كه دنيا زندان مؤمن است، بهره‏اش از دنيا اندك، و خرد و عقل او نسبت به دنيا بيمار، و ديده او در باره آن كند است. 2822 54- ارفضوا هذه الدّنيا التّاركة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 368

لكم و ان لم تحبّوا تركها، و المبيلة اجسادكم على محبّتكم لتجديدها.

2 270 رها كنيد اين دنيايى كه شما را رها كرده اگر چه رهايى آن را دوست نمى‏داريد، و اين بى‏وفايى كه بدنهاتان را كهنه كرده با اين كه شما نو كردن آن را دوست مى‏داريد.

2823 55- احذر الدّنيا فانّها شبكة الشّيطان و مفسدة الايمان. 2 279 بپرهيز از دنيا كه كمند شيطان، و تباه كننده ايمان است.

2824 56- ايّاك و حبّ الدّنيا فانّها أصل كلّ خطيئة و معدن كلّ بليّة. 2 297 بر تو باد كه پرهيز كنى از دوستى دنيا كه اين دوستى ريشه هر خطا و معدن هر بلا و گرفتارى است.

2825 57- ايّاك أن تبيع حظّك من ربّك و زلفتك لديه بحقير من حطام الدّنيا.

2 305 بر تو باد كه بپرهيزى از اين كه بهره خويش را از پروردگار خود، و منزلتت را در پيشگاه او، به اندكى از علف خشكيده دنيا بفروشى.

2826 58- ايّاك ان ينزل بك الموت و انت آبق عن ربّك فى طلب الدّنيا.

2 305 بر تو باد كه بپرهيزى از اين كه مرگ بر تو فرود آيد در حالى كه به صورت برده‏اى فرارى به دنبال دنيا باشى.

2827 59- ايّاك و الوله بالدّنيا فانّها تورثك الشّقاء و البلاء، و تحدوك على بيع البقاء بالفناء. 2 307 بر تو باد كه پرهيز كنى از اين كه شيفته و شيداى دنيا گردى كه براى تو بدبختى و گرفتارى به بار آورد، و وادار كند تو را به اين كه سراى پايدار و ماندنى را به دنيا ناپايدار و فانى بفروشى.


جلد 1 - بخش 16

2828 60- ألا و انّ الدّنيا دار لا يسلم منها الّا بالزّهد فيها، و لا ينجى منها بشى‏ء كان لها. 2 331 هان بدانيد كه دنيا سرايى است كه كسى در آن سالم نماند جز به وسيله بى‏رغبتى در آن، و رهايى نيابد كسى به وسيله‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 369

چيزهايى كه مربوط است بدان.

2829 61- ايّاكم و غلبة الدّنيا على أنفسكم فانّ عاجلها نغصة و آجلها غصّة. 2 325 بپرهيزيد از چيره شدن دنيا بر شما كه حاضر و موجود آن ناپاك و آلوده، و آينده‏اش اندوه و غصّه است.

2830 62- ألا حرّ يدع هذه اللّماظة لاهلها. 2 331 آيا آزاد مردى هست كه اين ته مانده دنيا را به اهلش وا گذارد 2831 63- ألا و انّ الدّنيا قد تصرّمت و آذنت بانقضاء و تنكّر معروفها و صار جديدها رثّا و سمينها غثّا.

2 332 آگاه باشيد كه دنيا گويا پايان يافته و وداع خويش را اعلام داشته، معروف آن منكر گشته و تازه آن كهنه شده، و فربه آن لاغر گرديده است.

2832 64- ألا و ما يصنع بالدّنيا من خلق للآخرة و ما يصنع بالمال من عمّا قليل يسلبه و يبقى عليه حسابه و تبعته 2 333 هان بدانيد كسى كه براى آخرت آفريده شده او را با دنيا چه كار و با مال و ثروت چه كند كسى كه بزودى آن را از وى بگيرند و حسابرسى و وبالش به گردن او بماند 2833 65- الا و انّ اليوم المضمار و غدا السّباق، و السّبقة الجنّة و الغاية النّار.

2 334 هان بدانيد كه امروز روز تمرين و آمادگى، و فردا روز مسابقه است، جايزه برندگان بهشت، و سر انجام عقب ماندگان دوزخ است.

2834 66- ألا و انّه قد ادبر من الدّنيا ما كان مقبلا و اقبل منها ما كان مدبرا.

2 338 هان به راستى آنچه از دنيا روى آورده بود پشت كرده، و آنچه پشت كرده بود روى آورده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 370

2835 67- و ازمع التّرحال عباد اللَّه الاخيار و باعوا قليلا من الدّنيا لا يبقى بكثير من الآخرة لا يفنى. 2 339 بندگان برگزيده خدا آماده كوچ و رحيل شده، و اين اندك دنياى ناپايدار را به آخرت بسيارى كه پايدار است فروخته‏اند.

2836 68- أ و لستم ترون أهل الدّنيا يمسون و يصبحون على احوال شتّى فميّت يبكى و حىّ يعزّى و صريع مبتلى و عائد يعود و آخر بنفسه يجود، و طالب للدّنيا و الموت يطلبه و غافل ليس بمغفول عنه و على اثر الماضين ما يمضى الباقون. 2 367 آيا نمى‏بينيد مردم دنيا را كه روز را به شب، و شب را به روز آوردند و هر كدام حالتى دارند، يكى مرده‏اى است كه بر او مى‏گريند، و ديگرى زنده‏اى كه به او تسليت گويند، يكى در بستر بيمارى افتاده و ديگرى به عيادتش مى‏آيد، و آن ديگرى در حال جان دادن است، يكى به دنبال دنيا مى‏رود در حالى كه مرگ در جستجوى او است، آن ديگرى غافل و بى‏خبر از همه جا در صورتى كه مرگ و حوادث روزگار فراموشش نكرده‏اند، و به همين ترتيب بازماندگانند كه به دنبال گذشتگان مى‏روند 2837 69- أعظم الخطايا حبّ الدّنيا.

2 398 بزرگترين خطاها دوستى دنياست.

2838 70- أحسن من ملابسة الدّنيا رفضها. 2 407 بهتر از پوشيدن دنيا به دور انداختن آن است.

2839 71- أكيس النّاس من رفض دنياه.

2 413 زيرك‏ترين مردم كسى است كه دنيا را واگذارده است.

2840 72- أعظم المصائب و الشّقاء الوله بالدّنيا. 2 414 بزرگترين مصيبتها و بدبختيها شيفتگى به دنياست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 371

2841 73- أخسر النّاس من رضى الدّنيا عوضا عن الآخرة. 2 414 زيانكارترين مردم كسى است كه به جاى آخرت به دنيا راضى و خشنود گشته است.

2842 74- أهل الدّنيا غرض النّوائب و ذريّة المصائب و نهب الرّزايا. 2 437 دنيا داران هدف آماج حوادث ناگوار، و باده برده مصيبتها، و غارت شده اندوهها و رنجها هستند.

2843 75- اسعد النّاس بالدّنيا التّارك لها و اسعدهم بالآخرة العامل لها.

2 464 نيكبخت‏ترين مردم نسبت به دنيا كسى است كه آن را واگذارد، و نيكبخت‏ترين مردم نسبت به آخرت كسى است كه براى آن كار كند.

2844 76- أبلغ ناصح لك الدّنيا لو انتصحت بما تريك من تغاير الحالات و تؤذنك به من البين و الشّتات. 2 480 رساترين نصيحت كننده براى تو دنيا است اگر از آن پند گيرى، بدانچه تو را نشان دهد از دگرگونى حالات، و آگاه كند تو را از دورى‏ها و پراكندگى‏ها.

2845 77- انّ بطن الارض ميّت و ظهرها سقيم. 2 494 به راستى كه درون زمين مرده و ظاهر آن بيمار است. 2846 78- انّ جدّ الدّنيا هزل و عزّها ذلّ و علوها سفل. 2 503 به راستى كه مسائل جدّى دنيا شوخى، و عزّتش خوارى، و بلندى‏اش پستى است.

2847 79- انّ الدّنيا دار خبال و وبال و زوال و انتقال، لا تساوى لذّاتها تنغيصها، و لا تفى سعودها بنحو سها و لا يقوم صعودها بهبوطها. 2 515 به راستى كه دنيا خانه نابودى و سختى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 372

زوال و جابه‏جايى است، برابرى نكند لذتهاى آن به كدورتهايش، و وفا نكند نيكبختى‏هايش به نكبتها و ناكامى‏هايش، و مقاومت نكند بالا رفتنش به فرود آمدنش.

2848 80- انّ النّفس الّتى تطلب الرّغائب الفانية، لتهلك فى طلبها و تشقى فى منقلبها. 2 537 به راستى هر آن كس در طلب خواستهاى مرغوب ناپايدار دنياست در اين راه نابود شود و در مورد بازگشتگاه خود نيز بدبخت گردد.

2849 81- انّ السّعداء بالدّنيا غدا هم الهاربون منها اليوم. 2 553 به راستى كه نيكبختان دنيا در فرداى قيامت همان كسانى هستند كه امروز از آن گريزانند.

2850 82- انّ الدّنيا لمفسدة الدّين مسلبة اليقين، و انّها لرأس الفتن و اصل المحن. 2 532 به راستى كه دنيا تباه كننده دين و زائل كننده يقين، اساس هر فتنه و ريشه هر رنج و محنت است.

2851 83- انّ من باع جنّة المأوى لعاجلة الدّنيا، تعس جدّه و خسرت صفقته. 2 519 كسى كه بهشت برين را به اين دنياى حاضر بفروشد تلاش و كوشش او تباه شود، و در سوداى خويش زيان كند.

2852 84- انّ مثل الدّنيا و الآخرة كرجل له امرأتان اذا ارضى احداهما أسخط الاخرى. 2 538 به راستى كه حكايت دنيا و آخرت حكايت مردى است كه دو زن دارد كه هر گاه يكى را راضى كند ديگرى را خشمگين كرده است.

2853 85- انّ من كانت العاجلة أملك به من الآجلة، و امور الدّنيا اغلب عليه من امور الآخرة، فقد باع الباقى بالفانى، و تعوّض البائد عن الخالد و اهلك نفسه و رضى لها بالحائل الزّائل، و نكب بها عن نهج السّبيل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 373

2 584كسى كه دنياى حاضر، بيشتر از آخرت، او را در اختيار گيرد، و كارهاى دنيا بيشتر از كارهاى آخرت بر او چيره گردد، به راستى كه سراى پايدار را به دنياى فانى و ناپايدار فروخته، و خانه جاويدان را به سراى نابودى معاوضه كرده و خود را به هلاكت افكنده، و بهره متغيّر و زوال پذير را براى خود پسنديده و خود را از راه راست باز داشته است.

2854 86- انّ الدّنيا دار عناء و فناء و غير و عبر و محلّ فتنة و محنة.

2 623 به راستى كه- دنيا خانه رنج و نابودى و دگرگونى و پند آموزى، و جايگاه فتنه و محنت است.

2855 87- انّ الدّنيا دار فجائع من عوجل فيها فجع بنفسه، و من امهل فيها فجع باحبّته. 2 623 به راستى كه دنيا سراى مصيبتهاى بزرگ است، هر آن كس كه در رفتنش شتاب شود (و عمرش كوتاه گردد) دچار مصيبت خويش گردد، و هر كسى را كه مهلتش دهند (و عمر طولانى كند) دچار مصيبت دوستان خود گردد.

2856 88- انّ الدّنيا قد ادبرت و آذنت بوداع، و انّ الآخرة قد أقبلت و أشرفت باطّلاع. 2 624 به راستى كه دنيا روى گردانده و وداع خويش را اعلام داشته، و آخرت روى آورده و طلايه آن آشكار گرديده است.

2857 89- انّ الدّنيا معكوسة منكوسة لذّاتها تنغيص، و مواهبها تغصيص و عيشها عناء و بقائها فناء، تجمح بطالبها و تردى راكبها، و تخون الواثق بها، و تزعج المطمئنّ اليها، و انّ جمعها الى انصداع و وصلها الى انقطاع. 2 624 به راستى كه دنيا وارونه و واژگون شده، لذتهايش تيره كننده، بخششهايش اندوه‏زا، زندگى آن رنج و تعب، ماندنش ناپايدار، براى جوينده‏اش چموشى و سركشى كند، و سوار خود را به هلاكت افكند، و به كسى كه بدان اطمينان كند خيانت ورزد، و آنكه را به او اعتماد كند از جاى بركند، جمع آن به پراكندگى گرايد، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 374

پيوندش بريده شود.

2858 90- انّ من هوان الدّنيا على اللَّه ان لا يعصى الّا فيها، و لا ينال ما عنده الّا بتركها. 2 625 به راستى كه از پستى دنيا در پيشگاه‏خدا همين بس كه نافرمانى خدا نشود جز در آن، و نرسد كسى بدانچه نزد خداست جز به واگذاردن و ترك آن.

2859 91- انّ دنياكم هذه لاهون فى عينى من عراق خنزير فى يد مجذوم، و احقر من ورقة فى جرادة، ما لعلىّ و نعيم يفنى و لذّة لا تبقى 2 626 به راستى كه اين دنياى شما در ديده من پست‏تر است از تكّه استخوان خوكى كه در دست جذا مى‏باشد، و كوچك‏تر است از برگ گياهى كه در دهان ملخى باشد، على را با نعمتهاى فانى و لذتهاى ناپايدار چه كار 2860 92- انّ الدّنيا كالحيّة ليّن مسّها قاتل سمّها، فاعرض عمّا يعجبك فيها لقلّة ما يصحبك منها، و كن آنس ما تكون بها احذر ما تكون منها.

2 626 به راستى كه دنيا همچون مارى است كه دستمالى‏اش نرم و زهرش كشنده است، در گذر از آنچه خوش آيد تو را از اين دنيا به خاطر آنكه مصاحبتش با تو اندك است، و در حالى كه انس تو به آن بيشتر است در همان حال پرهيز تو از آن سخت‏تر باشد.

2861 93- انّ الدّنيا كالغول تغوى من اطاعها، و تهلك من اجابها، و انّها لسريعة الزّوال و شيكة الانتقال.

2 627 به راستى كه دنيا همچون غول است گمراه كند كسى را كه فرمانش برد، و نابود گرداند كسى را كه پاسخش دهد، و به راستى زوالش سريع، و انتقال و جابه‏جايى آن شتابان است.

2862 94- انّ الدّنيا تقبل اقبال الطّالب و تدبر ادبار الهارب، و تصل مواصلة الملوك، و تفارق مفارقة العجول.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 375

2 629به راستى كه دنيا رو آورد بسان رو آوردن جوينده، و پشت كند بسان پشت كردن گريزنده، بپيوندد همچون پادشاهان، و جدا شود جدا شدن آدمهاى شتابان.

2863 95- انّ الدّنيا لهى الكنود العنود و الصّدود الجحود، و الحيود الميود، حالها انتقال و سكونها زلزال، و عزّها ذلّ و جدّها هزل و كثرتها قلّ و علوّها سفل، أهلها على ساق و سياق و لحاق و فراق، و هى دار حرب و سلب و نهب و عطب. 2 630 به راستى كه دنيا مركبى است سركش و كج رفتار، باز دارنده و انكار كننده است، از راه حق به يكسو رود، و منحرف گردد، حالتش جابه‏جا كردن و آرامشش لرزان، عزتش خوارى، و جدّى بودنش شوخى، زيادى‏اش اندك و بلندى‏اش پايين، مردم آن در حال سختى و جان كندن، و پيوستن و جدا شدن هستند، و دنيا سراى ربودن و غارت و هلاكت است.

2864 96- انّ الدّنيا منزل قلعة و ليست بدار نجعة، خيرها زهيد و شرّها عتيد و ملكها يسلب و عامرها يخرب.

2 630 به راستى كه دنيا خانه‏اى است عاريتى و جاى ماندن نيست، خير و خوبى آن اندك، و شرّ و بدى آن آماده، و دارايى آن ربوده شود، و آبادش ويران گردد.

2865 97- انّ الدّنيا غرور حائل و ظلّ زائل و سناد مائل، تصل العطيّة بالرّزيّة و الامنيّة بالمنيّة. 2 634 به راستى كه دنيا فريب دهنده‏اى است دگرگون شونده، سايه‏اى است رفتنى، تكيه گاهى است كج، بخشش را به مصيبت و آرزو را به مرگ پيوند زند.

2866 98- انّ الدّنيا عيشها قصير و خيرها يسير و اقبالها خديعة و ادبارها فجيعة و لذّاتها فانية، و تبعاتها باقية. 2 635 به راستى كه دنيا زندگى‏اش كوتاه و خير و خوبى‏اش اندك، اقبالش نيرنگ، و ادبارش مصيبت، لذتهايش نابود شدنى و فانى، ولى پى آمدهايش به جاى ماندنى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 376

2867 99- انّ الدّنيا دار اوّلها عناء و آخرها فناء، فى حلالها حساب و فى حرامها عقاب، من استغنى فيها فتن و من افتقر فيها حزن. 2 635 دنيا سرايى است كه آغازش رنج و سختى، و انجامش فنا و نيستى، در حلال آن حساب و در حرامش عقاب است، هر كه در دنيا توانگر شود به فتنه افتد، و هر كه فقير و نيازمند گردد اندوهناك شود.

2868 100- انّ الدّنيا تخلق الابدان و تجدّد الآمال و تقرّب المنيّة و تباعد الامنيّة كلّما اطمئنّ صاحبها منها الى سرور اشخصته منها الى محذور. 2 639 به راستى كه دنيا بدنها را كهنه و اميدها را نو و تازه كند، مرگ را نزديك و آرزوها را دور گرداند، هر گاه آرام گيرد دنيا دار به شادمانى و سرورى، او را بركند از آن سرور و شادمانى به سوى گرفتارى و محذورى.

2869 101- انّ الدّنيا دار شخوص و محلّة تنغيص، ساكنها ظاعن و قاطنها بائن و برقها خالب و نطقها كاذب و اموالها محروبة و اعلاقها مسلوبة، الا و هي المتصدّية العتون و الجامحة الحرون و المانية الخئون. 2 636 به راستى كه دنيا سراى ناپايدار و گذرا، و جايگاه سختى و مشقت است، ساكنانش مسافر و مقيمانش مجبور به ترك آن هستند، زرق و برقش نيرنگ، و گفتارش دروغ، اموال و ثروتش يغماى غارتگران، متاع گرانبهايش غنيمت دزدان، آگاه باشيد كه دنيا همچون زنى است روسپى هوس انگيز كه خود را نشان دهد و سپس با نفرت پشت كند، و همچون مركبى است سركش كه از رفتار باز ايستد، و دروغگويى است خيانت پيشه.

2870 102- انّ الدّنيا دار محن و محلّ فتن من ساعاها فاتته، و من قعد عنها واتته و من ابصر اليها اعمته، و من بصر بها بصّرته. 2 637 به راستى كه دنيا خانه محنتها و جايگاه فتنه‏هاست، كسى كه در راهش تلاش كند، از دستش برود، و كسى به دنبالش نرود به سراغش آيد، كسى كه به سويش نظر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 377

افكند كورش كند، و كسى كه بينايى و بصيرت از آن بجويد بينايش گرداند.

2871 103- انّ الدّنيا تدنى الآجال و تباعد الآمال و تبيد الرّجال و تغيّر الاحوال من غالبها غلبته و من صارعها صرعته و من عصاها اطاعته و من تركها اتته. 2 638 به راستى كه دنيا اجلها را نزديك و آرزوها را دور گرداند، مردان را نابود و احوال را دگرگون كند، هر كس بر او غلبه جويد مغلوبش كند، و هر كه با او كشتى بگيرد بر زمينش زند، و كسى كه نافرمانى‏اش كند فرمانش ببرد، و كسى كه آن را واگذارد به نزدش آيد.

2872 104- انّ الدّنيا كالشّبكة تلتّف على من رغب فيها و تتحرّز عمّن اعرض عنها فلا تمل اليها بقلبك، و لا تقبل عليها بوجهك، فتوقعك فى شبكتها و تلقيك فى هلكتها. 2 641 به راستى كه دنيا همچون دام است، فرا گيرد كسى را كه بدان رغبت كند، و بپرهيزد از كسى كه از آن روى بگرداند، در اين صورت با دل خود بدان متمايل نشو، و به روى خود بدان رو آور مشو، كه تو را در دام خود اندازد، و به نابودى‏ات كشاند.

2873 105- انّ الدّنيا غرّراة خدوع معطية منوع ملبسة نزوع، لا يدوم رخاؤها و لا ينقضي عناؤها و لا يركد بلاؤها.

2 641 به راستى كه دنيا پر فريب و پر نيرنگ است، در عين بخشندگى جلوگير، و در عين پوشانندگى برهنه كننده است، فراخى زندگى‏اش پايدار نيست، و رنج و دردش به سر آمدنى نبوده، و گرفتارى و بلايش ايستادنى نيست.

2874 106- انّ الدّنيا تعطى و ترتجع و تنقاد و تمتنع و توحش و تؤنس و تطمع و تؤيس، يعرض عنها السّعداء و يرغب فيها الاشقياء. 2 642 به راستى كه دنيا مى‏دهد و دوباره باز پس گيرد، مطيع مى‏گردد و گردن كشى مى‏كند، وحشت مى‏آورد و انس، به طمع اندازد و نا اميد كند، نيكبختان از آن روى بگردانند و بدبختان در آن رغبت كنند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 378

2875 107- انّ الدّنيا خيرها زهيد و شرّها عتيد و لذّتها قليلة و حسرتها طويلة تشوب نعيمها ببؤس و تقرن سعودها بنحوس و تصل نفعها بضرّ و تمزج حلوها بمرّ. 2 640 به راستى كه دنيا خير و خوبى آن كم و شرّ و بدى‏اش آماده، لذّتش اندك، و حسرت و افوسش دراز و طولانى، نعمتهاى خود را به سختى و دشوارى آميخته است، و خجستگى خود را به شوم و نحس همراه كرده، سودش را به زيان پيوند زند، و شيرينش را به تلخى آميخته است.

2876 108- انّ من نكند الدّنيا انّها لا تبقى على حالة و لا تخلو من استحالة تصلح جانبا بفساد جانب، و تسرّ صاحبا بمساءة صاحب، فالكون فيها خطر و الثّقة بها غرر، و الاخلاد اليها محال و الاعتماد عليها ضلال. 2 648 به راستى از بى‏خيرى و بى‏ارزشى دنيا است كه بر هيچ حالتى پايدار نيست و پيوسته در حال دگرگونى است، يك طرف را اصلح كند به فساد و تباهى طرف ديگر، يكى را خوشحال كند با اندوه آن ديگر، بودن در آن خطرناك و اعتماد بدان خطرناك‏تر، جاويد ماندن در آن محال، و اعتماد بر آن گمراهى است.

2877 109- انّ الدّنيا ظلّ الغمام و حلم المنام و الفرح الموصول بالغمّ و العسل المشوب بالسّمّ سلّابة النّعم اكّالة الامم جلّابة النّقم. 2 644 به راستى كه دنيا سايه ابر، و مجرّد خواب و خيالى است، شادى بسته به اندوه، عسل آلوده به زهر، رباينده نعمتها، خورنده امّتها، جذب كننده عقوبتهاست.

2878 110- انّ الدّنيا لا تفى لصاحب و لا تصفو لشارب، نعيمها ينتقل و احوالها تتبدّل و لذّاتها تفنى و تبعاتها تبقى، فاعرض عنها قبل ان تعرض عنك، و استبدل بها قبل ان تستبدل بك.

2 645 به راستى كه دنيا به كسى وفا نكند، و براى هيچ آشامنده‏اى پاك نگردد، نعمتهايش دست به دست شود، و حالاتش تبدّل پذيرد، لذتهايش فانى شود، و پى‏آمدهايش بماند، پس از اين دنيا روى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 379

بگردان پيش از آنكه دنيا از تو روى بگرداند، و جايگزين كن آن را پيش از آنكه دنيا برايت ديگرى را جايگزين كند.

2879 111- انّ الدّنيا سريعة التّحوّل كثيرة التّنقّل شديدة الغدر دائمة المكر فاحوالها تتزلزل و نعيمها يتبدّل و رخاؤها يتنقّص و لذّاتها تتنغّص و طالبها يذلّ و راكبها يزلّ. 2 648 به راستى كه دنيا دگرگونى‏اش سريع، جابجايى‏اش بسيار، بى وفايى‏اش سخت، فريبش هميشگى، احوالش متزلزل، نعمتهايش متبدّل، فراخى زندگى در آن رو به نقصان، لذتهايش تيره و ناخالص، خواهنده‏اش خوار، و سوار شونده بر آن بلغزد.

2880 112- انّ الدّنيا ربّما اقبلت على الجاهل بالاتّفاق و ادبرت عن العاقل بالاستحقاق، فان اتتك منها سهمة مع جهل او فاتتك منها بغية مع عقل فايّاك ان يحملك ذلك على الرّغبة فى الجهل و الزّهد فى العقل فانّ ذلك يزرى بك و يرديك. 2 645 به راستى كه دنيا بسا باشد كه رو آورد به شخص نادان به صورت اتفاق، و برگردد از عاقل از روى استحقاق در اين صورت اگر در حال نادانى بخشى از آن به نزدت آمد، و يا با داشتن عقل خواسته‏اى از آن از دستت رفت، مبادا تو را وادارد كه به نادانى ميل كنى و نسبت به عقل و دانايى بى‏رغبت شوى كه اين كار تو را به عيب و نابودى كشاند.

2881 113- انّ الدّنيا دار بالبلاء معروفة و بالغدر موصوفة، لا تدوم احوالها و لا يسلم نزّالها العيش فيها مذموم و الامان فيها معدوم. 2 643 به راستى كه دنيا سرايى است به بلا و گرفتارى شناخته شده، و به بى وفايى موصوف، حالاتش پايدار نيست، آنها كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 380

در آن فرود آيند سلامت ندارند، زندگى در آن نكوهيده، و امنيّت در آن ناياب است.

2882 14- انّ الدّنيا حلوة نضرة حفّت بالشّهوات و راقت بالقليل و تحلّت بالآمال و تزيّنت بالغرور، لا تدوم حبرتها و لا تؤمن فجعتها، غرّارة ضرّارة حائلة زائلة نافذة بائدة اكّالة غوّالة. 2 649 به راستى كه دنيا شيرين و زيبا و درخشنده است، شهوتها احاطه‏اش كرده اندكى باران زلال بخشش باريده و به آرزوها آراسته، و به فريب زينت يافته، شادمانيش پايدار نيست، از مصيبتش كسى ايمن نيست، پر فريب، پر زيان در حال تغيير، زوال پذير، فنا پذير، نابود كننده، خورنده، هلاك كننده است.

2883 115- انّ الدّنيا يونق منظرها و يوبق مخبرها قد تزيّنت بالغرور و غرّت بزينتها، دار هانت على ربّها فخلط حلالها بحرامها و خيرها بشّرها و حلولها بمرّها، لم يصفها اللَّه لاوليائه و لم يضنّ بها على اعدائه. 2 650 به راستى كه دنيا ديدنش ديدار كننده را خوش آيد، ولى سرانجامى نابود كننده دارد، به فريب آراسته شده، و به زيور خود مردم را فريفته، سرايى كه نزد پروردگارش خوار است، حلال آن به حرام، و خير آن به شرّ، و شيرين آن به تلخى آميخته، خداوند براى اولياء خود آن را پاك نكرده و بر دشمنانش به آن بخل نورزيده است.

2884 116- انّ للدّنيا مع كلّ شربة شرقا و مع كلّ اكلة غصصا، لا تنال منها نعمة الّا بفراق اخرى، و لا يستقبل فيها المرء يوما من عمره الّا بفراق آخر من اجله، و لا يحيى له فيها اثر الّا مات له اثر. 2 651 به راستى كه دنيا را با هر نوشيدنى شكستنى در گلو، و با هر لقمه‏اى گلوگيرى است، به نعمتى از آن نرسند جز با فراق از ديگرى، آدمى در اين دنيا به استقبال روزى از عمر خود نرود جز با جدا شدن روزى ديگر از اجل خويش، زنده نگردد براى او در اين دنيا اثرى جز اين كه اثر ديگرى از او خواهد مرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 381

2885 117- انّ للدّنيا رجالا لديهم كنوز مذخورة مذمومة عندكم مدحورة يكشف بهم الدّين ككشف احدكم رأس قدره، يلوذون كالجراد فيهلكون جبابرة البلاد. 2 655 به راستى كه دنيا را مردانى است كه نزدشان گنج‏هايى است اندوخته، و در نزد شما آنها نكوهيده و رانده‏اند، گشوده شود به وسيله آنها دين خدا همان گونه كه شما سر ديگ خود را بگشاييد، همانند ملخ همه جا را بگيرند و گردنكشان شهرها را نابود كنند.

2886 118- انّ اللَّه تعالى جعل الدّنيا لما بعدها و ابتلى فيها اهلها ليعلم ايّهم احسن عملا، و لسنا للدّنيا خلقنا و لا بالسّعى لها امرنا، و انّما وضعنا فيها لنبتلى بها و نعمل فيها لما بعدها.

2 659 به راستى كه خداى تعالى دنيا را براى جهان پس از آن آفريده است، و مردم را در آن گرفتار بلا و آزمايش كرده تا بداند كدام يك، عملش نيكوتر است، و ما براى دنيا آفريده نشده‏ايم و نه براى تلاش در آن مأموريم، تنها به دنيا آمده‏ايم تا بدان آزمايش شويم و كارى براى جهان پس از آن انجام دهيم.

2887 119- انّ الدّنيا لمشغلة عن الآخرة لم يصب صاحبها منها سيبا الّا فتحت عليه حرصا عليها و لهجا بها.

2 658 به راستى كه دنيا وسيله سرگرم شدن از آخرت است، آنكه در دنياست به عطايى نرسد جز آنكه دنيا برايش درى از حرص و اشتياق به آن را گشوده است.

2888 120- انّ الدّنيا لم تخلق لكم دار مقام و لا محلّ قرار، و انّما جعلت لكم مجازا لتزوّدوا منها الاعمال الصّالحة لدار القرار، فكونوا منها على اوفاز و لا تخدعنّكم منها العاجلة و لا تغرّنّكم فيها الفتنة. 2 602 به راستى دنيا آفريده نشده كه خانه ماندنى شما و نه جايگاه قرار شما باشد، بلكه گذرگاهى است تا كارهاى نيك و اعمال صالح را براى سراى پايدار از اين رهگذر توشه گيريد، پس با شتاب آماده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 382

كوچ باشيد، و نعمتهاى حاضر، شما را فريب ندهد و فتنه‏ها شما را مغرور نگرداند.

2889 121- انّ الدّنيا لا يسلم منها الّا بالزّهد فيها ابتلى النّاس بها فتنة فما اخذوا منها لها، اخرجوا منه و حوسبوا عليه، و ما اخذوا منها لغيرها، قدموا عليه و اقاموا فيه، و انّها عند ذوى العقول كالظّلّ، بينا تراه سائغا حتّى قلص و زائدا حتّى نقص، و قد اعذر اللَّه سبحانه اليكم فى النّهى عنها و انذركم و حذّركم منها فابلغ. 2 661 به راستى كه در دنيا كسى سالم نماند مگر به زهد و بى‏رغبتى در آن، مردم در آن گرفتار فتنه و آزمايشند، آنچه را كه از اين دنيا براى خود آن برگيرند از آن بيرون بروند و بدان حسابرسى شوند، و آنچه را براى سراى ديگر گيرند بر آن در آيند و در آن بمانند، و جز اين نيست كه دنيا نزد خردمندان همچون سايه‏اى است كه هنوز گسترده نشده كوتاه شود، و هنوز فزونى نيافته نقصان پذيرد، و به راستى خداوند عذر خود را برطرف كرده در اين كه شما را از آن نهى فرموده و بيمتان داده و ترسانده و ابلاغ فرموده است.

2890 122- انّ الدّنيا دار منهالها الفناء و لاهلها منها الجلاء، و هى حلوة خضرة قد عجلت للطّالب و التبست بقلب النّاظر، فارتحلوا عنها باحسن ما يحضركم من الزّاد و لا تسألوا فيها الّا الكفاف، و لا تطلبوا منها اكثر من البلاغ. 2 660 دنيا خانه‏اى است كه پايان بخشش آن فنا و نابودى است، و براى اهل آن جلاى وطن مقدر شده، شيرين و سرسبز است، به سرعت به سوى خواهان خود مى‏رود، و با دل آن كس كه بدان نظر افكند آميخته، تلاش كنيد كه با بهترين توشه‏اى كه در اختيار شماست از آن كوچ كنيد، و بيش از كفاف و نياز خود از آن نخواهيد، و بيش از آنچه شما را به آخرت برساند از آن درخواست نكنيد.

2891 123- انّ الدّنيا دار صدق لمن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 383

صدّقها، و دار عافية لمن فهم عنها، و دار غنى لمن تزوّد منها، و دار موعظة لمن اتّعظ بها، قد آذنت ببينها، و نادت فراقها و نعت نفسها و اهلها، فمثّلت لهم ببلائها البلاء، و شوّقتهم بسرورها الى السّرور راحت بعافية و تبكّرت بفجيعة، ترغيبا و ترهيبا و تخويفا و تحذيرا، فذمّها رجال غداة النّدامة، و حمدها آخرون ذكّرتهم فذكروا، و حدّثتهم فصدّقوا و وعظتهم فاتّعظوا منها الغير و العبر. 2 652 به راستى كه دنيا خانه صدق و راستى است براى آن كس كه با آن به راستى رفتار كند، و خانه تندرستى است براى آن كس كه از آن چيزى بفهمد، و سراى بى‏نيازى است براى آن كس كه از آن توشه بر گيرد، و جاى اندرز است براى كسى كه از آن اندرز گيرد، جدايى خود را اعلام داشته، و از فراق خود خبر داده و مرگ خود و اهلش را بيان كرده، پس دنيا با نمونه‏هايى از بلا، گرفتارى را به آنها نشان داد، و با سرور و خوشحالى‏اش دلها را به خوشحالى متوجه ساخت، گاه به هنگام عصر در عافيت است، و به هنگام صبح در مصيبت، تا ترغيب كند و بترساند، و بيم دهد و بر حذر دارد، مردمى در بامداد پشيمانى، بدگوى او بودند، و مردمى ديگر (در روز قيامت) آن را ستودند، به يادشان آورد و ياد آور شدند، با آنان سخن گفت و تصديقش كردند، و اندرزشان داد و آنها از آن دگرگونيها و عبرتها پذيرا شدند.

2892 124- انّ الدّنيا منتهى بصر الاعمى لا يبصر ممّا ورائها شيئا و البصير ينفذها بصره، و يعلم أنّ الدّار ورائها فالبصير منها شاخص و الاعمى اليها شاخص و البصير منها متزوّد و الاعمى لها متزوّد. 2 655 به راستى كه دنيا پايان ديده نابيناست كه پشت سر آن را هيچ نمى‏بيند، ولى انسانهاى بينا ديده‏شان از اين دنيا بگذرد، و مى‏داند كه سراى پايدار در پشت آن است، پس انسان بينا از دنيا مى‏رود، ولى نابينا به سوى دنيا مى‏رود، و شخص بينا از آن توشه بردارد، ولى نابينا براى دنيا توشه گيرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 384

2893 125- ان كنتم تحبّون اللَّه فاخرجوا من قلوبكم حبّ الدّنيا. 3 22 اگر به راستى خدا را دوست مى‏داريد دوستى و محبت دنيا را از دلهاى خود بيرون كنيد.

2894 126- انّى طلّقت الدّنيا ثلاثا بتاتا لا رجعة لى فيها و ألقيت حبلها على غاربها. 3 46 به راستى كه من دنيا را سه طلاقه قطعى كرده‏ام كه رجوعى در آن نيست، و افسار آن را به گردنش انداختم.

2895 127- انّك ان اقبلت على الدّنيا ادبرت. 3 54 به راستى تو اگر به دنيا رو آورى دنيا به تو پشت گرداند.

2896 128- انّك ان ادبرت عن الدّنيا اقبلت. 3 54 به راستى تو اگر به دنيا پشت كنى دنيا به تو روى آورد.

2897 129- انّك ان عملت للدّنيا خسرت صفقتك. 3 58 به راستى تو اگر براى دنيا كار كنى در سوداگرى خود زيان كرده‏اى.

2898 130- انّك لن تلقى اللَّه سبحانه بعمل اضرّ عليك من حبّ الدّنيا. 3 58 به راستى تو خداى سبحان را ديدار نكنى به كارى كه زيانبارتر باشد براى تو از دوستى دنيا.

2899 131- انّكم ان رغبتم فى الدّنيا افنيتم أعمالكم فى ما لا تبقون له و لا يبقى لكم. 3 67 به راستى شما اگر در دنيا رغبت كنيد، عمر خود را در چيزى سپرى كرده‏ايد كه براى شما باقى نماند و شما نيز براى او باقى نخواهيد ماند.

2900 132- انّما الدّنيا شرك وقع فيه من لا يعرفه. 3 76 به راستى كه دنيا دامى است كه در آن در افتد كسى كه آن را نمى‏شناسد.

2901 133- انّما الدّنيا أحوال مختلفة و تارات متصرّفة و أغراض به مستهدفة. 3 76

ـــــــــــــــــــــــــــــــــــــــــــــ ص 385

به راستى كه دنيا حالاتى است مختلف و احوالى است گذرا، و نشانه‏هاى آماج بلا است.

2902 134- انّما الدّنيا جيفة و المتواخون عليها اشباه الكلاب فلا تمنعهم اخوّتهم لها من التّهارش عليها. 3 80 به راستى كه دنيا مردارى است و آنها كه برادروار بر سر آن گرد آمده‏اند مانند سگانى هستند كه برادرى آنها از دريدن و پريدن به يكديگر بازشان نمى‏دارد. 2903 135- انّما اهل الدّنيا كلاب عاوية و سباع ضارية، يهرّ بعضها بعضا و يأكل عزيزها ذليلها، و يقهر كبيرها صغيرها، نعم معقّلة و اخرى مهملة قد اضلّت عقولها و ركبت مجهولها. 3 81 به راستى اهل دنيا سگانى هستند كه بر روى هم بانگ زنند، و درندگانى هستند كه طعمه يكديگر بدرند، و بر سر همديگر فرياد كشند، توانمند ناتوان را بخورد، و بزرگ بر كوچك زور گويد (همانند) اشترانى بسته و رها هستند، كه خرد و عقل خود را گم كرده و به بيراهه مى‏روند.

2904 136- انّما الدّنيا متاع ايّام قلائل ثمّ تزول كما يزول السّراب و تقشع كما يقشع السّحاب. 3 84 به راستى كه دنيا بهره روزهاى اندكى است كه زائل گردد همان گونه كه سراب زائل شود، و بر طرف شود همان گونه كه ابرها بر طرف شوند.

2905 137- انّما مثل من خبر الدّنيا كمثل قوم سفر نبا بهم منزل جديب، فامّوا منزلا خصيبا و جنابا مريعا، فاحتملوا و عثاء الطّريق و خشونة السّفر و جشوبة المطعم ليأتوا سعة دارهم و محلّ قرارهم. 3 88 به راستى حكايت آن كس كه دنيا را آزموده حكايت مسافرانى است كه از منزلى تنگ و خشك، آهنگ منزلى فراخ و سر سبز و خرّم كنند، و در اين باره سختى راه و دشوارى سفر و ناگوارى خوراك را بر خود هموار كنند تا به منزل فراخ و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 386

جايگاه اصلى خويش برسند.

2906 138- آفة النّفس الوله بالدّنيا. 3 102 آفت جان انسانى، شيدايى و شيفتگى به دنياست.

2907 139- بايثار حبّ العاجلة صار من صار الى سوء الآجلة. 3 232 به خاطر برگزيدن دوستى دنياى حاضر رفته است آنكه رفته به سوى آخرت بدى كه به دنبال دارد.

2908 140- بئست الدّار الدّنيا. 3 258 بد خانه‏اى است دنيا.

2909 141- ثمرة الوله بالدّنيا عظيم المحنة. 2 326 ميوه شيدايى و شيفتگى به دنيا اندوه بزرگ است.

2910 142- ثروة الدّنيا فقر الآخرة. 3 351 دارايى و ثروت دنيا، فقر و ندارى آخرت است.

2911 143- جار الدّنيا محروب و موفورها منكوب. 3 361 پناهنده به دنيا هستى‏اش ربوده شده، و آنكه بهره وافرى از دنيا برده منكوب و مصيبت زده است.

2912 144- جود الدّنيا فناء و راحتها عناء و سلامتها عطب و مواهبها سلب.

3 361 بخشندگى دنيا نيستى است و آسايشش رنج، و سلامتى‏اش نابودى، و موهبتها و بخششهايش غارت شده است.

2913 145- ثمرة العقل مقت الدّنيا و قمع الهوى. 3 334 ميوه عقل و خرد دشمنى با دنيا، و سركوب كردن هوا و هوس است.

2914 146- حبّ الدّنيا رأس كلّ خطيئة.

3 395 محبّت دنيا سر هر خطايى است.

2915 147- حبّ الدّنيا رأس الفتن و أصل المحن. 3 395 محبت و دوستى دنيا سر فتنه‏ها و ريشه محنتهاست.

2916 148- خلطة أبناء الدّنيا رأس‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 387

البلوى و فساد التّقوى. 3 448 آميزش با فرزندان دنيا اساس گرفتارى و موجب تباه شدن تقواى الهى است.

2917 149- خاب رجاؤه و مطلبه من كانت الدّنيا أمله و اربه. 3 460 نوميد گشته آرمان و خواسته كسى كه دنيا اميد و نيازش باشد.

2918 150- خطر الدّنيا يسير و حاصلها حقير و بهجتها زور و مواهبها غرور.

3 454 قدر دنيا اندك، و حاصل آن حقير، و شادمانيش ناحق، و بخششهايش فريب و نيرنگ است.

2919 151- خير الدّنيا زهيد و شرّها عتيد. 3 431 خير دنيا اندك و ناچيز، و شرّش آماده است.

2920 152- حبّ الدّنيا يوجب الطّمع.

3 396 دوستى و محبت دنيا طمع به بار آورد.

2921 153- حبّ الدّنيا يفسد العقل و يهمّ القلب عن سماع الحكمة و يوجب اليم العقاب. 3 397 محبت دنيا عقل را تباه و دل را از شنيدن حكمت كر كند، و كيفر دردناكى را به دنبال دارد.

2922 154- حلاوة الدّنيا توجب مرارة الآخرة و سوء العقبى. 3 398 شيرينى دنيا، تلخى آخرت و سرانجام بدى را به دنبال دارد.

2923 155- حلو الدّنيا صبر و غذاؤها سمام و أسبابها رمام. 3 399 شيرينى دنيا صبر (دارويى است بسيار تلخ) و غذاى آن زهر، و اسباب و وسايل آن ريسمان پوسيده‏اى است.

2924 156- حىّ الدّنيا بعرض موت و صحيحها عرض الاسقام و دريئة الحمام. 3 400 زنده دنيا در معرض مرگ، و- تندرست آن هدف بيمارى‏ها، و نشانه آماج مرگ و بلاها است.

2925 157- حكم على أهل الدّنيا بالشّقاء

ـــــــــــــــــــــــــــــــــــــــــــــ ص 388

و الفناء و الدّمار و البوار. 3 413 بر اهل دنيا فرمان و حكم الهى رفته است به بدبختى و نابودى و تباهى و نيستى.

2926 158- حفّت الدّنيا بالشّهوات و تحبّبت بالعاجلة و تزيّنت بالغرور و تحلّت بالآمال. 3 414 دنيا، پيچيده شده است به شهوتها (خواسته‏هاى دل) با لذتهاى حاضر خود محبّت دلها را به خود جلب كرده، و با فريب‏ها خود را آراسته، و با آرزوها زيور كرده است.

2927 159- خير الدّنيا حسرة و شرّها ندم.

3 423 خير دنيا حسرت و افسوس، و شرّ آن پشيمانى است.

2928 160- رأس الآفات الوله بالدّنيا.

4 54 اساس آفتها شيفتگى به دنيا است.

2929 161- دار بالبلاء محفوفة و بالغدر موصوفة لا تدوم أحوالها و لا يسلم نزّالها. 4 14 دنيا سرايى است كه گردا گردش را بلا و گرفتارى پوشانيده، و به بى‏وفايى موصوف گشته، احوالش پايدار نماند، و فرود آيندگانش تندرستى نيابند.

2930 162- دار هات على ربّها فخلط حلالها بحرامها و خيرها بشرّها و حلوها بمرّها. 4 14 دنيا خانه‏اى است كه بر صاحب خود خوار است، حلالش به حرام، و خير آن به شرّش و شيرينى آن به تلخى‏اش آميخته و مخلوط گشته است.

2931 163- دار الفناء مقيل العاصين و محلّ الاشقياء و المعتدين. 4 15 خانه فانى و نابود شدنى (دنيا) خوابگاه نا فرمانان و عاصيان، و محل بخت برگشتگان و متجاوزان است.

2932 164- ذكر الدّنيا ادوء الادواء.

4 31 ياد دنيا دردمندترين دردها است.

2933 165- ذلّ الدّنيا عزّ الآخرة. 4 32 خوارى دنيا سربلندى آخرت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 389

2934 166- ربّ محذور من الدّنيا عندك غير محتسب. 4 77 چه بسا محذور دنيا (چيزهايى كه بايد از آن حذر كرد) كه پيش تو به حساب و شمار در نيايد.


جلد 1 - بخش 17

2935 167- ردع النّفس عن زخارف الدّنيا ثمرة العقل. 4 88 باز داشتن نفس از نقش و نگارهاى دنيا ميوه عقل و خرد است. 2936 168- رضا بالدّنيا من سوء اختيارك و شقاء جدّك. 4 92 رضايت تو به دنيا (به جاى آخرت) از انتخاب بد و بخت برگشته تو است.

2937 169- زيادة الدّنيا تفسد الآخرة.

4 113 فزونى دنيا آخرت را تباه كند.

2938 170- زخارف الدّنيا تفسد العقول الضّعيفة. 4 114 زيباييها و تجمّلات دنيا خردهاى ضعيف و ناتوان را تباه سازد.

2939 171- سبب فساد العقل حبّ الدّنيا.

4 125 سبب تباهى عقل، دوستى و محبت دنيا است.

2940 172- سلطان الدّنيا ذلّ و علوّها سفل. 4 131 سلطنت دنيا خوارى و بلندى‏اش پستى است.

2941 173- سرور الدّنيا غرور و متاعها ثبور. 4 132 شادمانى دنيا فريب، و متاع آن (فنا و) نابودى است.

2942 174- شرّ المحن حبّ الدّنيا. 4 172 بدترين محنتها دوستى دنياست.

2943 175- شرّ الفتن محبّة الدّنيا. 4 177 بدترين فتنه‏ها محبّت دنياست.

2944 176- صلاح الآخرة رفض الدّنيا.

4 196 صلاح آخرت در ترك علاقه به دنياست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 390

2945 177- صحّة الدّنيا أسقام و لذّاتها آلام. 4 198 تندرستى دنيا بيمارى‏هاست، و لذتهاى آن دردها است.

2946 178- طلاق الدّنيا مهر الجنّة. 4 250 طلاق دادن دنيا مهريه و كابين بهشت است.

2947 179- طلب الدّنيا رأس الفتنة. 4 250 طلب كردن دنيا اساس فتنه است.

2948 180- طالب الدّنيا بالدّين معاقب مذموم. 4 251 كسى كه دنيا را به وسيله دين بجويد مورد عقاب و نكوهش است.

2949 181- طالب الدّنيا تفوته الآخرة و يدركه الموت حتّى يأخذه بغتة و لا يدرك من الدّنيا الّا ما قسم له. 4 255 كسى كه در طلب دنياست آخرت از دستش برود و مرگ او را دريابد و ناگهانى او را بگيرد و از دنيا جز همان كه قسمت او شده بود به دست نياورد.

2950 182- ظفر بفرحة البشرى من اعرض عن زخارف الدّنيا. 4 275 به شادمانى بشارت بهشت دست يافته كسى كه از زيباييها و تجملات دنيا روى گردانده است.

2951 183- عجبت لعامر دار الفناء و تارك دار البقاء. 4 336 در شگفتم از كسى كه سراى فنا و نيستى را آباد كند و سراى پايدار و ماندنى را رها كند.

2952 184- عجبت لمن عرف نفسه كيف يأنس بدار الفناء. 4 339 در شگفتم از كسى كه خود را شناخته چگونه به سراى فنا و نيستى انس گيرد.

2953 185- عبد الدّنيا مؤبّد الفتنة و البلاء. 4 353 بنده دنيا براى هميشه در فتنه و بلاست.

2954 186- غاية الدّنيا الفناء. 4 370 نهايت دنيا فنا و نابودى است.

2955 187- غرور الدّنيا يصرع. 4 378 فريب دنيا انسان را بيفكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 391

2956 188- غرّى يا دنيا من جهل حيلك و خفى عليه حبائل كيدك. 4 383 فريب ده اى دنيا كسى را كه نيرنگت را نداند، و دامهاى مكر و حيله‏ات بر او پنهان باشد.

2957 189- غرّارة غرور ما فيها، فانية فان من عليها. 4 385 دنيا پر فريب است، مايه فريب است آنچه در دنياست، نابود شدنى است هر كه در آن است.

2958 190- غرّارة ضرّارة حائلة زائلة بائدة نافذة. 4 387 (دنيا) پر فريب و پر زيان است، دگرگون شونده، زوال پذير، نابود شونده، و تمام شدنى است.

2959 191- غذاء الدّنيا سمام و أسبابها رمام. 4 387 غذاى دنيا زهر كشنده، و اسباب و وسايل آن ريسمانهاى كهنه است.

2960 192- فى العزوف عن الدّنيا درك النّجاح. 4 394 در كناره گيرى از دنيا دريافت پيروزى است.

2961 193- فساد الدّين الدّنيا. 4 417 وسيله تباهى دين، دنياست.

2962 194- كلّ أرباح الدّنيا خسران. 4 530 همه سودهاى دنيا زيان است.

2963 195- قد تصافيتم على حبّ العاجل و رفض الآجل. 4 481 به راستى كه صميمانه با هم كنار آمده‏ايد بر دوستى دنيا و ترك آخرت.

2964 196- قد تزيّنت الدّنيا بغرورها و غرّت بزينتها. 4 484 دنيا با فريبهايش خود را آراسته، و با زيورهايش مردم را فريفته است.

2965 197- كلّ نعيم الدّنيا ثبور. 4 532 همه نعمتهاى دنيا در هلاكت و نابودى است.

2966 198- قليل الدّنيا لا يدوم بقاؤه و كثيرها لا يؤمن بلاؤه. 4 517 اندك دنيا كه پايدار نيست، و زياد آن نيز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 392

از بلا ايمن نيست.

2967 199- كلّ فان يسير. 4 526 هر نابود شدنى اندك است.

2968 200- كلّ شي‏ء من الدّنيا سماعة أعظم من عيانه. 4 542 هر چيزى از دنيا شنيدنش بزرگتر از ديدن آن است. 2969 201- قد أمرّ من الدّنيا ما كان حلوا و كدر منها ما كان صفوا. 4 483 به حقيقت تلخ شده از دنيا هر آنچه شيرين بوده، وتيره شده است از آن هر آنچه صاف بوده است. 2970 202- قد حقّر الدّنيا و أهون بها و هوّنها و علم انّ اللَّه زواها عنه اختيارا و بسطها لغيره اختيارا. 4 489 به راستى كه (آن حضرت يعنى رسول خدا صلّى اللَّه عليه و آله) كوچك شمرده بود دنيا را و خوار مى‏دانست آن را، و در پيش ديگران نيز آن را خوار مى‏شمرد، و مى‏دانست كه خداوند با اختيار او دنيا را از وى باز گرفت، و براى ديگران از روى آزمايش پهن كرد. 2971 203- قرنت المحنة بحبّ الدّنيا.

4 495 رنج و محنت به دوستى دنيا مقرون گشته است.

2972 204- كلّ يسار الدّنيا اعسار. 4 540 همه آسانى‏هاى دنيا در دشوارى است.

2973 205- قليل الدّنيا يذهب بكثير الآخرة. 4 512 اندك دنيا آخرت بسيار را از بين مى‏برد.

2974 206- كلّ أحوال الدّنيا زلزال و ملكها سلب و انتقال. 4 544 همه حالات دنيا لرزان، و دارايى‏اش ربوده شده و در حال انتقال است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 393

2975 207- كلّ مدّة من الدّنيا الى انتهاء و كلّ حىّ فيها الى ممات و فناء. 4 545 هر مدّتى از دنيا به سر آمدنى است، و هر موجود زنده‏اى به سوى مرگ و نابودى است.

2976 208- كما انّ الشّمس و اللّيل لا يجتمعان كذلك حبّ اللَّه و حبّ الدّنيا لا يجتمعان. 4 624 همان گونه كه شب و روز جمع شدنى نيست، دوستى خداوند و دوستى دنيا جمع شدنى نيست.

2977 209- كم من بان ما لا يسكنه. 4 553 چه بسا بنا كننده‏اى كه در بناى خود سكونت نكند.

2978 210- كلّما ازداد المرء بالدّنيا شغلا و زاد بها و لها، اوردته المسالك و اوقعته فى المهالك. 4 619 به هر اندازه كه آدمى سرگرم به دنيا شود و دلبستگى خود را بدان زياد كند، به همان اندازه او را در راههاى خسران در آورد و در مهلكه‏ها اندازد.

2979 211- كيف يدّعى حبّ اللَّه من سكن قلبه حبّ الدّنيا. 4 566 چگونه ادّعاى دوستى خدا كند كسى كه در دلش دوستى و محبت دنيا جاى گرفته است.

2980 212- كم من واثق بالدّنيا قد فجعته.

4 551 چه بسا كسانى كه به دنيا وثوق و اعتماد يافته، و دنيا او را به مصيبت دچار كرده است.

2981 213- كم من ذى طمأنينة الى الدّنيا قد صرعته. 4 551 چه بسيار كسانى كه به دنيا اطمينان يافته و دنيا او را بر زمين افكنده است.

2982 214- كونوا عن الدّنيا نزّاها و الى الآخرة ولّاها. 4 616 چنان باشيد كه از دنيا كنده شده و به سوى آخرت شيفته گرديد.

2983 215- كن آنس ما تكون بالدّنيا أحذر ما تكون منها. 4 607 چنان باش كه در هر زمان به دنيا بيشتر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 394

انس گرفته‏اى، در همان حال كه بيشتر از آن حذر كنى.

2984 216- كرور الايّام أحلام و لذّاتها آلام و مواهبها فناء و أسقام. 4 627 گردش روزگار خوابهايى است و لذتهاى آن دردهايى، و بخششهايش نابودى و بيماريهايى است.

2985 217- كثرة الدّنيا قلّة و عزّها ذلّة و زخارفها مضلّة و مواهبها فتنة.

4 597 زيادى دنيا اندك، و عزّتش خوارى و ذلّت، و زيورهايش گمراه كننده، و بخششهايش آزمايش و فتنه است.

2986 218- كم من ذى ابهّة جعلته الدّنيا حقيرا. 4 551 چه بسيار انسانهاى با ابّهت و نخوت كه دنيا كوچكشان كرده است.

2987 219- كونوا قوما علموا انّ الدّنيا ليست بدارهم فاستبدلوا. 4 617 از مردمانى باشيد كه دانسته‏اند دنيا خانه آنها نيست و آن را به آخرت تبديل كرده‏اند.

2988 220- كلّما لا ينفع [شي‏ء] يضرّ و الدّنيا مع حلاوتها تمرّ، و الفقر مع الغنى باللَّه لا يضرّ. 4 620 هر آن چيزى كه سود ندهد زيان رساند، و دنيا با شيرينى و حلاوتش بگذرد، و فقر و ندارى در حال داشتن توانگرى و بى‏نيازى به خداى تعالى، زيان نرساند.

2989 221- كلّما فاتك من الدّنيا شي‏ء فهو غنيمة. 4 622 هر آن چيزى از دنيا كه از دستت رفت غنيمتى است (چون به آخرتت افزوده شود).

2990 222- كيف يعمل للآخرة المشغول بالدّنيا. 4 559 كسى كه سرگرم دنياست چگونه براى آخرت كار مى‏كند.

2991 223- لكلّ ناجم افول. 5 10 هر طلوع كننده‏اى افولى و غروبى دارد.

2992 224- ليس المتجر أن ترى الدّنيا لنفسك ثمنا و ممّا لك عند اللَّه عوضا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 395

5 39 تجارت نيست آنكه دنيا را بهاى نفس خود بينى و پاداش آنچه را نزد خدا دارى آن را بهاى خود نفس بدانى. 2993 225- لم ينل أحد من الدّنيا حبرة إلّا أعقبته عبرة. 5 94 كسى از دنيا به شادى و سرورى نرسد مگر آنكه به دنبال آن دنيا غم و اندوهى به او رسد.

2994 226- لم تظلّ امرأ من الدّنيا ديمة رخاء إلّا هتنت عليه مزنة بلاء. 5 103 سايه نينداخت بر كسى ابر فراخى و وسعت زندگى، مگر آنكه فرو ريزد بر او ابر گرفتارى و بلايى.

2995 227- من عمل للدّنيا خسر. 5 181 كسى كه براى دنيا كار كند زيان كرده است.

2996 228- من سلا عن الدّنيا أتته راغمة. 5 222 كسى كه از دنيا دست بردارد، دنيا بر خلاف ميلش به سراغ او آيد.

2997 229- من ساعى الدّنيا فاتته. 5 161 كسى كه بخواهد پيشى گيرد بر دنيا و رسيدن بدان، از دستش برود.

2998 230- من قعد عن الدّنيا طلبته.

5 161 كسى كه از طلب كردن دنيا دست بدارد، دنيا بسراغش آيد.

2999 231- من صارع الدّنيا صرعته.

5 162 كسى كه با دنيا كشتى بگيرد دنيا بر زمينش زند.

3000 232- من عصى الدّنيا أطاعته.

5 162 هر كس نافرمانى دنيا كند، دنيا فرمانبردارى‏اش كند.

3001 233- من أعرض عن الدّنيا أتته.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 396

5 162 كسى كه از دنيا روى بگرداند دنيا به نزدش آيد.

3002 234- من ملكته الدّنيا كثر صرعه.

5 239 كسى كه دنيا زمام اختيارش را به دست گيرد افتادنش بسيار شود.

3003 235- من عمّر دنياه خرّب ماله.

5 277 كسى كه دنيا خود را آباد كند جاى بازگشت خود (يعنى آخرت) را ويران كرده است.

3004 236- من استكثر من الدّنيا استكثر ممّا يوبقه. 5 260 كسى كه نسبت به دنيا زياده طلب باشد نسبت بدانچه او را به هلاكت اندازد زياده طلبى كرده است.

3005 237- من استقلّ من الدّنيا استكثر ممّا يؤمنه. 5 259 كسى كه كمتر در طلب دنيا باشد، ايمنى بيشترى را براى خود طلب كرده است.

3006 238- من راقه زبرج الدّنيا ملكته الخدع. 5 242 كسى كه خوش آيد او را زيور دنيا فريبها بر او چيره گردند و زمام امورش را به دست گيرند.

3007 239- من رضى بالدّنيا فاتته الآخرة. 5 282 كسى كه به دنيا راضى شود آخرت از دستش برود.

3008 240- لكلّ شي‏ء من الدّنيا انقضاء و فناء. 5 17 هر چيزى از دنيا را پايان و فنائى است.

3009 241- لقد كاشفتكم الدّنيا الغطاء و آذنتكم على سواء. 5 32 به راستى كه دنيا پرده را براى شما به يكسو زده و بى‏وفايى و بى‏اعتبارى خود را براى همه آشكار كرده، و به طور يكسان بر همه اعلام كرده است.

3010 242- لحبّ الدّنيا صمّت الاسماع عن سماع الحكمة، و عميت القلوب عن نور البصيرة. 5 42

ـــــــــــــــــــــــــــــــــــــــــــــ ص 397

به خاطر دوستى دنيا گوشها از شنيدن حكمت (علم و صحيح و راست) كر شده‏اند و دلها از نور بصيرت و بينايى كور شده است.

3011 243- لم يصف اللَّه سبحانه الدّنيا لاوليائه و لم يضنّ بها على أعدائه.

5 94 صاف و گوارا نگردانيد خداوند دنيا را براى اولياى خود، و بخل نورزيد بدان بر دشمنانش.

3012 244- لم يلق أحد من سرّاء الدّنيا بطنا، الّا منحته من ضرّائها ظهرا. 5 95 هيچكس از دنيا روى خوشى نديد جز آنكه با سختى و بد حالى پشت بد و كرد.

3013 245- لو عقل أهل الدّنيا لخربت الدّنيا. 5 111 اگر مردم دنيا خردورزى مى‏كردند (و عاقل بودند) دنيا خراب مى‏شد (زيرا همه از دنيا دست كشيده و دنيا به ويرانه‏اى تبديل مى‏شد).

3014 246- لو كانت الدّنيا عند اللَّه محمودا لاختصّ بها أوليائه، لكنّه صرف قلوبهم عنها و محا عنهم منها المطامع. 5 119 اگر دنيا در پيش خدا پسنديده بود آن را مخصوص دوستان خود مى‏نمود، ولى خداوند دلهاى اينان را از دنيا بگردانده و طمعهاشان را از دنيا محو كرده است.

3015 247- من طلب من الدّنيا ما يرضيه كثر تجنّيه و طال تعدّيه.

5 312 كسى كه از دنيا بخواهد به مقدارى كه خوشنودش سازد نسبت‏هاى ناروايش (به ديگران) بسيار گردد، و تعدّى و تجاوزش طولانى شود.

3016 248- لو بقيت الدّنيا على أحدكم لم تصل الى من هى فى يديه. 5 122 اگر دنيا براى يكى از شما مى‏ماند (و پايدار بود) به دست كسى كه اكنون در دست اوست نمى‏رسيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 398

3017 249- من راقه زبرج الدّنيا أعقب ناظريه كمها. 5 369 كسى كه در نظرش زيور دنيا خوش آيد كورى چشمانش از پى آيد.

3018 250- من وثق بغرور الدّنيا أمن مخوفه. 5 318 كسى كه بر فريب دنيا اعتماد كند از آنچه بايد ترس داشته باشد (ندانسته) خود را ايمن دانسته است.

3019 251- من لهج قلبه بحبّ الدّنيا التاط منها بثلاث: هم لا يغنيه و حرص لا يتركه و امل لا يدركه.

5 359 كسى كه دلش به دوستى دنيا شيفته شد، آن دل به سه چيز چسبيده: اندوهى پيوسته، حرص و آزى كه رهايش نكند، و آرزويى كه بدان نرسد.

3020 252- من حسن ظنّه بالدّنيا تمكّنت منه المحنة. 5 379 هر كس به دنيا خوش گمان شود، رنج و محنت در او جايگير شود.

3021 253- من رغب فى زخارف الدّنيا فاته البقاء المطلوب. 5 371 كسى كه رغبت كند در زينتها و تجمّلات دنيا، آن بقا و دوامى را كه مطلوب او است از دست مى‏دهد.

3022 254- من غلبت الدّنيا عليه عمى عمّا بين يديه. 5 383 كسى كه دنيا بر او چيره گشت از ديدن پيش روى خود كور مى‏گردد.

3023 255- من عمر دنياه أفسد دينه و أخرب أخراه. 5 383 كسى كه دنيا خود را آباد كند دين خود را تباه نموده و آخرتش را ويران مى‏كند.

3024 256- من قصّر نظره على أبناء الدّنيا عمى عن سبيل الهدى. 5 386 كسى كه ديده خود را به دنيا داران محدود كند (و فقط آنها را ببيند) از راه هدايت كور گردد.

3025 257- من طلب من الدّنيا شيئا فاته من الآخرة أكثر ممّا طلب. 5 391 كسى كه چيزى از دنيا بخواهد، از آخرت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 399

او بيش از آنچه مى‏خواهد از دستش برود.

3026 258- من طلب الدّنيا بعمل الآخرة كان أبعد له ممّا طلب. 5 393 كسى كه دنيا را به وسيله عمل آخرت (اطاعات و عبادات) بجويد، اين كار او را از آنچه مى‏خواسته دور سازد.

3027 259- من سخت نفسه عن مواهب الدّنيا فقد استكمل العقل. 5 394 كسى كه نفس خود را از بخششهاى دنيا واگذارد، به راستى كه عقل را به كمال رسانده است.

3028 260- من ملك من الدّنيا شيئا فاته من الآخرة اكثر ممّا ملك. 5 394 كسى كه مالك چيزى از دنيا شود، از آخرت خود بيشتر از آنچه را مالك شده از دست مى‏دهد.

3029 261- من عرف الدّنيا لم يحزن على ما أصابه. 5 401 كسى كه دنيا (و بى‏اعتبارى‏ها آن) را بشناسد، بر آنچه به او مى‏رسد اندوهگين نشود.

3030 262- من عرف خداع الدّنيا لم يغترّ منها بمحالات الاحلام. 4 420 كسى كه نيرنگهاى دنيا را بشناسد، فريب خواب و خيالهاى محال آن را نخورد.

3031 263- من ظفر بالدّنيا نصب، و من فاتته تعب. 5 420 كسى كه به دنيا برسد در رنج است، و هر كس آن را از دست دهد در تعب است. 3032 264- من عظمت الدّنيا فى عينه و كبر موقعها فى قلبه، آثرها على اللَّه و انقطع اليها و صار عبدا لها. 5 425 كسى كه دنيا در نظرش عظيم آيد و موقعيت آن در دلش جايگير شود، آن را بر خدا برگزيند، و دلبسته و برده آن گردد.

3033 265- من استشعر الشّغف بالدّنيا ملأت ضميره اشجانا لها رقص على‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 400

سويداء قلبه: همّ يشغله، و غمّ يحزنه حتّى يؤخذ بكظمه، فيلقى بالفضاء منقطعا ابهراه، هيّنا على اللَّه فناءه، بعيدا على الاخوان لقاؤه. 5 434 كسى كه عشق به دنيا را شعار خويش گرداند، دنيا خاطرش را از اندوههايى پر كند كه بر سويداى قلبش بر قصد، (و آنها عبارت است) از اندوهى كه سرگرمش كند، و غمى كه محزونش سازد، تا اين كه او را بخشش بگيرد (در هنگام مرگ) و بيفتد در فضا در حالى كه رگهاى قلبش پاره شده و در پيشگاه خداوند خوار گشته، و ديدارش بر برادران، دور و منقطع گرديده است.

3034 266- من اعتمد على الدّنيا فهو الشّقىّ المحروم. 5 442 كسى كه بر دنيا اعتماد كند بدبخت و محروم است.

3035 267- من خدم الدّنيا استخدمته و من خدم اللَّه سبحانه خدمته. 5 444 كسى كه خدمت دنيا كند، دنيا به خدمتش گيرد، و كسى كه خدمت خدا كند دنيا خدمتش كند.

3036 268- من كانت الدّنيا همّه طال يوم القيامة شقاؤه و غمّه. 5 446 كسى كه دنيا فقط هدف و اندوهش باشد روز قيامت بدبختى و اندوهش طولانى گردد.

3037 269- من سلا عن مواهب الدّنيا عزّ. 5 462 كسى كه از بخششهاى دنيا كناره گيرد عزيز گردد.

3038 270- من نكد الدّنيا تنغيص الاجتماع بالفرقة و السّرور بالغصّة.

6 24 از سختى و دشوارى زندگى دنياست كه اجتماع دوستان را با جدا كردن يكديگر بر هم زند، و شادمانى را به اندوه و غصّه تبديل كند.

3039 271- من هوان الدّنيا على اللَّه ان لا يعصى الّا فيها. 6 31 از پستى دنيا نزد خداوند آن است كه نا فرمانى خدا جز در دنيا نشود.

3040 272- من ذمامة الدّنيا عند اللَّه ان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 401

لا ينال ما عنده الّا بتركها. 6 32 از نكوهيدگى دنيا در پيشگاه خدا آن است كه كسى جز به ترك دنيا بدانچه نزد خداست دست نيابد.

3041 273- ما قدّمت من دنياك فلنفسك، و ما أخّرت منها فللعدوّ. 6 84 آنچه از دنيا پيش فرستى از آن تو است، و آنچه را پس انداختى مال دشمن است. 3042 274- مصاحب الدّنيا هدف النّوائب و الغير. 6 131 كسى كه مصاحب و همراه دنيا باشد، هدف و نشانه مصيبتها و حوادث است.

3043 275- موتات الدّنيا أهون من موتات الآخرة. 6 130 مرگ‏هاى دنيا آسان‏تر است از مرگ‏هاى آخرت. 3044 276- ما أفسد الدّين كالدّنيا. 6 54 چيزى همانند دنيا دين را تباه نكرده است.

3045 277- مثل الدّنيا كظلّك ان وقفت وقف و ان طلبته بعد. 6 134 حكايت دنيا و مثل آن همانند سايه تو است كه اگر بايستى مى‏ايستد، و اگر به دنبال آن روى دور مى‏شود (و به آن نخواهى رسيد).

3046 278- ما بالكم تفرحون باليسير من الدّنيا تدركونه، و لا يحزنكم الكثير من الآخرة تحرمونه. 6 95 چه شده است شما را به اندكى از دنيا كه به دست آورديد شادمان شويد، ولى اندوهگين نمى‏كند شما را آخرت بسيارى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 402

كه از آن محروم شده‏ايد.

3047 279- ما دنياك الّتى تحبّبت اليك بخير من الآخرة الّتى قبّحها سوء النّظر عندك. 6 82 اين دنيايى كه در نظر تو محبوب آمده بهتر از آخرتى نيست كه بدى نظر و نگاهت، آن را در چشم تو زشت جلوه داده است.

3048 280- ما ظفر بالآخرة من كانت الدّنيا مطلبه. 6 71 پيروزى آخرت را نيابد كسى كه دنيا خواسته و هدف او است.

3049 281- ما التذّ أحد من الدّنيا لذّة الّا كانت له يوم القيامة غصّة. 6 85 هيچكس از مردم دنيا به لذّتى از لذّتهاى دنيا بهره‏مند نشود جز آنكه همين لذّت براى او در قيامت غصّه و اندوهى است. 3050 282- ما نقص فى الدّنيا زاد فى الآخرة. 6 85 هر چه از دنيا كاسته شود در آخرت افزوده گردد.

3051 283- ما لك و ما ان ادركته شغلك بصلاحه عن الاستمتاع به، و ان تمتّعت به نغصّه عليك ظفر الموت بك. 6 104 چيست تو را و دنيايى كه اگر دريابى آن را اصلاح و رو به راه كردن آن تو را از بهره يافتن بدان سرگرم سازد، و اگر بهره‏مند شوى از آن، تيره و تاريك كند آن بهره و لذت را بر تو، چيره شدن مرگ به تو (كه با آمدن آن همه لذتها تبديل به اندوه شود).

3052 284- ما نلت من دنياك فلا تكثر به فرحا، و ما فاتك منها فلا تأس عليه حزنا. 6 90 آنچه از دنيا كه بدان مى‏رسى شادى خود را بدان بسيار مكن، و آنچه را از دست داده‏اى با اندوه خود بر آن افسوس‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 403

مخور. 3053 285- ما خير دار تنقض نقض البناء و عمر يفنى فناء الزّاد. 6 92 چيست خوبى خانه‏اى كه ويران شود همانند ويرانى ساختمان، و عمرى كه نابود شود همانند نابود شدن توشه راه.

3054 286- مثل الدّنيا كمثل الحيّة ليّن مسّها و السّم القاتل فى جوفها يهوى اليها الغرّ الجاهل و يحذرها اللّبيب العاقل. 6 138 مثال دنيا مثال مارى است كه (ظاهر آن و) دست ماليدن آن نرم است، ولى زهر كشنده در درون دارد، آدم فريب خورده نادان به سويش علاقه‏مند شود، و انسان زيرك عاقل از آن دورى و پرهيز كند.

3055 287- متاع الدّنيا حطام موبى‏ء فتجنّبوا مرعاة، قلعتها احظى من طمأنينتها، و بلغتها ازكى من ثروتها.

6 144 بهره‏هاى دنيايى علف خشكيده‏اى است وبا خيز، پس دورى گزينيد از چراگاهى كه كوچ كردنش بهره‏مندتر از آرام گرفتن در آن است، و روزى گذراى آن پاكيزه‏تر از ثروت و دارايى آن است.

3056 288- هلك من استنام الى الدّنيا و أمهرها دينه، فهو حيثما مالت مال اليها قد اتّخذها همّه و معبوده. 6 199 نابود گشته آن كس كه به دنيا آرامش يافته، و دين خود را كابين و مهر آن كرده، هر جا كه دنيا ميل كند او نيز به همان سو ميل كند، به راستى كه دنيا همه اندوه او است و آن را معبود خويش قرار داده است.

3057 289- هوّن عليك فانّ الامر قريب و الاصطحاب قليل و المقام يسير.

6 202 بر خود آسان گير و سبك گردان كه كار نزديك است، و مصاحبت كم و كوتاه، و اقامت اندك است.

3058 290- هى الصّدود العنود، و الحيود الميود، و الخدوع الكنود. 6 205 اين دنيا مركبى است باز دارنده و دشمن،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 404

پشت كننده‏اى است مضطرب و لرزان، پر فريبى است ناسپاس 3059 291- هلك الفرحون بالدّنيا يوم القيامة و نجا المحزونون بها. 6 206 آنها كه در دنيا شادمان بدان بوده‏اند در روز رستاخيز نابود شوند، و آنها كه بدان اندوهگين بوده نجات يابند.

3060 292- لا تنافس فى مواهب الدّنيا فانّ مواهبها حقيرة. 6 289 در موهبتهاى دنيا رقابت و پيشدستى نكن كه موهبتهاى آن اندك است.

3061 293- لا تخلّفنّ وراءك شيئا من الدّنيا، فانّك تخلّفه لأحد رجلين، إمّا رجل عمل فيه بطاعة اللَّه فسعد بما شقيت به، و إمّا رجل عمل فيه بمعصية اللَّه فكنت عونا له على المعصية، و ليس أحد هذين حقيقا أن تؤثره على نفسك. 6 330 چيزى را از دنيا پشت سر خود به جاى مگذار، زيرا آنچه به جا مى‏گذارى براى يكى از دو نفر است: يا مردى است كه در آن بازمانده تو، به فرمانبردارى خدا عمل كند، كه در اين صورت خوشبخت گشته بدانچه تو بدان بدبخت شده‏اى، و يا مردى است كه در آن بازمانده به نافرمانى خدا عمل كند، كه در اين صورت نيز تو كمك كار او در نافرمانى خدا خواهى بود، و هيچكدام از اين دو نفر شايستگى ندارند كه تو آنها را بر خويشتن مقدم بدارى.

3062 294- لا يحنّنّ أحدكم حنين الامة على ما زوى عنه من الدّنيا. 6 327 نبايد بگريد هيچ يك از شما همانند گريستن كنيز بر آنچه از دنيا كه از دستش رفته است. 3063 295- لا تفتننّك دنياك بحسن العوارى فعوارى الدّنيا ترتجع و يبقى عليك ما احتقبته من المحارم. 6 315 زنهار كه شيفته‏ات نكند دنيا به عاريتهاى نيكوى خود، كه عاريتهاى دنيا به خودش باز گردد، و پى آمدهاى آن از كارهاى حرامى كه كسب كرده‏اى برايت بماند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 405

3064 296- لا ترغب فى الدّنيا فتخسر آخرتك. 6 272 در دنيا رغبت و ميل نكن كه آخرت زيان بار گردد.

3065 297- لا تفتننّكم الدّنيا و لا يغلبنّكم الهوى و لا يطولنّ عليكم الامد و لا يغرّنّكم الامل فانّ الامل ليس من الدّين فى شي‏ء. 6 304 مبادا فريفته دنيا شويد، و مبادا مغلوب هوا و هوس گرديد، و مبادا زمان رسيدن مرگ و پايان عمر بر شما طولانى بنمايد، آرزو شما را فريب ندهد، كه آرزو چيزى از دين نيست (و نمى‏توان مبناى دين را بر آرزو قرار داد).

3066 298- لا ترفع من رفعته الدّنيا.

6 275 بلند نكن كسى را كه دنيا او را بلند گردانده (و افتخارى براى بلندى خود جز اين ندارد).

3067 299- لا تعصم الدّنيا من لجأ اليها.

6 390 نگه ندارد دنيا كسى را كه به او پناه برده است.

3068 300- لا تدوم حبرة الدّنيا و لا يبقى سرورها و لا تؤمن فجعتها.

6 418 شادى دنيا دوام ندارد و خوشى آن باقى نماند، و از مصيبت و بلاى آن ايمنى نباشد.

3069 301- يسير الدّنيا يفسد الدّين.

6 455 اندك دنيا (نيز) دين را تباه سازد (يعنى دنياى فاسد اندكش نيز دين را تباه سازد تا چه رسد به زيادش).

3070 302- ينبغي ان يتداوى المرء من أدواء الدّنيا كما يتداوى ذو العلّة و يحتمى من شهواتها و لذّاتها كما يحتمى المريض. 6 445 شايسته است انسان از دردهاى دنيا خود را مداوا كند همان گونه كه بيمار مداوا مى‏كند، و از لذتها و شهوتهاى آن پرهيز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 406

كند همان گونه كه بيمار پرهيز مى‏كند.

3071 303- لا ينفع العمل للآخرة مع الرّغبة فى الدّنيا. 6 412 سود ندهد عمل براى آخرت، با وجود رغبت و ميل در باره دنيا.

3072 304- ينبغي لمن علم شرف نفسه أن ينزّهها عن دناءة الدّنيا. 6 442 شايسته است براى آن كس كه شرافت نفس خود را دانسته است، كه آن را از پستى دنيا پاك سازد.

3073 305- يسير الدّنيا خير من كثيرها و بلغتها أجدر من هلكتها. 6 458 اندك دنيا بهتر است از بسيار آن، و مقدار گذراى آن شايسته‏تر است از آنچه موجب نابود كردن انسان باشد.

3074 306- يا أسرى الرّغبة أقصروا فانّ المعرّج على الدّنيا لا يروعه منها الّا صريف انياب الحدثان. 6 459 اى در بندان و اسيران ميل و رغبت باز ايستيد، كه به راستى آنها كه بر علاقه به دنيا ايستادگى كرده‏اند جز صداى دندانهاى پيشين حوادث دنيا آنها را به خود نياورد و نترساند.

3075 307- يا عبيد الدّنيا و العاملين لها اذا كنتم فى النّهار تبيعون و تشترون، و فى اللّيل على فروشكم تتقلّبون و تنامون، و فيما بين ذلك عن الآخرة تغفلون، و بالعمل تسوّفون، فمتى تفكّرون فى الإرشاد، و تقدّمون الزّاد، و متى تهتمّون بأمر المعاد.

6 462 اى بندگان دنيا و كارگران آن شما كه در روز خريد و فروش مى‏كنيد، و در شب هنگام نيز در بستر خود مى‏غلطيد و مى‏خوابيد، و در اين ميانه نيز از آخرت خود غافل هستيد، و عمل را پس اندازيد، پس چه زمانى در ارشاد خود انديشه مى‏كنيد، و توشه‏اى را پيش مى‏فرستيد و چه وقت در امر معاد خويش اهتمام مى‏ورزيد 3076 308- يسير الدّنيا يكفى و كثيرها يردى. 6 457 اندكى از دنيا كفايت كند، و زياد آن هلاكت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 407

آورد.

3077 309- احذروا الزّائل الشّهىّ و الفانى المحبوب. 2 272 بپرهيزيد از دنياى دلفريب زوال پذير، و مورد علاقه‏اى كه فانى شود.

3078 310- ربّ نزهة عادت نغصة. 4 58 بسا خوشى كه باز گردد به ناخوشى.

3079 311- قد تنقلب النّزهة غصّة. 4 469 گاه است كه خوشى به ناخوشى برگردد.

3080 312- كيف يكون من يفني ببقائه و يسقم بصحّته و يؤتى من مأمنه.

4 568 چگونه است حال كسى كه فناى او به بقا و ماندن او است، و بيماريش به تندرستى است، و از همان جا كه ايمن است دچار گردد 3801 313- لربّما قرب البعيد و بعد القريب. 5 54 هر آينه چه بسا دور كه نزديك شود و نزديك كه دور گردد.

3082 314- من بلغ غاية ما يحبّ فليتوقّع غاية ما يكره. 5 372 كسى كه برسد به نهايت آنچه را دوست مى‏دارد، بايد چشم به راه باشد براى رسيدن نهايت آنچه را ناخوش دارد.

باب الدناءة (پستى)

3083 1- النّفس الدّنيّة لا تنفكّ عن الدّناءات. 2 2 نفس پست از پستى‏ها جدا نگردد.

3084 2- أعقل النّاس ابعدهم عن كلّ دنيّة. 2 413 عاقل‏ترين مردم كسى است كه از پستى‏ها دورتر باشد.

3085 3- اكرم نفسك عن كلّ دنيّة و ان ساقتك الى الرّغائب، فانّك لن تعتاض عمّا تبذل من نفسك عوضا.

2 219 گرامى دار نفس خود را از هر پستى اگر چه بكشاند تو را به سوى عطاهاى بسيار، كه به راستى به جاى آنچه از نفس خود بذل كرده و بخشيده‏اى، عوضى دريافت نخواهى كرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 408

3086 4- المؤمن من طهّر قلبه من الدّنيّة. 2 90 مؤمن كسى است كه دلّ خود را از هر پستى پاك كرده باشد.

3087 5- لا تلاح الدّنىّ فيجترئ عليك.

6 274 با آدم پست ستيز نكن كه بر تو دلير شود (و حرمتت را نگاه ندارد).

3088 6- نزّه نفسك عن كلّ دنيّة و ان ساقتك الى الرّغائب. 6 171 نفس خود را از هر پستى پاك كن اگر چه تو را به سوى عطاهاى بسيار بكشاند.

3089 7- نزّه عن كلّ دنيّة نفسك، و ابذل فى المكارم جهدك، تخلص من المآثم و تحرز المكارم. 6 181 نفس خود را از هر پستى و آلودگى پاك كن، و ببخشاى تلاش خود را در راه تحصيل مكارم و بزرگوارى‏ها تا از گناهان آسوده شده و مكارم را براى خويش فراهم آورى.

3090 8- لا تؤثر دنيّا على شريف. 6 262 مقدّم ندار و اختيار نكن چيز پستى را بر چيز شريفى.

3091 9- ورع المرء ينزّهه عن كلّ دنيّة. 6 226 پارسايى انسان او را از هر پستى پاك گرداند.

3092 10- مباينة الدّنايا تكبت العدوّ.

6 127 جدا شدن از پستى‏ها دشمن را خوار گرداند (يا او را از دشمنى باز دارد).

3093 11- قد تزرى الدّنيّة. 4 462 گاه است كه خصلت نكوهيده‏اى انسان را نزد مردم عيبناك كند.

باب الدولة

3094 1- دولة الأكابر من أفضل المغانم.

4 10 دولت بزرگان از برترين غنيمتهاست.

3095 2- دول الاشرار محن الاخيار.

4 11 دولتهاى بدان، رنج و محنت نيكان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 409

3096 3- دول الفجّار مذلّة الابرار. 4 11 دولتهاى بدكاران خوار كننده خوبان است.

3097 4- دولة الاوغاد مبنيّة على الجور و الفساد. 4 11 دولت مردمان پست، بر ستم و تباهى پى ريزى شده است.

3098 5- صواب الرّأى بالدّول و يذهب بذهابها. 4 199 درستى رأيها به وجود دولتهاست و با رفتن آنها مى‏رود. 3099 6- الدّولة تردّ خطأ صاحبها صوابا و صواب ضدّه خطاء. 2 53 داشتن دولت چنان است كه خطاى دولتمرد را به صواب و درستى باز گرداند، و صواب ضدّ آن را خطا به حساب آورد. 3100 7- لكلّ دولة برهة. 5 14 هر دولتى را دورانى است.

3101 8- الدّولة كما تقبل تدبر. 1 321 دولت همان گونه كه رو آورد پشت كند.

3102 9- من لم يحسن فى دولته خذل فى نكبته. 5 446 كسى كه در دوران دولتمردى خود احسان نكند در زمان بيچارگى و نكبت خوار گردد.

3103 10- من أعود الغنائم دولة الاكارم. 6 34 از سودمندترين غنيمتها دولت مردمان گرامى و بلند مرتبه است.

3104 11- مجاملة أعداء اللَّه فى دولتهم تقيّة من عذاب اللَّه و حذر من معارك البلاء فى الدّنيا. 6 142 سلوك نيكو با دشمنان خدا در زمان دولت ايشان، نگهدارنده است از عذاب خدا و پرهيزى است از معركه‏هاى بلا در دنيا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 410

3105 12- مجاهدة الاعداء فى دولتهم و مناضلتهم مع قدرتهم ترك لامر اللَّه و تعرّض لبلاء الدّنيا. 6 143 پيكار كردن با دشمنان در دوران دولتشان و مبارزه با آنها با وجود قدرتشان، ترك دستور خدا و تعرّض در برابر بلاى دنياست.

3106 13- يستدلّ على ادبار الدّول باربع: تضييع الاصول، و التّمسّك بالغرور، و تقديم الاراذل، و تأخير الافاضل. 6 450 راهنمايى شود بر ادبار و پشت كردن دولتها به چهار چيز: تضييع و تباه كردن اصلها، و چنگ زدن به فريبكارى، و پيش انداختن افراد فرو مايه، و پس انداختن مردمان با فضيلت.

باب المداومة (پى گيرى)

3107 1- قد يدوم الضّرّ. 4 468 گاه است كه زيان و ضرر دوام يابد.

3108 2- قليل يدوم خير من كثير ينقطع. 4 497 اندكى كه دوام داشته باشد بهتر است از بسيارى كه بريده شود.

3109 3- قليل يدوم عليه خير من كثير مملول. 4 499 كار اندكى كه پيوسته انجام دهى بهتر است از كار بسيارى كه خستگى آرد. 3110 4- قليل يدوم خير من كثير منقطع.

4 519 اندكى كه دوام داشته باشد بهتر است از بسيارى كه بريده شود.

3111 5- مداومة المعاصى تقطع الرّزق. 6 127 مداومت و ادامه دادن بر گناهان روزى را قطع كند.

باب الداء و الدواء (درد و درمان)

3112 1- ربّ دواء جلب داء. 4 65 چه بسا دارويى كه دردى را به بار آورد.

3113 2- ربّ داء انقلب دواء. 4 65

ـــــــــــــــــــــــــــــــــــــــــــــ ص 411

چه بسا دارويى كه به درد باز گردد.

3114 3- ربّما كان الدّواء داء. 4 80 چه بسا دارويى كه درد زاست.

3115 4- امش بدائك ما مشى بك. 2 185 راه برو با بيمارى خود تا زمانى كه با تو راه آيد. 3116 5- ربّما كان الدّاء شفاء. 4 80 چه بسا كه بيمارى كه شفا و درمان است.

3117 6- قد يعيى اندمال الجرح. 4 472 گاهى است كه به هم آمدن زخم و بسته شدن آن زيان رساند.

3118 7- لكلّ حىّ داء. 5 12 براى هر زنده‏اى بيمارى و دردى است.

3119 8- لكلّ علّة دواء. 5 12 براى هر بيمارى دارويى است.

3120 9- من كثرت ادواؤه لم يعرف شفاؤه. 5 235 كسى كه بيمارى‏اش زياد شد بهبود او شناخته نشود.

3121 10- من كتم وجعا أصابه ثلاثة ايّام و شكى الى اللَّه سبحانه كان اللَّه سبحانه معافيه. 5 264 كسى كه بيمارى و دردى را كه به او رسيده سه روز پنهان دارد، و در آن (سه روز تنها) به درگاه خداى سبحان شكوه خويش برد، خداى سبحان او را عافيت خواهد داد.


جلد 1 - بخش 18

3122 11- من كتم مكنون دائه عجز طبيبه عن شفائه. 5 232 كسى كه پنهان كند درد نهان خود را عاجز و ناتوان گردد طبيب از درمان او.

3123 12- من كنت سببا له فى بلائه وجب عليك التّلطّف فى علاج دائه.

5 458 كسى كه تو سبب افتادن او در بلايى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 412

گشته‏اى، بر تو واجب است لطف كردن در علاج درد او.

3124 13- من لم يحتمل مرارة الدّواء دام المه. 5 467 كسى كه تحمل تلخى دارو را نكند درد او ادامه يابد.

3125 14- لكلّ كبد حرقة. 5 15 هر جگرى را سوزشى است.

3126 15- لا دواء لمشغوف بدائه. 6 359 درمانى نيست براى كسى كه به درد خود دلبستگى پيدا كرده، و در دلش جايگيرى شده است.

3127 16- لا شفاء لمن كتم طبيبه داءه.

6 359 درمانى نيست براى بيمارى كه دردش را از طبيب خود پنهان كند.

باب الدهر (روزگار)

3128 1- الدّهر يخلق الابدان و يجدّد الآمال و يدنى المنيّة و يباعد الامنيّة.

2 55 روزگار بدنها را كهنه كند و آرزوها را تازه گرداند، و مرگ را نزديك، و آرزوها را دور سازد.

3129 2- الدّهر يومان: يوم لك و يوم عليك فاذا كان لك فلا تبطر و اذا كان عليك فاصطبر. 2 80 روزگار دو روز است: روزى به سود تو، و روزى به زيان تو، روزى كه به سود تو است سرمست مشو، و روزى كه به زيان تو است بردبارى پيشه ساز.

3130 3- الدّهر ذو حالتين ابادة و افادة فما أباده فلا رجعة له و ما افاده فلا بقاء له. 2 163 روزگار دو حالت دارد: نابود كردن، و بخشيدن، آنچه را نابود كند بازگشت ندارد، و آنچه را ببخشايد پايدار نيست.

3131 4- انّ الدّهر لخصم غير مخصوم و محتكم غير ظلوم، و محارب غير محروب. 2 598 به راستى كه روزگار دشمنى است كه با او دشمنى نشده، و حكمرانى است كه ستم نكند، و جنگجويى است كه با او جنگ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 413

نتوان كرد.

3132 5- انّ الدّهر موتر قوسه لا تخطى سهامه و لا تؤسى جراحه، يرمى الصّحيح بالسّقم و النّاجى بالعطب.

2 658 به راستى كه روزگار كمانش را زه كرده تيرش به خطا نرود، زخمى‏اش بهبود نيابد، تندرست را به بيمارى بزند، و نجات يافته را به نابودى.

3133 6- انّ الدّهر يجرى بالباقين كجريه بالماضين ما يعود ما قد ولّى و لا يبقى سرمدا ما فيه، آخر فعاله كاوّله متسابقة اموره، متظاهرة اعلامه لا ينفكّ مصاحبه من عناء و فناء و سلب و حرب. 2 657 به راستى كه روزگار بر باقيماندگان همانسان بگذرد كه بر پيشينيان گذشته، آنچه را كه پشت كرده و رفته باز نگردد، آنچه در آن است جاويدان نمى‏ماند، پايان كار او همچون آغاز آن است، كارهاى آن بر يكديگر پيشى گرفته، نشانه‏هايش روشن و آشكار، كسى كه مصاحب و همراهش باشد از رنج و نابودى و ربودن و غارت جدا نباشد.

3134 7- كم من ذى ثروة خطير صيّره الدّهر فقيرا حقيرا. 4 546 چه بسيار ثروتمند عظيمى كه روزگار او را درويشى بى‏مقدار گردانيده است.

3135 8- كيف تبقى على حالتك و الدّهر فى احالتك 4 562 چگونه ممكن است بر يك حالت بمانى در صورتى كه روزگار در حال دگرگونى وضع تو است.

3136 9- من عتب على الدّهر طال معتبه. 5 323 هر كس روزگار را ملامت و سرزنش كند ملامت او به درازا كشد. 3137 10- ما قال النّاس لشي‏ء طوبى الّا و قد خبا له الدّهر يوم سوء. 6 84 نگويند مردم به چيزى «خوشا به حالش...» جز آنكه روزگار براى او روز بدى را پنهان كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 414

- 3138 11- لن تنقطع سلسلة الهذيان حتّى يدرك الثّار من الزّمان. 5 65 سلسله دروغ و هذيان بريده نشود تا خونخواه روزگار آن را دريابد.

باب الدّين (قرض، وام)

3139 1- الدّين رقّ، القضاء عتق. 1 29 قرض كردن بندگى، و اداى آن آزادى است.

3140 2- الدّين احد الرّقّين. 2 27 قرض كردن يكى از دو بخش بردگى است.

3141 3- بئس القلادة قلادة الدّين.

3 256 بد گردن بندى است گردن بند قرض.

3142 4- كثرة الدّين تصيّر الصّادق كاذبا و المنجز مخلفا. 4 592 قرض بسيار راستگو را دروغگو كند، و وفا كننده به وعده را خلافكار سازد.

باب الدّين (كيش و آيين)

3143 1- الدّين يعصم. 1 9 دين و آيين انسان را نگه دارد.

3144 2- الدّين يجلّ، الدّنيا تذلّ. 1 10 دين بزرگى دهد، و دنيا خوارى.

3145 3- الدّين حبور. 1 26 ديندارى شادمانى است.

3146 4- الدّين نور، اليقين حبور. 1 57 دين و آيين نور و روشنايى است، و يقين سبب شادمانى.

3147 5- الدّين أفضل مطلوب. 1 85 دين، برترين خواسته‏هاست.

3148 6- الدّين شجرة أصلها التّسليم و الرّضا. 1 329 دين، درختى است كه ريشه‏اش تسليم و رضاست.

3149 7- الدّين يصدّ عن المحارم.

1 342 دين، انسان را از محرّمات باز دارد.

3150 8- الدّين اقوى عماد. 1 132 دين، قوى‏ترين ستونها و تكيه‏گاههاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 415

3151 9- المغبون من فسد دينه. 1 340 زيان كرده و مغبون كسى است كه دينش تباه شده است.

3152 10- الدّين لا يصلحه الّا العقل.

1 353 دين را اصلاح نكند جز عقل.

3153 11- المصيبة بالدّين أعظم المصائب. 1 364 مصيبت در دين بزرگترين مصيبتها است. 3154 12- الدّين أشرف النّسبين. 2 16 دين، شريف‏ترين نسبهاست.

3155 13- الدّين و الأدب نتيجة العقل.

2 28 دين و ادب نتيجه و محصول عقل است.

3156 14- أصل الدّين اداء الامانة و الوفاء بالعهود. 2 42 اساس و ريشه دين ادارى امانت و وفاى به عهد و پيمانهاست.

3157 15- السّيف فاتق و الدّين راتق فالدّين يأمر بالمعروف و السّيف ينهى عن المنكر، قال اللَّه تعالى: و لكم فى القصاص حيوة. 2 147 شمشير شكافنده است، و دين به هم آورنده، پس دين امر مى‏كند به نيكويى، و شمشير نهى مى‏كند از بدى، خداى تعالى فرموده: «و شما را در قصاص زندگى است». 3158 16- اجعل الدّين كهفك و العدل سيفك، تنج من كلّ سوء و تظفر على كلّ عدوّ. 2 221 دين را پناهگاه خود قرار ده، و عدل و داد را شمشير خود، تا از هر بدى رهايى يابى و بر هر دشمنى پيروز شوى.

3159 17- اعلم انّ اوّل الدّين التّسليم.

و آخره الاخلاص. 2 190 بدانكه آغاز دين تسليم و پايان آن اخلاص است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 416

3160 18- أحسن الصّنائع ما وافق الشّرائع. 2 389 بهترين كارها آن است كه مطابق شريعتها و آيينها باشد.

3161 19- ألا و أنّ شرائع الدّين واحدة و سبله قاصدة، فمن أخذ بها لحق و غنم و من وقف عنها ضلّ و ندم.

2 340 آگاه باشيد كه آيينهاى دين يكى است و راههاى آن رسا و كوتاه است، كسى كه آن راه را پيش گيرد به مقصد رسيده و غنيمت برده، و كسى كه بدان راه نرود گمراه شده و پشيمان گردد.

3162 20- انّ اللَّه سبحانه يعطى الدّنيا من يحبّ و من لا يحبّ، و لا يعطى الدّين الّا من يحبّ. 2 534 به راستى كه خداى سبحان دنيا را به هر كه دوست مى‏دارد و به هر كه دوست نمى‏دارد مى‏دهد، ولى دين را جز به كسى كه او را دوست مى‏دارد، نمى‏دهد.

3163 21- انّ اللَّه تعالى لا يعطى الدّين الّا لخاصّته و صفوته من خلقه. 2 535 به راستى كه خداى تعالى دين را نمى‏دهد مگر به خاصان درگاهش و برگزيدگان از خلقش.

3164 22- انّ افضل الدّين الحبّ فى اللَّه و البغض فى اللَّه و الاخذ فى اللَّه و العطاء فى اللَّه سبحانه. 2 541 به راستى كه برترين دينها دوستى در راه خدا، و دشمنى در راه خدا، و دريافت در راه خدا، و بخشش در راه خداست.

3165 23- ادين النّاس من لم تفسد الشّهوة دينه. 2 439 ديندارترين مردم كسى است كه شهوت و خواسته‏هاى دل، دينش را تباه نكند.

3166 24- أشقى النّاس من باع دينه بدنيا غيره. 2 430 بدبخت‏ترين مردم كسى است كه دين خود را به دنياى ديگرى بفروشد.

3167 25- ان جعلت دينك تبعا لدنياك أهلكت دينك و دنياك و كنت فى الآخرة من الخاسرين. 3 23 اگر دين خود را پيرو دنياى خود قرار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 417

دادى هم دين خود را نابود كرده‏اى و هم دنياى خود را، و در آخرت نيز از زيانكاران خواهى بود.

3168 26- ان جعلت دنياك تبعا لدينك احرزت دينك و دنياك، و كنت فى الآخرة من الفائزين. 3 24 اگر دنياى خود را پيرو دين خود قرار دادى هم به دين رسيده‏اى و هم به دنيا، و در آخرت نيز از رستگاران خواهى بود.

3169 27- انّى اذا استحكمت فى الرّجل خصلة من خصال الخير احتملته لها و اغتفرت له فقد ما سواها، و لا اغتفر له فقد عقل و لا عدم دين، لانّ مفارقة الدّين مفارقة الامن، و لا تهنأ حياة مع مخافة، و عدم العقل عدم الحيوة و لا تعاشر الاموات. 3 48 به راستى كه من هر گاه در مردى خصلتى از خصلتهاى نيك را قوى و محكم ديدم برگيرم او را به خاطر همان خصلت، و خصلتهاى ديگرى را كه ندارد ناديده مى‏گيرم، و او را براى خود برگزينم و تربيتش را به عهده گيرم، اما نداشتن عقل و نداشتن دين را ناديده نمى‏گيرم. براى اين كه جدا شدن از دين جدا گشتن از امنيت است و زندگى با ترس (و ناامنى) گوارا نيست، و نداشتن عقل يعنى نداشتن زندگى و حيات، و كسى با مردگان زيست نكند.

3170 28- انّما المستحفظون لدين اللَّه هم الّذين اقاموا الدّين و نصروه و حاطوه من جميع جوانبه و حفظوه على عباد اللَّه و رعوه. 3 95 به راستى كه نگهبانان دين خدا، كسانى هستند كه دين را بر پا داشته و يارى‏اش كردند، و از هر طرف آن را حفظ كرده و براى بندگان خدا نگهبانى‏اش نموده و رعايت آن را كردند.

3171 29- اذا استخلص اللَّه عبدا ألهمه الدّيانة. 3 140 هر گاه خداوند بنده‏اى را برگزيند ديانت را به او الهام كند.

3172 30- اذا اتّقيت المحرّمات و تورّعت عن الشّبهات و ادّيت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 418

المفروضات و تنفّلت بالنّوافل فقد اكملت فى الدّين الفضائل. 3 180 هر گاه از محرّمات پرهيز كردى و از شبهه ناكها پارسايى نمودى و واجبات را به جاى آوردى و نافله‏ها را انجام دادى، در اين صورت در دين خود فضائل را به كمال رسانده‏اى.

3173 31- بئس الرّجل من باع دينه بدنيا غيره. 3 254 بد مردى است كسى كه دين خود را به دنياى ديگرى بفروشد.

3174 32- ثمرة الدّين الامانة. 3 323 ميوه دين امانت (و امانتدارى) است.

3175 33- ثلاث هنّ جماع الدّين: العفّة و الورع و الحياء. 3 342 سه چيز است كه اينها گرد آورنده دين هستند: پاكدامنى، پارسايى شرم.

3176 34- ثلاث هنّ كمال الدّين: الاخلاص و اليقين و التّقنّع. 3 345 سه چيز است كه اينها كمال دين هستند: اخلاص، يقين، و قناعت پيشگى.

3177 35- جاز بالحسنة و تجاوز عن السّيّئة ما لم يكن ثلما فى الدّين او وهنا فى سلطان الاسلام. 3 373 نيكى را پاداش ده و از بدى بگذر در جايى كه شكست و رخنه‏اى در دين، يا سستى و وهنى در نظام حكومت اسلام، به وجود نيايد.

3178 36- حسب الرّجل ماله و كرمه دينه. 3 401 حسب مرد مال او است، و كرم و بزرگوارى او دين او است.

3179 37- حفظ الدّين ثمرة المعرفة و رأس الحكمة. 3 405 حفظ و نگهدارى دين، ميوه معرفت و شناخت و اساس حكمت است.

3180 38- حصّنوا الدّين بالدّنيا و لا تحصّنوا الدّنيا بالدّين. 3 406 دين را به وسيله دنيا نگهبانى كنيد، ولى دنيا را به وسيله دين نگهبانى نكنيد.

3181 39- سبب الورع صحّة الدّين.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 419

4 125سبب پارسايى سلامتى دين است.

3182 40- ستّة يختبر بها دين الرّجل: قوّة الدّين و صدق اليقين و شدّة التّقوى و مغالبة الهوى و قلّة الرّغب و الاجمال فى الطّلب. 4 147 شش چيز است كه آزمايش شود بدان دين و آيين مرد: قوت دين، راستى يقين، شدّت تقواى الهى، چيرگى بر هواى نفس، كمى رغبت و خواهش، ميانه روى در طلب روزى.

3183 41- سنام الدّين الصّبر و اليقين و مجاهدة الهوى. 4 148 قلّه مرتفع دين، شكيبايى و يقين و پيكار با هوا و هوس مى‏باشد.

3184 42- ستّ من قواعد الدّين اخلاص اليقين، و نصح المسلمين، و اقامة الصّلوة، و ايتاء الزّكوة، و حجّ البيت و الزّهد فى الدّنيا. 4 150 شش چيز است كه از پايه‏هاى دين است: اخلاص در يقين، خير خواهى مسلمين، بر پا داشتن نماز، دادن زكات است، حج بيت اللَّه الحرام، زهد و بى‏رغبتى در دنيا.

3185 43- صيّر الدّين حصن دولتك و الشّكر حرز نعمتك، فكلّ دولة يحوطها الدّين لا تغلب، و كلّ نعمة يحرزها الشّكر لا تسلب. 4 203 دين و ديندارى را دژ محكم دولت خود قرار ده، و شكر و سپاسگزارى حق را حصار نعمت خود گردان، زيرا هر دولتى را كه دين نگهبانى كند مغلوب نشود، و هر نعمتى را كه شكر پاسدارى كند ربوده نشود.

3186 44- صيّر الدّين جنّة حياتك و التّقوى عدّة وفاتك. 4 211 دين را سپر زندگى خود گردان و تقواى الهى را ذخيره وفات خويش.

3187 45- صيانة المرء على قدر ديانته.

4 211 نگهدارى مرد به مقدار ديانت و ديندارى او است.

3188 46- صن دينك بدنياك تربحهما، و لا تصن دنياك بدينك فتخسرهما.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 420

4 211دين خود را به وسيله دنياى خويش نگهبانى كن تا از هر دو سودبرى، ولى دنياى خود را به وسيله دين نگهبانى مكن كه از هر دو زيان خواهى برد.

3189 47- صنّ الدّين بالدّنيا ينجك، و لا تصن الدّنيا بالدّين فترديك. 4 212 دين را به وسيله دنيا پاسدارى كن تا نجاتت دهد، و دنيا را به وسيله دين پاسدارى نكن كه نابودت كند.

3190 48- عليكم بلزوم الدّين و التّقوى و اليقين، فهنّ احسن الحسنات و بهنّ ينال رفيع الدّرجات. 4 302 بر شما باد به ملازمت دين و تقوا و يقين، كه اينها بهترين خوبيهاست و به وسيله آنهاست كه انسان به درجات و الا نائل شود.

3191 49- على قدر العقل يكون الدّين.

4 313 دين و آيين به اندازه عقل، خواهد بود.

3192 50- عامل الدّين للدّنيا جزاؤه عند اللَّه النّار. 4 365 كسى كه دين را در راه دنيا به كار گيرد كيفرش در پيشگاه خدا دوزخ است.

3193 51- غاية الدّين الايمان. 4 368 نهايت دين ايمان به خداست.

3194 52- غاية الدّين الامر بالمعروف و النّهى عن المنكر و اقامة الحدود.

4 374 نهايت آيين الهى امر به معروف و نهى از منكر و بر پا داشتن حدود و مقرّرات الهى است.

3195 53- فاقد الدّين متردّ فى الكفر و الضّلال. 4 416 كسى كه دين ندارد در كفر و گمراهى در افتد.

3196 54- قد صار دين أحدكم لعقة على لسانه، صنيع من فرغ من عمله و احرز رضى سيّده. 4 482 دين شما همچون چيزى ليسيدنى است كه بر زبان داريد، بسان كارگرى كه از كار خود فراغت يافته و رضايت آقاى خويش را فراهم ساخته (و چنان پندارد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 421

كه ديگر تكليفى ندارد).

3197 55- قلّة الخلطة تصون الدّين و تريح من مقاربة الأشرار. 4 506 آميزش كم (با مردم) دين انسان را نگه دارد و حفظ كند، و انسان را از نزديك شدن با اشرار و بدان آسوده سازد.

3198 56- كلّ عزّ لا يؤيّده دين مذلّة.

4 533 هر عزّتى كه به ديندارى تقويت نشود خوارى است.

3199 57- كن عاقلا فى امر دينك جاهلا فى امر دنياك. 4 606 در امر دين خود عاقل و زيرك باش، و در امر دنياى خود جاهل و بى‏خبر.

3200 58- من صحّت ديانته قويت أمانته. 5 210 كسى كه- ديانتش صحيح و سالم باشد امانتدارى‏اش قوى و محكم است.

3201 59- من دان تحصّن. 5 148 كسى كه ديندار شد خود را در پناهگاه در آورده است.

3202 60- من لا دين له لا مروّة له. 5 191 كسى كه دين ندارد جوانمردى ندارد.

3203 61- من أفسد دينه أفسد معاده.

5 274 كسى كه دين خود را تباه كند آخرت خود را تباه كرده است.

3204 62- من رزق الدّين فقد رزق خير الدّنيا و الآخرة. 5 312 كسى كه دين روزيش شده خير دنيا و آخرت روزيش گرديده است.

3205 63- من كرم دينه عنده هانت الدّنيا عليه. 5 330 كسى كه دينش نزد وى گرامى باشد دنيا بر او آسان باشد.

3206 64- من قوى دينه أيقن بالجزاء و رضى بمواقع القضاء. 5 348 كسى كه دينش قوى و محكم باشد يقين به كيفر دارد، و به جايگاه قضا و قدر راضى و خوشنود است.

3207 65- من لا دين له لا نجاة له. 5 363 كسى كه دين ندارد نجات و رستگارى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 422

ندارد.

3208 66- من دقّ فى الدّين نظره، جلّ يوم القيامة خطره. 5 373 كسى كه نظرش در دين دقيق و باريك باشد، شرف او در قيامت بزرگ باشد.

3209 67- من لم يستغن باللَّه عن الدّنيا فلا دين له. 5 409 كسى كه به وسيله خداوند از دنيا بى‏نيازى نجويد دين ندارد.

3210 68- من جعل ملكه خادما لدينه انقاد له كلّ سلطان. 5 421 كسى كه پادشاهى خود را در خدمت دين قرار دهد هر پادشاهى فرمانبردار او گردد.

3211 69- من جعل دينه خادما لملكه طمع فيه كلّ انسان. 5 421 كسى كه دين خود را در خدمت پادشاهى قرار دهد هر انسانى در او طمع ورزد.

3212 70- من اتّخذ دين اللَّه لهوا و لعبا أدخله اللَّه سبحانه النّار مخلّدا فيها.

5 425 كسى كه دين خدا را به بازيچه گيرد خداى سبحان او را براى هميشه در دوزخ جاى دهد.

3213 71- من أشفق على دينه سلم من الرّدى. 5 439 كسى كه بترسد بر دين خود (و آن را نگهبانى كند) از نابودى سالم ماند.

3214 72- من تهاون بالدّين هان، و من غالب الحقّ لان. 5 422 كسى كه دين را خوار كند خوار گردد و كسى كه در صدد پيروزى بر حق بر آيد كوبيده و نرم شود.

3215 73- من الدّين التّجاوز عن الجرم.

6 37 گذشتن از جرم و گناه از دين است.

3216 74- نظام الدّين خصلتان إنصافك من نفسك، و مواساة إخوانك. 6 179 نظام دين (و آنچه دين را به هم پيوند دهد) دو خصلت است: انصاف تو از خويش، و مواسات با برادران ايمانى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 423

3217 75- مروّة العاقل دينه و حسبه أدبه. 6 128 جوانمردى انسان عاقل- دين او است، و حسب او ادب او است.

3218 76- مودّة ذوى الدّين بطيئة الانقطاع، دائمة الثّبات و البقاء. 6 132 دوستى اشخاص دين دار به سختى بريده شود و هميشه پا بر جا و ماندنى است.

3219 77- ما أوهن الدّين كترك اقامة دين اللَّه و تضييع الفرائض. 6 112 چيزى دين را خوار نكرده همانند اين كه اقامه دين را واگذارند، و فرائض و واجبات الهى را ضايع كنند.

3220 78- نعم القرين الدّين. 6 158 دين، قرين و همدم خوبى است.

3221 79- هدى من تجلبب جلباب الدّين. 6 192 هدايت شده كسى كه پيراهن دين را به تن كرده است.

3222 80- وفور الدّين و العرض بابتذال الاموال موهبة سنيّة. 6 226 بسيارى دين و آبرو به وسيله بذل و بخشش اموال، موهبتى بلند مرتبه است.

3223 81- لا تثقنّ بعهد من لا دين له.

6 262 زنهار به عهد و پيمان كسى كه دين ندارد اطمينان مكن.

3224 82- لا تحارب من يعتصم بالدّين فانّ مغالب الدّين محروب. 6 302 با كسى كه به دين چنگ زند پيكار مكن كه پيكار كننده با دين شكست خورده است.

3225 83- لا تمهر الدّنيا دينك، فانّ من مهر الدّنيا دينه زفّت اليه بالشّقاء و العناء و المحنة و البلاء. 6 303 دين خود را مهريّة و كابين دنيا مكن (كه بخواهى با خرج كردن دين عروس دنيا را به خانه آورى) زيرا هر كس دين را مهريه دنيا كند، عروس دنيا همراه با بدبختى و رنج و محنت و گرفتارى به خانه‏اش آيد.

3226 84- لا تكن غافلا عن دينك حريصا على دنياك، مستكثرا ممّا لا يبقى عليك، مستقلّا ممّا يبقى لك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 424

فيوردك ذلك العذاب الشّديد. 6 334 از دين خود غافل مباش، و حريص و آزمند دنيا مباش، بدانگونه كه بخواهى آنچه را براى تو به جاى نماند زياد كرده، و آنچه را برايت مى‏ماند كم كنى، كه اين كار تو را به عذاب سختى الهى دچار سازد.

3227 85- لا دين لمرتاب و لا مروّة لمغتاب. 6 347 كسى كه در دين شك دارد دين ندارد، و شخص غيبت كننده جوانمردى ندارد.

3228 86- لا يسلم الدّين من تحصّن به.

6 389 كسى كه دين را حصار و پناهگاه خود كرده، دين او را وا نمى‏گذارد.

3229 87- لا يترك النّاس شيئا من دينهم لاصلاح دنياهم، الّا فتح اللَّه عليهم ما هو اضرّ منه. 6 413 وانمى‏گذارند مردم چيزى از دين خود را به خاطر دنياشان، جز آنكه خداوند بگشايد بر آنها آنچه را كه زيانش بر ايشان بيشتر باشد.

3230 88- لا يغتبط بمودّة من لا دين له.

6 406 شادمانى نبايد كرد به دوستى با كسى كه دين ندارد.

3231 89- لا أمانة لمن لا دين له. 6 403 امانت ندارد (و امانتدار نيست) كسى كه دين ندارد.

3232 90- يسير الدّين خير من كثير الدّنيا.

6 456 داشتن اندكى دين بهتر است از دنياى بسيار.

3233 91- ما أصلح الدّين كالتّقوى. 6 72 چيزى همانند تقواى الهى دين را اصلاح نكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 425

حرف «الذال»

باب الذكر (ياد آورى، ياد)

3234 1- الذّكر مجالسة المحبوب. 1 85 ذكر، هم نشينى با محبوب است.

3235 2- الذّكر الجميل احدى الحياتين. 2 13 ياد و نام نيك براى انسان يكى از دو بخش زندگى است.

3236 3- احقّ من ذكرت من لا ينساك.

2 412 شايسته‏ترين كسى كه يادش كنى آن كسى است كه تو را فراموش نكند.

3237 4- الذّكر الجميل أحد العمرين. 2 17 ياد و نام نيك يكى از دو بخش عمر انسانى است.

3238 5- قد ذهب منكم الذّاكرون و المتذكّرون، و بقى النّاسون و المتناسون. 4 481 از ميان شما رفته‏اند آنها كه ياد مى‏كردند و به ياد مى‏آوردند، و به جاى مانده‏اند فراموشكاران و آنها كه خود را به فراموشى زده‏اند.

3239 6- لسان البرّ مستهتر بدوام الذّكر. 5 124 زبان نيكوكار، شيفته است به ذكر دائم.

3240 7- الذّكر مفتاح الانس. 1 144 ياد آورى، كليد انس و الفت است.

باب ذكر اللَّه (ياد خدا)

3241 1- الذّكر نور و رشد. 1 159 ذكر و ياد خدا، روشنايى و آگاهى است.

3242 2- الذّكر لذّة المحبّين. 1 176 ذكر خدا، لذّت محبّان و دوستداران الهى است.

3243 3- الذّكر يشرح الصّدر. 1 210

ـــــــــــــــــــــــــــــــــــــــــــــ ص 426

ذكر و ياد خدا، سينه و دل را (براى درك فيوضات الهى) مى‏گشايد.

3244 4- الذّكر جلاء البصائر و نور السّرائر. 1 362 ذكر خدا زنگ بيناييها و بصيرتها را بزدايد و درونها را روشن كند.

3245 5- الذّكر هداية العقول و تبصرة النّفوس. 1 369 ذكر و ياد خدا وسيله هدايت خردها و بينايى جانهاست.

3246 6- أهل الذّكر أهل اللَّه و حامّته.

1 382 كسانى كه اهل ذكر هستند از خداييان و خاصّان درگاه اويند.

3247 7- الذّكر أفضل الغنيمتين. 2 25 ذكر و ياد خدا برترين بخش از دو غنيمت زندگى است.

3248 8- العاقل من عقل لسانه الّا عن ذكر اللَّه. 2 37 عاقل كسى است كه زبانش را جز از ذكر خدا دربند كند.

3249 9- المؤمن دائم الذّكر، كثير الفكر، على النّعماء شاكر، و فى البلاء صابر. 2 84 انسان مؤمن پيوسته در حال ذكر، و بسيار در حال انديشه و فكر است، بر نعمتهاى خدا سپاسگزار و شاكر، و بر بلاها شكيبا و صابر است.

3250 10- الذّكر يؤنس اللّبّ و ينير القلب و يستنزل الرّحمة. 2 66 ذكر الهى آرام بخش جان، و روشنى دهنده دل است، و رحمت و مهر خداى را فرو ريزد.

3251 11- الذّكر نور العقل و حياة النّفوس و جلاء الصّدور. 2 108 ذكر، نور دل، و زندگى جانها، و جلا دهنده سينه‏هاست.

3252 12- الذّكر ليس من مراسم اللّسان و لا من مناسم الفكر، و لكنّه اوّل من المذكور و ثان من الذّاكر. 2 134 ياد و ذكر خدا از وظائف زبان نيست و نه از راههاى فكر و انديشه، بلكه نخست از خدايى است كه يادش كنند، و سپس از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 427

آنكه ياد كند و ذكر خدا بنمايد. 3253 13- افيضوا فى ذكر اللَّه فانّه أحسن الذّكر. 2 247 بسيار به ياد خدا باشيد كه ياد خدا بهترين ذكرهاست.

3254 14- استديموا الذّكر فانّه ينير القلب و هو أفضل العبادة. 2 255 پيوسته ياد و ذكر خدا كنيد كه دل را نورانى كند، و برترين عبادتهاست.

3255 15- اشحن الخلوة بالذّكر، و اصحب النّعم بالشّكر. 2 201 تنهايى و خلوت خود را با ذكر و ياد خدا پر كن، و نعمتهاى الهى را با شكر و سپاس خدا همراه گردان.

3256 16- انّ للذّكر أهلا أخذوه من الدّنيا بدلا، فلا تشغلهم تجارة و لا بيع عن ذكر يقطعون به ايّام الحيوة، و يهتفون به فى آذان الغافلين. 2 559 به راستى كه براى ذكر و ياد خدا انسانهاى شايسته‏اى است كه آن را به جاى دنيا برگرفته‏اند، و هيچ تجارت و خريد و فروشى آنان را از ذكر سرگرم نسازد، دوران زندگى خود را با آن مى‏گذرانند، و در گوش بى‏خبران چون هاتفى آن را آواز دهند.

3257 17- انّ اللَّه سبحانه جعل الذّكر جلاء القلوب تبصر به بعد العشوة، و تسمع به بعد الوقرة، و تنقاد به بعد المعاندة. 2 558 به راستى كه خداى سبحان ذكر را جلا دهنده دلها قرار داده كه پس از كورى به وسيله آن بينا شوند، و پس از ناشنوايى بدان شنوا گردند، و پس از ستيزه جويى بدان رام شوند.

3258 18- اذا رأيت اللَّه سبحانه يؤنسك بذكره فقد أحبّك. 3 131 هر گاه ديدى خداى سبحان تو را با ذكر خود مانور كرده بدانكه تو را دوست مى‏دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 428

3259 19- بذكر اللَّه تستنزل الرّحمة.

3 204 به وسيله ذكر خداست كه رحمت حق نازل گردد.

3260 20- بدوام ذكر اللَّه تنجاب الغفلة.

3 220 با پيوسته به ياد خدا بودن غفلت دلها زائل شود.

3261 21- ثمرة الذّكر استنارة القلوب.

3 330 ميوه ذكر و ياد خدا روشن شدن دلها است.

3262 22- خير ما استنجحت به الامور ذكر اللَّه سبحانه. 3 427 بهترين چيزى كه كارها بدان انجام شود ذكر خداى سبحان است.

3263 23- دوام الذّكر ينير القلب و الفكر. 4 21 ادامه ذكر خدا و پيوستگى آن دل و انديشه را روشن مى‏كند.

3264 24- ذكر اللَّه نور الايمان. 4 28 ذكر خدا، نور ايمان است.

3265 25- ذكر اللَّه مطردة الشّيطان. 4 28 ذكر خدا وسيله راندن شيطان است.

3266 26- ذكر اللَّه شيمة المتّقين. 4 29 ياد خدا، خوى پرهيزكاران است.

3267 27- ذاكر اللَّه من الفائزين. 4 29 ياد كننده خدا از رستگاران است.

3268 28- ذكر اللَّه جلاء الصّدور و طمأنينة القلوب. 4 29 ياد خدا، جلا دهنده سينه‏ها و آرام بخش دلها است.

3269 29- ذاكر اللَّه سبحانه مجالسه.

4 28 ياد كننده خدا هم نشين او است.

3270 30- ذاكر اللَّه مؤانسه. 4 28 ياد كننده خدا انس گيرنده با او است.

3271 31- ذكر اللَّه قوت النّفوس و مجالسة المحبوب. 4 29 ياد خدا، قوت و روزى جانها، و هم نشينى با محبوب است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 429

3272 32- ذكر اللَّه ينير البصائر و يونس الضّمائر. 4 29 ذكر و ياد خدا روشنى بخش بيناييها، و الفت دهنده جانهاست.

3273 33- ذكر اللَّه تستنجح به الامور و تستنير به السّرائر. 4 30 به وسيله ياد خدا كارها به پيروزى رسد، و درونها روشن شود.

3274 34- ذكر اللَّه دواء اعلال النّفوس.

4 30 ياد خدا داروى بيماريهاى جانهاست.

3275 35- ذكر اللَّه طارد اللأواء و البؤس. 4 30 ياد خدا دور كننده سختى و بدحالى است.

3276 36- ذكر اللَّه رأس مال كلّ مؤمن و ربحه السّلامة من الشّيطان. 4 30 ياد خدا سرمايه هر انسان با ايمان است، و سود و بهره آن نيز سلامتى از شيطان است.

3277 37- ذكر اللَّه سجيّة كلّ محسن و شيمة كلّ مؤمن. 4 30 ياد خدا خوى هر نيكوكار و خصلت هر مؤمنى است.

3278 38- ذكر اللَّه مسرّة كلّ متّق و لذّة كلّ موقن. 4 30 ياد خدا خوشحالى و شادمانى هر پرهيزكار، و لذّت هر انسان با يقينى است.

3279 39- ذكر اللَّه دعامة الايمان و عصمة من الشّيطان. 4 30 ياد خدا ستون ايمان و نگه دارنده از شيطان است.

3280 40- عليك بذكر اللَّه فانّه نور القلب.

4 288 بر تو باد به ياد خدا، كه به راستى ياد خدا روشنى دل است.

3281 41- عوّد نفسك الاستهتار بالذّكر و الاستغفار فانّه يمحو عنك الحوبة و يعظّم لك المثوبة. 4 328 عادت ده نفس خود را به شيفتگى ياد خدا و آمرزشخواهى، كه به راستى اين كار گناهت را محو كند، و پاداش و اجر تو را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 430

بزرگ گرداند.

3282 42- فى الذّكر حيوة القلوب.

4 394 زندگى دل و جان، با ياد خداست.

3283 43- من ذكر اللَّه ذكره. 5 155 كسى كه ياد خدا كند خدا يادش كند.

3284 44- من ذكر اللَّه استبصر. 5 166 كسى كه ياد خدا كند بينا گردد.

3285 45- من اشتغل بذكر النّاس قطعه اللَّه سبحانه عن ذكره. 5 257 كسى كه به ذكر و ياد مردم سرگرم شود، خداى سبحان از ذكر خود او را جدا كند.

3286 46- من اشتغل بذكر اللَّه طيّب اللَّه ذكره. 5 257 كسى كه به ذكر خدا و ياد او سرگرم شود، خداوند ياد و ذكر او را پاكيزه گرداند.

3287 47- من عمر قلبه بدوام الذّكر حسنت افعاله فى السّرّ و الجهر. 5 387 كسى كه دلش را پيوسته به ذكر خدا آباد كند، كارهايش در نهان و آشكار نيكو گردد.

3288 48- من ذكر اللَّه سبحانه أحيى اللَّه قلبه و نوّر عقله و لبّه. 5 387 كسى كه به ياد

خداى سبحان باشد، خداوند دلش را زنده كند و عقل و خردش را نورانى گرداند.

3289 49- من كثر ذكره استنار لبّه.

5 449 كسى كه ذكرش بسيار باشد عقلش نورانى گردد.

3290 50- مداومة الذّكر خلصان الأولياء. 6 124 ذكر پيوسته خدا، دوست مخلص و بى‏رياى اولياء خداست.

3291 51- مداومة الذّكر قوت الارواح و مفتاح الصّلاح. 6 137 ياد پيوسته خداوند روزى و قوت جانها، و كليد صلاح و شايستگى است.

3292 52- لا تذكر اللَّه سبحانه ساهيا و لا تنسه لاهيا، و اذكره كاملا يوافق فيه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 431

قلبك لسانك، و يطابق إضمارك اعلانك، و لن تذكره حقيقة الذّكر حتّى تنسى نفسك فى ذكرك، و تفقدها فى أمرك. 6 313 ياد مكن خداى سبحان را از روى بى‏خبرى، و فراموشش نكن از روى بازيچه و بازى، و به طور كامل او را ياد كن چنانچه دلت با زبان، و درونت با برون همراه باشد، و هرگز او را به صورت حقيقتى و واقعى ياد نخواهى كرد تا آن گاه كه در هنگام ذكر و ياد او خود را فراموش كنى، و نيابى او را در كار خود. 3293 53- لا هداية كالذّكر. 6 350 هيچ هدايت و راه يابى همچون ذكر و ياد خدا نيست.

باب الذّلة (خوارى و پستى)

3294 1- الجوع خير من ذلّ الخضوع.

2 43 گرسنگى بهتر از خوارى خضوع و فروتنى (در برابر مردمان) است.

3295 2- الذّلّ بعد العزل يوازى عزّ الولاية. 2 142 خوارى پس از عزل (از مقام و منصب) برابر (و مقابل) است با عزت ولايت (و مقام). 3296 3- النّاس من خوف الذّلّ متعجّلوا الذّلّ. 2 156 مردم براى ترس از خوارى شتاب كننده هستند به سوى خوارى. 3297 4- انّما النّبل التّبرّى عن المخازى. 3 77 بزرگوارى و فضيلت فقط در بيزارى جستن از خواريها است.

3298 5- آفة الحلم الذّلّ. 3 105 آفت حلم و بردبارى خوارى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 432

3299 6- ذلّ فى نفسك و عزّ في دينك و صن آخرتك و ابذل دنياك. 4 35 در نزد خويش خوار باش، و در دين خود عزيز باش، آخرت خويش را نگه دار، و دنياى خود را بذل كن.

3300 7- رغبتك فى زاهد فيك ذلّ. 4 84 رغبت و علاقه تو به كسى كه نسبت به تو بى ميل و بى‏اعتناست خوارى است.

3301 8- رضى بالذّلّ من كشف ضرّه لغيره. 4 93 به خوارى تن داده كسى كه آشكار كند بدى حال خود را براى ديگران.

3302 9- ساعة ذلّ لا تفى بعزّ الدّهر.

4 133 ساعتى خوارى، با عزت دوران روزگار برابرى نكند.

3303 10- من قلّ ذلّ. 5 137 كسى كه كم باشد خوار گردد. 3304 11- طوبى لمن ذلّ في نفسه و عزّ بطاعته و غنى بقناعته. 4 244 خوشا به حال كسى كه در پيش خود خوار، و به وسيله طاعت پروردگار عزيز، و به وسيله قناعت توانگر و بى‏نياز است.

3305 12- قد يذلّ المتجبّر. 4 467 گاهى است كه آدم گردنكش خوار گردد.

3306 13- كلّ عزيز غير اللَّه سبحانه ذليل. 4 535 هر عزيزى جز خداى سبحان (در حقيقت) خوار است (اگر چه در ظاهر عزيز باشد).

3307 14- كم من ذى عزّة ردّته الدّنيا ذليلا. 4 551 چه بسيار عزتمندى كه دنيا او را به خوارى باز گرداند.

3308 15- من يطلب العزّ بغير حقّ يذلّ.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 433

5 307كسى كه به نا حقّ عزّت طلب كند خوار گردد.

3309 16- من استنجد ذليلا ذلّ. 5 186 كسى كه از شخص خوار، يارى طلبد خوار گردد.

3310 17- من تعزّز باللَّه لم يذلّه سلطان.

5 214 كسى كه به وسيله خداوند عزّت يابد هيچ پادشاهى نتواند او را خوار گرداند.

3311 18- من اعتزّ بغير اللَّه ذلّ. 5 243 كسى كه به جز خداى تعالى عزت جويد خوار گردد.

3312 19- من تذلّل لابناء الدّنيا تعرّى من لباس التّقوى. 5 386 كسى كه در برابر فرزندان دنيا (و دنيا داران) خوارى كند از جامه تقوى برهنه گردد.

3313 20- مقاسات الاقلال و لا ملاقاة الاذلال. 6 131 تحمل رنج درويشى و ندارى، و نه ديدار ذلّت و خوارى.

باب الذّم و المذموم (نكوهش، نكوهيده)

3314 1- اذا ذممت فاقتصر. 3 116 هر گاه كسى را مذمت كردى كوتاه كن و به اندكى اكتفا كن (و از حدّ نگذران).

3315 2- من لم يدع و هو محمود يدع و هو مذموم. 5 249 كسى كه وانگذارد در حالى كه ستوده و ممدوح است، واگذارد در حالى كه نكوهيده است. 3316 3- لا تذمّ ابدا عواقب الاحسان.

6 392 سرانجام احسان و نيكى هيچ گاه مورد نكوهش نخواهد بود.

3317 4- يقول فى الدّنيا بقول الزّاهدين، و يعمل فيها بعمل الرّاغبين.

يظهر شيمة المحسنين، و يبطن عمل المسيئين.

يكره الموت لكثرة ذنوبه، و لا يتركها


جلد 1 - بخش 19

ـــــــــــــــــــــــــــــــــــــــــــــ ص 434

فى حياته.

يسلف الذّنب و يسوّف بالتّوبة.

يحبّ الصّالحين و لا يعمل أعمالهم، و يبغض المسيئين و هو منهم.

يقول: لم أعمل فأتعنّى، بل أجلس فأتمنّى.

يبادر دائبا ما يفنى، و يدع أبدا ما يبقى.

يعجز عن شكر ما أوتى، و يبتغى الزّيادة فيما بقى.

يرشد غيره و يغوى نفسه، و ينهى النّاس بما لا ينتهى، و يأمرهم بما لا يأتي.

يتكلّف من النّاس ما لم يؤمر، و يضيّع من نفسه ما هو أكثر.

يأمر النّاس و لا يأتمر، و يحذّرهم و لا يحذر.

يرجوا ثواب ما لم يعمل، و يأمن عقاب جرم متيقّن.

يستميل وجوه النّاس بتديّنه، و يبطن ضدّ ما يعلن.

يعرف لنفسه على غيره، و لا يعرف عليها لغيره.

يخاف على غيره بأكثر من ذنبه، و يرجو لنفسه أكثر من عمله.

يرجو اللَّه فى الكبير و يرجو العباد فى الصّغير، فيعطى العبد ما لا يعطى الرّبّ.

يخاف العبيد فى الرّبّ، و لا يخاف فى العبيد الرّبّ. 6 487- 481 (در باره كسى كه مورد مذمّت آن حضرت بوده فرموده است:) در باره دنيا همچون زاهدان سخن مى‏گويد، ولى در عمل همچون راغبان به دنيا عمل مى‏كند.

تظاهر به شيوه نيكوكاران مى‏كند، ولى عمل بدكاران را به دل مى‏گيرد.

به خاطر گناهان بسيارش مرگ را خوش ندارد، ولى در زمان زندگى از گناه دست برندارد.

گناه را جلو مى‏اندازد، ولى توبه را به تأخير مى‏اندازد.

مردمان صالح و شايسته را دوست مى‏دارد، ولى عمل آنها را انجام نمى‏دهد،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 435

بدكاران را دشمن مى‏دارد با اين كه خود در زمره آنها است.

با خود گويد: چرا كار كنم و خود را به رنج اندازم، بلكه مى‏نشينم و آرزو مى‏كنم (و دلم را به آرزو خوش مى‏كنم) پيوسته مبادرت به كارى مى‏كند كه فانى شود و آنچه را ماندنى است يك سره وا مى‏گذارد.

از شكر و سپاس گزارى آنچه به او داده شده عاجز و ناتوان است، ولى باز هم زياده بر آن را مى‏طلبد.

ديگران را ارشاد مى‏كند، ولى خود را گمراه مى‏سازد، مردم را از چيزى باز مى‏دارد كه خود از آن دست بر ندارد، و به چيزى دستورشان مى‏دهد كه خود انجام نمى‏دهد.

به مردم تكليف مى‏كند انجام كارى را كه بدان مأمور نيستند.

و خود وا مى‏گذارد آنچه را بيشتر مورد دستور بوده (و واجب بوده است).

به مردم دستور مى‏دهد و خود عمل نمى‏كند، و آنها را بر حذر مى‏دارد و پرهيز مى‏دهد، ولى خود پرهيز نمى‏كند.

براى كارى كه نكرده است اميد پاداش دارد و از گناه قطعى خود را ايمن مى‏داند.

انظار مردم را با اظهار دين دارى به خود جلب مى‏كند، ولى در دل با آنچه را آشكار كند مخالفت دارد.

اگر حقى به گردن ديگران داشته باشد، آن را مى‏شناسد، ولى حقى را كه ديگران بر او دارند نمى‏شناسد.

بر ديگران ترس بيش از گناهى را كه كرده‏اند دارد، و براى خود اميد پاداش بيش از آنچه انجام داده است دارد.

در خواسته‏هاى بزرگ به خدا اميد دارد، ولى در چيزهاى كوچك به بندگان خدا، و با اين حال آنچه را به بنده خدا مى‏دهد به خدا نمى‏دهد.

نسبت به خدا (و كارهاى مربوط به خداوند) از بندگان مى‏ترسد، ولى نسبت به بندگان (و تجاوز به آنها و حقوق آنها) از خدا نمى‏ترسد.

3318 5- يحبّ ان يطاع و يعصى و يستوفى و لا يوفى يحبّ ان يوصف بالسّخاء و لا يعطى و يقتضى و لا يقتضى. 6 473 (و در معرّفى همين گونه افراد و خصوصيات آنها فرموده:) دوست مى‏دارد كه فرمانش برند ولى خود فرمان نبرد، و مى‏خواهد كه حق خود را به طور كامل بگيرد ولى حق ديگران را ندهد، خوش دارد كه او را به سخاوت بستايند ولى چيزى به كسى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 436

ندهد، و از مردم طلب خود را مطالبه كند ولى ديگران از او حق خود را طلب نكنند.

3319 6- ان سقم فهو نادم على ترك العمل و ان صحّ امن مغترّا فاخّر العمل.

ان دعى الى حرث الدّنيا عمل و ان دعى الى حرث الآخرة كسل.

ان استغنى بطر و فتن.

ان افتقر قنط و وهن.

ان احسن اليه جحد و ان احسن تطاول و امتنّ.

ان عرضت له معصية واقعها بالاتّكال على التّوبة.

ان عزم على التّوبة سوّفها و اصرّ على الحوبة.

ان عوفى ظنّ ان قد تاب.

ان ابتلى ظنّ و ارتاب.

ان مرض اخلص و اناب.

ان صحّ نسى و عاد و اجترى على مظالم العباد.

ان امن افتنن لاهيا بالعاجلة فنسى الآخرة و غفل عن المعاد. 3 15- 13 (و در همين باره فرموده): اگر بيمار شود پشيمان شود از اين كه چرا عمل نكرده، و اگر بهبود يابد از روى فريب خوردگى ايمن شود و عمل را به تأخير اندازد.

اگر به زراعت و كسب و كار دنيا او را بخوانند، كار كند، و اگر به زراعت آخرت او را دعوت كنند تنبلى و سستى كند.

اگر خود را توانگر و بى‏نياز ببيند سرمست گشته و به فتنه دچار شود.

اگر نيازمند و فقير گردد نوميد شده و ناتوان شود.

اگر به او احسانى كنند انكار كند، و اگر او به كسى احسان كند سربلندى كرده و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 437

منّت گذارد.

اگر نافرمانى خدا و معصيتى براى او روى دهد با اعتماد و تكيه بر توبه انجامش دهد.

و اگر تصميم بر توبه گيرد آن را به تأخير اندازد و بر گناه اصرار ورزد.

اگر تندرست شود چنين پندارد كه توبه كرده (و توبه‏اش پذيرفته شده).

و اگر به بلايى گرفتار شود بد گمان شده و به ترديد دچار شود.

اگر بيمار شود اخلاص ورزد و به سوى خدا باز گردد.

و اگر تندرست شود فراموش كرده و به كارهاى گذشته خود باز گردد و بر ستمكارى نسبت به بندگان خدا دلير شود. اگر ايمن شود به فتنه در افتاده و سرگرم به دنياى زود گذر گشته و آخرت را فراموش كند و از معاد و روز رستاخيز غافل شود.

3320 7- تغلبه نفسه على ما يظنّ و لا يغلبها على ما يستيقن قد جعل هواه اميره و اطاعه فى سائر اموره. 3 307 (و نيز در همين باره فرموده:) غلبه كند بر او نفس بر آنچه گمان بدان دارد، و غالب نشود او را بر آنچه يقين بدان دارد، هوا و هوس خود را بر خويشتن فرمانروا ساخته و در همه كارها از او فرمانبردارى كند.

3321 8- هو بالقول مدلّ و من العمل مقلّ و على النّاس طاعن و لنفسه مداهن، هو فى مهلة من اللَّه يهوى مع الغافلين و يغدو مع المذنبين، بلا سبيل قاصد و لا امام قائد و لا علم مبين و لا دين متين هو يخشى الموت و لا يخاف الفوت. 6 210 (و نيز در همين باره در جاى ديگر فرموده:) او در گفتار دلير و گستاخ ولى عمل او كم، به مردم طعنه زند، ولى در باره خود فريبكارى و چرب زبانى كند، در مهلتى كه خدا به او داده زندگى مى‏كند ولى آن را با غافلان سپرى مى‏كند، و با گنهكاران روز خود را آغاز كند، بدون راهى كه در نظر گيرد و نه پيشوايى كه او را به راه برد، و نه علم آشكارى، و نه دين استوارى، از مرگ مى‏ترسد ولى از فوت وقت گرانبها و از دست رفتن طاعات الهى نمى‏ترسد.

3322 9- ماتحا فى غرب هواه كادحا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 438

سعيا لدنياه. 6 145 (و نيز فرموده:) هوا و هوس را از اعماق وجود خويش بيرون مى‏كشد، و براى رسيدن به خواسته‏هاى دنياى خود تلاش مى‏كند.

3323 10- لسانه كالشّهد و لكن قلبه سجن للحقد. 5 125 (و در همين باره در جاى ديگر فرموده:) زبان او مانند عسل است، ولى قلبش زندانى براى كينه و عقد است.

3324 11- ربّ قاعد عمّا يسرّه. 4 70 بسا مردمى كه آسوده و بى‏خيال از تلاش براى چيزى كه شادمانشان كند آرميده‏اند.

3325 12- لا ازدجار لمن لا اقلاع له.

6 401 ترس و وحشتى نيست براى كسى كه دل از چيزى نمى‏كند.

3326 13- لا يحتسب رزّيّة و لا يخشع تقيّة لا يعرف باب الهدى فيتّبعه و لا باب الرّدى فيصدّ عنه. 6 429 نه مصيبتى را به حساب آورد، و از آن پروا دارد و نه پرهيزى دارد كه پروايى داشته باشد، راه پيروى هدايت را نمى‏شناسد تا پيرويش كند و نه جاى هلاكت را كه از آن روى بگرداند. 3327 14- لا مرحبا بوجوه لا ترى الّا عند كلّ سوء. 6 430 خوشى مباد بر چهره‏هايى كه جز به هنگام بدى‏ها ديده نشود. 3328 15- جعل خوفه من العباد نقدا و من خالقهم ضمانا و وعدا. 3 371 ترس از بندگان خدا را نقد و حاضر مى‏شمارد، و ترس از خداى خالق را ضمانت و وعده مى‏پندارد.

باب الذنب و العصيان (گناه، نافرمانى)

3329 1- المعصية حين. 1 36 نافرمانى هلاكت و نابودى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 439

3330 2- المعصية همّة الارجاس. 1 162 نافرمانى و گناه همّت و آرمان ناپاكان است. 3331 3- المعصية تفريط العجزة. 1 164 نافرمانى خدا، كوتاهى كردن ناتوانان است. 3332 4- المعصية تمنع الاجابة. 1 201 نافرمانى خدا از اجابت دعا جلوگيرى كند.

3333 5- العقاب ثمار السّيّئات. 1 229 عقاب الهى ميوه بديهاست.

3334 6- المقرّ بالذّنوب تائب. 1 266 كسى كه به گناهان خود اقرار كند توبه كننده است.

3335 7- المذنب على بصيرة غير مستحقّ للعفو. 1 391 كسى كه از روى بصيرت و بينايى گناه كند شايسته و مستحق عفو و گذشت الهى نيست.

3336 8- المذنب عن غير علم برى‏ء من الذّنب. 2 33 كسى كه از روى نادانى گناه كند از گناه پاك است.

3337 9- المعصية تجتلب العقوبة.

1 268 نافرمانى خدا عقوبت الهى را به دنبال آورد.

3338 10- المغبون من باع جنّة علية بمعصية دنيّة. 1 356 فريب خورده كسى است كه بهشت والا را به گناهى پست و بى‏ارزش بفروشد.

3339 11- التّنزّه عن المعاصي عبادة التّوّابين. 2 41 پاكى جستن از گناهان عبادت توبه كنندگان است.

3340 12- الذّنوب الدّاء و الدّواء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 440

الاستغفار و الشّفاء ان لا تعود. 2 72 گناهان بيمارى است، و داروى آن استغفار و آمرزشخواهى است، و بهبود از بيمارى به اين است كه به گناه باز نگردى.

3341 13- التّهجّم على المعاصى يوجب عقاب النّار. 2 143 يورش بردن به گناهان عقاب دوزخ را در پى دارد.

3342 14- اذكروا عند المعاصى ذهاب اللّذّات و بقاء التّبعات. 2 245 در هنگام انجام گناهان، ياد آوريد از ميان رفتن لذّتها و ماندن پى آمدها را.

3343 15- احذروا الذّنوب المورطة و العيوب المسخطة. 2 283 بر حذر باشيد از گناهانى كه انسان را به ورطه نابودى اندازد، و عيبهايى كه موجب خشم الهى گردد.

3344 16- إيّاك أن تسلف المعصية و تسوّف بالتوبة فتعظم لك العقوبة.

2 308 بپرهيز از اين كه گناه را پيش اندازى و توبه را به تأخير اندازى كه عقوبت و عذاب تو بزرگ گردد.

3345 17- ايّاك أن تستسهل ركوب المعاصى، فانّها تكسوك فى الدّنيا ذلّة و تكسبك فى الآخرة سخط اللَّه.

2 316 سخت بپرهيز از اين كه ارتكاب گناهان را آسان بشمارى، زيرا گناهان در دنيا جامه خوارى بر اندامت بپوشاند، و در آخرت خشم الهى را براى تو، به بار آورد.

3346 18- ايّاك أن يفقدك ربّك عند طاعته أو يراك عند معصيته فيمقتك.

2 304 بپرهيز از اين كه پروردگارت تو را در جايگاه اطاعت نيابد، يا اين كه تو را در هنگام معصيت و نافرمانى ببيند و بر تو خشم گيرد.

3347 19- ايّاك و المعصية فانّ اللّئيم من باع جنّة المأوى بمعصية دنيّة من معاصى الدّنيا. 2 307

ـــــــــــــــــــــــــــــــــــــــــــــ ص 441

بپرهيز از گناه كه به راستى انسان پست كسى است كه بفروشد بهشت برين را به نافرمانى و گناهى پست از گناهان دنيا.

3348 20- الا و انّ الخطايا خيل شمس حمل عليها أهلها و خلعت لجمها فاوردتهم النّار. 2 334 آگاه باشيد كه خطاها و گناهان همچون مركب‏هاى سركشى هستند كه گنهكاران را بر خود سوار كرده و لجامهاشان را گسيخته، و همچنان بروند تا آنها را به دوزخ در آورند.

3349 21- اقلّ ما يلزمكم للَّه تعالى أن لا تستعينوا بنعمه على معاصيه. 2 469 كمتر چيزى كه در برابر خداى تعالى بدان ملزم هستيد آن است كه به وسيله نعمتهاى او بر نافرمانيهايش كمك نجوييد.

3350 22- انّ اللَّه سبحانه ليبغض الوقح المتجرّى على المعاصى. 2 501 به راستى كه خداى سبحان مبغوض دارد هر بى‏شرم دلير و بى‏باك در نافرمانيها و گناهان را.

3351 23- انّ عدوّ محمّد صلّى اللَّه عليه و آله من عصى اللَّه و ان قربت قرابته.

2 505 به راستى كه دشمن محمد صلّى اللَّه عليه و آله كسى است كه نافرمانى خدا كند اگر چه خويشاوندى‏اش (با آن حضرت) نزديك باشد.

3352 24- انّ حلم اللَّه تعالى على المعاصى جرّاك، و بهلكة نفسك أغراك. 2 509 به راستى كه بردبارى خداى تعالى تو را بر گناهان دلير ساخته، و به هلاكت نفس خويش برانگيخته است.

3353 25- آفة الطّاعة العصيان. 3 98 آفت اطاعت حق تعالى نافرمانى است.

3354 26- اذا قلّت الطّاعات كثرت السّيّئات. 3 127 هنگامى كه فرمانبردارى و اطاعت اندك شود گناهان بسيار گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 442

3355 27- اذا ضعفت فاضعف عن معاصى اللَّه. 3 141 هنگامى كه ناتوان و ضعيف شدى از نا فرمانيهاى خدا ناتوان شو (نه از اطاعت او).

3356 28- بالمعصية تكون الشّقاء.

3 215 بدبختى، به خاطر نافرمانى و گناه است.

3357 29- بالمعصية تؤصد النّار للغاوين. 3 230 به واسطه نافرمانى خداست كه دوزخ براى گمراهان بسته شود (كه راه گريزى براى آنها بجاى نماند).

3358 30- بئس القلادة قلادة الآثام.

3 252 چه بد گردنبندى است گردن بند گناهان.

3359 31- بئس العمل المعصية. 3 254 بد كارى است نافرمانى و گناه.

3360 32- توقّ معاصى اللَّه تفلح. 3 276 از نافرمانيها و گناهان خوددارى كن تا رستگار شوى.

3361 33- توقّوا المعاصى و احبسوا أنفسكم عنها، فانّ الشّقىّ من اطلق فيها عنانه. 3 286 از گناهان بپرهيزيد و خويشتن را نگهداريد كه به راستى بدبخت كسى است كه لگام خود را در مورد گناهان بگسلد و رها كند.

3362 34- ترك الذّنب شديد و أشدّ منه ترك الجنّة. 3 295 ترك گناه سخت است ولى سخت‏تر از آن ترك بهشت است.

3363 35- تعالى اللَّه من قوىّ ما احلمه و تواضعت من ضعيف ما أجرك على معاصيه. 3 301 چه والاست شأن خداوند نيرومند وه كه چه بردبار است و چه فروتن و افتاده است بنده ناتوان و چه دلير كرده او را بر نافرمانيهاى خدا 3364 36- حاصل المعاصى التّلف. 3 407 دستاورد گناهان نابودى است.

3365 37- رحم اللَّه عبدا راقب ذنبه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 443

و خاف ربّه. 4 42 خدا رحمت كند بنده‏اى را كه مراقب گناهان خود باشد و از پروردگار خود بترسد.

3366 38- ربّ ذنب مقدار العقوبة عليه اعلام المذنب به. 4 73 چه بسا گناهى كه مقدار عقوبت و كيفر آن همان اعلام نمودن گنهكار بدان گناه باشد. 3367 39- ربّ كبير من ذنبك تستصغره.

4 74 چه بسا گناه بزرگى را كه انجام داده‏اى و آن را كوچك مى‏شمارى.

3368 40- راكب المعصية مثواه النّار.

4 84 مرتكب گناه و نافرمانى جايگاهش دوزخ است.

3369 41- طهّروا قلوبكم من درن السّيّئات تضاعف لكم الحسنات.

4 257 دلهاتان را از چركى بديها و گناهان پاك كنيد تا حسنات و كارهاى نيك شما دو برابر شود.

3370 42- طاعة المعصية سجيّة الهلكى. 4 257 پيروى از گناه و نافرمانى خوى هلاك شدگان است.

3371 43- ظلم نفسه من عصى اللَّه و أطاع الشّيطان. 4 276 به خويشتن ستم كرده كسى كه نافرمانى خدا كرده و پيروى شيطان نموده است.

3372 44- عجبت لمن يحتمي الطّعام لأذيّته، كيف لا يحتمي الذّنب لاليم عقوبته. 4 337 در شگفتم از كسى كه پرهيز كند از غذا به خاطر آزارش، چگونه پرهيز نكند از گناه به خاطر شكنجه دردناكش 3373 45- غالبوا أنفسكم على ترك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 444

المعاصي تسهل عليكم مقادتها الى الطّاعات. 4 382 چيره شويد بر نفسهاى خود به واگذاردن نافرمانيها، تا آسان شود بر شما كشيدن آنها به سوى فرمانبردارى‏ها.

3374 46- فى كلّ سيّئة عقوبة. 4 397 در هر گناهى كيفرى است.

3375 47- لكلّ سيّئة عقاب. 5 11 براى هر گناهى عقاب و كيفرى است.

3376 48- قرين المعاصى رهين السّيّئات. 4 503 كسى كه با نافرمانيها قرين و همراه است در گرو بديهاست.

3377 49- كلّ عاص متأثّم. 4 527 هر نافرمانى سر انجام پشيمان شود.

3378 50- كيف لا يوقظك بيات نقم اللَّه و قد تورّطت بمعاصيه مدارج سطواته. 4 567 چگونه است كه بيدار نمى‏كند تو را شبيخون عذابها و انتقامهاى خدا با اين كه به خاطر گناهان و نافرمانى‏هاى او در گرداب راههاى قهر او در افتاده‏اى 3379 51- من عصى اللَّه ذلّ قدره. 5 171 كسى كه نافرمانى خدا كند قدر و ارزشش پست و خوار گردد.

3380 52- من لم يرتدع يجهل. 5 245 كسى كه از گناهان باز نايستد نادانى كند.

3381 53- للمجترئ على المعاصى نقم من عذاب اللَّه سبحانه. 5 32 براى كسى كه بر نافرمانيهاى خدا دليرى كند كيفرهايى است از عذاب خداى سبحان.

3382 54- لو لم يتواعد اللَّه سبحانه لوجب أن لا يعصى شكرا لنعمته.

5 116 اگر خداى سبحان تهديد هم نمى‏كرد باز هم واجب بود كه نافرمانى‏اش نكنند به خاطر سپاسگزارى از نعمتهايش.

3383 55- من كثرة فكره فى المعاصى دعته اليها. 5 321 كسى كه انديشه و فكر گناه در او بسيار باشد (تدريجا) او را به گناه كشاند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 445

3384 56- من كرمت عليه نفسه لم يهنها بالمعصية. 5 357 كسى كه جانش نزد او گرامى باشد با گناه و معصيت آن را خوار و پست كند.

3385 57- ما كلّ مذنب يعاقب. 6 52 هر گناهكارى چنان نيست كه كيفر شود.

3386 58- ما زالت عنكم نعمة و لا غضارة عيش الّا بذنوب اجترحتموها و ما اللَّه بظلّام للعبيد. 6 88 هيچ نعمتى و هيچ فراخى و وسعتى در زندگى از شما گرفته نشود جز به خاطر گناهانى كه انجام دهيد و گر نه خداوند نسبت به بندگان خود ستمكار نيست.

3387 59- ما أخلق من عرف ربّه أن يعترف بذنبه. 6 92 چه سزاوار است كسى كه پروردگار خود را شناخته كه اعتراف كند به گناه خود (چون چنين كسى مى‏داند كه چيزى بر خدا پنهان نيست).

3388 60- هيهات ما تناكرتم الّا لما قبلكم من الخطايا و الذّنوب. 6 201 دريغا كه شما خود را به نادانى و ناشناختى نزده‏ايد جز به خاطر خطاكاريها و گناهانى كه انجام داده‏ايد.

3389 61- ويح المعاصى ما أجهله و عن حظّه ما اعدله. 6 229 واى بر گنهكار نافرمان كه چه چيز او را بى‏خبر و نادان كرده و چه چيز او را از بهره‏اش باز گردانده است 3390 62- ويل لمن بلى بعصيان و حرمان و خذلان. 6 231 واى به حال كسى كه به نافرمانى خدا و محروميت و خوارى گرفتار گشته است.

3391 63- لا تعرّض لمعاصى اللَّه سبحانه و اعمل بطاعته يكن لك ذخرا. 6 299 خود را به نافرمانى خداى سبحان آلوده نكن، و از او فرمانبردارى و اطاعت كن تا اندوخته‏اى برايت باشد.

3392 64- لا تهتكوا أستاركم عند من يعلم أسراركم. 6 277 پرده‏هاى خويش را با گناه ندريد در پيشگاه خداوندى كه از اسرار درونى شما آگاه است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 446

3393 65- لا يرعوى الباقون اجتزاما.

6 374 ماندگان (در اين جهان با مشاهده مرگ گذشتگان) دست از گناه و جرم بر نمى‏دارند.

3394 66- لا توازى لذّة المعصية فضوح الآخرة و اليم العقوبات. 6 423 برابرى نكند لذّت گناه با رسوايى آخرت و عذاب دردناك دوزخ.

3395 67- لا طاعة لمخلوق فى معصية الخالق. 6 415 پيروى و اطاعت مخلوق خدا روا نيست (و جايز نيست) در آنجا كه نافرمانى خالق باشد.

3396 68- لا تفى لذّة المعصية بعقاب النّار. 6 405 برابرى نكند لذت گناه به كيفر دوزخ.

3397 69- لا خير فى الدّنيا الّا لاحد رجلين: رجل اذنب ذنوبا فهو يتداركها بالتّوبة، و رجل يجاهد نفسه على طاعة اللَّه سبحانه. 6 427 خير و خوبى در دنيا نيست مگر براى يكى از دو مرد (و دو گروه) يكى مردى كه گناهانى بكند سپس با توبه جبران كند، و ديگر مردى كه در راه اطاعت و فرمانبردارى خدا با نفس خود پيكار و مبارزه كند.

3398 70- اجتناب السّيّئات أولى من اكتساب الحسنات. 1 393 پرهيز كردن از گناهان بهتر است از به دست آوردن حسنات و نيكيها. 3399 71- اتّقوا معاصى الخلوات فانّ الشّاهد هو الحاكم. 2 250 بپرهيزيد از انجام گناهان در خلوتها كه شاهد بر آن، همان خدايى است كه حاكم و قاضى است.

3400 72- ان كنتم لا محالة متنزّهين فتنزّهوا عن معاصى القلوب. 3 21 اگر مى‏خواهيد به ناچار پرهيزكار (و كناره‏گيرى كنى از آلودگيهاى پرهيز كنيد) از گناهان دلها پرهيز كنيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 447

3401 73- ان كنتم لا محالة متطهّرين فتطهّروا من دنس العيوب و الذّنوب.

3 21 اگر به ناچار در راه تطهير و پاك كردن خود هستيد، بياييد خود را از چركى عيبها و گناهان پاك كنيد. 3402 74- انّك ان اجتنبت السّيّئات نلت رفيع الدّرجات. 3 55 به راستى كه تو اگر از گناهان اجتناب و پرهيز كنى به درجه‏هاى والا نايل گردى.

3403 75- انّك لن تلج الجنّة حتّى تزدجر عن غيّك و تنتهى و ترتدع عن معاصيك و ترعوى. 3 53 به راستى كه تو به بهشت وارد نخواهى شد تا وقتى كه از گمراهى خود باز ايستى، و از نافرمانى‏ها و گناهان كناره گيرى كنى.

3404 76- انّما الكرم التّنزّه عن المعاصى. 3 77 به راستى كه كرامت و بزرگوارى خويشتن دارى و پرهيز از گناهان است.

3405 77- ان تنزّهوا عن المعاصى يحببكم اللَّه. 3 25 اگر از گناهان پرهيز و پروا داشته باشيد خدايتان دوست دارد.

3406 78- رحم اللَّه امرء ألجم نفسه عن معاصى اللَّه بلجامها و قادها الى طاعة اللَّه بزمامها. 4 45 خدا رحمت كند كسى را كه بر نفس خود از نافرمانيهاى خداوند دهنه زده، و لجام آن را به سوى طاعت خداوند رهبرى نموده است.

3407 79- من سلم من المعاصى عمله بلغ من الآخرة امله. 5 377 كسى كه عملش از نافرمانى‏ها و گناهان سالم و پاك باشد از آخرت به آرمانهاى خويش برسد.

3408 80- من العصمة تعذّر المعاصى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 448

6 23- از نگهدارى و لطف خداست فراهم نشدن انجام گناهان.

3409 81- متّقى المعصية كفاعل البرّ.

6 130 پرهيز كننده از گناه همچون كسى است كه كار نيكى انجام داده است.

باب الاصرار على الذنب (اصرار بر گناه)

3410 1- الاصرار يوجب النّار. 1 118 اصرار بر گناه موجب آتش دوزخ گردد.

3411 2- الاصرار شيمة الفجّار. 1 94 اصرار بر گناه خوى تبهكاران است.

3412 3- الاصرار شرّ الآراء. 1 204 اصرار بدترين رأى‏هاست. 3413 4- الاصرار أعظم حوبة. 1 221 اصرار بر گناه بزرگترين گناه است.

3414 5- الاصرار سجيّة الهلكى. 1 226 اصرار، خوى نابود شدگان است.

3415 6- الاصرار يجلب النّقمة. 1 267 اصرار، عذاب و انتقام الهى را جلب كند.

3416 7- المعاودة الى الذّنب اصرار.

1 318 بازگشت به گناه اصرار بر گناه است.

3417 8- الاصرار أعظم حوبة و أسرع عقوبة. 1 387 اصرار بر گناه بزرگترين گناه و سبب سريعترين كيفر الهى است.

3418 9- ايّاك و الاصرار فانّه من اكبر الكبائر و أعظم الجرائم. 2 298 سخت بپرهيز از اصرار بر گناه زيرا آن بزرگترين گناهان بزرگ، و عظيم‏ترين بزهكارى است.

3419 10- أعظم الذّنوب عند اللَّه ذنب أصرّ عليه عامله. 2 425 بزرگترين گناهان نزد خداوند گناهانى است كه انجام دهنده‏اش بر آن اصرار ورزد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 449

3420 11- أعظم الذّنوب ذنب اصرّ عليه صاحبه. 2 453 بزرگترين گناهان گناهى است كه صاحبش بر آن اصرار ورزد.

3421 12- عجبت لمن علم شدّة انتقام اللَّه منه و هو مقيم على الاصرار. 4 338 در شگفتم از كسى كه سختى انتقام خدا را از خود مى‏داند، ولى در اصرار بر گناه پايدار است.

3422 13- من أصرّ على ذنبه اجترى على سخط ربّه. 5 364 كسى كه بر گناه خود اصرار ورزد بر خشم پروردگار خويش دلير گشته است.

3423 14- من كثرت معصيته وجبت اهانته. 5 444 كسى كه نافرمانى و گناهش زياد شد اهانت و پستى‏اش واجب و مسلّم گشته است.

3424 15- من الغرّة باللَّه سبحانه أن يصرّ المرء على المعصية و يتمنّى المغفرة.

6 37 از فريبكاريهاى شخص نسبت به خداى سبحان اين است كه بر گناه و نافرمانى او اصرار ورزد و آرزوى مغفرت و آمرزش خدا را نيز داشته باشد.

3425 6- لا وزر اعظم من الاصرار.

6 383 گناهى بزرگتر از اصرار بر گناه نيست.

باب استصغار الذنب (كوچك شمردن گناه)

3426 1- أعظم الذّنوب عند اللَّه سبحانه ذنب صغر عند صاحبه. 2 427 بزرگترين گناهان در پيشگاه خداى سبحان گناهى است كه نزد صاحب آن كوچك باشد.

3427 2- أشدّ الذّنوب عند اللَّه سبحانه ذنب استهان به راكبه. 2 427 سخت‏ترين گناهان نزد خداى سبحان گناهى است كه انجام دهنده‏اش آن را سبك بشمارد.

3428 3- تهوين الذّنب أعظم من ركوب الذّنب. 3 283 سبك شمردن گناه بزرگتر است از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 450

ارتكاب آن.

3429 4- لا تحقّرنّ صغائر الآثام فإنّها الموبقات، و من أحاطت به محقّراته أهلكته. 6 335 زنهار كوچك مشماريد گناهان صغير را كه آنها هلاكت به بار آورد، و كسى كه گناهان كوچك او را احاطه كرده نابودش كند.

باب المجاهرة بالذنب (آشكار گناه كردن)

3430 1- مجاهرة اللَّه سبحانه بالمعاصى تعجّل النّقم. 6 133 آشكار كردن نافرمانى‏هاى خداى سبحان در عذابها شتاب كند.

3431 2- المعلن بالمعصية مجاهر.

1 141 كسى كه آشكار گناه كند با آواز بلند نافرمانى خدا كرده است.

باب التبجح بالذنب (خوشحالى به گناه)

3432 1- التّبجّح بالمعاصى أقبح من ركوبها. 2 119 شاد بودن به گناهان زشت‏تر از ارتكاب آن است.

3433 2- من تلذّذ بمعاصى اللَّه أورثه اللَّه ذلّا. 5 375 كسى كه به نافرمانى‏هاى خدا كامجويى كند و لذت برد، خداوند خوارى را براى او بر جاى نهد.

3434 3- حلاوة المعصية يفسدها أليم العقوبة. 3 399 شيرينى گناه را درد و شكنجه كيفر آن، تباه كند.

باب الاذاعة (فاش كردن اسرار)

3435 1- الاذاعة خيانة. 1 39 افشا كردن خيانت است. 3436 2- الاذاعة شيمة الاغيار. 1 271 افشاگرى خوى بيگانگان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 451

3437 3- اذاعة سرّ أودعته غدر. 1 306 فاش كردن سرّى كه به تو سپرده‏اند خيانت است.

3438 4- اقبح الغدر اذاعة السّرّ. 2 399 زشت‏ترين خيانتها فاش كردن راز ديگران است.

3439 5- من اقبح الغدر اذاعة السّرّ.

6 12 از زشت‏ترين بى‏وفايى‏ها فاش كردن راز است.

3440 6- مذيع الفاحشة كفاعلها. 6 125 كسى كه كار زشتى را فاش كند همانند كسى است كه آن را انجام داده است.

3441 7- لا تثق بمن يذيع سرّك. 6 271 اطمينان مكن به كسى كه رازت را فاش كند.

3442 8- حديث كلّ مجلس يطوى مع بساطه. 3 414 سخن و گفتگوى هر محفلى با جمع شدن بساط آن محفل در هم پيچيده شود (و هم چون رازى است كه نبايد بازگو شود).

3443 9- ما لمت احدا على اذاعة سرّى إذا كنت به اضيق. 6 142 هيچ كس را بر فاش كردن راز خود سرزنش نكنم هنگامى كه خود در نگهدارى آن تنگ حوصله باشم.

3444 10- لا تكونوا مساييح و لا مذاييع.

6 340 از كسانى نباشيد كه به دنبال سخن چينى و افشاگرى گام بر مى‏دارند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 452

حرف «الراء»

باب الرياسة (سر كردگى)

3445 1- الرّياسة عطب. 1 59 رياست هلاكت و نابودى است.

3446 2- آلة الرّياسة سعة الصّدر. 1 329 ابزار رياست، فراخى سينه (و پر حوصلگى) است.

3447 3- آفة العلماء حبّ الرّياسة. 3 103 آفت دانشمندان دوستى رياست است.

3448 4- من بذل معروفة استحقّ الرّياسة. 5 209 كسى كه كار نيك و احسان خود را بذل و بخشش كند شايسته رياست و سركردگى است.

3449 5- من سما الى الرّياسة صبر على مضض السّياسة. 5 315 كسى كه بالا رود و به رياست رسد بايد بر رنج و درد سياست (اداره مملكت و رعيت دارى) صبر كند.

3450 6- من قصر عن السّياسة صغر عن الرّياسة. 5 316 كسى كه از سياست كوتاه آيد كوچك است از مرتبه رياست.

باب الرؤيا (خواب ديدن)

3451 1- المستثقل النّائم تكذّبه أحلامه. 1 361 كسى كه با حال سنگينى (و سيرى) بخوابد خوابهايش او را دروغگو گرداند (يعنى اعتبارى ندارد).

3452 2- الرّؤيا الصّالحة احدى البّشارتين. 2 12 خوابهاى شايسته و راست يكى از دو مژده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 453

3453 3- قد تصدق الاحلام. 4 470 گاه است كه خوابها راست در آيد.

باب الرياء (خود نمايى)

3454 1- الرّياء اشراك. 1 22 خود نمايى در عبادت شرك ورزيدن است.

3455 2- المرائى ظاهره جميل و باطنه عليل. 2 6 آدم ريا كار ظاهرى زيبا و درونى بيمار دارد.

3456 3- اعملوا فى غير رياء و لا سمعة فانّه من يعمل لغير اللَّه يكله اللَّه سبحانه الى من عمل له. 2 254 كارى را كه مى‏كنيد از روى خود نمايى و شهرت انجام ندهيد، زيرا كسى كه براى غير خداوند عملى انجام دهد خداى سبحان او را به همان كسى واگذارد كه عمل را براى او انجام داده است.

3457 4- انّ أدنى الرّياء شرك. 2 489 به راستى كه پايين‏ترين مرتبه ريا و خودنمايى، شرك است.

3458 5- ايسر الرّياء الشّرك. 2 376 پايين‏ترين مرتبه ريا شرك است.

3459 6- آفة العبادة الرّياء. 3 99 آفت عبادت ريا است.

3460 7- كلّ حسنة لا يراد بها وجه اللَّه تعالى فعليها قبح الرّياء و ثمرتها قبح الجزاء. 4 545 هر كار نيكى كه منظور از آن خوشنودى خداى تعالى نباشد زشتى ريا بر آن بار شود، و ميوه آن نيز پاداش زشت آن است.

3461 8- لسان المرائى جميل و فى قلبه الدّاء الدّخيل. 5 130 زبان شخص ريا كار زيباست ولى در دلش دردى ريشه دار است.

3462 9- لا تعمل شيئا من الخير رياء و لا تتركه حياء. 6 281 هيچ كار نيكى را از روى خود نمايى انجام مده، و از روى شرم آن را وا مگذار.

3463 10- يسير الرّياء شرك. 6 454 اندكى از ريا و خود نمايى، نيز شرك است

ـــــــــــــــــــــــــــــــــــــــــــــ ص 454

باب الرأي (عقيده و نظر)

3464 1- التّدبير بالرّأى و الرّأى بالفكر.

1 20 چاره كارها با رأى است و رأى نيز با فكر و انديشه حاصل گردد.

3465 2- الرّأى كثير و الحزم قليل. 1 318 رأى بسيار است ولى دور انديشى (در كارها) اندك است.

3466 3- اضربوا بعض الرّأى ببعض يتولّد منه الصّواب. 2 266 رأى‏ها را به هم بزنيد (و در كارها از رأيها و نظرات مختلف بهره گيريد) كه زاييده شود از آن صواب و درستى كار.

3467 4- امخضوا الرّأى مخض السّقّاء ينتج سديد الآراء. 2 267 رأيها را مانند جنبانيدن مشك به هم زنيد تا رأيى درست و محكم برايتان به بار آورد.

3468 5- باصابة الرّأى يقوى الحزم.

3 225 با درستى رأى دور انديشى تقويت شود (و نيرو بگيرد).

3469 6- رأى الرّجل ميزان عقله. 4 95 رأى مرد، ميزان عقل او است.

3470 7- زلّة الرّأى تأتى على الملك و تؤذن بالهلك. 4 110 لغزش رأى و انديشه نابود كند پادشاهى را و خبر از هلاكت دهد.

3471 8- شرّ الآراء ما خالف الشّريعة.

4 163 بدترين رأيها آن است كه با شريعت و دين مخالف باشد.

3472 9- صواب الرّأى يؤمن الزّلل.

4 199 رأى درست ايمنى بخشد از لغزش.

3473 10- ضلّة الرّأى تفسد المقاصد.

4 228 گمراهى رأى، هدف‏ها را تباه سازد.

3474 11- قد يزلّ الرّأى الفذّ. 4 469 چه بسا رأى تنها كه بلغزد (پس بايد در كارها مشورت كرد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 455

3475 12- قد تغرب الآراء. 4 471 گاه است كه رأيها به دور افتند و به كنارى ريخته شوند.

3476 13- من أعمل الرّأى غنم. 5 188 كسى كه رأى و تدبير را به كار بندد غنيمت برد.

3477 14- من ضعفت آراؤه قويت أعداؤه. 5 216 كسى كه رأيهايش ناتوان باشد دشمنانش قدرتمند شوند.

3478 15- من أضاع الرّأى ارتبك.

5 187 كسى كه رأى خود را ضايع كند راه چاره بر او بسته شود و گير كند.

3479 16- من استقبل وجوه الآراء عرف مواقع الخطاء. 5 375 كسى كه به استقبال آراى مختلف برود جايگاه خطا را بشناسد.

3480 17- ما اعجب برأيه الّا جاهل. 6 53 خود بين نشود به رأى خود، جز انسان نادان.

3481 18- لا تستعملوا الرّأى فيما لا يدركه البصر و لا تتغلغل فيه الفكر.

6 308 به كار نگيريد رأى خود را در آنچه چشم آن را در نيابد، و انديشه‏ها در آن راه به جايى نبرند. 3482 19- لا تستصغرنّ عندك الرّأى الخطير اذا اتاك به الرّجل الحقير.

6 287 كوچك مشمار رأى مهم و خطير را هنگامى كه مرد حقير و كوچكى آن را براى تو آورد.

باب الرؤية (ديدن)

3483 1- ليس الرّؤية مع الابصار، قد تكذب الابصار أهلها. 5 82 ديدار به وسيله چشمها نيست گاهى چشمها به صاحبان خود دروغ مى‏گويند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 456

باب الربح (سود بردن)

3484 1- الرّابح من باع الدّنيا بالآخرة و استبدل بالآجلة عن العاجلة. 2 70 سود برنده كسى است كه دنيا را به آخرت بفروشد، و مبادله كند دنياى حاضر را به آخرت.

3485 2- المتقرّب باداء الفرائض و النّوافل متضاعف الارباح. 2 122 كسى كه به وسيله به جاى آوردن واجبات و نافله‏ها به خدا تقرب جويد، سودش دو چندان است.

3486 3- اربح النّاس من اشترى بالدّنيا الآخرة. 2 413 سودمندترين مردم كسى است كه به وسيله دنيا آخرت را خريدارى كند.

3487 4- ربّ رابح خاسر. 4 56 چه بسا سود برنده‏اى كه زيانكار است.

3488 5- ربّ رباح يؤول الى خسران.

4 65 چه بسا سودى كه به زبان باز گردد.

باب الرّجاء (اميد)

3489 1- الرّجاء لرحمة اللَّه أنجح. 1 349 اميد به رحمت خدا پيروزمندتر از اميدهاى ديگر است.


جلد 1 - بخش 20

3490 2- العالم كلّ العالم من لم يمنع العباد الرّجاء لرحمة اللَّه و لم يؤمنهم مكر اللَّه. 2 61 دانشمند و عالم (واقعى) كسى است كه بندگان را از اميد به رحمت خدا باز ندارد، و از مكر خداوند ايمن نسازد.

3491 3- الفقيه كلّ الفقيه من لم يقنّط النّاس من رحمة اللَّه و لم يؤيسهم من روح اللَّه. 2 61 داناى به تمام معنا دانا، كسى است كه مردم را از رحمت خداوند نا اميد نكند، و از مهر او مأيوس نگرداند.

3492 4- اجعلوا كلّ رجائكم للَّه سبحانه و لا ترجوا احدا سواه فانّه ما رجا أحد غير اللَّه تعالى الّا خاب. 2 247 همه اميد خود را به خداى سبحان قرار دهيد و جز او به هيچكس اميد نبنديد كه به راستى كسى نيست كه اميدى به جز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 457

خداى تعالى داشته باشد جز آنكه نوميد گردد.

3493 5- أعظم البلاء انقطاع الرّجاء.

2 373 بزرگترين بلاها بريدن اميد (از رحمت خداى تعالى) است.

3494 6- أفضل النّاس سالفة عندك من أسلفك حسن التّأميل لك. 2 433 برترين مردم از نظر سابقه نزد تو بايد كسى باشد كه اميد نيكويى را به تو پيش خريد كرده (و از تو اميد خير دارد).

3495 7- انّكم ان رجوتم اللَّه بلغتم آمالكم و ان رجوتم غير اللَّه خابت أمانيّكم و آمالكم. 3 68 به راستى كه شما اگر به خدا اميد داشته باشيد به آرمانهاى خويش رسيده‏ايد، و اگر به ديگرى غير خداوند اميد داشته باشيد آرزوها و اميدهاتان به نوميدى گرايد.

3496 8- ربّ رجاء يؤدّى الى حرمان.

4 65 چه بسا اميدى كه به نوميدى باز گردد.

3497 9- ربّ مغبوط برجاء هو داؤه.

4 67 بسا انسانهايى كه مورد غبطه و آرزوى ديگرانند در صورتى كه همان وضع، درد او است (و آنها كه غبطه او را مى‏خورند آگاه نيستند).

3498 10- تأميل النّاس نوالك خير من خوفهم نكالك. 3 290 اميد داشتن مردم به عطا و بخشش تو بهتر است از ترس آنها از عذاب و شكنجه‏ات. 3499 11- كن لما لا ترجو أقرب منك لما ترجوا. 4 603 چنان باشد كه بدانچه اميد ندارى نزديكتر باشى از آنچه بدان اميد دارى.

3500 12- من رجاك فلا تخيّب أمله.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 458

5 220كسى كه به تو اميد داشت نوميدش مكن.

3501 13- من انتجعك مؤمّلا فقد أسلفك حسن الظّنّ بك فلا تخيّب ظنّه.

5 361 كسى كه آرزومندانه از تو احسانى خواهد، چنين كسى خوش گمانى به تو را پيشاپيش به تو هديه كرده، در اين صورت گمانش را به نوميدى تبديل مكن.

3502 14- لا ترج الا ربّك. 6 262 جز به پروردگار خود به چيزى اميد نداشته باش.

3503 15- لا ترج ما تعنّف برجائك. 6 265 اميد مدار به چيزى كه در مورد اميد خود سرزنش شوى. 3504 16- لكلّ غيبة اياب. 5 11 هر دورى را بازگشتى است.

باب الرحمة و الترحّم (دلسوزى و مهربانى)

3505 1- اشعر قلبك الرّحمة لجميع النّاس و الاحسان اليهم و لا تنلهم حيف و لا تكن عليهم سيفا. 2 206 شعار و ملازم دل خويش گردان مهربانى كردن و دلسوزى همه مردم و احسان و نيكى به آنها را و به ايشان ستم مكن و شمشيرى بر آنها مباش.

3506 2- اولى النّاس بالرّحمة المحتاج اليها. 2 411 سزاوارترين مردم به رحمت و مهربانى كسى است كه بدان نيازمند است.

3507 3- ابلغ ما تستدرّ به الرّحمة ان تضمر لجميع النّاس الرّحمة. 2 476 رساترين وسيله‏اى كه مى‏توان رحمت حق را بدان جلب كنى، آن است كه در دل خويش رحمت و مهر به همه مردم را بپرورانى.

3508 4- اذا عجز عن الضّعفاء نيلك فلتسعهم رحمتك. 3 169 هر گاه فرو ماند از ناتوانان بخشش تو پس بايد رحمت و مهر تو بر آنان سايه گستراند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 459

3509 5- ببذل الرّحمة تستنزل الرّحمة.

3 238 با بخشش رحمت و مهر به مردم نزول رحمت درخواست شود.

3510 6- رحمة الضّعفاء تتنزل الرّحمة. 4 93 مهر ورزى نسبت به ضعيفان رحمت حق را نازل گرداند.

3511 7- رحمة من لا يرحم تمنع الرّحمة و استبقاء من لا يبقى يهلك الامّة. 4 96 مهرورزى به كسى كه به ديگران رحم نمى‏كند مانع رحمت حق شود، و باقى گذاردن كسى كه ديگران را به جاى نگذارد همه را نابود سازد.

3512 8- كما ترحم ترحم. 4 623 همان گونه كه رحم كنى به تو رحم كنند.

3513 9- من لم يرحم لم يرحم. 5 245 كسى كه رحم نكند مورد رحمت قرار نگيرد.

3514 10- من لم يرحم النّاس منعه اللَّه رحمته. 5 409 كسى كه به مردم رحم نكند خداوند رحمت خويش از او باز دارد.

3515 11- من لم تسكن الرّحمة قلبه قلّ لقاؤها له عند حاجته. 5 411 كسى كه رحمت در دلش جايگير نشده كم است كه رحمت (حقّ يا ديگران) را در وقت حاجت و نياز خود ديدار كند.

3516 12- من ترحّم رحم. 5 466 كسى كه مهر ورزد مورد رحمت قرار گيرد.

3517 13- من أوكد أسباب العقل رحمة الجهّال. 6 18 از مؤثرترين و محكم‏ترين وسيله‏هاى عقل، رحم كردن به نادانان و گذشتن از خطاهاى ايشان است.

باب الرحم (خويشاوندى)

3518 1- اكرم عشيرتك فانّهم جناحك الّذى به تطير و أصلك الّذى إليه تصير و يدك الّتى بها تصول. 2 229 خويشاوندانت را گرامى بدار كه اينها بال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 460

و پرتو هستند كه بدان پرواز مى‏كنى و اصل و ريشه تو هستند كه بازگشت تو به سوى آنهاست، و دست و بازوى تو هستند كه بدان حمله افكنى.

3519 2- اكرم ذوى رحمك و وقّر حليمهم و احلم عن سفيههم و تيسّر لمعسرهم، فانّهم لك نعم العدّة فى الشّدّة و الرّخاء. 2 232 خويشان خود را گرامى بدار، و از بردبارشان تجليل كن، و نسبت به نادان و بى‏خردشان بردبار باش و نسبت به تنگدستشان سهل گير (يا بخشش كن) زيرا ايشان براى تو نيكو نيروى آماده و اندوخته‏اى در سختى و فراخى هستند.

3520 3- ألا لا يعدلنّ أحدكم عن القرابة يرى بها الخصاصة أن يسدّها بالّذى لا يزيده ان امسكه و لا ينقصه ان انفقه. 2 337 هان كه نبايد بگذرد (و نا ديده بگيرد) يكى از شماها خويشاوندى را كه دچار فقر و ندارى شده، به اين كه مشكلش را بر طرف كند به مال و يا چيز ديگرى كه اگر نگه دارد چيزى براى او نيفزايد، و اگر خرج كند چيزى از او كم نشود.

3521 4- انّ الرّحم اذا تماسّت تعاطفت.

2 490 به راستى كه رحم هنگامى كه با هم تماس گيرند به هم مهربان شوند.

3522 5- برّ الرّجل ذوى رحمه صدقه.

3 260 نيكى مرد به خويشان خود صدقه‏اى است.

3523 6- ربّ قريب أبعد من بعيد. 4 71 چه بسا نزديكى كه از دور هم دورتر است.

3524 7- ربّ بعيد أقرب من كلّ قريب.

4 71 چه بسا دورى كه از هر نزديكى نزديك‏تر است.

3525 8- ربّ بعيد أقرب من كلّ قريب.

4 71 چه بسا دورى كه از هر نزدكى نزديك‏تر است.

3525 8- قد يبعد القريب. 4 462 گاه است كه نزديك دور گردد.

3526 9- من ضيّعه الأقرب اتيح له الأبعد. 5 384

ـــــــــــــــــــــــــــــــــــــــــــــ ص 461

كسى كه خويشان نزديكتر او را تباه كنند، براى او خويشان دورترى مقدر شود.

3527 10- من يقبض يده عن عشيرته فانّما يقبض يدا واحدة عنهم و يقبض عنه أيدى كثيرة منهم. 5 388 كسى كه ببندد دست خود را از (كمك و احسان به) قبيله و عشيره خود، جز آن نيست كه يك دست را از ايشان بسته، ولى در مقابل دستهاى زيادى از آنها از (كمك به) او بسته شود.

3528 11- من ذا الّذى يرحو فضلك اذا قطعت ذوى رحمك. 5 434 چه كسى اميد كرم تو را دارد هنگامى كه از ارحام خويش بريده‏اى 3529 12- من جفا أهل رحمه فقد شان كرمه. 5 472 كسى كه با خويشان خود بى‏وفايى كند بزرگوارى خود را زشت نموده است.

3530 13- من ذا الّذى يثق بك اذا غدرت بذوى رحمك. 5 434 چه كسى به تو اعتماد كند هنگامى كه با خويشان خود بى‏وفايى كنى.

باب صلة الرحم (پيوند با خويشان)

3531 1- أوفر البرّ صلة الرّحم. 2 396 كاملترين نيكى‏ها صله رحم است.

3532 2- انّ صلّة الارحام لمن موجبات الاسلام و انّ اللَّه سبحانه أمر باكرامها و انّه تعالى يصل من وصلها و يقطع من قطعها و يكرم من اكرمها. 2 617 به راستى كه صله رحم از واجبات اسلام است كه خداى سبحان دستور گرامى داشت آن را فرموده، و به راستى كه خداى تعالى مى‏پيوندد هر كس كه آن را پيوند دهد و قطع مى‏كند هر كس كه آن را قطع كند و گرامى دارد هر كس كه آن را گرامى دارد.

3533 3- افضل الشّيم صلة الارحام.

2 463 برترين خصلتها صله رحم است.

3534 4- بصلة الرّحم تستدرّ النّعم.

3 238 به وسيله صله رحم است كه نعمتهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 462

الهى فراوان و ريزان شود.

3535 5- ثمرة الكرم صلة الرّحم. 3 328 ميوه بزرگوارى است صله رحم است.

3536 6- حراسة النّعم فى صلة الرّحم.

3 412 نگهبانى نعمتها در صله رحم است.

3537 7- زكاة اليسار برّ الجيران و صلة الارحام. 4 106 زكات توانگرى، نيكى به همسايگان و صله ارحام است.

3538 8- زين النّعم صلة الرّحم. 4 108 زيور نعمتها صله رحم است.

3539 9- صلة الرّحم تدرّ النّعم و تدفع النّقم. 4 204 صله رحم نعمتها را فراوان گرداند و عذابها را دفع كند.

3540 10- صلة الرّحم من أحسن الشّيم.

4 206 صله رحم از بهترين خصلتهاست.

3541 11- صلة الرّحم منماة للعدد مثراة للنّعم. 4 206 صله رحم سبب افزونى افراد (خانواده و قبيله) و فزونى نعمتها شود.

3542 12- صلة الرّحم تسوء العدوّ و تقى مصارع السّوء. 4 206 صله رحم بد حال مى‏كند دشمن را و از افتادن در جايگاههاى بد نگاه مى‏دارد.

3543 13- صلة الارحام تثمر الاموال و تنسى‏ء فى الآجال. 4 207 صله ارحام اموال را بارور مى‏كند و عمرها را به تأخير اندازد.

3544 14- صلة الرّحم توجب المحبّة و تكبت العدوّ. 4 209 صله رحم محبت و دوستى آرد، و دشمن را خوار و رسوا سازد.

3545 15- صلة الرّحم توسّع الآجال و تنمى الاموال. 4 215 صله رحم عمرها را دراز و اموال را افزون گرداند.

3546 16- صلة الارحام مثراة فى الاموال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 463

مرفعة للاعمال. 4 216 صله ارحام سبب افزونى اموال و بالا رفتن اعمال گردد.

3547 17- صلة الرّحم تنمى العدد و توجب السّؤدد. 4 218 صله رحم شماره افراد (خانواده و قبيله) را زياد نموده و موجب سيادت و آقايى شود.

3548 18- صلة الرّحم عمارة النّعم و دفاعة النّقم. 4 218 صله رحم وسيله آبادى نعمتها و دفع عقوبتهاى الهى گردد.

3549 19- صلة الارحام من أفضل شيم الكرام. 4 218 صله ارحام از برترين خصلتهاى كريمان است.

3550 20- فى صلة الرّحم حراسة النّعم.

4 401 در صله رحم نگهبانى نعمتهاست.

3551 21- من الكرام صلة الرّحم. 6 13 صله رحم از بزرگوارى است.

3552 22- من أفضل المروّة صلة الرّحم. 6 34 از برترين جوانمردى‏ها صله رحم است.

باب قطع الرحم (بريدن از خويشان)

3553 1- اقبح المعاصى قطيعة الرّحم و العقوق. 2 449 زشت‏ترين گناهان قطع رحم و عقوق (يعنى بد سلوكى با پدر و مادر و خويشان) است.

3554 2- بقطيعة الرّحم تستجلب النّقم.

3 238 به واسطه قطع رحم است كه عذابها جلب شود.

3555 3- جانبوا التّخاذل و التّدابر و قطيعة الارحام. 3 362 دورى كنيد از اين كه يكديگر را يارى نكنيد و به هم پشت كنيد و پيوند با خويشان را قطع كنيد.

3556 4- حلول النّقم فى قطيعة الرّحم.

3 412 فرود آمدن عقوبتهايى الهى در بريدن از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 464

خويشان است.

3557 5- فى قطيعة الرّحم حلول النّقم.

4 402 در قطع رحم و كيفر آن است كه عقوبتها فرود آيد.

3558 6- قطيعة الرّحم تجلب النّقم.

4 505 قطع رحم عقوبتها را جلب كند.

3559 7- قطيعة الرّحم تزيل النّعم. 4 509 قطع رحم نعمتها را از ميان برد.

3560 8- قطيعة الرّحم من أقبح الشّيم.

4 509 قطع رحم از زشت‏ترين خصلتهاست.

3561 9- ليس مع قطيعة الرّحم نماء.

5 73 با قطع رحم، افزايش (در مال و عمر و فرزند) نخواهد بود.

3562 10- ليس لقاطع رحم قريب. 5 78 براى كسى كه قطع رحم كند نزديكى (از خويشان و دوستان) به جاى نماند.

3563 11- ليس من الكرم قطيعة الرّحم.

5 80 از بزرگوارى نيست قطع كردن و بريدن از خويشان.

3564 12- ما آمن باللَّه من قطع رحمه.

6 74 ايمان به خدا نياورده كسى كه رحم خود را قطع كند.

3565 13- التّجنّى رسول القطيعة. 1 143 گناه تراشى (و پرونده سازى) پيام آور قطع رحم (يا دوستى) است.

باب الرخاء (خوشى و فراوانى)

3567 1- اجعل زمان رخائك عدّة لايّام بلائك. 2 203 زمان فراخى و وسعت خود را ذخيره‏اى براى روزهاى گرفتارى‏ات قرار ده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 465

باب الرذائل (پستيها)

3568 1- الانحطاط الى الرّذائل سهل مرد. 1 296 پايين آمدن به سوى رذائل و پستى‏ها زمينى است هموار ولى نابود كننده. 3569 2- أسوأ الخلائق التّحلّى بالرّذائل. 2 395 بدترين خلقها آراستگى به پستى‏ها و صفات زشت است.

3570 3- بتجنّب الرّذائل تنجو من العاب. 3 228 با اجتناب و دورى گزيدن از پستيها نجات يابى از عيبها.

3571 4- رأس الرّذائل اصطناع الاراذل. 4 52 اساس پستى‏ها احسان كردن به مردمان پست است.

3572 5- من علامات الادبار مقارنة الاراذل. 6 17 از نشانه‏هاى ادبار- و پشت كردن- دولتها، همراهى و مصاحبت با انسانهاى پست و رذل است.

3573 6- لا تغن بالرّذائل فتسقط قيمتك. 6 272 بى‏نياز مكن خود را به وسيله رذائل و پستى‏ها كه ارزش تو از بين رود و بيفتد.

3574 7- لا يفلح من يتبجّح بالرّذائل.

6 390 رستگار نگردد كسى كه شادمان گردد به رذائل و پستى‏ها.

باب الرّزق (روزى)

3575 1- الرّزق يطلب من لا يطلبه.

1 370 روزى مى‏جويد كسى را كه وى آن را نمى‏جويد.

3576 2- ارض من الرّزق بما قسم لك تعش غنيّا. 2 189 راضى باش از روزى بدانچه برايت مقدّر شده تا توانگر زندگى كنى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 466

3577 3- انّ اللَّه سبحانه أبى أن يجعل أرزاق عباده المؤمنين الّا من حيث لا يحتسبون. 2 539 به راستى كه خداى سبحان خوددارى فرموده و ابا كرده از اين كه روزى بندگان مؤمن خود را قرار دهد جز از آنجا كه گمان ندارند. 3578 4- انّ اللَّه تعالى لم يجعل للعبد و ان اشتدّت حيلته و عظمت طلبته و قويت مكيدته، اكثر ممّا سمّى له فى الذّكر الحكيم، و لم يحل بين العبد فى ضعفه و قلّة حيلته أن يبلغ دون ما سمّى له فى الذّكر الحكيم، و انّ العارف لهذا، العامل به أعظم النّاس راحة فى منفعة، و انّ التّارك له و الشّاكّ فيه لأعظم النّاس شغلا فى مضرّة. 2 619 به راستى كه خداى تعالى قرار نداده است براى بنده خود هر چند سخت باشد چاره انديشى او، و بزرگ باشد خواسته او، و نيرومند باشد تدبير او، بيش از آنچه براى او مقرّر فرموده در ذكر حكيم (و لوح محفوظ) و هم چنين مانع نشده ميان بنده خود با وجود ناتوانى و كمى چاره‏اش از اين كه برسد به كمتر از آنچه مقرر شده براى او در همان ذكر حكيم، و به راستى آن كس كه اين حقيقت را بشناسد وبدان عمل كند از همه مردم در بردن سود راحت‏تر است، و آنكه ترك كند اين را و در آن شك و ترديد داشته باشد گرفتار شدنش در زيان از همه بزرگتر خواهد بود.

3579 5- إذا رزقت فأوسع. 3 119 هنگامى كه خدا به تو روزى داد تو هم (به نانخوران و ديگران) توسعه بده.

3580 6- رزق كلّ امرء مقدّر كتقدير أجله. 4 95 روزى هر كس همانند تقدير عمر و اجل او مقدر گشته.

3581 7- سوف يأتيك ما قدّر لك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 467

فخفّض فى المكتسب. 4 134 به زودى به تو خواهد رسيد آنچه براى تو مقدر شده پس كسب و كار را آسان بگير و آهسته‏تر كار كن.

3582 8- قد يرزق المحروم. 4 467 گاهى است كه روزى داده شود به انسان محروم.

3583 9- عجبت لمن علم انّ اللَّه قد ضمن الارزاق و قدّرها، و انّ سعيه لا يزيده فيما قدّر له منها، و هو حريص دائب فى طلب الرّزق. 4 345 در شگفتم از كسى كه مى‏داند كه خداوند روزى‏ها را ضمانت كرده و مقدر فرموده، و مى‏داند كه تلاش و كوشش او چيزى را بر آنچه تقدير شده نيفزايد، با اين حال در طلب روزى پيوسته حرص ورزيده و خود را خسته مى‏كند 3584 10- لن يسبقك الى رزقك طالب.

5 69 هيچ جوينده‏اى هرگز بر تو سبقت نجويد در روزى تو.

3585 11- كلّكم عيال اللَّه و اللَّه سبحانه كافل عياله. 4 633 همگى شما نانخورهاى خدا هستيد و خداوند كفيل نانخورهاى خويش است.

3586 12- لم يفت نفسا ما قدّر لها من الرّزق. 5 97 از هيچ كس فوت نشود روزى مقدّر او.

3587 13- من وثق بقسم اللَّه لم يتّهمه فى الرّزق. 5 338 كسى كه به قسمت و نصيب و بهره الهى اطمينان داشته باشد او را در روزى متّهم نكند. 3588 14- من اهتمّ برزق غد لم يفلح‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 468

أبدا. 5 447 كسى كه اندوه روزى فردا را داشته باشد و بدان اهتمام ورزد هرگز رستگار نخواهد شد.

3589 15- لو جرت الارزاق بالالباب و العقول لم تعش البهائم و الحمقى.

5 122 اگر بنا بود روزى‏ها به وسيله خردها و عقلها جريان مى‏يافت (و داده مى‏شد) چهار پايان و احمقان زندگى نمى‏كردند.

3590 16- من هني‏ء النّعم سعة الارزاق.

6 17 از گوارايى نعمتها روزى فراخ است.

3591 17- نعم البركة سعة الرّزق. 6 156 فراخى روزى بركت خوبى است.

3592 18- لا يكن المضمون لك طلبه أولى بك من المفروض عليك عمله.

6 303 نبايد آنچه جستجويش براى تو ضمانت شده، نزد تو شايسته‏تر باشد از آنچه عمل و انجامش بر تو واجب گشته است. 3593 19- لا تحمل على يومك همّ سنتك كفاك كلّ يوم ما قدّر لك فيه، فان تكن السّنة من عمرك فانّ اللَّه سبحانه سيأتيك فى كلّ غد جديد بما قسم لك، و ان لم تكن من عمرك فما همّك بما ليس لك. 6 329 تحميل مكن بر روز خود اندوه سال را، در هر روز همان كه مقدّرت شده تو را كافى است، و اگر سال نيز از عمر تو مقدر شده باشد كه خداى سبحان در هر فردايى كه از نو مى‏رسد بهره و نصيبى را كه براى آن روز مقدر فرموده به تو مى‏رساند، و اگر از عمر تو نيست چه اندوهى دارى در باره چيزى كه از آن تو نيست.

3594 20- لا تحمل همّ يومك الّذى لم يأتك على يومك الّذى قد أتاك، فانّه إن يكن من عمرك يأتك اللَّه سبحانه فيه برزقك، و إن لم يكن من عمرك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 469

فما همّك بما ليس من أجلك. 6 322 تحميل مكن اندوه روزى را كه نيامده بر آن روزى كه به نزدت آمده، زيرا اگر آن روز هم از عمر تو مقرّر شده كه خداى سبحان روزى تو را در آن روز نيز به تو مى‏رساند، و اگر از عمر تو مقدر نشده چه اندوهى دارى براى روزى كه از عمر تو نيست 3595 21- لا ينال الرّزق بالتّعنّى. 6 369 روزى به تعب و رنج زياد به دست نيايد.

3596 22- لا يملك امساك الارزاق و ادرارها الّا الرّزّاق. 6 415 كسى جز خداى رزّاق (روزى رسان) مالك نگهداشتن روزى و يا فرو ريختن آن نيست.

باب الرسل (پيغمبران)

3597 1- رسل اللَّه سبحانه تراجمة الحقّ و السّفراء بين الخالق و الخلق. 4 99 رسولان خداى سبحان ترجمانان حق و سفيران ميان خالق و مخلوق هستند.

3598 2- لرسل اللَّه فى كلّ حكم تبيين.

5 31 براى رسولان و پيامبران خدا در هر حكمى بيانى آشكار است.

3599 3- لم يخل اللَّه سبحانه عباده من نبىّ مرسل او كتاب منزل. 5 102 خداى سبحان بندگان خود را وا نگذارده و رها نكرده از پيامبرى مرسل يا كتابى كه فرود آمده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 470

باب الاسترسال (گفتگوهاى دوستانه)

3600 1- عثرة الاسترسال لا تستقال.

4 362 لغزش در گفتگوهاى محرمانه و دوستانه قابل بازگشت نيست.

3601 2- من اقلّ الاسترسال سلم. 5 159 كسى كه در گفتگوهاى دوستانه دامنه سخن را كوتاه و اندك كند سالم ماند.

3602 3- من اكثر الاسترسال ندم.

5 159 كسى كه در گفتگوهاى دوستانه دامنه سخن را گسترش دهد پشيمان شود.

باب الرسول (پيك، پيام آور)

3603 1- بعقل الرّسول و أدبه يستدلّ على عقل المرسل. 3 232 به عقل و خرد و ادب پيام آور، پى برده مى‏شود به عقل و خرد پيام دهنده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 471

3604 2- رسول الرّجل ترجمان عقله و كتابه ابلغ من نطقه. 4 97 پيك مرد مترجم عقل او است، و نامه‏اش رساتر از گفتار او است.

3605 3- رسولك ميزان نبلك و قلمك أبلغ من ينطق عنك. 4 100 پيك تو ميزان و معيار بزرگى و زيركى تو است، و قلم تو رساتر است از كسى كه مى‏خواهد از سوى تو سخن گويد.

3606 4- رسولك ترجمان عقلك و احتمالك دليل حلمك. 4 99 پيام رسان تو ترجمان عقل تو است، و تحمل تو دليل بر بردبارى تو است.

باب الرشد (به حق رسيدن)

3607 1- افضل العقل الرّشاد. 2 374 برترين عقل رسيدن به حق است.

3608 2- افضل السّبل الرّشد. 2 383 برترين راهها رشد يافتن است.

3609 3- اذا احبّ اللَّه عبدا ألهمه رشده و وفّقه لطاعته. 3 195 هنگامى كه خدا بنده‏اى را دوست بدارد رشدش را به او الهام كند، و به طاعت خويش او را موفق بدارد.

3610 4- من استرشد علم. 5 141 كسى كه راه جويد دانا گردد.

3611 5- من صدقك فى نفسك فقد أرشدك. 5 158 كسى كه به تو در باره خودت راست بگويد، به راستى كه تو را به راه راست رهنمون شده است.

3612 6- من استرشد غويّا ضلّ. 5 186 كسى كه از انسان گمراهى، راه راست و درستى بجويد، گمراه شود.

3613 7- من خالف رشده تبع هواه.

5 278 كسى كه با رشد خويش مخالفت كند از هواى نفس خود پيروى كرده است.

3614 8- لن تعرفوا الرّشد حتّى تعرفوا الّذى تركه. 5 69 هرگز رشد را نخواهيد شناخت تا آنكه بشناسيد آن را كه ترك رشد كرده و آن را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 472

واگذارده است.

3615 9- لا تعزم على ما لم تستبن الرّشد فيه. 6 265 تصميم مگير بر كارى كه رشد در آن را ندانسته‏اى.

3616 10- لا ضلال مع ارشاد. 6 362 با وجود رشد گمراهى نيست.

باب الرّضا (خورسندى)

3617 1- الرّضاء غناء و السّخط عناء.

1 26 خوشنودى (به آنچه خدا داده) توانگرى است، و ناخوشنودى رنج و تعب.

3618 2- الرّضاء ينفى الحزن. 1 112 خوشنودى اندوه را بر طرف سازد.

3619 3- الرّضاء ثمرة اليقين. 1 190 خوشنودى، ميوه يقين است.

3620 4- الرّضاء بالكفاف يؤدّى الى العفاف. 1 390 خشنودى به كفاف زندگى انسان را به عفاف و پاكدامنى مى‏كشاند.

3621 5- الرّضا بقضاء اللَّه يهوّن عظيم الرّزايا. 1 399 خوشنودى به قضا و قدر الهى مصيبتهاى بزرگ انسان را آسان كند.

3622 6- الرّضاء بالكفاف خير من السّعى فى الاسراف. 2 101 خوشنودى به كفاف زندگى بهتر است از تلاش و كوشش در اسراف و زياده روى.

3623 7- ارض تسترح. 2 171 راضى و خوشنود باش (به هر چه دارى) تا راحت و آسوده شوى.

3624 8- انّ أهنأ النّاس عيشا من كان بما قسم اللَّه له راضيا. 2 491 به راستى گواراترين زندگيهاى مردم را كسى دارد كه بدانچه خدا بهره و قسمت او كرده راضى باشد.

3625 9- ارض بما قسم لك تكن مؤمنا.

2 188 خوشنود باش بدانچه خدا بهره‏ات كرده تا مؤمن باشى.

3626 10- انّ اللَّه سبحانه يجرى الامور

ـــــــــــــــــــــــــــــــــــــــــــــ ص 473

على ما يقضيه لا على ما ترتضيه.

2 500 به راستى كه خداى سبحان كارها را بر طبق آنچه مقدر فرموده جارى سازد نه بر آنچه تو مى‏خواهى.

3627 11- أعلم النّاس باللَّه أرضاهم بقضائه. 2 425 داناترين مردم نسبت به خداوند كسى است كه به قضا و قدر او راضى‏تر از ديگران باشد.

3628 12- أغنى النّاس الرّاضى بقسم اللَّه.

2 443 بى‏نيازترين مردم كسى است كه به قسمت و بهره خداوند راضى باشد.

3629 13- اجدر الاشياء بصدق الايمان الرّضاء و التّسليم. 2 448 سزاوارترين چيزها به درستى و راستى ايمان، خوشنودى و تسليم است.

3630 14- ان عقدت ايمانك فارض بالمقضىّ عليك و لك، و لا ترج احدا الّا اللَّه سبحانه و انتظر ما اتاك به القدر. 3 8 اگر خواهى كه ايمانت محكم باشد راضى و خوشنود باش بدانچه در باره‏ات مقدر شده چه به زيانت باشد و چه به سودت، و به هيچكس جز خداى سبحان اميد نداشته باش، و چشم به راه مقدرات الهى باش.

3631 15- انّكم ان رضيتم بالقضاء طابت عيشتكم و فزتم بالغناء. 3 66 به راستى شما اگر به قضاى الهى راضى باشيد زندگيتان نيكو و به بى‏نيازى و توانگرى دست يافته‏ايد.

3632 16- انّكم ان صبرتم على البلاء و شكرتم فى الرّخاء و رضيتم بالقضاء كان لكم من اللَّه سبحانه الرّضاء. 3 66 به راستى شما اگر بر بلا شكيبا بوده و در فراخى و وسعت زندگى شاكر و سپاسگزار باشيد، و به قضا و قدر الهى راضى شديد، خوشنودى خداى سبحان را براى خويش اندوخته‏ايد.

3633 17- بالرّضاء بقضاء اللَّه يستدلّ على حسن اليقين. 3 224 خوشنودى به قضا و قدر الهى، نشانه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 474

يقين نيكو است.

3634 18- توخّ رضى اللَّه و توقّ سخطه و زعزع قلبك بخوفه. 3 287 خوشنودى خدا را بجوى، و از خشم او پرهيز كن، و دل خود را به ترس از خدا بلرزان.

3635 19- تحرّ رضا اللَّه برضاك بقدره. 3 287 خوشنودى خدا را با خوشنودى خودت به قضا و قدر الهى بجوى.

3636 20- تحرّ رضى اللَّه و تجنّب سخطه فانّه لا يد لك بنقمته و لا غنى بك عن مغفرته و لا ملجأ لك منه الّا اليه. 3 310 خوشنودى خدا را بجوى، و از خشم او بپرهيز، زيرا تو نيرويى ندارى براى دفع و جلوگيرى انتقام خدا، و از آمرزش او بى‏نياز نخواهى بود، و پناهى براى تو از او نيست جز به سوى خود او.

3637 21- ثلاث من كنّ فيه فقد رزق خير الدّنيا و الآخرة، هنّ الرّضاء بالقضاء و الصّبر على البلاء و الشّكر فى الرّخاء. 3 339 سه چيز است كه در هر كس بود خير دنيا و آخرت روزى او شده و آنها عبارت است از خوشنودى به قضا و قدر الهى، شكيبايى بر بلا و گرفتارى، و سپاسگزارى در فراخى و فراوانى.

3638 22- ثمرة الرّضاء الغناء. 3 326 ميوه خوشنودى، بى‏نيازى است.

3639 23- رأس الطّاعة الرّضاء. 4 53 اساس طاعت خداوند رضايت و خوشنودى است.

3640 24- رأس القناعة الرّضاء. 4 54 اساس قناعت همان خوشنودى است.

3641 25- شغل من كانت النّجاة و مرضاة اللَّه مرامه. 4 186 مشغول است كسى كه رستگارى و خوشنودى خداوند هدف و آرمان او باشد. 3642 26- عليك بالرّضا فى الشّدّة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 475

و الرّخاء. 4 285 بر تو باد به رضايت و خوشنودى از خداوند در سختى و آسانى.

3643 27- رضى اللَّه سبحانه أقرب غاية تدرك. 4 91 خوشنودى خداى سبحان نزديكترين غايت و سرانجامى است كه مى‏توان بدان رسيد.

3644 28- رضى اللَّه سبحانه مقرون بطاعته. 4 92 خوشنودى خداى سبحان همراه و مقرون به طاعت او است.

3645 29- عجبت لمن يوصف بالخير الّذي يعلم أنّه ليس فيه كيف يرضى.

4 347 در شگفتم از كسى كه او را به خير و نيكى توصيف كنند و خود مى‏داند كه خيرى در او نيست چگونه راضى و خوشنود شود (و آن را تكذيب نكند و شرمسار نگردد) 3646 30- غاية الدّين الرّضاء. 4 369 نهايت دين، خوشنودى است.

3647 31- فى رضى اللَّه غاية المطلوب.

4 394 در خوشنودى خدا نهايت مطلوب و آرمان انسانى است.

3648 32- كلّ راض مستريح. 4 526 هر كه خوشنود است آسوده است.

3349 33- كن أبدا راضيا بما يأتي به القدر. 4 601 پيوسته خوشنود باش بدانچه مقدرات الهى براى تو مى‏آورد.

3650 34- كفى بالرّضى غنى. 4 583 خوشنودى براى توانگرى كافى است.

3651 35- كن راضيا تكن مرضيّا. 4 599 تو خوشنود باش (به داده‏هاى خدا) تا خداوند نيز از تو خوشنود باشد.

3652 36- من رضى بالقضاء طاب عيشه. 5 209 كسى كه به قضا و قدر خداوند خوشنود باشد زندگى‏اش نيكو باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 476

3653 37- من رضى بالمقدور اكتفى بالميسور. 5 225 كسى كه به مقدرات الهى خوشنود باشد به ميسور (يعنى آنچه به آسانى به دست آمده) اكتفا كند.

3654 38- من رضى بقسمه استراح.

5 152 كسى كه به قسمت و بهره خود راضى باشد آسوده است.

3655 39- من رضى بقسمه لم يسخطه أحد. 5 244 كسى كه به قسمت و بهره خود راضى باشد هيچكس از او ناخورسند نيست.

3656 40- من رضى بحاله لم يعتوره الحسد. 5 244 كسى كه به وضع و حال خود خوشنود باشد هر لحظه حسد به سراغش نيايد.

3657 41- من رضى بالقضاء استراح.

5 152 كسى كه به قضا و قدر خدا راضى باشد راحت و آسوده است.

3658 42- من رضى بالقدر استخفّ بالغير. 5 297 كسى كه به مقدرات الهى راضى شد دگرگونى‏ها را آسان و سبك بشمارد.

3659 43- من رضى بالمقدور قوى يقينه. 5 300 كسى كه خوشنود باشد به مقدرات يقينش قوى گردد.

3660 44- من حسن رضاه بالقضاء حسن صبره على البلاء. 5 375 كسى كه خوشنودى او به قضا و قدر الهى نيكو باشد، صبر و شكيبايى‏اش بر بلا و گرفتارى نيكو شود.

3661 45- من رضى بقسم اللَّه لم يحزن على ما فاته. 5 400 كسى كه راضى باشد به قسمت و نصيب الهى، به خاطر آنچه از دستش رفته اندوهگين نشود.

3662 46- من رضى بما قسم اللَّه له لم يحزن على ما فى يد غيره. 5 403 كسى كه راضى باشد بدانچه خدا براى او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 477

قسمت كرده، اندوهگين نشود براى آنچه در دست ديگران است.

3663 47- من أفضل الايمان الرّضاء بما يأتي به القدر. 6 12 از برترين مرتبه ايمان است خوشنود بودن بدانچه قضا و قدر الهى براى انسان آورده است.

3664 48- ملاك الخواتم ما أسفر عن رضى اللَّه سبحانه. 6 119 ملاك سر انجامها و عاقبتهاى حال مردم آن است كه از خوشنودى خدا سبحان پرده بگشايد. 3665 49- ما أقبح السّخط و أحسن الرّضى. 6 60 چه زشت است ناخورسندى، و چه نيكو است خورسندى (از خدا و مقدرات الهى).

3666 50- ما قضى اللَّه سبحانه على عبد قضاء فرضى به الّا كانت الخيرة له فيه. 6 99 خداوند سبحان حكم نفرموده براى بنده‏اى كه بدان حكم خوشنود باشد جز آنكه خير او را در آن قرار داده است.

3667 51- ما دفع اللَّه سبحانه عن المؤمن شيئا من بلاء الدّنيا و عذاب الآخرة الّا برضاه بقضائه و حسن صبره على بلائه. 6 99 باز نداشته خداوند سبحان از مؤمن چيزى را از گرفتارى دنيا و عذاب آخرت، جز به خاطر خوشنودى‏اش به قضاى الهى و صبر نيكويش بر بلا و گرفتارى.

3668 52- نال الغنى من رضى بالقضاء.

6 169 به بى‏نيازى و توانگرى دست يافته كسى كه به قضا و قدر الهى راضى شده است.

3669 53- نعم قرين الايمان الرّضاء.

6 160 چه قرين و همراه خوبى است براى ايمان، خوشنودى از خدا.

3670 54- نعم الطّارد للهمّ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 478

الرّضاء بالقضاء. 6 161 چه خوب دور كننده اندوهى است، راضى بودن به قضا و قدر الهى.

3671 55- هبّ اللّهمّ لنا رضاك و أغننا عن مدّ الايدى الى سواك. 6 212 بار الها خوشنودى خودت را بر ما ببخشاى و بى‏نياز گردان ما را از دراز كردن دستانمان به سوى غير از خودت.

3672 56- لا اسلام كالرّضاء. 6 354 اسلامى همچون رضا و خوشنودى به مقدرات الهى نيست. 3673 57- لا يذهب الفاقة مثل الرّضاء و القنوع. 6 428 نياز و احتياج را چيزى همانند خوشنودى به مقدرات الهى و قناعت از بين نمى‏برد.

الرّغبة (ميل و اشتياق)

3674 1- الرّغبة مفتاح النّصب. 1 75 ميل و خواستن كليد رنج و دشوارى است.

3675 2- أقم الرّغبة إليك مقام الحرمة بك. 2 179 به پاى دار رغبت و اشتياق مردم را به سوى خود به جاى محروميّت و نوميدى به تو.

3676 3- الخطوة عند الخالق بالرّغبة فيما لديه. الحظوة عند المخلوق بالرّغبة عمّا فى يديه. 2 122 بهره‏مند شدن در پيشگاه خداوند به رغبت كردن در آنچه نزد اوست حاصل شود، و بهره‏مندى نزد مردم با بى‏رغبتى نسبت به آنچه در دست آنها است بدست آيد.

باب الرّفق (نرمخويى)

3677 1- الرّفق مفتاح النّجاح. 1 79 نرمخويى و ملاطفت با مردم كليد پيروزى است.

3678 2- الرّفق مفتاح الصّواب. 1 83 نرمخويى و مهربانى كليد رسيدن به صواب و راه درست است.

3679 3- الرّفق يفلّ حدّ المخالفة. 1 150

ـــــــــــــــــــــــــــــــــــــــــــــ ص 479

نرمخويى كند مى‏كند تندى و تيزى (شمشير) مخالفت و ناسازگارى را.

3680 4- الرّفق عنوان النّبل. 1 192 نرمخويى و مهربانى سر آغاز بزرگى و زيركى است.

3681 5- الرّفق عنوان سداد. 1 201 نرمخويى سر آغاز سلوك راه درست است.

3682 6- اليمن مع الرّفق. 1 201 ميمنت و فرخندگى با نرمخويى و مهربانى است.

3683 7- الرّفق يؤدّى الى السّلم. 1 227 نرمخويى و مهربانى به آشتى و دوستى منتهى مى‏شود.

3684 8- الرّفق اخو المؤمن. 1 240 نرمخويى و مهربانى برادر مؤمن است.

3685 9- الرّفق بالاتباع من كرم الطّباع.

1 388 نرمخويى و ملاطفت با بستگان و همراهان از بزرگوارى سرشتهاست.

3686 10- الرّفق مفتاح الصّواب و شيمة ذوى الالباب. 2 38 نرمخويى، كليد رسيدن به درستى و خوى خردمندان است.

3687 11- الرّفق ييسّر الصّعاب و يسهّل شديد الاسباب. 2 45 نرمخويى و مهربانى دشواريها را آسان كند و اسباب دشوار را نرم و سهل سازد.

3688 12- ارفق توفّق. 2 169 نرمخويى كن تا موفق شوى.

3689 13- الرّفق لقاح الصّلاح و عنوان النّجاح. 2 160 نرمخويى خير و نيكى بزايد، و سر آغاز پيروزى است.

3690 14- ارفق باخوانك و اكفهم غرب لسانك و اجر عليهم سيب احسانك.

2 203 نرمخويى كن با برادران خود، و نگه دار از ايشان تندى زبانت را، و روان گردان بر ايشان بخشش احسان خود را.


جلد 1 - بخش 21

3691 15- اخلط الشّدّة برفق و ارفق ما كان الرّفق اوفق. 2 204

ـــــــــــــــــــــــــــــــــــــــــــــ ص 480

بياميز سختى را به نرمخويى، و نرمخويى كن در جايى كه نرمخويى سازگارتر باشد.

3692 16- افضل شي‏ء الرّفق. 2 371 برترين چيزها نرمخويى و ملاطفت است.

3693 17- اكبر البرّ الرّفق. 2 374 بزرگترين نيكى‏ها نرمخويى است.

3694 18- افضل النّاس اعملهم بالرّفق و اكيسهم اصبرهم على الحقّ. 2 468 برترين مردم داناترين آنهاست به نرمخويى، و زيرك‏ترين‏شان كسى است كه در برابر حق، بردبارتر و پا برجاتر باشد.

3695 19- اذا عاقبت فارفق. 3 115 هنگامى كه عقوبت كنى نرمخويى كن.

3696 20- اذا ملكت فارفق. 3 114 هنگامى كه مالك شوى و به قدرت رسى نرمخويى كن.

3697 21- اذا كان الرّفق خرقا كان الخرق رفقا. 3 169 هر گاه نرمخويى با كسى، به بدخويى است (و چاره‏اى جز بدخويى نباشد) بدخويى (در اين صورت) نرمى است.

3698 22- بالرّفق تتمّ المروءة. 3 202 با نرمخويى جوانمردى كامل شود.

3699 23- بالرّفق تدرك المقاصد.

3 211 با نرمخويى به هدفها رسند.

3700 24- بالرّفق تهون الصّعاب.

3 231 با نرمخويى سختى‏ها آسان شود.

3701 25- بالرّفق تدوم الصّحبة. 3 237 با نرمخويى مصاحبت و رفاقت پايدار بماند.

3702 26- جمال الحكمة الرّفق و حسن المداراة. 3 375 زيبايى حكمت و فرزانگى نرمخويى و خوب مدارا كردن است.

3703 27- ثمرة الحلم الرّفق. 3 333 ميوه بردبارى نرمخويى است.

3704 28- خير الاعمال ما زانه الرّفق.

3 428 بهترين كارها آن است كه نرمخويى آن را بيارايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 481

3705 29- خير الخلائق الرّفق. 3 429 بهترين خوى‏ها نرمخويى است.

3706 30- رأس العلم الرّفق. 4 47 اساس علم و دانش نرمخويى و ملاطفت است.

3707 31- رفق المرء و سخاؤه يحببه الى اعدائه. 4 96 نرمخويى و سخاوت، آدمى را نزد دشمنانش محبوب گرداند.

3708 32- عليك بالرّفق فانّه مفتاح الصّواب و سجيّة اولى الالباب. 4 291 بر تو باد به نرمخويى و ملاطفت كه آن كليد درستى و خوى خردمندان است.

3709 33- عليك بالرّفق فمن رفق فى افعاله تمّ امره. 4 296 بر تو باد به نرمخويى كه هر كس در كارهاى خود نرمخويى را پيشه كرد كارش به انجام رسيد.

3710 34- كم من صعب تسهّل بالرّفق.

4 551 چه بسيار سختى كه با نرمخويى آسان شود.

3711 35- من عامل بالرّفق وفّق. 5 175 كسى كه با نرمخويى عمل كند موفق گردد.

3712 36- من استعمل الرّفق غنم. 5 189 كسى كه نرمخويى را به كار بندد، غنيمت يابد.

3713 37- من عامل بالرّفق غنم. 5 153 كسى كه با نرمخويى عمل كند غنيمت برد.

3714 38- من استعمل الرّفق لان له الشّديد. 5 287 كسى كه نرمخويى را به كار بندد كار سخت بر او نرم شود.

3715 39- لكلّ دين خلق و خلق الايمان الرّفق. 5 17 هر دين و آيينى را خلق و خويى است و خوى ايمان نرمخويى و ملاطفت است.

3716 40- ليكن احظى النّاس عندك اعملهم بالرّفق. 5 49 بايد بهره‏مندترين مردم نزد تو كسى باشد كه نرمخويى را بيشتر به كار بندد.

3717 41- من ترفّق فى الامور ادرك اربه منها. 5 321

ـــــــــــــــــــــــــــــــــــــــــــــ ص 482

كسى كه در كارها نرمخويى كند حاجت و منظور خود را از آن كارها دريابد.

3718 42- من استعمل الرّفق استدرّ الرّزق. 5 338 كسى كه نرمخويى را به كار بندد روزيش ريزان و فراوان گردد.

3719 43- من رفق بمصاحبه وافقه، و من اعنف به اخرجه و فارقه. 5 399 هر كه نرمخويى كند با همراه خود با او موافقت و همراهى كرده، و هر كه درشتى كند او را از رفاقت با خود بيرون كرده و از او جدا شده است.

3720 44- ما كان الرّفق فى شي‏ء الّا زانه. 6 62 نرمخويى در چيزى نيامده جز آن كه آن را آراسته است.

3721 45- نعم السّياسة الرّفق. 6 167 سياست و تدبير خوبى است نرمخويى و ملاطفت.

3722 46- نعم الخليقة استعمال الرّفق.

6 165 خلق و خوى خوبى است نرمخويى و ملاطفت.

3723 47- نعم الرّفيق الرّفق. 6 156 رفيق و همراه خوبى است نرمخويى.

3724 48- لا ندم الكثير الرّفق. 6 358 كسى كه در كارها نرمخويى بسيار دارد پشيمانى ندارد.

3725 49- لا سجيّة أشرف من الرّفق.

6 382 خصلتى شريف‏تر از نرمخويى نيست.

3726 50- لا يجتمع العنف و الرّفق.

6 372 درشتى با نرمخويى جمع نمى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 483

باب المركب

3727 1- المركب الهني‏ء احد الرّاحتين.

2 25 مركب راهوار يكى از دو بخش راحتى و آسايش است.

باب الراحة (آسايش)

3728 1- إيثار الدّعة يقطع اسباب المنفعة. 1 360 برگزيدن آسايش و راحتى قطع مى‏كند وسائل منفعت و سود را (زيرا وسائل سود و منفعت در دنيا و آخرت همگى تعب و رنج دارد).

3729 2- ما أقرب الرّاحة من التّعب.

6 86 چه نزديك است آسايش به تعب و رنج.

باب الرياضة (رياضت نفس و رام كردن آن)

3730 1- الشّريعة رياضة النّفس. 1 145 شريعت و دين، رياضت و رام كردن نفس است. (براى فرمانبردارى خداوند) 3731 2- لقاح الرّياضة دراسة الحكمة و غلبة العادة. 5 126 بارور كردن رياضت به خواندن حكمت و غلبه كردن بر عادتهاى ناپسند است.

3732 3- من استدام رياضة نفسه انتفع. 5 270 كسى كه ادامه دهد رياضت نفس خود را سود برد.

باب الريبة (شك و گمان، تهمت، نگرانى)

3733 1- الرّيبة توجب الظّنّة. 1 95 اضطراب و نگرانى موجب تهمت شود.

3734 2- الارتياب يوجب الشّرك. 1 207 شك و ترديد (در باره خداوند، و يا اضطراب و نگرانى در سختى‏ها) موجب شرك گردد.

3735 3- المريب ابدا عليل. 1 211

ـــــــــــــــــــــــــــــــــــــــــــــ ص 484

آدم شكّاك و بد گمان پيوسته بيمار است.

3736 4- المرتاب لا دين له. 1 252 آدم شكّاك (يا كسى كه داراى نگرانى و اضطراب در عبادتهاست) دين ندارد.

3737 5- اذلّ النّاس المرتاب. 2 381 خوارترين مردم انسان شكّاك (يا نگران) است.

3738 6- دع ما يريبك الى ما لا يريبك.

4 17 واگذار راهى را كه ايجاد شك و ترديد براى تو مى‏كند، به سوى راهى كه براى تو شك و ترديد ندارد.

3739 7- صلاح التّقوى تجنّب الرّيب.

4 195 اصلاح تقوا به دورى گزيدن از چيزهاى مشكوك است. 3740 8- لكلّ انسان ارب فابعدوا عن الرّيب. 5 19 هر انسانى را نيازى است، پس دورى كنيد از نگرانى و اضطراب. 3741 9- من كثرت ريبته كثرت غيبته.

5 226 كسى كه خود را زياد در معرض تهمت قرار دهد غيبت او را زياد كنند.

3742 10- ما ارتاب مخلص و لا شكّ موقن. 6 66 انسان با اخلاص ترديد نكند، و شخصى كه يقين دارند شكّ به خود راه ندهد.

3743 11- مجانبة الرّيب من احسن الفتوّة. 6 127 دورى كردن از بدگمانى‏ها از بهترين جوانمردى است.

3744 12- لا أجبن من مريب. 6 373 كسى از شكّ زده (كه به خود اطمينان ندارد) ترسناك‏تر نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 485

3745 13- لا يلفى المريب صحيحا. 6 367 آدم شكّاك هيچگاه سالم ديدار نشود.

حرف «الزاء»

باب الزرع (كشت كردن)

3746 1- كلّ يحصد ما زرع و يجزى بما صنع. 4 541 هر كس درو كند آنچه را كشت كرده و كيفر شود بدانچه انجام داده است.

3747 2- كما تزرع تحصد. 4 623 همان گونه كه كشت كنى درو خواهى كرد.

3748 3- من زرع خيرا حصد أجرا. 5 276 كسى كه كار نيكى بكارد پاداش نيكى درو كند.

3749 4- من زرع شيئا حصده. 5 468 كسى كه چيزى بكارد همان را درو كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 486

باب الزكاة

3750 1- حصّنوا اموالكم بالزّكوة. 3 405 مالهاى خود را با زكات بيمه كنيد.

3751 2- من ادّى زكاة ماله وقى شحّ نفسه. 5 266 كسى كه زكات مالش را بپردازد از بخل نفس خود در امان مانده است.

باب الزلل (لغزش)

3752 1- الزّلل مندمة. 1 44 لغزيدن (به گناه) سبب پشيمانى است.

3753 2- زلّة المتوقّى اشدّ زلّة و علّة اللّوم اقبح علّة. 4 116 لغزش خويشتن دار سخت‏ترين لغزش است، و رنج سرزنش زشت‏ترين رنجها است. 3754 3- زلّة القدم اهون استدراك.

4 117 لغزش قدم از نظر تلافى و جبران آسان‏ترين لغزشها است.

3755 4- عند كثرة العثار و الزّلل تكثر الملامة. 4 324 هنگامى كه افتادن و لغزش بسيار شد سرزنش و ملامت بسيار شود.

3756 5- قد يزلّ الحكيم. 4 460 گاهى است كه حكيم و فرزانه بلغزد.

3757 6- من ابصر زلّته صغرت عنده زلّة غيره. 5 362 كسى كه لغزش خود را ببيند، لغزش ديگران نزدش كوچك آيد.

3758 7- لا زلّة اشدّ من زلّة عالم. 6 385 لغزشى سخت‏تر از لغزش عالم نيست. 3759 8- قد يكبو الجواد. 4 460 گاه است كه اسب راهوار نيكو بسر در افتد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 487

باب الزمان

3760 1- المرء ابن ساعته. 1 122 مردم فرزند زمان خود هستند. 3761 2- الحازم من دارى زمانه. 1 135 دور انديش كسى است كه با زمان خود مدارا كند.

3762 3- السّاعات تنهب الآجال. 1 186 ساعتها غارتگر عمرها است. 3763 4- الزّمان يخون صاحبه و لا يستعتب لمن عاتبه. 2 135 زمانه خيانت كند با صاحب خود (و اهل زمان) و خوشنود نگرداند كسى را كه سرزنش و ملامت آن كند.

3764 5- اعرف النّاس بالزّمان من لم يتعجّب من احداثه. 2 449 آشناترين مردم به وضع زمانه كسى است كه از پيش آمدهاى آن شگفت زده نشود.

3765 6- انّكم فى زمان، القائل فيه بالحقّ قليل، و اللّسان فيه عن الصّدق كليل، و الّلازم فيه للحقّ ذليل، أهله متعكّفون على العصيان، مصطلحون على الادهان، فتاهم عارم و شيخهم آثم و عالمهم منافق و قاريهم ممارق، لا يعظّم صغيرهم كبيرهم و لا يعول غنيّهم فقيرهم. 3 69 به راستى شما در زمانه‏اى هستيد كه گوينده حق در آن اندك و زبان در اين زمانه از راستگويى كند و عاجز است، آن كس كه ملازم حق باشد خوار و ذليل است، اهل اين زمانه گرفتار گناه و بر دو رويى با يكديگر كنار آمده‏اند، جوانانشان بدخو و پيرانشان گنه كار، دانشمندشان دو رو، و قارى و خواننده‏شان از دين بيرون رفته‏اند، كوچك حرمت بزرگ را ندارد، و توانگرشان به نيازمندان كمك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 488

نمى‏دهد.

3766 7- اذا فسد الزّمان ساد اللّئام.

3 129 هنگامى كه زمان فاسد شود افراد پست و لئيمان آقايى و سيادت كنند.

3767 8- صار الفسوق فى الدّنيا نسبا و العفاف عجبا، و لبس الاسلام لبس الفرو مقلوبا. 4 211 گناه در دنيا موجب افتخار و نسب مردم گرديده، و از پاكدامنى و عفاف در شگفت شوند، و اسلام را همچون پوستينى وارونه به تن كنند. 3768 9- غاض الصّدق فى النّاس و فاض الكذب و استعملت المودّة باللّسان و تشاحنوا بالقلوب. 4 390 راستگويى در مردم بسيار كم شده و دروغ فراوان، دوستى تنها با زبان به كار رود، و با دلها به دشمنى پردازند.

3769 10- فى الزّمان الغير. 4 397 در زمانه دگرگونى‏ها است.

3770 11- قد اصبحنا فى زمان عنود و دهر كنود، يعدّ فيه المحسن مسيئا و يزداد الظّالم فيه عتوّا. 4 488 ما به زمانى در آمده‏ايم كينه توز و روزگارى ناسپاس كه نيكوكار در آن بدكار به شمار آيد، و تبهكار بر سركشى خود بيفزايد.

3771 12- قد استدار الزّمان كهيئته يوم خلق السّماوات و الارض. 4 491 به راستى كه روزگار برگشته همانند روزى كه آسمانها و زمين آفريده شده است.

3772 13- قد تواخى النّاس على الفجور و تهاجروا على الدّين و تحاببوا على الكذب و تباغضوا على الصّدق. 4 490 به راستى كه مردم بر گناهكارى برادر گشته، و در مورد ديندارى از هم دورى گزيده‏اند، در باره دروغ با هم دوست گشته، و در مورد راستگويى با يكديگر به دشمنى برخاسته‏اند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 489

3773 14- قد ظهر اهل الشّرّ و بطن اهل الخير و فاض الكذب و غاض الصّدق.

4 490 به راستى كه بدان و اشرار آشكار و نيكان و نيكوكاران پنهان‏اند، و راستى و راستگويى بسيار كم شده است.

3774 15- من امن الزّمان خانه و من اعظمه اهانه. 5 212 كسى كه از روزگار ايمن شود به او خيانت كند، و كسى كه آن را بزرگ بداند خوارش گرداند.

3775 16- و الّذى فلق الحبّة و برء النّسمة ليظهرنّ عليكم قوم يضربون الهام على تأويل القرآن كما بدأكم محمّد صلّى اللَّه عليه و آله على تنزيله، ذلكم حكم من الرّحمن عليكم فى آخر الزّمان. 6 232 سوگند بدانكه دانه را شكافت و انسان را آفريد، حتما مردمى بر شما آشكار شوند، كه سرها را بزنند بر تأويل قرآن همان گونه كه حضرت محمّد صلّى اللَّه عليه و آله آغاز كرد شما را بر تنزيل (و فرود آمدن) آن، اين حكمى است قطعى از خداى رحمان بر شما در آخر زمان (و پايان دنيا).

3776 17- لا ضمان على الزّمان. 6 379 ضمانتى بر روزگار نيست.

3777 18- لا يأمن احد صروف الزّمان و لا يسلم من نوائب الايّام. 6 420 هيچ كس از دگرگونيهاى زمانه ايمن نيست، و أحدى از مصيبتهاى روزگار سالم نمى‏ماند.

3778 19- ينبغي لمن عرف الزّمان ان لا يأمن الصّروف و الغير. 6 443 شايسته و سزاوار است براى كسى كه بشناسد روزگار را كه ايمن نباشد از تغييرات و حوادث آن.

3779 20- يأتي على النّاس زمان لا يبقى من القرآن الّا رسمه، و لا من الاسلام إلّا اسمه، مساجدهم يومئذ عامرة من البنى، خالية عن الهدى. 6 491 بيايد بر مردم روزگارى كه از قرآن جز نشان آن به جاى نماند، و از اسلام جز نامش، مسجدهاشان از نظر ساختمان آباد، ولى از هدايت و راهنمايى به حق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 490

خالى است.

3780 21- يأتي على النّاس زمان لا يقرّب فيه إلّا الماحل، و لا يستظرف فيه إلّا الفاجر، و لا يضعّف فيه إلّا المنصف، يعدّون الصّدقة غرما، و صلة الرّحم منّا، و العبادة استطالة على النّاس، و يظهر عليهم الهوى، و يخفى بينهم الهدى. 6 491 بيايد بر مردم روزگارى كه مقرّب نزد مردم نشود مگر حيله گران، و زيرك شمرده نشود مگر گنهكار، و ناتوان شمرده نشود در آن زمان مگر آدم با انصاف، در آن زمان صدقه را غرامت و تاوان بشمارند، و صله رحم را منّت گذارند، عبادت را سربلندى بر مردم دانند، هوا و هوس بر آنها غالب شود، و هدايت در ميان آنها پنهان گردد.

باب الزنا

3781 1- الفجور من شيم الكفّار. 1 153 زناكارى از خصلتهاى كافران است.

3782 2- ابغض الخلائق الى اللَّه الشّيخ الزّان. 2 423 مبغوض‏ترين مخلوق نزد خداى تعالى پيرمرد زناكار است.

3783 3- ما زنى عفيف. 6 75 انسان پاكدامن و عفيف زنا نكند.

باب الزاد (توشه)

3784 1- بئس الزّاد الى المعاد العدوان على العباد. 3 257 بد توشه‏اى است براى آخرت، ستم كردن بر بندگان.

3785 2- من العقل التّزوّد ليوم المعاد.

6 33 از نشانه‏هاى عقل است توشه بر گرفتن براى معاد و روز رستاخيز.

3786 3- ينبغي للعاقل ان يعمل للمعاد و يستكثر من الزّاد قبل زهوق نفسه و حلول رمسه. 6 440 براى انسان عاقل شايسته و سزاوار است كه براى معاد خويش كار كند و توشه بسيار برگيرد پيش از اين كه جانش بيرون رود و به آرامگاه ابدى خود در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 491

آيد.

3787 4- لا غنى باحد من الارتياد و قدر بلاغه من الزّاد. 6 416 هيچ كس نيست كه از طلب و درخواست، و از مقدار كفاف خويش از توشه (براى فرداى قيامت و سفر آخرت) بى‏نياز باشد.

3788 5- إذا وجدت من أهل الفاقة من يحمل لك زادك الى يوم القيامة فيوفّيك به غدا حيث تحتاج اليه فاغتنمه و حمّله ايّاه و اكثر من تزويده و انت قادر عليه فلعلّك ان تطلبه فلا تجده. 3 184 اگر از نيازمندان كسى را يافتى كه مى‏تواند توشه تو را براى روز قيامت بر دوش كشد و در فرداى قيامت در آنجا كه بدان توشه نيازمندى به تو باز پس دهد، اين نعمت را غنيمت شمار و توشه خود را بر دوش او بنه، و هر چه بيشتر (و تا مى‏توانى) توشه بيشترى بر او بنه (و بيشتر به آن نيازمند كمك كن) كه شايد روزى (روز تنگدستى) بجويى ولى نيابى.

باب الزيارة (ديدار)

3789 1- اغباب الزّيارة امان من الملالة. 2 427 ديدار دوستان يك در ميان (نه هر روز) ايمنى است از ملال و آزردگى خاطر.

3790 2- من كثرت زيارته قلّت بشاشته. 5 208 كسى كه ديدارش زياد شد گشاده‏رويى و شادمانى او كم شود.

باب الزّهد (بى‏اعتنايى)

3791 1- الزّهد ثروة. 1 44 زهد، توانگرى است.

3792 2- الرّاحة فى الزّهد. 1 90 راحتى و آسايش در زهد است.

3793 3- الزّهد ثمرة الدّين. 1 113 زهد، ميوه و ثمره دين است.

3794 4- الزّهد ثمرة اليقين. 1 125 زهد، ميوه يقين است.

3795 5- الزّهد اصل الدّين. 1 131 زهد، ريشه و اساس دين است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 492

3796 6- الزّهد اساس اليقين. 1 139 زهد، اساس و پايه يقين است.

3797 7- الزّهد متجر رابح. 1 147 زهد، تجارت و معامله‏اى سود آور است.

3798 8- الزّهد سجيّة المخلصين. 1 174 زهد، خوى انسانهاى با اخلاص است.

3799 9- الزّهد مفتاح صلاح. 1 193 زهد، كليد صلاح و شايستگى است.

3800 10- الزّهد قصر الامل. 1 219 زهد، كوتاه كردن آرزوها است.

3801 11- التّزهّد يؤدّى الى الزّهد.

1 291 زهد ورزيدن (و خود را به زهد وادار كردن) انسان را به زهد و ترك دنيا مى‏كشاند.

3802 12- الزّهد فى الدّنيا الرّاحة العظمى. 1 347 زهد در دنيا بزرگترين آسايش است.

3803 13- الزّهد أن لا تطلب المفقود حتّى يعدم الموجود. 1 330 زهد آن است كه نخواهى هر چه را ندارى تا آنچه را دارى تمام شود. 3804 14- الكفّ عمّا في أيدي النّاس أحد السّخائين. 2 13 باز داشتن خويش از آنچه در دست مردم است (و بى‏اعتنايى نسبت بدان) يكى از دو بخش سخاوت است.

3805 15- الزّهد تقصير الآمال و اخلاص الاعمال. 2 63 زهد آن است كه آرزوها را كوتاه كرده در اعمال خود اخلاص داشته باشى.

3806 16- العاقل من زهد فى دنيا فانية دنيّة، و رغب فى جنّة سنيّة خالدة عالية. 2 68 عاقل و خردمند كسى است كه زهد ورزد در دنياى فانى پست، و رغبت كند در بهشت والاى جاويد بلند مرتبه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 493

3807 17- الزّهد افضل الرّاحتين. 2 21 زهد، برترين بخش از دو بخش آسايش دنياست. 3808 18- الزّهد شيمة المتّقين و سجيّة الاوّابين. 2 32 زهد، خوى پرهيزكاران و خصلت بازگشت كنندگان به سوى خداى تعالى است.

3809 19- الزّهد اقلّ ما يوجد و اجلّ ما يعهد، و يمدحه الكلّ و يتركه الجلّ.

2 113 زهد، كمترين چيزى است كه يافت شود، و بزرگترين چيزى است كه شناخته شده، همه آن را ستايش كنند ولى بيشتر مردم آن را واگذارند.

3810 20- ازهد فى الدّنيا تنزل عليك الرّحمة. 2 177 زهد ورز در دنيا تا رحمت حق بر تو نازل گردد.

3811 21- ازهد فى الدّنيا يبصّرك اللَّه عيوبها و لا تغفل فلست بمغفول عنك.

2 197- زهد ورز در دنيا تا خداوند عيوب دنيا را به تو بنماياند و بينايت گرداند بدان، و غافل و بى‏خبر نباش كه از تو غافل نيستند (و همه اعمال و رفتار تو تحت نظر است و ثبت و ضبط مى‏شود).

3812 22- ازهد فى الدّنيا و اعزف عنها و ايّاك ان ينزل بك الموت و انت آبق من ربّك فى طلبها فتشقى. 2 208 در دنيا بى‏رغبت باش و زهد ورز، و پرهيز كن از اين كه مرگ بر تو در آيد در حالى كه از پروردگار خود فرار كرده و در طلب دنيا تلاش مى‏كنى، كه در اين صورت بدبخت خواهى بود.

3813 23- ازهد فى الدّنيا و اعزف عنها و ايّاك ان ينزل بك الموت و قلبك متعلّق بشى‏ء منها فتهلك. 2 216 بى‏رغبت باش در دنيا و از آن دورى كن و بترس از اين كه مرگ در حالى به سراغت آيد كه دلت به دنيا بسته باشد كه در اين‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 494

صورت نابود خواهى شد.

3814 24- انظروا الى الدّنيا نظر الزّاهدين فيها الصّارفين عنها، فانّها و اللَّه عمّا قليل تزيل الثّاوى السّاكن، و تفجع المترف الآمن. 2 264 بنگريد به دنيا بسان كسى كه بدان رغبتى ندارد و از آن روى گردانده، كه به خدا سوگند دنيا به زودى آن كس را كه در آن سكونت گزيده از جاى بركند، و آنكه به لذتهاى دنيا سرگرم و ايمن است به مصيبت و رنج نشاند.

3815 25- ا يسرّك ان تلقى اللَّه غدا فى القيامة و هو عليك راض غير غضبان كن فى الدّنيا زاهدا و فى الآخرة راغبا، و عليك بالتّقوى و الصّدق فهما جماع الدّين، و الزم اهل الحقّ و اعمل عملهم، تكن منهم. 2 366 آيا شادمانت مى‏كند كه فرداى قيامت خدا را ديدار كنى و از تو خوشنود باشد و خشمگين نباشد (اگر اين را مى‏خواهى) در دنيا زاهد و بى‏رغبت باش و نسبت به آخرت راغب و علاقه‏مند، و بر تو باد به تقواى الهى و صداقت و راستى، كه اين دو گرد آورنده و جامع دين هستند، و با طرفداران حق ملازم باش و كار آنها را انجام ده تا از ايشان باشى.

3816 26- احزمكم ازهدكم. 2 369 دور انديش‏ترين شما كسى است كه زهدش بيشتر باشد.

3817 27- افضل العبادة الزّهادة. 2 375 برترين عبادت، زهد ورزيدن است.

3818 28- اوّل الزّهد التزهّد. 2 384 آغاز زهد اين است كه خود را به ترك دنيا و زهد وادارى.

3819 29- افضل الطّاعات الزّهد فى الدّنيا. 2 398 برترين فرمانبردارى‏ها و طاعتها زهد در دنياست.

3820 30- افضل الزّهد اخفاء الزّهد.

2 402 برترين زهدها پنهان كردن زهد است.

3821 31- اعظم النّاس سعادة اكثرهم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 495

زهادة. 2 418 بزرگترين مردم از نظر سعادت كسانى هستند كه زهدشان بيشتر باشد.

3822 32- اصل الزّهد حسن الرّغبة فيما عند اللَّه. 2 415 اساس زهد آن است كه ميل و رغبت انسان بدانچه نزد خداست نيكو باشد. 3823 33- احقّ النّاس بالزّهادة من عرف نقص الدّنيا. 2 439 شايسته‏ترين مردم به زهد و بى‏رغبتى در دنيا كسى است كه نقص و كمى دنيا را شناخته باشد.

3824 34- انّ الزّاهدين فى الدّنيا لتبكى قلوبهم و ان ضحكوا، و يشتدّ حزنهم و ان فرحوا، و يكثر مقتهم انفسهم و ان اغتبطوا بما اوتوا. 2 551 به راستى كه زاهدان در دنيا دلهاشان بگريد اگر چه (در ظاهر) بخندند، و اندوهشان سخت باشد اگر چه (در ظاهر) فرحناك باشند، و خشم ايشان از نفس خود بسيار باشد اگر چه مورد آرزو و غبطه ديگران باشند.

3825 35- انّ الزّهادة قصر الامل و الشّكر على النّعم و الورع عن المحارم، فان عزب ذلك عنكم فلا يغلب الحرام صبركم، و لا تنسوا عند النّعم شكركم، فقد اعذر اللَّه سبحانه اليكم بحجج مسفرة ظاهرة، و كتب بارزة العذر واضحة. 2 663 به راستى كه زهد و بى رغبتى در دنيا كوتاه كردن آرزو، و سپاسگزارى نعمتهاى خدا، و پارسايى از محرمات الهى است، و اگر اينها همه نبود (لا اقل آن دو قسمت آخر در شما باشد يعنى) غلبه نكند حرام بر صبر و بردبارى شما، و در برابر نعمتها شكر و سپاسگزارى را فراموش نكنيد، زيرا خداى سبحان عذر خود را در اين باره از شما خواسته به وسيله حجّتهاى روشن و آشكار، و كتابهايى كه به طور وضوح و بى پرده اين عذر را بيان كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 496

3826 36- ان عقلت امرك او اصبت معرفة نفسك فاعرض عن الدّنيا و ازهد فيها، فانّها دار الاشقياء و ليست بدار السّعداء، بهجتها زور و زينتها غرور، و سحائبها متقشّعة و مواهبها مرتجعة. 3 16 اگر كار خود را دريافته‏اى يا به شناخت نفس خويش رسيده‏اى، از دنيا روى بگردان، و در آن بى‏رغبت باش كه به راستى دنيا خانه بدبختان است و سراى نيكبختان نيست، شادابى آن دروغ و باطل، و زيور آن فريب است، ابرهايش پراكنده و بخششهاى آن بازگشت داده خواهد شد.

3827 37- ان كنتم فى البقاء راغبين فازهدوا فى عالم الفناء. 3 22 اگر به راستى به ماندن و بقا علاقه‏مند و راغب هستيد، پس بياييد و در جهان فانى زهد ورزيد.

3828 38- انّك لن تخلق للدّنيا فازهد فيها و اعرض عنها. 3 57 تو هيچگاه براى دنيا آفريده نشده‏اى پس در آن زهد ورز و از آن روى بگردان.

3829 39- انّكم ان زهدتم خلصتم من شقاء الدّنيا و فزتم بدار البقاء. 3 67 به راستى كه شما اگر زهد ورزيد از بدبختى دنيا آسوده شده و به سراى پايدار و ماندنى رسيده و رستگار شده‏ايد.

3830 40- اذا هرب الزّاهد من النّاس فاطلبه. 3 141 هر گاه شخص زاهد از مردم گريخت او را بجوى (و بدانكه زهد او واقعى است و حقيقت دارد).

3831 41- اذا طلب الزّاهد النّاس فاهرب منه. 3 141 هر گاه ديدى زاهد در جستجوى مردم و به دنبال آنهاست از او بگريز. (و بدان كه حقيقت ندارد و فريبكار است).

3832 42- بالزّهد تثمر الحكمة. 3 209 به وسيله زهد درخت حكمت و فرزانگى بار دهد، و به بار نشيند.

3833 43- ثمرة الزّهد الرّاحة. 3 327

ـــــــــــــــــــــــــــــــــــــــــــــ ص 497

ميوه زهد، آسودگى است.

3834 44- ثمن الجنّة الزّهد فى الدّنيا.

3 350 بهاى بهشت، زهد در دنياست.

3835 45- حسن الزّهد من افضل الايمان، و الرّغبة فى الدّنيا تفسد الايقان. 3 389 زهد نيكو از برترين مراتب ايمان است، و رغبت در دنيا يقين را تباه كند.

3836 46- خير النّاس من زهدت نفسه و قلّت رغبته و ماتت شهوته و خلص ايمانه و صدق ايقانه. 3 436 بهترين مردم كسى است كه نفس او زهد ورزد، و ميل و رغبتش به دنيا كم باشد، شهوت و خواسته‏هايش مرده، و ايمانش پاك و خالص، و يقين او صادق و درست باشد.

3837 47- رأس السّخاء الزّهد فى الدّنيا. 4 52 اساس و ريشه سخاوت و گذشت، زهد در دنياست.

3838 48- زين الحكمة الزّهد فى الدّنيا. 4 109 زيور حكمت و فرزانگى، زهد و بى‏رغبتى در دنياست.

3839 49- زهدك فى الدّنيا ينجيك و رغبتك فيها ترديك. 4 111 زهد تو در مورد دنيا رهايى‏ات دهد، و ميل و رغبت در دنيا نابودت كند.

3840 50- زهد المرء فيما يفنى على قدر يقينه بما يبقى. 4 113 زهد انسان در آنچه فانى شود به مقدار يقين او است در آنچه بر جاى مى‏ماند.

3841 51- سبب صلاح النّفس العزوف عن الدّنيا. 4 122 وسيله اصلاح نفس روى گرداندن از دنيا است.

3842 52- طوبى للزّاهدين فى الدّنيا الرّاغبين فى الآخرة، اولئك اتّخذوا الارض بساطا و ترابها فراشا و ماءها طيبا و القرآن شعارا و الدّعاء دثارا،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 498

و قرضوا الدّنيا على منهاج المسيح عيسى بن مريم على نبيّنا و عليه السّلام. 4 268 خوشا به حال آنها كه نسبت به دنيا بى‏رغبت، و در آخرت راغب و مشتاقند، اينانند كه زمين را فرش و خاكش را بستر، و آب آن را بوى خوش، و قرآن را شعار (جامه زيرين) و دعا را دثار (جامه رويين) قرار داده، و دنيا را پيموده‏اند همان گونه كه حضرت مسيح- كه بر پيامبر ما و بر او باد- درود پيمود.

3843 53- عليك بالزّهد فانّه عون الدّين. 4 287 بر تو باد به زهد كه به راستى زهد كمك كار و ياور دين است.

3844 54- فضيلة العقل الزّهادة. 4 422 فضيلت و برترى عقل، به زهد و بى‏رغبتى در دنياست.

3845 55- كيف يزهد فى الدّنيا من لا يعرف قدر الآخرة. 4 562 چگونه زهد ورزد در دنيا كسى كه قدر و ارزش آخرت را نشناخته است.

3846 56- كسب العلم الزّهد فى الدّنيا.

4 625 وسيله تحصيل و به دست آوردن علم و دانش، زهد در دنياست.

3847 57- كفى بالمرء سعادة ان يعزف عمّا يفنى و يتولّه بما يبقى. 4 584 براى سعادت و نيكبختى انسان همين بس كه روى بگرداند از آنچه نابود شدنى است، و شائق گردد بدانچه ماندنى است.

3848 58- كونوا ممّن عرف فناء الدّنيا فزهد فيها، و علم بقاء الآخرة فعمل لها. 4 616 از آن مردمانى باشيد كه فنا و نيستى دنيا را شناخته و در آن زهد ورزيده، و بقا و ماندن آخرت را دانسته و براى آن كار كرده است.

3849 59- من عرف الدّنيا تزهّد. 5 172 كسى كه دنيا را بشناسد زهد ورزد.

3850 60- من ايقن بما يبقى زهد فيما يفنى. 5 292 كسى كه يقين دارد بدانچه به جاى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 499

مى‏ماند، زهد ورزد در آنچه از ميان مى‏رود و فانى مى‏شود.

3851 61- من زهد هانت عليه المحن.

5 274 كسى كه زهد ورزد، رنج و مصيبتها برايش آسان شود.

3852 62- ليكن زهدك فيما ينفد و يزول فانّه لا يبقى لك و لا تبقى له. 5 50 بايد زهد و بى‏رغبتى تو در چيزى باشد كه از ميان مى‏رود و زوال مى‏پذيرد، زيرا كه چنين چيزى براى تو نمى‏ماند، و تو هم براى او نخواهى ماند.

3853 63- لن يفتقر من زهد. 5 71 نيازمند و فقير نشود كسى كه زهد ورزد.

3854 64- من زهد فى الدّنيا حصّن دينه. 5 300 كسى كه در دنيا زهد ورزد دين خود را حفظ كرده است.

3855 65- من زهد فى الدّنيا لم تفته.

5 302 كسى كه در دنيا زهد ورزد، دنيا از دستش نرود (و آنچه مقدر شده به او خواهد رسيد و زهد چيزى را از او نگيرد).

3856 66- من رغب فيها اتعبته و أشقته.

5 303 كسى كه در دنيا رغبت كند او را به تعب و رنج اندازد، و به بدبختى كشاند.

3857 67- من عزف عن الدّنيا اتته صاغرة. 5 312 كسى كه از دنيا روى بگرداند، دنيا با حال خوارى به نزدش آيد.

3858 68- من لهى عن الدّنيا هانت عليه المصائب. 5 325 كسى كه از دنيا كنده و جدا شود مصيبتها بر او آسان گردد.

3859 69- من لم يأس على الماضى و لم يفرح بالآتى فقد اخذ الزّهد بطرفيه.

5 327 كسى كه بر گذشته افسوس نخورد، و به آينده شادمان نگردد، زهد را به دو طرف آن دريافت كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 500

3860 70- من زهد فى الدّنيا استهان بالمصائب. 5 335 كسى كه در دنيا زهد ورزد، مصيبتها را آسان گيرد.

3861 71- من زهد فى الدّنيا اعتق نفسه و ارضى ربّه. 5 374 كسى كه در دنيا زهد ورزد جان خود را آزاد كرده، و پروردگارش را خوشنود سازد.

3862 72- من زهد فى الدّنيا قرّت عينه بجنّة المأوى. 5 440 كسى كه در دنيا زهد ورزد ديده‏اش به بهشت برين «جنّة الماوى» روشن گردد.

3863 73- من لم يزهد فى الدّنيا لم يكن له نصيب فى جنّة المأوى. 5 443 كسى كه در دنيا زهد نورزد بهره‏اى از بهشت برين ندارد.

3864 74- مع الزّهد تثمر الحكمة. 6 120 با زهد است كه درخت حكمت و فرزانگى به بار نشيند و ميوه دهد.

3865 75- لا ينفع زهد من لم يتخلّ عن الطّمع و يتحلّ بالورع. 6 420 سود ندهد زهد كسى كه از آز و طمع خود را جدا نكرده، و به پارسايى و ورع خود را نياراسته است.

3866 76- ينبغي لمن عرف النّاس أن يزهد فيما في أيديهم. 6 443 براى كسى كه مردم را شناخته شايسته است كه زاهد و بى‏رغبت باشد بدانچه در دست آنها است.

3867 77- يا أيّها النّاس ازهدوا فى الدّنيا، فانّ عيشها قصير، و خيرها يسير، و إنّها لدار شخوص، و محلّة تنغيص، و إنّها لتدنى الآجال، و تقطع الآمال، ألا و هى المتصدّية العنون،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 501

و الجامحة الحزون، و المانية الخئون.

6 463 اى مردم در دنيا زهد ورزيد كه به راستى زندگى آن كوتاه و خير آن اندك، و به راستى كه اين دنيا سراى رفتن و جايگاه بر هم خوردن است و به راستى كه دنيا اجلها را نزديك، و آرزوها را قطع كند، آگاه باشيد كه اين دنيا، همچون زن روسپى هوس انگيزى است كه خود را نشان دهد و سپس با نفرت پشت كند، و همچون مركب سركشى كه هنگام دويدن از رفتن باز ايستد و دروغگويى است خيانت پيشه.

3868 78- ينبغي لمن عرف الدّنيا ان يزهد فيها و يعزف عنها. 6 441 براى كسى كه دنيا را شناخته شايسته است كه در آن زهد ورزد و از آن دورى گزيند.

3869 79- ينبغي لمن علم سرعة زوال الدّنيا ان يزهد فيها. 6 442 شايسته است براى كسى كه شتاب زوال دنيا را دانسته كه در آن زهد ورزد.

3870 80- تحبّب الى النّاس بالزّهد فيما أيديهم تفز بالمحبّة منهم. 3 288 با نشان دادن بى‏رغبتى نسبت به آنچه در دست مردم است دوستى آنها را جلب كن، تا از محبّت آنها بهره‏مند شوى.

3871 81- انّ الزّهد فى الجهل بقدر الرّغبة فى العقل. 2 503 به راستى كه (ارزش و اهميت) بى‏رغبتى در باره جهل و نادانى، به اندازه رغبت داشتن در عقل است.

باب الزّينة (آرايش)

3872 1- الزّينة بحسن الصّواب لا بحسن الثّياب. 2 38 آرايش انسان به نيكويى راه درست او است نه به نيكويى جامه.

باب الزيّ (شكل، هيئت)

3873 1- انّ احسن الزّىّ ما خلطك بالنّاس، و جمّلك بينهم، و كفّ ألسنتهم عنك. 2 510 به راستى كه بهترين شكل و هيئت آن است كه تو را با مردم آميزش دهد، و در ميان ايشان زيبايت كند، و زبانشان را از تو باز دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 502

حرف «السين»

باب السؤال عن اللَّه تعالى (درخواست از خدا)

3874 1- التّقرّب الى اللَّه تعالى بمسألته و الى النّاس بتركها. 2 52 تقرّب و نزديك شدن به درگاه خداى تعالى به سؤال كردن از او است ولى تقرّب به مردم به ترك سؤال از آنهاست.

3875 2- اعلم النّاس باللَّه اكثرهم له مسئلة. 2 451 داناترين مردم نسبت به خداى تعالى كسانى هستند كه درخواستشان از خدا بيشتر است.

3876 3- ربّما سألت الشّى‏ء فلم تعطه و اعطيت خيرا منه. 4 80 چه بسا چيزى از خدا درخواست كنى كه آن را به تو ندهد و بهتر از آن را به تو عطا فرمايد.

3877 4- سلوا اللَّه العفو و العافية و حسن التّوفيق. 4 137 از خدا درخواست كنيد گذشت و تندرستى و توفيق نيك را.

3878 5- من سئل اللَّه اعطاه. 5 220 كسى كه چيزى از خدا بخواهد به او عطا كند.

3879 6- ليكن مسئلتك ما يبقى لك جماله و ينفى عنك وباله. 5 50 بايد درخواست تو چيزى باشد كه زيبايى‏اش براى تو مى‏ماند و عذاب و سختى براى تو به دنبال نداشته باشد.

3880 7- ما من شي‏ء احبّ الى اللَّه سبحانه من ان يسئل. 6 80 چيزى در پيشگاه خداى سبحان محبوب‏تر از آن نيست كه از او درخواست كنند (و هر چه مى‏خواهند از او بخواهند).

3881 8- نسأل اللَّه سبحانه لمنّته تماما و بحبله اعتصاما. 6 176 از خداى سبحان درخواست مى‏كنيم تمامى نعمتش را، و چنگ زدن به ريسمان‏


جلد 1 - بخش 22

ـــــــــــــــــــــــــــــــــــــــــــــ ص 503

او را.

3882 9- نسأل اللَّه سبحانه منازل الشّهداء و معايشه السّعداء و مرافقة الانبياء و الابرار. 6 189 از خداى سبحان مى‏خواهيم جايگاه شهيدان، و زندگى كردن با نيكبختان، و رفاقت و همدمى با پيامبران و نيكان را.

3883 10- لا تسئلوا الّا اللَّه سبحانه فانّه ان اعطاكم اكرمكم و ان منعكم خار لكم. 6 341 درخواست نكنيد جز از خداى سبحان، زيرا اگر به شما عطا فرمود اكرام فرموده و شما را گرامى داشته، و اگر منع فرمود (و خواسته شما را اجابت نكرد) خير و خوبى شما را خواسته است.

باب السؤال عن الناس (درخواست از مردم)

3884 1- الدّعاء للسّائل احدى الصّدقتين. 2 15 دعا كردن براى سائل و درخواست كننده يكى از دو صدقه است (يعنى اگر نتوانست به او چيزى بدهد در حق او دعا كند كه اين خود نوعى صدقه است).

3885 2- اسمحوا إذا سئلتم. 2 239 جود و بخشش كنيد هر گاه از شما چيزى درخواست كردند.

3886 3- من حرم السّائل مع القدرة عوقب بالحرمان. 5 373 كسى كه سائل را با داشتن قدرت و توان محروم سازد به عقوبت محروميّت و بى‏بهره ماندن از رحمت حق دچار شود.

3887 4- لا تردّ السّائل و صن مروّتك عن حرمانه. 6 284 سائل و درخواست كننده را باز نگردان و جوانمردى خود را نگه دار از اين كه او را محروم گردانى. 3888 5- لا تردّنّ السّائل و ان اسرف.

6 273 سائل را باز نگردان اگر چه اسراف و زياده روى كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 504

3889 6- الذّلّ فى مسئلة النّاس. 1 120 خوارى انسان، در سؤال كردن از مردم است.

3890 7- المسألة مفتاح الفقر. 1 255 سؤال كردن (از مردم) كليد فقر و نيازمندى است.

3891 8- المؤمن اذا سئل اسعف و اذا سأل خفّف. 2 57 از مؤمن هر گاه درخواست شود كمك كند، و اگر خود از ديگرى سؤال كند سبك گيرد.

3892 9- السّؤال يضعف لسان المتكلّم و يكسر قلب الشّجاع البطل، و يوقف الحرّ العزيز، موقف العبد الذّليل و يذهب بهاء الوجه و يمحق الرّزق.

2 141 سؤال و درخواست (از مردم) زبان گوينده را ناتوان و كند سازد، و دل مرد شجاع و دلير را بشكند، و آزاد مرد عزيز را در جايگاه برده خوار و دليلى در آورد، آبرو را ببرد و روزى را كم و بى‏بركت كند.

3893 10- المسألة طوق المذلّة، تسلب العزيز عزّه و الحسيب حسبه. 2 145 سؤال كردن طوق مذلت و خوارى است كه عزّت انسان عزيز را سلب كند، و حسب و شرافت كسى را كه داراى حسب و بزرگوارى است از بين برد.

3894 11- اذا اردت ان تطاع فاسئل ما يستطاع. 3 134 هر گاه خواستى كه فرمانت برند از مردم بخواه هر چه را توان انجام آن را دارند (و بيش از طاقت و توان مردم چيزى ازآنها نخواه).

3895 12- كثرة السّؤال تورث الملال.

4 590 درخواست زياد ملال آورد.

3896 13- من سئل غير اللَّه استحقّ الحرمان. 5 204

ـــــــــــــــــــــــــــــــــــــــــــــ ص 505

كسى كه از غير خدا سؤال كند شايسته نوميدى است. 3897 14- من اكثر مسئلة النّاس ذلّ.

5 238 كسى كه درخواستش از مردم زياد باشد خوار گردد.

3898 15- من صان نفسه عن المسائل جلّ. 5 239 كسى كه خود را از سؤال كردن نگه دارد بلند مرتبه و بزرگ شود.

3899 16- من سئل ما لا يستحقّ قوبل بالحرمان. 5 316 كسى كه چيزى را درخواست كند كه شايستگى آن را ندارد با نوميدى مواجه شود.

3900 17- من تكرّر سؤاله للنّاس ضجروه. 5 324 كسى كه سؤال و درخواستش از مردم مكرّر شد از او خسته و ملول شوند.

3901 18- من سئل فوق قدره استحقّ الحرمان. 5 325 كسى كه بيش از حدّ و اندازه خود درخواست كند شايسته نوميدى است.

3902 19- من لم يصن وجهه عن مسئلتك فاكرم وجهك عن ردّه. 5 438 كسى كه آبروى خود را نگه نداشت و از تو چيزى درخواست كرد، تو گرامى بدار آبروى خود را از ردّ كردنش.

3903 20- من المروّة انّك اذا سئلت ان تتكلّف و اذا سألت ان تخفّف. 6 42 از جوانمردى است كه اگر كسى چيزى از تو درخواست كرد، رنج و دشوارى بر آوردن آن را تحمل كنى، و اگر خود چيزى از كسى درخواست كنى درخواستت را سبك گيرى (و سنگين نگيرى كه بر آوردنش دشوار باشد).

3904 21- وجهك ماء جامد يقطّره السّؤال، فانظر عند من تقطّره. 6 243 روى تو (آبرويت) آبى است بسته و جامد كه سؤال و درخواست آن را ريزان كرده و مى‏چكاند، پس بنگر كه نزد چه كسى آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 506

را مى‏چكانى و روان مى‏سازى.

3905 22- لا تسئل من تخاف منعه.

6 264 درخواست مكن از كسى كه ترس ردّ آن را دارى.

3906 23- لا تسئلنّ عمّا لم يكن، ففى الّذى قد كان علم كاف. 6 297 درخواست مكنيد از آنچه نخواهد شد كه در آنچه وجود دارد دانشى بس و كافى است. 3907 24- لا شي‏ء اوجع من الاضطرار الى مسئلة الاغمار. 6 396 چيزى دردناك‏تر نيست از اين كه آدمى ناچار شود به درخواست از تازه به دوران رسيده‏ها.

3908 25- من احسن السّؤال علم. 5 191 كسى كه سؤال و درخواست را نيكو كند دانا شود. 3909 26- من علم احسن السّؤال. 5 141 كسى كه دانا باشد نيكو كند سؤال را (و به گونه‏اى طرح كند كه پاسخ گيرد و به اجابت مقرون باشد).

3910 27- من احسن المسألة اسعف.

5 145 كسى كه نيكو سؤال كند اجابت شود.

3911 28- كلّ امرء مسئول عمّا ملكت يمينه و عياله. 4 633 هر انسانى از آنچه مالك آن است (برده و غيره) و نانخورهاى خود مورد بازخواست قرار گرفته و مسئول است.

باب السبب

3912 1- السّبب الّذى أدرك به العاجز بغيته هو الّذى أعجز القادر عن طلبته.

2 165 همان سبب و وسيله‏اى كه موجب گرديده تا ناتوان به هدف خود برسد، همان وسيله‏اى است كه توانا را از رسيدن به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 507

مقصود خود ناتوان كرده است.

3913 2- لكلّ شي‏ء سبب. 5 13 هر چيزى را سبب و وسيله‏اى است.

باب السبّ (دشنام)

3914 1- ما تسابّ اثنان الّا غلب ألامهما. 6 79 دشنام ندهند دو نفر به يكديگر جز آنكه هر كدام پست‏تر است بر آن ديگرى چيره شود.

باب الستر (پرده پوشى)

3915 1- من علم ما فيه ستر على اخيه.

5 242 كسى كه بداند در خودش چيست (و عيبهاى خود را بداند) عيب برادرش را بپوشاند.

باب السجود

3916 1- السّجود الجسمانىّ هو وضع عتائق الوجوه على التّراب و استقبال الارض بالرّاحتين و الكفّين و اطراف القدمين، مع خشوع القلب و اخلاص النّيّة. 2 165 سجده جسمانى و بدنى عبارت است از گذاردن جاهاى نيكوى رو و صورت بر خاك، و رو آوردن به سوى زمين با دستها و اطراف پاها با خشوع دل و نيّت پاك.

3917 2- و السّجود النّفسانىّ فراغ القلب من الفانيات، و الاقبال بكنه الهمّة على الباقيات، و خلع الكبر و الحميّة و قطع العلائق و التّحلّى بالخلائق النّبويّة. 2 165 سجده نفسانى خالى بودن است از چيزهاى نابود شدنى و رو آوردن به كنه همّت بر چيزهاى پايدار، و به دور انداختن تكبر و نخوت، و بريدن پيوندهاى دنيوى و آراسته شدن به خويهاى پيامبرى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 508

3918 3- طول القنوت و السّجود ينجى من عذاب النّار. 4 253 طولانى كردن قنوت و سجده انسان را از عذاب دوزخ نجات دهد.

3919 4- لا يقرّب من اللَّه سبحانه الّا كثرة السّجود و الرّكوع. 6 428 نزديك نكند انسان را به خداى سبحان مگر سجده و ركوع بسيار.

باب المسجد

3920 1- الجلوس فى المسجد من بعد طلوع الفجر الى حين طلوع الشّمس للاشتغال بذكر اللّه سبحانه، اسرع فى تيسير الرّزق من الضّرب فى اقطار الارض. 2 144 نشستن در مسجد (و جايگاه نماز) پس از طلوع سپيده تا طلوع خورشيد به منظور اشتغال به ذكر خداى سبحان، شتابان‏تر است براى آسان كردن روزى از گام برداشتن و رفتن در اطراف زمين.

باب السجن (زندان)

3921 1- السّجن احد القبرين. 2 17 زندان يكى از دو گور انسان است.

باب السجيّة (خلق و خوى)

3922 1- من سائت سجيّته سرّت منيّته.

5 272 كسى كه خلق و خويش بد باشد مرگ او (مردم را) خوشحال كند.

باب السخط (ناخرسندى، خشم)

3923 1- ايّاك و ما يسخط ربّك و يوحش النّاس منك فمن اسخط ربّه تعرّض للمنيّة و من اوحش النّاس تبرّأ من الحرّيّة. 2 317 بپرهيز از آنچه پروردگارت را خشمگين كند و مردم را از تو برماند، كه هر كس خدا را ناخرسند كند، خود را در معرض هلاكت قرار داده، و هر كس مردم را از خود برماند از آزادگى جدا گشته است.

3924 2- اشدّ النّاس عذابا يوم القيامة المتسخّط لقضاء اللّه. 2 443 سخت‏ترين مردم از نظر عذاب در روز قيامت، كسى است كه مقدّرات الهى را خوش ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 509

3925 3- عجبت لمن يقال: إنّ فيه الشّرّ الّذى يعلم أنّه فيه كيف يسخط. 4 346 در شگفتم از كسى كه در باره‏اش بگويند در او شرّ و بدى است و خود مى‏داند كه شرّ در او هست چگونه از اين سخن (كه حقيقت دارد) خشمگين شود 3926 4- كفى بالسّخط عناء. 4 583 ناخورسندى (از مقدّرات) براى رنج و تعب انسان (در زندگى) كافى است.

3927 5- من كثر سخطه لم يعرف رضاه. 5 235 كسى كه خشم و ناخورسندى‏اش (در زندگى) بسيار است خوشنودى‏اش شناخته نشود. 3928 6- من كثر سخطه لم يعتب. 5 297 كسى كه خشمش زياد باشد سرزنش نشود (يعنى نمى‏توان او را سرزنش كرد و از او گله كرد).

3929 7- من طلب رضى اللّه بسخط النّاس ردّ اللّه ذامّه من النّاس حامدا.

5 427 كسى كه رضايت خدا را با خشم مردم بجويد (يعنى رضايت خدا را مقدم بر خشم مردم بدارد) خداوند مذمت كننده او را از ميان مردم تبديل به ستايش كننده گرداند.

3930 8- من طلب رضى النّاس بسخط اللّه ردّ اللّه حامده من النّاس ذامّا. 5 427 كسى كه رضايت مردم را با خشم خدا بجويد خداوند ستايش كننده او را در ميان مردم تبديل به مذمّت كننده گرداند.

3931 9- ما اعظم وزر من طلب رضى المخلوقين بسخط الخالق. 6 72 چه بزرگ است جرم كسى كه رضايت مخلوق را به خشم پروردگار به جويد.

باب السخف (سبك عقلى)

3932 1- من وادّ السّخيف اعرب عن سخفه. 5 256 كسى كه با شخص كم عقل باب رفاقت و دوستى بگشايد، از كم عقلى خود پرده بردارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 510

باب السخاوة (جود، بخشش)

3933 1- السّخاء سجيّة، الشّرف مزيّة.

1 11 سخاوت خلق و خوى است و شرافت، برترى و مزيتى است.

3934 2- السّخاء خلق. 1 25 سخاوت، خلق و خوى است.

3935 3- السّخاء زين الانسان. 1 67 سخاوت، زيور انسان است.

3936 4- السّخاء يزرع المحبّة. 1 82 سخاوت، محبّت انسان را در دلها مى‏كارد.

3937 5- السّخاء اشرف عادة. 1 105 سخاوت، شريف‏ترين عادت است.

3938 6- السّخاء خلق الانبياء. 1 198 سخاوت، خوى پيامبران است.

3939 7- السّخاء يثمر الصّفاء. 1 198 سخاوت، صفا و صميميت به بار آورد.

3940 8- السّخاء ستر العيوب. 1 228 سخاوت، پوشش عيبهاست.

3941 9- السّخاء يكسب الحمد. 1 274 سخاوت، ستايش مردم را به دست آورد.

3942 10- السّخاء عنوان المروّة و النّبل. 1 311 سخاوت، سر آغاز مردانگى و نجابت است.

3943 11- السّخاء حبّ السّائل و بذل النّائل. 1 386 سخاوت، دوست داشتن سائل و بذل عطا و بخشش است.

3944 12- السّخاء يكسب المحبّة و يزين الاخلاق. 2 10 سخاوت، دوستى و محبت به بار آرد و اخلاق را زيور بخشد.

3945 13- السّخاء احدى السّعادتين.

2 20 سخاوت، يكى از دو بخش سعادت انسانى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 511

3946 14- السّخاء يمحّص الذّنوب و يجلب محبّة القلوب. 2 37 سخاوت، گناهان را پاك نموده و دوستى دلها را جلب كند.

3947 15- السّخاء و الشّجاعة غرائز شريفة يضعها اللّه سبحانه فيمن احبّه و امتحنه. 2 56 سخاوت و شجاعت خصلتهاى شريفى هستند كه خداى سبحان در وجود هر كس كه او را دوست دارد و آزمايش كرده است آنها را مى‏نهد.

3948 16- السّخاء ان تكون بمالك متبرّعا و عن مال غيرك متورّعا. 2 82 سخاوت آن است كه نسبت به مال خود بخشنده باشى، و از مال ديگران پرهيز كار و پارسا.

3949 17- السّخاء ما كان ابتداء فان كان عن مسئلة فحياء و تذمّم. 2 117 سخاوت آن است كه ابتدايى باشد، و گرنه اگر پس از سؤال و درخواست باشد، آن شرم و ننگ است (نه سخاوت). 3950 18- السّخاء ثمرة العقل، و القناعة برهان النّبل. 2 151 سخاوت، ميوه عقل است، و قناعت، نشان دهنده نجابت و بزرگوارى.

3951 19- اسمح تكرم. 2 168 جود و بخشش كن تا بزرگوار شوى.

3952 20- اسمحكم اربحكم. 2 370 هر يك از شما كه جود و بخشش او بيشتر باشد سودمندتر است.

3953 21- اشجع النّاس اسخاهم. 2 380 شجاع‏ترين مردم سخاوتمندترين آنها است. 3954 22- افضل النّاس السّخىّ الموقن.

2 397 برترين مردم سخاوتمندى است كه يقين دارد (به فضيلت سخاوت و يا به مبدأ و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 512

معاد).

3955 23- افضل النّاس فى الدّنيا الاسخياء و فى الآخرة الاتقياء. 2 440 برترين مردم در دنيا سخاوتمندان، و در آخرت پرهيزكاران هستند.

3956 24- اكرم الاخلاق السّخاء و اعمّها نفعا العدل. 2 441 گرامى‏ترين خوى‏ها سخاوت است، و سودمندترين آنها عدالت و دادگسترى است.

3957 25- افضل الشّيم السّخاء و العفّة و السّكينة. 2 454 برترين خصلتها سخاوت و پاكدامنى و آرامش داشتن (در برابر ناملايمات) است.

3958 26- انّ اللّه سبحانه يحبّ كلّ سمح اليدين حريز الدّين. 2 501 به راستى كه خداى سبحان دوست دارد هر انسان دست باز (سخاوتمند) سخت دين را.

3959 27- انّ سخاء النّفس عمّا فى ايدى النّاس لافضل من سخاء البذل. 2 540 به راستى كه سخاوت و گذشت نفس انسان از آنچه در دست مردم است (و در خواست نكردن و طمع نداشتن به آنها) برتر است از سخاوت بذل و بخشش.

3960 28- انّ افضل ما استجلب به الثّناء السّخاء، و انّ اجزل ما استدرّت به الارباح الباقية الصّدقة. 2 618 به راستى كه بزرگترين چيزى كه مدح و ثناى مردم به وسيله آن جلب شود سخاوت است، و بزرگترين چيزى كه به وسيله آن روان شود سودهاى پايدار صدقه است.

3961 29- بالسّخاء تزان الافعال. 3 217 به وسيله سخاوت كارها سنجيده شود.

3962 30- بالسّخاء تستر العيوب. 3 228 با سخاوت عيبها پوشيده شود.

3963 31- تحلّ بالسّخاء و الورع فهما حلية الايمان و اشرف خلالك. 3 290 خود را به سخاوت و پارسايى بياراى كه اين دو زيور ايمان، و شريف‏ترين خصلتهاى تو است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 513

3964 32- خير النّاس من كان فى يسره سخيّا شكورا. 3 435 بهترين مردم كسى است كه در زمان توانگرى خود سخاوتمند و سپاسگزار باشد.

3965 33- خير السّخاء ما صادف موضع الحاجة. 3 426 بهترين سخاوتها آن است كه به جايگاه نياز برخورد كند.

3966 34- سبب المحبّة السّخاء. 4 120 وسيله دوستى، سخاوت است.

3967 35- سبب السّيادة السّخاء. 4 122 وسيله آقايى و سيادت، سخاوت است.

3968 36- سادة اهل الجنّة الاسخياء و المتّقون. 4 134 آقايان و مهتران اهل بهشت، سخاوتمندان و پرهيزكارانند.

3969 37- سادة النّاس فى الدّنيا الاسخياء، و فى الآخرة الاتقياء. 4 138 آقاى مردم در دنيا، سخاوتمندان و در آخرت پرهيزكارانند.

3970 38- عليك بالسّخاء فانّه ثمرة العقل. 4 284 بر تو باد به سخاوت كه آن ميوه عقل است.

3971 39- عليكم بالسّخاء و حسن الخلق فانّهما يزيدان الرّزق و يوجبان المحبّة. 4 304 بر شما باد به سخاوت و خوش خلقى كه اين دو، روزى را زياده كنند و موجب محبت مردم گردند.

3972 40- عادة النّبلاء السّخاء و الكظم و العفو و الحلم. 4 354 عادت و خوى بزرگان: سخاوت و فرو بردن خشم، و گذشت و بردبارى است.

3973 41- غطاء العيوب السّخاء و العفاف. 4 381 پوشاننده عيبها سخاوت و پاكدامنى است.

3974 42- غطّوا معايبكم بالسّخاء فانّه ستر العيوب. 4 391

ـــــــــــــــــــــــــــــــــــــــــــــ ص 514

عيبهاى خود را با سخاوت بپوشانيد كه پوشش عيبهاست.

3975 43- فى السّخاء المحبّة. 4 400 در سخاوت محبت مردم نهفته است.

3976 44- كثرة السّخاء تكثر الاولياء و تستصلح الاعداء. 4 592 سخاوت بسيار، دوستان را زياد و دشمنان را اصلاح كند.

3977 45- كن سمحا و لا تكن مبذّرا. 4 600 سخاوتمند باش ولى اسرافگر مباش.

3978 46- ليكن سجيّتك السّخاء و الاحسان. 5 52 بايد خوى تو سخاوت و بخشش باشد.

3979 47- لو رأيتم السّخاء رجلا لرأيتموه حسنا يسرّ النّاظرين. 5 118 اگر سخاوت را به صورت مردى ببينيد مردى را خواهيد ديد زيبا كه بينندگان را شادمان كند.

3980 48- من عقل سمح. 5 145 كسى كه عاقل باشد جود و بخشش كند.

3981 49- من لم يسمح و هو محمود سمح و هو ملوم. 5 250 كسى كه بخشش نكند در حالى كه مورد ستايش است، بخشش كند در حالى كه مورد نكوهش باشد.

3982 50- من لم يسمح لم يسد. 5 253 كسى كه بخشش نكند به آقايى و سيادت نرسد.

3983 51- من لم يكن له سخاء و لا حياء فالموت خير له من الحياة. 5 410 كسى كه نه سخاوت دارد و نه حيا و شرم، مرگ براى او بهتر از زندگى است.

3984 52- من كمال النّعمة التّحلّى بالسّخاء و التّعفّف. 6 21 از كمال نعمت الهى است كه انسان به زيور سخاوت و پاكدامنى آراسته باشد.

3985 53- ما استجلبت المحبّة بمثل السّخاء و الرّفق و حسن الخلق. 6 72

ـــــــــــــــــــــــــــــــــــــــــــــ ص 515

چيزى براى جلب محبت مانند سخاوت و نرمخويى و خوش خلقى نيست.

3986 54- نعم السّجيّة السّخاء. 6 160 چه خصلت خوبى است سخاوت.

3987 55- لا سخاء مع عدم. 6 360 با ندارى سخاوتى نيست. 3988 56- لا فضيلة كالسّخاء. 6 354 فضيلتى همچون سخاوت نيست.

3989 57- لا سيادة لمن لا سخاء له. 6 403 كسى كه سخاوت و جود و بخشش ندارد سيادت و آقايى ندارد.

باب السداد (راستى، درستى، محكمى)

3990 1- احسن القول السّداد. 2 374 بهترين گفتار آن است كه راست و درست باشد.

3991 2- من عمل بالسّداد ملك. 5 188 كسى كه به درستى عمل كند مالك پيروزى و سعادت گردد.

باب السرور (شادمانى)

3992 1- اوقات السّرور خلسة. 1 272 زمانهاى شادى به زودى ربوده شود.

3993 2- السّرور يبسط النّفس و يثير النّشاط. 2 113 شادى، نفس انسان را مى‏گشايد و نشاط را بر مى‏انگيزد.

3994 3- إنّ المرء قد يسرّه درك ما لم يكن ليفوته و يسوءه فوت ما لم يكن ليدركه، فليكن سرورك بما نلت من آخرتك، و ليكن اسفك على ما فاتك منها، و ليكن همّك لما بعد الموت.

2 566 به راستى كه انسان گاه است كه شاد مى‏كند او را دريافت چيزى كه مقرر نبود كه از او فوت شود، و گاه است كه بدحال و ناراحت كند او را از دست رفتن چيزى كه قرار نبود به او برسد، در اين صورت بايد شادى تو در آن چيزى از آخرت باشد كه آن را بيابى، و تأسف تو در باره چيزى از آخرت باشد كه از دست تو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 516

بيرون رفته، و اندوه تو بايد در باره زندگى پس از مرگ باشد (نه براى دنياى فانى).

3995 4- بقدر السّرور يكون التّنغيص.

3 216 به اندازه شادى، كدورت و بد حالى است.

3996 5- بالفجائع يتنغّص السّرور.

3 229 با رسيدن مصيبتها شادى‏ها مكدّر شود.

3997 6- ربّما تنغّص السّرور. 4 83 چه بسا شادى‏ها كه مكدّر و تيره گردد.

3998 7- سرور المؤمن بطاعة ربّه و حزنه على ذنبه. 4 136 شادى مؤمن به اطاعت پروردگار است و اندوهش در باره گناه او است.

3999 8- قد يتنغّص السّرور. 4 466 گاهى است كه شاديها مكدّر و تيره شود.

4000 9- كلّ سرور متنغّص. 4 528 هر شادمانى مكدّر شود.

4001 10- كم من فرح افضى به فرحه الى حزن مخلّد. 4 554 چه بسا خوشحالى و سرورى كه انسان را به اندوه ابدى بكشاند.

4002 11- ما أودع احد قلبا سرورا الّا خلق اللّه من ذلك السّرور لطفا، فاذا نزلت به نائبة جرى اليها كالماء فى انحداره حتّى يطردها عنه كما تطرد الغريبة من الابل. 6 108 كسى نيست كه در دلى شادمانى بنهد جز آنكه خداوند از اين شادمانى لطفى را خلق كند كه هر گاه مصيبتى به آن شخص برسد، اين لطف به سوى آن مصيبت روان شود همانند آبى كه در سراشيبى روان شود تا آن مصيبت را از او دور گرداند، همان گونه كه شتر غريبه را شتران خودى از خود دور كنند.

4003 12- لا تفرح بما هو آت. 6 261 فرحناك نباش به آنچه مى‏آيد (زيرا چه بسا موانعى پيش آيد و از آمدنش جلوگيرى كند).

باب السرّ (راز)

4004 1- المرء احفظ لسرّه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 517

1 177انسان خودش رازش را بهتر از ديگران نگه دارد.

4005 2- الرّأى بتحصين الاسرار. 1 271 رأى صحيح به اين است كه رازها محكم نگهدارى شود.

4006 3- احفظ امرك و لا تنكح خاطبا سرّك. 2 182 راز خود را نگاه دار و به هيچ خواستگارى شوهرش مده. 4007 4- انفرد بسرّك و لا تودعه حازما فيزلّ و لا جاهلا فيخون. 2 183 سرّ خود را فقط خودت نگه دار، و به انسان دور انديشى مسپار كه بلغزد (و اظهار كند) و به آدم نادانى مسپار كه خيانت كند.

4008 5- ثلاث لا يستودعن سرّا: المرأة و النّمّام و الاحمق. 3 336 سه كس هستند كه نبايد به آنها رازى را سپرد: زن، سخن چين، احمق (كم عقل).

4009 6- سرّك سرورك ان كتمته، و ان اذعته كان ثبورك. 4 141 راز تو شادمانى تو است به شرط آنكه آن را بپوشانى، و اگر آن را فاش كردى هلاكت و نابودى تو است.

4010 7- سرّك اسيرك فان افشيته صرت اسيره. 4 146 راز تو اسير دست تو است، ولى اگر آن را افشا كردى تو اسير آن خواهى شد.

4011 8- صدر العاقل صندوق سرّه.

4 215 سينه شخص عاقل صندوق راز او است.

4012 9- كن باسرارك بخيلا و لا تذع سرّا اودعته فانّ الاذاعة خيانة. 4 610 نسبت به رازهاى خويش بخيل باش، و رازى را نيز كه به تو سپرده‏اند فاش مكن كه افشاگرى خيانت است.

4013 10- كاتم السّرّ وفىّ امين. 4 633 كتمان كننده راز با وفا و امين است.

4014 11- كلّما كثر خزّان الاسرار كثر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 518

ضياعها. 4 618 به هر اندازه خزينه‏دارهاى رازها زياد شد تباهى آن زياد شود. 4015 12- لو عقل المرء عقله لاحرز سرّه عمّن افشاه اليه و لم يطلع احدا عليه.

5 122 اگر انسان عقل خود را در مى‏يافت نگه مى‏داشت رازش را از كسى كه به سوى او افشا كرده و احدى را بر آن آگاه نمى‏ساخت.

4016 13- من افشى سرّك ضيّع امرك.

5 226 كسى كه راز تو را فاش كند كارت را تباه سازد.

4017 14- من كتم سرّه كانت الخيرة بيده. 5 240 كسى كه راز خود را كتمان كند اختيار در دست خود او است. 4018 15- من اسرّ الى غير ثقة ضيّع سرّه. 5 257 كسى كه راز خود را به شخصى كه مورد اطمينان نيست بسپارد، راز خود را تباه كرده است.

4019 16- من افشى سرّا استودعه فقد خان. 5 268 كسى كه رازى را به او سپرده‏اند اگر افشا كند خيانت كرده است.

4020 17- من بحث عن اسرار غيره اظهر اللّه اسراره. 5 371 كسى كه تفحص و جستجو كند از اسرار ديگران، خداوند اسرارش را آشكار كند.

4021 18- من ضعف عن حفظ سرّه لم يقو لسّرّ غيره. 5 403 كسى كه از نگهداشتن راز خود ناتوان باشد، از نگهداشتن راز ديگرى ناتوان‏تر است. 4022 19- من ضعف عن سرّه فهو عن سرّ غيره اضعف. 5 362

ـــــــــــــــــــــــــــــــــــــــــــــ ص 519

كسى كه از نگهداشتن راز خود ناتوان است نيروى نگهداشتن راز ديگرى را ندارد.

4023 20- من حصّن سرّه منك فقد اتّهمك. 5 452 كسى كه راز خود را از تو پنهان دارد تو را متهم دارد (به افشاگرى، و اعتماد كامل بر تو ندارد).

4024 21- من توفيق الرّجل وضع سرّه عند من يستره و احسانه عند من ينشره. 6 47 از توفيق مرد است كه راز خود را نزد كسى بنهد كه پنهان دارد، و احسان و بخشش خود را نزد كسى بدارد كه باز گويد.

4025 22- ملاك السّرّ ستره. 6 117 ملاك راز، پوشاندن آن است (و گرنه راز نيست).

4026 23- ما لمت احدا على اذاعة سرّى اذا كنت به أضيق منه. 6 114 سرزنش نكنم هيچكس را بر آشكار كردن رازم، وقتى كه سينه خودم به نگهدارى آن تنگ‏تر باشد. 4027 24- لا تودعنّ سرّك من لا امانة له. 6 262 راز خود را نزد كسى كه امانتدار نيست نسپار.

4028 25- لا تطلع زوجك و عبدك على سرّك فيسترقّاك. 6 271 همسر و بنده‏ات را بر راز خود آگاه مكن كه تو را به بردگى در آورند (و رازت را فاش كنند).

4029 26- لا تسرّ الى الجاهل شيئا لا يطيق كتمانه. 6 284 به شخص نادان مسپار رازى را كه طاقت نگهدارى آن را ندارد.

4030 27- لا حرز لمن لا يسع سرّه صدره. 6 386 نگه دار نيست كسى كه سينه‏اش گنجايش نگهداشتن راز خود را ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 520

4031 28- لا يسلم من اذاع سرّه. 6 388 سالم نماند كسى كه راز خود را فاش نمايد.

باب السرعة (شتاب)

4032 1- اغبط النّاس المسارع الى الخيرات. 2 423 بيشترين غبطه‏ها را مردم به كسى مى‏خورند كه نسبت به كار خير شتاب بيشترى دارد و پيشقدم است.

4033 2- من اسرع المسير ادرك المقيل. 5 196 كسى كه شتاب در رفتن كند استراحتگاه را دريابد. 4034 3- من فضيلة النّفس المسارعة الى الطّاعة. 6 48 از فضيلت و برترى نفس شتاب كردن به سوى اطاعت خداوند است.

4035 4- ما أسرع صرعة الطّاغي. 6 64 چه شتاب مى‏كند و چه زود در مى‏رسد افتادن سركش و طغيان‏گر.

4036 5- لا تسرعنّ الى بادرة وجدت عنها مندوحة. 6 300 شتاب نكن به كار شتاب‏زده‏اى كه توسعه‏اى در آن يافته‏اى (و نيازى به شتاب ندارد).

4037 6- لا تسرعنّ الى بادرة و لا تعجّلنّ بعقوبة وجدت عنها مندوحة، فانّ ذلك منهكة للدّين مقرّب من الغير. 6 307 شتاب زده كارى را مكن، و در كيفر دادن تا جايى كه توسعه و راه فرارى از آن دارى عجله مكن، كه اين كار (يعنى عجله در كيفر) دين را ناتوان و ضعيف گرداند، و دگرگونى‏ها را نزديك كند.

4038 7- ملاك الخير مبادرته. 6 117 ملاك كار خير، پيشى گرفتن به آن است.

باب الاسراف (ولخرجى، زياده‏روى در خرج)

4039 1- الاسراف يفنى الجزيل. 1 92 اسراف كارى، مال بسيار را نابود مى‏كند.

4040 2- الاسراف يفنى الكثير. 1 139

ـــــــــــــــــــــــــــــــــــــــــــــ ص 521

اسراف، مال زياد را نيست و نابود مى‏كند.

4041 3- اقبح البذل السّرف. 2 372 زشت‏ترين بذل و بخششها، اسرافكارى است.

4042 4- ذر الاسراف مقتصدا و اذكر فى اليوم غدا. 4 33 اسراف را به صورت ميانه روى در آور، و در امروز زندگى، فردا را نيز به ياد آور.

4043 5- سبب الفقر الاسراف. 4 122 سبب فقر و ندارى، اسرافكارى است.

4044 6- ذر السّرف فانّ المسرف لا يحمد جوده و لا يرحم فقره. 4 34 اسراف را واگذار، زيرا شخص اسرافكار نه جود و بخشش او ستايش شود، و نه هنگام فقر و ندارى مورد مهر ديگران قرار گيرد.

4045 7- شين السّخاء السّرف. 4 190 زشتى سخاوت، اسراف است (كه اگر از حدّ گذشت ديگر زيور نيست بلكه زشتى است).

4046 8- فدع الاسراف مقتصدا و اذكر فى اليوم غدا، و امسك من المال بقدر ضرورتك و قدّم الفضل ليوم حاجتك.

4 436 اسراف را واگذار و ميانه روى كن، و در امروز، فردا را ياد كن، و از مال خويش به مقدار ضرورت نگه دار، و زياده بر آن را براى روز نياز و حاجتت (روز قيامت) از پيش فرست.

4047 9- كثرة السّرف تدمّر. 4 597 اسراف كارى بسيار، نابود مى‏كند.

4048 10- كفى بالتّبذير سرفا. 4 572 بيهوده خرج كردن براى اسرافكارى كافى است. 4049 11- ليس فى سرف شرف. 5 86 در اسرافكارى شرافتى نيست.

4050 12- ما فوق الكفاف اسراف. 6 52

ـــــــــــــــــــــــــــــــــــــــــــــ ص 522

بيش از كفاف خرج كردن، اسرافكارى است.

4051 13- ويح المسرف ما أبعده عن صلاح نفسه و استدراك امره. 6 228 واى بر اسرافكار چه چيز او را دور كرده از اصلاح خويش و بازيافت و تدارك كارش.

4052 14- لا غنى مع اسراف. 6 363 با اسرافكارى توانگرى و بى‏نيازى نيست.

4053 15- انّ امساك الحافظ اجمل من بذل المضيّع. 2 493 به راستى كه نگه داشتن خسيس بهتر است از بخشش اسرافكار.

باب السعادة (نيكبختى)

4054 1- السّعادة ما افضت الى الفوز.

1 291 سعادت آن است كه انسان را به رستگارى برساند.

4055 2- السّعيد من اخلص الطّاعة.

1 341 نيكبخت كسى است كه اخلاص در اطاعت داشته باشد.

4056 3- السّعيد من استهان بالمفقود.

2 4 نيكبخت كسى است كه آنچه را ندارد خوار بشمارد و در صدد تحصيل آن برنيايد.

4057 4- السّعيد من خاف العقاب فامن و رجا الثّواب فاحسن. 2 59 نيكبخت كسى است كه از عقاب بترسد و همين سبب ايمنى او در قيامت گردد، و اميد به ثواب داشته باشد و سبب شود كه نيكو عمل كند.

4058 5- اسعد النّاس العاقل المؤمن.

2 397 نيكبخت‏ترين مردم، خردمند با ايمان است.

4059 6- سعادة المرء القناعة و الرّضا.

4 130 سعادت انسان به قناعت و خوشنودى از خداى تعالى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 523

4060 7- سعادة الرّجل فى احراز دينه و العمل لآخرته. 4 144 سعادت مرد در نگهدارى از دين و عمل براى آخرت او است.

4061 8- عند العرض على اللّه سبحانه تتحقّق السّعادة من الشّقاء. 4 325 در هنگام عرضه اعمال به درگاه خداى سبحان، نيكبختى و سعادت از بدبختى و شقاوت مشخص شود.

4062 9- كفى بالمرء سعادة ان يوثق به فى امور الدّين و الدّنيا. 4 581 در سعادت انسان همين بس كه در امور دين و دنيا مورد وثوق و اعتماد مردم باشد.

4063 10- لن تعرف حلاوة السّعادة حتّى تذاق مرارة النّحس. 5 66 شيرينى نيكبختى و سعادت شناخته نشود تا تلخى نحوست چشيده شود.

4064 11- من السّعادة التّوفيق لصالح الاعمال. 6 19 از سعادت و نيكبختى انسان توفيق يافتن به كارهاى شايسته و عمل صالح است.

4065 12- من سعادة المرء ان تكون صنائعه عند من يشكره و معروفه عند من لا يكفره. 6 46 از سعادت انسان است كه بخششهايش نزد كسانى باشد كه سپاسگزارى‏اش كنند، و كارهاى نيكش نزد كسانى باشد كه ناسپاسى‏اش نكنند.

4066 13- ما أقرب السّعود من النّحوس. 6 86 چه نزديك است سعادتها به نحوستها (يعنى انسان بايد قدر سعادتها را بداند و شكرانه آن را بجاى آورد كه زود از دست مى‏رود).

باب السعي (كوشش، تلاش)

4067 1- اسع فى كدحك و لا تكن خازنا لغيرك. 2 209 تلاش كن در كارها براى خودت، و خزينه‏دار ديگران نباش.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 524

4068 2- ربّ ساع لقاعد. 4 55 چه بسا تلاشگرى كه براى نشسته كار مى‏كند. 4069 3- ربّ ساع فيما يضرّه. 4 59 چه بسا تلاشگرى كه در آنچه به زيان او است تلاش مى‏كند.

4070 4- عليك بالسّعى و ليس عليك بالنّجح. 4 298 تلاش و كوشش بر تو است، ولى پيروز شدن در كار بر تو نيست.

4071 5- من حسنت مساعيه طابت مراعيه. 5 270 كسى كه مساعى و تلاشهاى او نيكو باشد، چراگاههاى او در بهشت نيكو است.

4072 6- ليكن احبّ النّاس اليك و احظاهم لديك اكثرهم سعيا فى منافع النّاس. 5 49 بايد محبوب‏ترين مردم و بهره‏مندترين آنان نزد تو كسى باشد كه تلاش و كوشش او در منافع مردم و رساندن سود به آنها بيشتر از ديگران باشد.

4073 7- لن يفوز بالجنّة الّا السّاعى لها. 5 61 هرگز به رستگارى بهشت نرسد جز كسى كه براى آن تلاش كند.

4074 9- لن يضيع من سعيك ما اصلحك و اكسبك الاجر. 5 68 هر تلاش و كوششى كه تو را اصلاح كرده باشد و پاداشى براى تو كسب كرده باشد ضايع نشده و هدر نرفته است.

4075 10- ساع سريع نجا و طالب بطى‏ء رجا. 4 143 بسا شتابانى كه نجات يابد و خواهنده كند روى كه اميدوار ماند.

باب السعاية (سخن چينى)

4076 1- السّاعى كاذب لمن سعى اليه، ظالم لمن سعى عليه. 2 59

ـــــــــــــــــــــــــــــــــــــــــــــ ص 525

انسان سخن چين نسبت به كسى كه براى او سخن ديگرى را گفته دروغگو است، و نسبت به كسى كه به زيان او سخن برده است و سخن او را به ديگرى گفته ستمگر است.

4077 2- اكذب السّعاية و النّميمة باطلة كانت او صحيحة. 2 224 سعايت و سخن چينى را تكذيب كن، چه نادرست باشد چه درست.

4078 3- شرّ النّاس من سعى بالاخوان و نسى الاحسان. 4 171 بدترين مردم كسى است كه در باره برادران سعايت و بد گويى كند و احسان و نيكى را فراموش كند.

باب السفر

4079 1- السّفر احد العذابين. 2 16 سفر، يكى از دو بخش عذاب و شكنجه است. (و ما بقى بخش ديگر)

باب السّفل (مردمان پست و فرومايه)

4080 1- اذا ساد السّفل خاب الامل.

3 129 هر گاه مردمان پست و فرومايه به سيادت و آقايى رسند اميد قطع گردد (و نبايد اميد به آنها داشت).

4081 2- زوال الدّول باصطناع السّفل.

4 112 زوال دولتها با به كار گماردن مردمان پست و فرومايه صورت گيرد.

4082 3- فقدان الرّؤساء اهون من رياسة السّفل. 4 424 نداشتن رئيس، و فقدان او بهتر است از رياست مردمان پست.

4083 4- مجالسة السّفل تضنى القلوب. 6 126 هم نشينى با فرومايگان دل را بيمار كند.

4084 5- منازعة السّفل تشين السّادة.

6 134 ستيزه كردن و درگيرى با فرومايگان سيادت و بزرگى را لكّه دار و عيبناك كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 526

باب السفه (نابخردى، ابلهى)

4085 1- السّفه خرق. 1 25 سفاهت، نابخردى و ابلهى است.

4086 2- السّفه جريرة. 1 45 ابلهى، سبب جنايت و گناه گردد.

4087 3- السّفه مفتاح السّباب. 1 83 ابلهى و نابخردى، كليد دشنامگرى است.

4088 4- السّفه يجلب الشّرّ. 1 210 ابلهى و نابخردى، شرّ و بدى به بار آورد.


جلد 1 - بخش 23

4089 5- ايّاك و السّفه فانّه يوحش الرّفاق. 2 294 سخت بپرهيز از نابخردى كردن كه رفيقان را از اطراف انسان مى‏راند.

4090 6- اعيى ما يكون الحكيم اذا خاطب سفيها. 2 437 ناتوان‏ترين جايى كه شخص حكيم و فرزانه گرفتار مى‏شود جايى است كه با سفيه و نادانى هم سخن شود.

4091 7- ترك جواب السّفيه ابلغ جوابه.

3 286 جواب ندادن به شخص سفيه و ابله رساترين و بهترين پاسخ است. 4092 8- دع السّفه فانّه يزرى بالمرء و يشينه. 4 19 سفاهت را واگذار كه آدمى را خوار و عيبناك گرداند.

4093 9- سلاح الجهل السّفه. 4 127 اسلحه نادانى، سفاهت و نابخردى است. 4094 10- سفهك على من فوقك جهل مرد. 4 152 سفاهت تو نسبت به كسى كه برتر از تو است، نادانى كشنده و نابود كننده‏اى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 527

4095 11- سفهك على من دونك جهل مزر. 4 152 سفاهت تو نسبت به كسى كه پست‏تر از تو است نادانى خوار كننده‏اى است.

4096 12- سفهك على من فى درجتك نقار كنقار الدّيكين، و هراش كهراش الكلبين، و لن يفترقا الّا مجروحين او مفضوحين، و ليس ذلك فعل الحكماء و لا سنّة العقلاء، و لعلّه ان يحلم عنك فيكون اوزن منك و اكرم، و انت انقص منه و الام. 4 153 سفاهت تو نسبت به كسى كه در رتبه و مرتبه تو است منقار زدنى است همچون منقار زدن دو خروس، و به هم پريدنى است همچون پريدن دو سگ به يكديگر، كه از هم جدا نشوند مگر اين كه هر دو زخمى شده يا هر دو رسوا گردند، و اين كار حكيمان و شيوه عاقلان نيست، و شايد در اين ميان آن ديگرى حلم ورزيد، كه در اين صورت او از تو سنگين‏تر و گرامى‏تر شود، و تو از او كم بهاتر و پست‏تر خواهى بود. 4097 13- فى السّفه و كثرة المزاح الخرق. 4 410 در سبكسرى و شوخى بسيار حماقت و نادانى است.

4098 14- كفى بالسّفه عارا. 4 573 سفاهت، براى عار و ننگ انسان كافى است.

4099 15- كثرة السّفه توجب الشّنأن و تجلب البغضاء. 4 598 سفاهت كردن بسيار موجب دشمنى مردم گردد، و دشمنى و عداوت به بار آورد.

4100 16- من كثر سفهه استرذل. 5 179 كسى كه سفاهتش بسيار باشد نزد مردمان، پست شمرده شود.

4101 17- من داخل السّفهاء حقّر. 5 181 كسى كه در جمع سفيهان در آيد كوچك و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 528

پست شود.

4102 18- ليس السّفه كالحلم. 5 79 سفاهت هيچگاه همانند حلم و بردبارى نيست.

4103 19- من مارى السّفيه فلا عقل له.

5 439 كسى كه با سفيه جدال كند عقل ندارد.

4104 20- من عذل سفيها فقد عرّض للسّبّ نفسه. 5 459 هر كس سفيهى را نكوهش كند خود را در معرض دشنام قرار دهد.

4105 21- مقارنة السّفهاء تفسد الخلق.

6 127 نزديك شدن با سفيهان اخلاق را فاسد كند.

4106 22- ما تلاحى اثنان فظهر الّا اسفههما. 6 80 كشمكش و منازعه نكنند دو نفر جز آنكه سفيه‏ترينشان پيروز شود. 4107 23- لا يقوّم السّفيه الّا مرّ الكلام.

6 409 سفيه را راست نگرداند جز سخن تلخ. 4108 24- لا ينتصف من سفيه قطّ الّا بالحلم عنه. 6 426 استيفاى حقى از سفينه نشود مگر با بردبارى در برابر او.

باب السكوت

4109 1- الزم السّكوت و اصبر على القناعة بايسر القوت تعزّ فى دنياك و تعزّ فى اخراك. 2 237 ملازم خموشى باش، و به كمترين قوت بر قناعت صبر كن تا در دنيا و آخرت عزيز گردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 529

4110 2- ربّ كلام جوابه السّكوت. 4 64 چه بسيار سخنى كه پاسخش سكوت است.

4111 3- ربّ سكوت ابلغ من كلام.

4 69 چه بسيار خموشى كه از سخن گفتن رساتر و گوياتر است.

4112 4- السّكوت على الاحمق افضل جوابه. 1 303 خموشى در برابر آدم احمق، بهترين پاسخ او است.

4113 6- اذا غلبت على الكلام فايّاك ان تغلب على السّكوت. 3 136 هر گاه مغلوب سخن شدى بپرهيز از اين كه مغلوب خموشى گردى. 4114 7- من سكت فسلم كمن تكلّم فغنم. 5 473 كسى كه سكوت كند و سالم بماند مانند كسى است كه سخن گفته و غنيمت برده.

باب السلطان (پادشاه)

4115 1- الملوك حماة الدّين. 1 183 پادشاهان (حقيقى و الهى) حاميان و پشتيبانان دين هستند.

4116 2- الملوك لا مودّة له. 1 250 پادشاهان دوستى ندارند (و هر گاه احساس خطر براى سلطنت خود كردند دوستى از ميان مى‏رود).

4117 3- الملك المنتقل الزّائل حقير يسير. 1 300 سلطنت انتقالى كه زوال پذيرد كوچك و اندك است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 530

4118 4- السّلطان الجائر يخيف البرى‏ء. 1 312 پادشاه ستمكار آدم بى‏گناه را نيز بترساند (و از او در بيم و هراس باشد).

4119 5- الامير السّوء يصطنع البذىّ.

1 312 فرمانرواى بد، افراد پست را برگزيند و به كار گمارد. 4120 6- الجرأة على السّلطان اعجل هلك. 1 351 جرأت و دليرى كردن بر پادشاه شتابان‏ترين وسيله هلاكت و نابودى است.

4121 7- السّلطان الجائر و العالم الفاجر اشدّ النّاس نكاية. 2 74 پادشاه ستمكار و عالم بد كردار سخت‏ترين مردم هستند در گزند رساندن به مردم.

4122 8- المكانة من الملوك مفتاح المحنة و بذر الفتنة. 2 159 ارجمند شدن و منزلت يافتن در نزد پادشاهان، كليد، رنج و محنت و تخم فتنه و آشوب است.

4123 9- احرس منزلتك عند سلطانك و احذر أن يحطّك عنها التّهاون عن حفظ ما رقاك اليه. 2 208 از منزلت و مقام خود نزد پادشاه نگهبانى كن، و بر حذر باش از اين كه سهل انگارى كنى از نگهداشتن آنچه تو را بدان منزلت نزد او رسانده است.

4124 10- اعقل الملوك من ساس نفسه للرّعيّة بما يسقط عنه حجّتها و ساس الرّعيّة بما تثبت به حجّته عليها. 2 475 عاقل‏ترين پادشاهان كسى است كه خود را براى رعيّت چنان بنماياند كه حجّت و دليل آنها را از دستشان بگيرد، و براى رعيّت به گونه‏اى تدبير كند كه حجّت و دليل خود را بر آنها ثابت كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 531

4125 11- انّ السّلطان لامين اللَّه فى الارض و مقيم العدل فى البلاد و العباد و وزعته فى الارض. 2 604 به راستى كه سلطان (واقعى و حقيقى) امين خداست در روى زمين، و بر پا دارنده عدل و داد است در شهرها، و پاسدار او است در روى زمين.

4126 12- اجلّ الملوك من ملك نفسه و بسط العدل. 2 439 والاترين پادشاهان كسى است كه بر نفس خويش مسلّط و مالك باشد و عدل و داد را بگستراند.

4127 13- احسن الملوك حالا من حسن عيش النّاس فى عيشه و عمّ رعيّته بعدله. 2 451 نيكوترين پادشاهان از نظر وضع و حال آن پادشاهى است كه زندگى مردم در دوران زندگى او نيكو باشد و رعيّت خود را به عدل و داد خويش فرا گيرد.

4128 14- افضل الملوك من حسن فعله و نيّته، و عدل فى جنده و رعيّته. 2 445 برترين پادشاهان كسى است كه كردار و انديشه‏اش نيكو باشد، و در ميان رعيّت و سپاهيان خود به عدالت رفتار كند.

4129 15- آفة الملوك سوء السّيرة. 3 102 آفت پادشاهان بد رفتارى است.

4130 16- اذا ملك الاراذل هلك الافاضل. 3 129 هنگامى كه اراذل و افراد فرومايه پادشاهى كنند بزرگان نابود گردند.

4131 17- اذا استشاط السّلطان تسلّط الشّيطان. 3 121 هنگامى كه پادشاه بر سر خشم آيد شيطان بر او مسلّط گردد.

4132 18- اذا تغيّرت نيّة السّلطان تغيّر الزّمان. 3 120 هنگامى كه انديشه پادشاه دگرگون شود اوضاع زمان نيز دگرگون گردد.

4133 19- آفة الملك ضعف الحماية.

3 107 آفت پادشاهى و سلطنت ضعف حمايت از رعيّت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 532

4134 20- آفة العمران جور السّلطان.

3 109 آفت عمران و آبادانى، ستم سلطان است.

4135 21- اذا بنى الملك على قواعد العدل، و دعم بدعائم العقل نصر اللَّه مواليه و خذل معاديه. 3 168 هنگامى كه پادشاه سلطنت خود را بر پايه‏هاى عدالت بنا نهد، و بر پا دارد آن را با ستونهاى عقل و خرد، خداوند پيروان و دوستان او را يارى كند و دشمنانش را خوار گرداند.

4136 22- اذا زادك السّلطان تقريبا فزده اجلالا. 3 172 هنگامى كه پادشاه بر نزديك كردن تو افزود، تو نيز بر احترام و اجلال او بيفزاى.

4137 23- تاج الملك عدله. 3 278 تاج پادشاه، عدالت و دادگسترى او است.

4138 24- خور السّلطان اشدّ على الرّعيّة من جور السّلطان. 3 442 سستى و ضعف پادشاه براى رعيت سخت‏تر از ستم پادشاه است. 4139 25- خير الملوك من امات الجور و احيى العدل. 3 431 بهترين پادشاهان كسى است كه ستم را بميراند و عدالت را زنده كند.

4140 26- حقّ على الملك ان يسوس نفسه قبل جنده. 3 415 بر پادشاه حق و لازم است كه پيش از سپاهيانش خود را سياست كند (يعنى تدبير نفس خود و اداره آن را به دست گيرد).

4141 27- زكاة السّلطان اغاثة الملهوف. 4 106 زكات پادشاهى و سلطنت، رسيدن به فرياد بيچارگان و نجات دادن آنهاست.

4142 28- سلطان العاقل ينشر مناقبه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 533

4 133پادشاه عاقل، مناقب و نيكى‏هايش پراكنده و منتشر شود.

4143 29- سلطان الجاهل يبدى معايبه.

4 133 پادشاه نادان، عيبهاى خود را آشكار كند.

4144 30- صاحب السّلطان كراكب الاسد يغبط بموقفه و هو اعرف بموضعه. 4 202 مصاحب پادشاه همچون كسى است كه بر شير سوار شده، ديگران وضع او را آرزو كنند، ولى خود به وضع خويش آشناتر از ديگران است (و دشوارى‏هاى كار خود را بهتر از ديگران مى‏داند).

4145 31- طلب السّلطان من خداع الشّيطان. 4 258 طلب كردن پادشاهى از فريبهاى شيطان است.

4146 32- غضب الملوك رسول الموت.

4 390 خشم پادشاهان پيك مرگ است.

4147 33- فضيلة السّلطان عمارة البلدان. 4 422 فضيلت و برترى پادشاه به آباد كردن شهرها است. 4148 34- قلوب الرّعيّة خزائن راعيها، فما اودعها من عدل او جور وجده.

4 521 دلهاى رعيت خزينه‏هاى فرمانروايان آنهاست، كه هر چه از عدل و جور در آن به وديعت نهند پاداش و كيفرش را بيابد.

4149 35- قلّما تدوم مودّة الملوك و الخوّان. 4 496 بسيار كم اتفاق افتد كه دوستى پادشاهان و خيانتكاران دوام داشته باشد.

4150 36- من طال عدوانه زال سلطانه. 5 211 كسى كه به درازا كشد ستمكارى او زائل گردد پادشاهى او.

4151 37- من احسن الملكة امن الهلكة. 5 212

ـــــــــــــــــــــــــــــــــــــــــــــ ص 534

كسى كه نيكو پادشاهى كند از نابودى ايمن است. 4152 38- من ملك استأثر. 5 141 كسى كه پادشاهى يابد خود رأى گردد.

4153 39- من اساء الى رعيّته سرّ حسّاده. 5 274 كسى كه با رعيت خويش بد رفتارى كند حسودان خود را شادمان و خوشحال كرده است. 4154 40- ليس ثواب عند اللَّه سبحانه اعظم من ثواب السّلطان العادل و الرّجل المحسن. 5 90 ثواب و پاداشى در پيشگاه خداى سبحان بزرگتر از پاداش پادشاه عادل و مرد نيكوكار نيست.

4155 41- من اجترأ على السّلطان فقد تعرّض للهوان. 5 316 كسى كه دليرى كند بر پادشاه، خود را در معرض خوارى در آورده است.

4156 42- من اشفق على سلطانه قصّر عن عدوانه. 5 343 كسى كه بر پادشاهى خود بترسد، دشمنى خود را كوتاه كند.

4157 43- من جار فى سلطانه عدّ من عوادى زمانه. 5 373 كسى كه در دوران پادشاهى خود ستم كند از دشمنان زمان خود شمرده شود.

4158 44- من جار فى سلطانه و اكثر عدوانه هدم اللَّه بنيانه و هدّ اركانه.

5 396 هر كس در دوران پادشاهى خود ستم كند و دشمنى و ظلم خود را بسيار كند، خداى تعالى بنيان پادشاهى و اركان سلطنتش را ويران كند و در هم بكشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 535

4159 45- من عدل فى سلطانه و بذل احسانه اعلى اللَّه شأنه و اعزّ اعوانه.

5 396 كسى كه در دوران پادشاهى خود به عدل و داد رفتار كند، و احسان خود را بذل كند خداوند كارش را بلند گرداند و اعوان و انصارش را غالب كند.

4160 46- منازعة الملوك تسلب النّعم.

6 133 منازعه با پادشاهان نعمتها را سلب كند.

4161 47- من حقّ الملك ان يسوس نفسه قبل جنده. 6 25 از حق پادشاه (كه بر او لازم و ثابت) است آنكه خويشتن را پيش از لشكريانش سياست و تدبير كند.

4162 48- من حقّ الرّاعى ان يختار لرعيّته ما يختاره لنفسه. 6 25 از حق سرپرستان آن است كه براى رعيت و زير دستان خود انتخاب كند آنچه را براى خود انتخاب مى‏كند.

4163 49- لا ترغب فى خلطة الملوك فانّهم يستكثرون من الكلام ردّ السّلام، و يستقلّون من العقاب ضرب الرّقاب. 6 300 رغبت نكن براى آميزش و اختلاط با پادشاهان، كه اينان (به خاطر غرور و نخوتى كه دارند) در مورد سخن گفتن جواب سلام را بزرگ شمارند، و در مورد عقاب كردن، گردن زدن را كوچك شمارند. 4164 50- لا تكثرنّ الدّخول على الملوك فانّهم ان صحبتهم ملّوك و ان نصحتهم غشّوك. 6 299 رفتن نزد پادشاهان را زياد نكن (و هر چه مى‏توانى كمتر بر آنها در آى) كه اگر صحبت دارى با ايشان از تو آزرده شوند، و اگر نصيحتشان كنى با تو نيرنگ زنند و نپذيرند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 536

4165 51- لا تصدّعوا على سلطانكم فتذمّوا غبّ امركم. 6 278 پراكنده نشويد و شكاف در كار پادشاهانتان ايجاد نكنيد، كه سرانجامى نكوهيده به دنبال خواهيد داشت.

4166 52- لا تلتبس بالسّلطان فى وقت اضطراب الامور عليه، فانّ البحر لا يكاد يسلم منه راكبه مع سكونه فكيف مع اختلاف رياحه و اضطراب امواجه. 6 334 اختلاط مكن با پادشاهى در هنگام اضطراب و به هم ريختگى كارها بر او، كه به راستى دريا در زمان آرامشش كسى كه در آن سوار است چندان اطمينانى به سلامت خود ندارد، تا چه رسد به وقت طوفان و تلاطم امواج و اضطراب آن.

4167 53- لا تطمعنّ فى مودّة الملوك فانّهم يوحشونك آنس ما تكون بهم، و يقطعونك اقرب ما تكون اليهم.

6 344 هيچگاه طمع به دوستى پادشاهان نداشته باش كه آنان در وقتى كه تو از هر زمان با آنها مأنوس‏تر هستى تو را دچار وحشت مى‏كنند و مى‏رمانند، و در هنگامى كه از هر وقت به ايشان نزديك‏ترى، از تو مى‏برند.

4168 54- لا يكون العمران حيث يجور السّلطان. 6 404 آبادانى نيست در جايى كه پادشاه ستم كند.

باب الإسلام و التسليم

4169 1- المستسلم موقّى. 1 47 كسى كه (در پيشگاه خداى تعالى) تسليم و منقاد است (از مهلكه‏ها) محفوظ است.

4170 2- الاسلام ابلج المناهج. 1 124 اسلام روشن‏ترين راههاست.

4171 3- التّسليم ان لا تتّهم. 1 305 تسليم در برابر خداوند به اين است كه او را متّهم نكنى.

4172 4- الاسلام هو التّسليم، و التّسليم هو اليقين، و اليقين هو التّصديق و التّصديق هو الاقرار، و الاقرار هو الاداء، و الاداء هو العمل. 2 85

ـــــــــــــــــــــــــــــــــــــــــــــ ص 537

اسلام همان تسليم است، و تسليم همان يقين است، و يقين همان تصديق است، و تصديق همان اقرار و اقرار همان اداى فرمان الهى است، و ادا، همان عمل و انجام دستورات او است.

4173 5- اسلم تسلم. 2 168 اسلام آور تا سالم بمانى.

4174 6- ارض للنّاس بما ترضاه لنفسك تكن مسلما. 2 188 بخواه از براى مردم همان را كه براى خود مى‏خواهى تا مسلمان باشى.

4175 7- احسن النّاس ذماما احسنهم اسلاما. 2 405 هر كس بيشتر رعايت حرمت كند اسلامش نيكوتر است.

4176 8- افضل المسلمين اسلاما من كان همّه لاخراه و اعتدل خوفه و رجاه.

2 456 برترين مسلمانها از نظر اسلام كسى است كه اندوهش براى آخرتش باشد و ترس و اميدش يك اندازه و معتدل باشد.

4177 9- انّ المسلمين مستكينون.

2 495 به راستى كه مسلمانان فروتنان هستند.

4178 10- انّ للاسلام غاية فانتهوا الى غايته، و اخرجوا الى اللَّه ممّا افترض عليكم من حقوقه. 2 535 به راستى كه اسلام را نهايتى است پس به نهايت آن خود را برسانيد (و از آن محروم نمايند) و بيرون آييد به سوى خداوند از آن حقوقى كه بر شما واجب كرده است.

4179 11- ان اسلمت نفسك للَّه سلمت نفسك. 3 17 اگر خويشتن را در پيشگاه خداوند تسليم كردى نفس تو سالم خواهد ماند.

4180 12- انّك ان سالمت اللَّه سلمت و فزت. 3 54 به راستى كه تو اگر آشتى و مسالمت كنى با خدا، سالم مانده و رستگار شوى.

4181 13- تبصرة لمن عزم، و آية لمن توسّم، و عبرة لمن اتّعظ، و نجاة لمن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 538

صدّق. 3 308 (دين اسلام) بينايى است براى كسى كه عزم آن كند، و نشانه‏اى است براى كسى كه نشانه‏اش را بپذيرد، درس عبرتى است براى كسى كه بپذيرد، مايه نجات و رهايى است براى كسى كه تصديقش كند.

4182 14- سالم اللَّه تسلم اخراك. 4 139 آشتى كن با خدا تا آخرت تو سالم بماند.

4183 15- سلّموا لامر اللَّه و لامر وليّه فانّكم لن تضلّوا مع التّسليم. 4 139 تسليم شويد در برابر دستور خدا و دستور ولىّ او كه به راستى شما با تسليم شدن هرگز گمراه نخواهيد شد.

4184 16- شرّع اللّه لكم الاسلام فسهّل شرائعه و اعزّ اركانه على من حاربه.

4 188 روشن و آشكار قرار داد خداوند براى شما راه اسلام را، و احكام آن را آسان گردانيد، و اركان و پايه‏هاى آن را محكم ساخت در برابر كسى كه با آن بجنگد.

4185 17- ظاهر الاسلام مشرق و باطنه مونق. 4 278 برون اسلام درخشنده و درونش زيبا و شگفت آور است.

4186 18- غاية الاسلام التّسليم. 4 369 نهايت اسلام، تسليم است.

4187 19- فى التّسليم الايمان. 4 401 در تسليم است ايمان.

4188 20- من استسلم الى اللَّه استظهر.

5 167 كسى كه در پيشگاه خداوند تسليم گردد پشتش محكم شود.

4189 21- من سالم اللَّه سلم. 5 182 كسى كه آشتى و مسالمت كند با خدا سالم ماند.

4190 22- من اسلم سلم. 5 134 كسى كه اسلام آورد سالم ماند.

4191 23- من سالم اللَّه سلّمه و من حارب اللَّه حربه. 5 412 كسى كه آشتى و مسالمت كند با خدا خدايش به سلامت دارد، و كسى كه با او بجنگد خدا با او جنگ كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 539

4192 24- من متّ اليك بحرمة الاسلام فقد متّ باوثق الاسباب. 5 470 كسى كه توسّل جويد به حرمت اسلام در حقيقت به محكم‏ترين وسيله‏ها توسّل جسته است.

4193 25- هدى من حسن اسلامه. 6 193 راهبر شد كسى كه اسلامش نيكو است.

4194 26- و الّذى فلق الحبّة و برأ النّسمة ما اسلموا و لكن استسلموا و اسرّوا الكفر، فلمّا وجدوا اعوانا عليه اعلنوا ما كانوا اسرّوا، و اظهروا ما كانوا ابطنوا. 6 245 سوگند بدان خدايى كه دانه را شكافت و انسان را آفريد اينان (يعنى منافقان) اسلام را به ظاهر پذيرفتند و تظاهر به اسلام كردند و كفر خود را پنهان كردند، و چون كمك كارانى براى خود يافتند كفر درونى خود را آشكار كردند و آنچه را پنهان مى‏كردند ظاهر ساختند.

4195 27- هو ابلج المناهج نيّر الولائج مشرف الاقطار رفيع الغاية. 6 209 اسلام راههايش درخشنده، احكامش روشن، اطراف آن والا مرتبه، و نهايت آن بلند و مرتفع است.

4196 28- لا ايمان افضل من الاستسلام.

6 384 هيچ ايمانى برتر از تسليم شدن نيست.

4197 29- لا معقل أمنع من الاسلام.

6 384 هيچ پناهگاهى محكم‏تر از اسلام نيست.

باب السلام

4198 1- ابخل النّاس من بخل بالسّلام.

2 438 بخيل‏ترين مردم كسى است كه از سلام كردن بخل ورزد.

4199 2- لكلّ داخل دهشة فابدءوا بالسّلام. 5 24 هر داخل شونده‏اى دهشتى دارد پس آغاز كنيد به سلام كردن (تا او از آن دهشت برهد).

باب السلامة

4200 1- لا لباس اجمل من السّلامة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 540

6 380 جامه‏اى زيباتر از سلامت نيست.

4201 2- طوبى لمن سلك طريق السّلامة ببصر من بصّره و طاعة هاد أمره. 4 243 خوشا به حال كسى كه بپيمايد راه سلامت را با ديده كسى كه او را بينا كرده، و پيروى كردن از راهنمايى كه به او دستور داده است.

4202 3- لا وقاية أمنع من السّلامة.

6 366 نگهدارنده‏اى محكم‏تر از سلامت نيست.

باب السلم (سازش)

4203 1- ربّ حرب اعود من سلم. 4 69 چه بسا جنگى كه سودمندتر از آشتى است.

4204 2- السّلم علّة السّلامة و علامة الاستقامة. 1 352 آشتى بودن با مردم سبب سلامت، و نشانه استقامت (و راستى در گفتار و كردار) است.

4205 3- سالم النّاس تسلم دنياك. 4 139 با مردم مسالمت كن تا دنيايت سالم بماند.

4206 4- سالم النّاس تسلم و اعمل للآخرة تغنم. 4 139 با مردم مسالمت كن تا سالم مانى و براى آخرت كار كن تا غنيمت يابى.

4207 5- كلّ مستسلم موقّى. 4 525 هر فرمانبردارى (از آفات و بليات و عذابها) نگه داشته شده است.

4208 6- من سالم النّاس كثر اصدقاؤه و قلّ اعداؤه. 5 221 كسى كه با مردم با مسالمت رفتار كند دوستانش بسيار و دشمنانش اندك شوند.

4209 7- من استسلم سلم. 5 141 كسى كه تسليم باشد (در پيشگاه خدا) سالم ماند.

4210 8- سنّة الابرار حسن الاستسلام.

4 130 روش و سيره نيكان تسليم بودن نيكو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 541

است.

4211 9- ذاك ينفع سلمه و لا يخاف ظلمه، اذا قال فعل و اذا ولّى عدل.

4 40 اين شخص سود دهد آشتى او و از ستمش ترسى نيست سخنى كه بگويد عمل كند، و چون به حكومت رسد به عدالت رفتار كند.

4212 10- من سالم النّاس سترت عيوبه.

5 268 كسى كه با مردم به مسالمت رفتار كند عيبهايش پوشيده ماند.

4213 11- من سالم النّاس ربح السّلامة.

5 357 كسى كه با مردم مسالمت كند، سلامت را سود برد.

4214 12- من رضى من النّاس بالمسالمة سلم من غوائلهم. 5 384 كسى كه به مسالمت با مردم تن دهد از فتنه‏ها و فسادهاى ايشان سالم ماند.

4215 13- وجدت المسالمة ما لم يكن وهن فى الاسلام انجع من القتال.

6 244 سازش و مسالمت را در صورتى كه موجب وهن و سستى در اسلام نباشد، سودمندتر از جنگ و كشتار ديدم.

باب السمت (سيما و هيئت)

4216 1- نعم الدّلالة حسن السّمت.

6 159 نيكويى سيما راهنماى خوبى است (براى خوبى انسان).

باب المسامحة (سهل و آسان گرفتن)

4217 1- ساهل الدّهر ما ذلّ لك قعوده و لا تخاطر بشى‏ء رجاء اكثر منه.

4 144 آسان بگير با روزگار در جايى كه سوارى و نشستن بر آن را براى تو رام كرده باشد، و خود را به مخاطره نينداز براى چيزى به اميد رسيدن به زيادتر از آنچه در اختيار دارى.

4218 2- من سامح نفسه فيما يحبّ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 542

اتعبه فيما يكره. 5 368 هر كس مسامحه و سهل انگارى كند با نفس خود را در آنچه دوست مى‏دارد، به رنج و تعب اندازد او را در آنچه ناخوش دارد.

4219 3- من عامل النّاس بالمسامحة استمتع بصحبتهم. 5 384 كسى كه با مردم با مسامحه و سهل انگارى در كارها رفتار كند، از مصاحبت با آنان بهره‏مند خواهد شد.

4220 4- لا تداهنوا فيقتحم بكم الادهان على المعصية. 6 278 مداهنه و سازش كارى نكنيد با نفس خود كه اين سازشكارى شما را بر معصيت و نافرمانى خدا در آورد.

4221 5- لا يقيم امر اللَّه سبحانه الّا من لا يصانع و لا يخادع و لا تغرّه المطامع.

6 409 بر پا ندارد دستور خداى سبحان را جز كسى كه سازشكارى نكند و نيرنگ نزند، و مطامع و آزمندى‏ها فريبش ندهد.

باب الاستماع (شنيدن و گوش دادن)

4222 1- اسمع تعلم و اصمت تسلم.

2 181 گوش دار تا دانا شوى و خموش باش تا سالم بمانى.

4223 2- استمعوا من ربّانيّكم و احضروه قلوبكم و اسمعوا ان هتف بكم. 2 241 گوش دهيد سخن كسى را كه از جانب پروردگارتان سخن گويد، و دلهاتان را براى او آماده كنيد، و اگر شما را آواز داد بشنويد.

4224 3- ألا إنّ أسمع الأسماع من وعى التّذكير و قبله. 2 330 بدانيد كه شنواترين گوشها گوش كسى است كه ياد آورى و پند را حفظ كند و آن را بپذيرد.

4225 4- اذا سمعت من المكروه ما يؤذيك فتطأطأ له يخطك. 3 190 هر گاه شنيدى از كسى چيز ناخوشايندى را كه آزارت دهد، سر به زير افكن تا از تو بگذرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 543

4226 5- اذا لم تكن عالما ناطقا فكن مستمعا واعيا. 3 145 اگر دانشمند گويايى نبودى پس شنونده‏اى نگهدارنده باش.

4227 6- جعل اللَّه سبحانه لكم اسماعا لتعى ما عناها و أبصارا لتجلو من عشاها. 3 366 خداى سبحان براى شما گوشهايى قرار داد تا نگه دارد آنچه را به كارش آيد، و ديده‏هايى تا جلا داده شود از نابينايى.

4228 7- سامع هجر القول شريك القائل. 4 134 شنونده سخن زشت (مانند تهمت و غيبت و مانند آنها) شريك است با گوينده آن.

4229 8- رحم اللَّه عبدا سمع حكما فوعى، و دعى الى رشاد فدنى، و اخذ بحجزة هاد فنجا. 4 44 خدا رحمت كند بنده‏اى را كه حكمى بشنود و آن را حفظ كند، و به راه راستى خوانده شود و نزديك گردد، و دامن راهنمايى را بگيرد و نجات يابد.

4230 9- سامع ذكر اللَّه ذاكر. 4 133 كسى كه ذكر خدا را بشنود، او نيز ذكر كننده است (و حكم ذاكر را دارد).

4231 10- عوّد اذنك حسن الاستماع و لا تصغ الى ما لا يزيد فى صلاحك استماعه فانّ ذلك يصدى‏ء القلوب و يوجب المذامّ. 4 329 گوش خود را عادت بده به نيكو شنيدن، و گوش مده به چيزى كه شنيدن آن در اصلاح تو نيفزايد، كه به راستى شنيدن آن دلها را زنگار دهد، و سبب نكوهشها گردد.

4232 11- ليكفكم من العيان السّماع و من الغيب الخبر. 5 41 بايد كفايت كند شما را ديدن از شنيدن، و خبر دادن از غيب (آنچه كه از ديده پنهان است).

4233 12- من احسن الاستماع تعجّل الانتفاع. 5 475 كسى كه خوب گوش دهد زودتر سود برد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 544

4234 13- من السّؤدد الصّبر لاستماع شكوى الملهوف. 6 46 از آقايى و سيادت است، صبر كردن و گوش دادن به درد دل درمانده دل‏سوخته.

4235 14- وقر سمع لم تسمع الدّاعية.

6 234 كر باد گوشى كه نشنود دعوت حق را.

باب السنة (روش نيكو)

4236 1- أقم النّاس على سنّتهم و دينهم و ليأمنك برئهم و ليخفك مريبهم و تعاهد ثغورهم و أطرافهم. 2 215 بر پا دار مردم را بر روش و دينشان، و بى‏گناهاشان بايد از تو ايمن باشد، و كسى كه متّهم هست از تو بيمناك باشد، و سر حدّات و اطراف شهرهاى ايشان را بازرسى كن.

4237 2- اقتدوا بهدى نبيّكم فانّه اصدق الهدى، و استنّوا بسنّته فانّها اهدى السّنن. 2 258 اقتدا كنيد به راهنمايى پيامبرتان كه آن راستگوترين راهنماييهاست و روش و سنّت او را به كار بنديد كه آن راه برترين روشهاست.

4238 3- أظلم النّاس من سنّ سنن الجور و محا سنن العدل. 2 479 ستمكارترين مردم كسى است كه روشهاى ظلم و ستم را بنا نهد، و روشها و سنتهاى عدل و داد را نابود كند.

4239 4- قد اوجب الايمان على معتقده اقامة سنن الاسلام و الفرض. 4 490 ايمان به خدا براى كسى كه بدان اعتقاد دارد، واجب فرموده به پا داشتن سنّتهاى اسلام و فرائض آن را.

4240 5- طوبى لمن عمل بسنّة الدّين و اقتفى آثار النّبييّن. 4 245 خوشا به حال كسى كه به سنّت و طريقه دين عمل كند، و از آثار پيامبران پيروى نمايد.

4241 6- من علامات العقل العمل بسنّة العدل. 6 44 از نشانه‏هاى عقل عمل كردن به طريقه عدل و داد است.

4242 7- لا تنقضنّ سنّة صالحة عمل بها

ـــــــــــــــــــــــــــــــــــــــــــــ ص 545

و اجتمعت الالفة لها و صلحت الرّعيّة عليها. 6 320 زنهار كه نشكنى طريقه و سنت شايسته‏اى را كه بدان عمل شده و مردم بدان خو گرفته و به صلاح حال رعيت باشد.

باب الإساءة (بدى كردن)

4243 1- الرّجل السّوء لا يظنّ باحد خيرا لانّه لا يراه الّا بوصف نفسه. 2 157 مرد بدكار در باره هيچكس گمان نيكى نبرد، چون نبيند كسى را جز همانند خود. 4244 2- احذروا سوء الاعمال و غرور الآمال و نفاد الامل و هجوم الاجل.

2 286 بپرهيزيد از بدى اعمال و فريب دادن آرزوها، و تمام شدن اميد و حمله ناگهانى و يورش اجل.

4245 3- ايّاك و الاسائة فانّها خلق اللّئام و انّ المسى‏ء لمتردّ فى جهنّم بإساءته. 2 296 بپرهيز از بدى كردن كه آن خوى مردمان پست و فرومايه است، و به راستى كه انسان بد كار به خاطر بدكردارى‏اش به دوزخ در افتد.

4246 4- اجهل النّاس مسى‏ء مستأنف.

2 387 نادان‏ترين مردم، انسان بدكارى است كه آن را از سر گيرد (و ادامه دهد).

4247 5- افضل من اكتساب الحسنات اجتناب السّيّئات. 2 408 برتر و بالاتر از به دست آوردن نيكى‏ها، پرهيز و دورى كردن از بدى‏هاست.

4248 6- اشدّ النّاس عقوبة رجل كافأ الاحسان بالاسائة. 2 441 سخت‏ترين مردم در عقوبت مردى است كه نيكى را به بدى مكافات كند (و پاداش دهد).

4249 7- انّك ان اسأت فنفسك تمتهن و ايّاها تغبن. 3 56

ـــــــــــــــــــــــــــــــــــــــــــــ ص 546

به راستى كه تو اگر بدى كردى، نفس خويشتن را خوار كرده و او را مغبون ساخته‏اى.

4250 8- ليس من أساء إلى نفسه بذي مأمول. 5 87 كسى كه به خود بدى كرده باشد، اميد خيرى به او نيست.

4251 9- من عامل النّاس بالاسائة كافؤوه بها. 5 340 كسى كه با مردم با بدى رفتار كند مردم با همان بدى او را مكافات كنند (و پاداش دهند).

4252 10- من اساء اجتلب سوء الجزاء.

5 280 كسى كه بدى كرد، خود سبب جلب پاداش بد گرديده است.

4253 11- من جرى فى ميدان اسائته كبا فى جريه. 5 355 كسى كه در ميدان بدى خويش مركب براند، در همان ميدان بر زمين خورده و به رو در افتد.

4254 12- لا تسى‏ء الى من احسن اليك فمن اساء الى من احسن اليه منع الاحسان. 6 331 بدى نكن به كسى كه با تو نيكى كرده كه هر كس بدى كند با كسى كه به او نيكى كرده از نيكى و احسان جلوگيرى كند.

باب السيادة (آقايى، سرورى)

4255 1- ما ساد من احتاج اخوانه الى غيره. 6 78 آقايى و سيادت ندارد كسى كه برادرانش به ديگرى جز او نيازمند شوند.

4256 2- السّيّد من تحمّل اثقال اخوانه و احسن مجاورة جيرانه. 2 108 آقا و مهتر كسى است كه بارهاى سنگين نيازمندى‏هاى برادرانش را بر دارد، و با همسايگانش به نيكويى رفتار كند.

4257 3- السّيّد من لا يصانع و لا يخادع و لا تغرّه المطامع. 2 137 سيّد و مهتر كسى است كه رياكارانه كار نكند و فريبكارى نكند، و آزمندى‏ها او را فريب ندهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 547

4258 4- من انعم قضى حقّ السّيادة.

5 154 هر كه انعام و بخشش كند حق آقايى و سيادت را به جاى آورده است.

4259 5- لا شرف كالسّؤدد. 6 353 شرافتى همچون سيادت و آقايى نيست.

4260 6- لا يكمل السّؤدد الّا بتحمّل الاثقال و إسداء الصّنائع. 6 409 سيادت و آقايى كامل نشود مگر به تحمل بارهاى سنگين نيازمندى‏ها و رساندن احسان به ديگران.

باب السياسة

4261 1- الملك سياسة. 1 13 پادشاهى سياست است. 4262 2- آفة الزّعماء ضعف السّياسة.

3 103 آفت رهبران و بزرگان و زمامداران ضعف سياست آنهاست.

4263 3- جمال السّياسة العدل فى الامرة و العفو مع القدرة. 3 375 زيبايى سياست به عدالت در زمامدارى و عفو و گذشت با داشتن قدرت است.

4264 4- حسن السّياسة قوام الرّعيّة.

3 384 سياست نيكو، قوام و بر پا داشتن نظام رعيّت است.

4265 5- حسن التّدبير و تجنّب التّبذير من حسن السّياسة. 3 385 تدبير نيكو و پرهيز كردن از ولخرجى، از زيبايى سياست است.

4266 6- حسن السّياسة يستديم الرّياسة. 3 385 سياست نيكو، رياست را ادامه بخشد.

4267 7- رأس السّياسة استعمال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 548

الرّفق. 4 54 اساس سياست، نرمش و مدارا كردن است.

4268 8- فضيلة الرّياسة حسن السّياسة. 4 423 فضيلت و برترى رياست به سياست نيكو است.

4269 9- من حسنت سياسته وجبت طاعته. 5 211 كسى كه سياستش نيكو باشد اطاعتش لازم است.

4270 10- من حسنت سياسته دامت رياسته. 5 294 كسى كه سياستش نيكو شد رياستش ادامه يابد.

باب السوق (بازار)

4271 1- ايّاك و مقاعد الاسواق فانّها معارض الفتن و محاضر الشّيطان.

2 305 بپرهيز از جايگاه نشستن در بازار، كه معرض فتنه‏ها و جايگاه حضور شيطانها است.

4272 2- مجالس الاسواق محاضر الشّيطان. 6 134 مجلسهاى بازار جايگاه حضور شيطانها است.

باب السهر (شب زنده دارى)

4273 1- السّهر روضة المشتاقين.

1 175 شب زنده‏دارى و شب بيدارى، باغ و بوستان مشتاقان است.

4274 2- السّهر احد الحياتين. 2 27 شب زنده‏دارى يكى از دو بخش زندگى و حيات است.

4275 3- ربّ ساهر لراقد. 4 55 چه بسا انسان بيدارى كه براى شخص خوابى كار مى‏كند.

4276 4- سهر اللّيل بذكر اللَّه غنيمة الاولياء و سجيّة الاتقياء. 4 141 شب بيدارى با ياد خدا، غنيمت اولياى الهى و شيوه پرهيزكاران است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 549

4277 5- سهر اللّيل شعار المتّقين و شيمة المشتاقين. 4 140 شب زنده‏دارى و شب بيدارى جامه رويين پرهيزكاران، و خلق و خوى مشتاقان است.

4278 6- سهر العيون بذكر اللَّه خلصان العارفين و حلوان المقرّبين. 4 141 شب بيدار بودن ديدگان به ياد خدا نشانه خالص بودن عبادت عارفان، و شيرينى كام مقرّبان درگاه الهى است.

4279 7- سهر اللّيل فى طاعة اللَّه ربيع الاولياء و روضة السّعداء. 4 141 شب بيدارى در راه اطاعت خدا، بهار اولياء الهى و بوستان نيكبختان است.

4280 8- سهر العيون بذكر اللَّه فرصة السّعداء و نزهة الاولياء. 4 151 شب بيدارى چشمان، به ياد خدا، فرصت نيكبختان و تفريحگاه و خرّمى اولياء الهى است.

4281 9- نعم عون العبادة السّهر. 6 163 چه كمك كار خوبى است شب زنده‏دارى براى عبادت الهى.

باب التسهيل (آسان گرفتن)

4282 1- التّسهّل يدرّ الارزاق. 1 202 آسان گرفتن كارها، روزى را ريزان و فراوان گرداند.

4283 2- يسّروا و لا تعسّروا، و خفّفوا و لا تثقّلوا. 6 474 آسان كنيد كارها را و سخت و دشوار نكنيد، و سبك گردانيد آنها را و سنگين نكنيد.

باب السيرة (رفتار و روش)

4284 1- حسن السّيرة عنوان حسن السّريرة. 3 391 خوش رفتارى سر لوحه و نمايانگر نيكويى باطن است.


جلد 1 - بخش 24

4285 2- حسن السّيرة جمال القدرة و حصن الامرة. 3 391 خوش رفتارى زيبايى قدرت و قلعه و حصار فرمانروايى است.

4286 3- من سائت سيرته سرّت منيّته.

5 193 كسى كه رفتارش بد شد مرگش (براى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 550

مردم) شادمان كننده است.

4287 4- من سائت سيرته لم يأمن ابدا. 5 253 كسى كه سيره و رفتارش بد شد هيچگاه ايمن نيست.

4288 5- ويل لمن ساءت سيرته، و جارت ملكته، و تجبّر و اعتدى. 6 227 واى به حال كسى كه سيره و رفتارش (با مردم) بد باشد، و ستمكار باشد در سلوك خود، و سر بزرگى كند و به مردم زورگويى كند.

حرف «الشين»

باب الشباب (جوانى)

4289 1- انّما قلب الحدث كالارض الخالية مهما القى فيها من كلّ شي‏ء قبلته. 3 90 جز اين نيست كه قلب نوجوان، همچون زمين خالى است كه هر چه در آن بكارند مى‏پذيرد.

4290 2- بادر شبابك قبل هرمك و صحّتك قبل سقمك. 3 249 پيشى بگير جوانى خود را پيش از پيرى، و تندرستى خود را پيش از بيمارى (يعنى غنيمت شمار).

4291 3- جهل الشّابّ معذور و علمه محقور. 3 367 نادانى جوان معذور است و علم او كوچك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 551

و ناچيز شمرده شود. 4292 4- شيئان لا يعرف فضلهما الّا من فقدهما: الشّباب و العافية. 4 183 دو چيز است كه فضيلت و برترى آنها را نداند مگر كسى كه آن دو را از دست داده باشد: جوانى و تندرستى.

4293 5- هل ينتظر أهل غضاضة الشّباب الّا حوانى الهرم. 6 200 آيا انتظار مى‏كشند دارندگان جوانى جز خم كنندگان پيرى را.

باب الشبهة

4294 1- ايّاك و الوقوع فى الشّبهات و الولوع بالشّهوات، فانّهما يقتادانك الى الوقوع فى الحرام و ركوب كثير من الآثام. 2 314 بپرهيز از افتادن در چيزهاى شبهه‏ناك و حريص بودن به خواسته‏هاى نفسانى، كه آنها مى‏كشانند تو را به افتادن در حرام و ارتكاب بسيارى از گناهان.

4295 2- انّ الامور اذا تشابهت اعتبر آخرها باوّلها. 2 507 به راستى كه كارها وقتى مشابه و همانند يكديگر بود پند گرفته شود پايان آن به آغاز آن.

4296 3- انّ من صرّحت له العبر عمّا بين يديه من المثلات، حجزه التّقوى عن تقحّم الشّبهات. 2 596 به راستى كسى كه آشكار كند براى او پندهايى كه (از گذشتگان) پيش رو دارد (و از آنها عبرت گيرد) تقوى و پرهيزكارى او را باز دارد از افتادن در شبهه‏ها.

4297 4- انّما سمّيت الشّبهة شبهة لانّها تشبه الحقّ، فامّا اولياء اللَّه فضياؤهم فيها اليقين، و دليلهم سمت الهدى، و امّا أعداء اللَّه فدعاهم اليها الضّلال و دليلهم العمى. 3 93.

شبهه را شبهه ناميدند براى آنكه با حقّ مشابه و همانند است، اما اولياء الهى، روشنى بخش آنها در شبهه ناكها يقين است (و تا يقين نكنند دست بدان نزنند) و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 552

راهنماى ايشان آهنگ هدايت يافتن راه راست است، و اما دشمنان خدا را گمراهى به سوى شبهه دعوت كرده و راهنماى ايشان كورى (باطن) است.

4298 5- طوبى لمن لم تغمّ عليه مشتبهات الامور. 4 246 خوشا به حال كسى كه پوشيده نشود بر او كارهاى شبهه ناك (و حق را از باطل تشخيص دهد).

4299 6- لكلّ ناكث شبهة. 5 14 هر پيمان شكنى را شبهه‏اى است (كه به خاطر آن پيمان بشكند).

4300 7- ليصدق تحرّيك فى الشّبهات فانّ من وقع فيها ارتبك. 5 53 بايد راست و درست باشد بررسى و تحقيق تو در باره شبهات، كه به راستى هر كس در آنها افتد نابود شود.

4301 8- نزّهوا اديانكم عن الشّبهات و صونوا انفسكم عن مواقع الرّيب الموبقات. 6 174 آيينهاى خود را از شبهات پاك كنيد، و خويشتن را نگهداريد از افتادن در جايگاههاى شبهه و ترديدهاى نابود كننده.

باب الأشتر (مالك اشتر)

4302 1- لو كان جبلا لكان فندا، لا يرتقيه الحافر و لا يوفى عليه الطّائر.

5 119 اگر كوهى بود تك و تنها بود، و اگر سنگى بود بسيار سخت و محكم بود، و هيچ پرنده‏اى به اوج پرواز او راه نمى‏يافت.

4303 2- هو سيف اللَّه لا ينبو عن الضّرب و لا كليل الحدّ و لا تستهويه بدعة و لا تتيه به غواية. 6 210 او شمشير خدا بود كه از زدن مانده نمى‏شد، و نه تيزى آن كند مى‏شد، و نه بدعتى او را سرگشته مى‏كرد، و نه گمراهى و ضلالتى او را از راه به در مى‏برد.

باب الشتم (دشنام، ناسزا)

4304 1- من سافه شتم. 5 143 كسى كه سبكسرى كند دشنامش دهند.

4305 2- من بلّغك شتمك فقد شتمك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 553

5 451 كسى كه دشنام تو را (كه ديگرى در غياب به تو داده است) به تو رساند تو را دشنام داده است.

باب الشجاعة (پر دلى و دلاورى)

4306 1- الشّجاعة زين، الجبن شين.

1 34 شجاعت زيور است، و بزدلى ننگ و عار است.

4307 2- الشّجاعة عزّ حاضر، و الجبن ذلّ ظاهر. 1 152 شجاعت عزّتى است حاضر و آماده، و بزدلى خوارى، و ذلّتى است آشكار.

4308 3- الشّجاعة نصرة حاضرة و فضيلة ظاهرة. 2 30 شجاعت يارى و نصرتى است حاضر و فضيلتى است آشكار.

4309 4- الشّجاعة احد العزّين. 2 23 شجاعت يكى از دو بخش عزّت است.

4310 5- ثمرة الشّجاعة الغيرة. 3 328 ميوه شجاعت غيرت است.

4311 6- على قدر الحميّة تكون الشّجاعة. 4 312 به اندازه غيرت است، شجاعت انسان.

4312 7- لو تميّزت الاشياء لكان الصّدق مع الشّجاعة و كان الجبن مع الكذب. 5 118 اگر چيزها از يكديگر جدا و متمايز شود، راستى با شجاعت، و بزدلى با دروغ خواهد بود.

4313 8- معالجة النّزال تظهر شجاعة الابطال. 6 131 ورزيدگى پيادگان (در جنگ) آشكار سازد شجاعت دلاوران را.

باب الشدائد (سختى‏ها، گرفتارى‏ها)

4314 1- اعترم بالشّدّة حين لا يغنى عنك الّا الشّدّة. 2 205 آهنگ سختى و تند خويى كن آنجا كه بى‏نياز نكند تو را (و به كارت نيايد) جز سختى و تندى.

4315 2- عند تعاقب الشّدائد تظهر فضائل الانسان. 4 320

ـــــــــــــــــــــــــــــــــــــــــــــ ص 554

در هنگام پياپى آمدن سختى‏ها آشكار گردد فضيلتهاى انسان.

4316 3- عند نزول الشّدائد يجرّب حفاظ الاخوان. 4 321 در هنگام فرود آمدن سختى‏ها آزموده شود نگهدارى برادران.

4317 4- عند الشّدائد تذهب الاحقاد.

4 323 در هنگام سختى‏ها كينه‏ها برود.

4318 5- كن فى الشّدائد صبورا و فى الزّلال وقورا. 4 602 در سختى‏ها بسيار شكيبا باش و در پيش آمدهاى ناگوار كه مردان را بلرزاند پر وقار و پا برجا.

4319 6- للشّدائد تدّخر الرّجال. 5 29 مردان بزرگ را براى سختى‏ها اندوخته و ذخيره كنند.

4320 7- من لم يتعرّض للنّوائب تعرّضت له النّوائب. 5 247 كسى كه متعرّض مصيبتها نشود، مصيبتها متعرض او شوند.

باب الشرّ (بدى)

4321 1- الشّرّ وقاحة. 1 13 شرّ و بدى بى‏شرمى است.

4322 2- الشّرّ ندامة. 1 64 شرّ و بدى پشيمانى آورد.

4323 3- الشّرّ يكبوا براكبه. 1 115 مركب شرّ و بدى سوار خود را به سر اندازد.

4324 4- الشّرّ اقبح الابواب. 1 134 بدى و شرّ زشت‏ترين درهاست.

4325 5- الشّرّ منطق و بىّ. 1 135 بدى گفتار است «و با» آور و ناگوار.

4326 6- الشّرّ عنوان العطب. 1 142 بدى سر آغاز نابودى است.

4327 7- الشّرّ حمّال الآثام. 1 171

ـــــــــــــــــــــــــــــــــــــــــــــ ص 555

بدى بردارنده گناهان است.

4328 8- الشّرّ يزرى و يردى. 1 218 بدى آدمى را زشت و عيبناك و نابود كند.

4329 9- الشّرّ يعاقب عليه و يخزى.

1 229 بدى مورد مؤاخذه و عقاب و رسوايى (دنيا و آخرت) است.

4330 11- الغالب بالشّرّ مغلوب. 1 272 كسى كه به وسيله بدى غالب شود در حقيقت مغلوب است.

4331 11- استقباح الشّرّ يحدو على تجنبّه. 1 367 بد شمردن كار بد، مى‏راند و مى‏كشاند انسان را به دورى كردن از آن.

4332 12- الشّرّ مركب الحرص، و الهوى مركب الفتنة. 2 70 بدى، مركب حرص است، و هوا و هوس مركب فتنه و آشوب.

4333 13- الشّرير لا يظنّ باحد خيرا لانّه لا يراه الّا بطبع نفسه. 2 76 آدم بدكار در باره هيچكس گمان خير ندارد، چون نبيند كسى را جز به خصلت و سرشت خويش. 4334 14- الخلال المنتجة الشّرّ: الكذب و البخل و الفجور و الجهل. 2 109 خصلتهايى كه از آنها شرّ و بدى به بار آيد عبارتند از: دروغ، بخل ستم، نادانى.

4335 15- الشّرّ كامن فى طبيعة كلّ احد فان غلبة صاحبه بطن، و ان لم يغلبه ظهر. 2 161 بدى در وجود و سرشت هر كسى نهفته است كه اگر صاحب آن خصلت بر آن غلبه كرد پنهان شود، و اگر بر آن غالب نشد آشكار شود.

4336 16- الشّرّ اقبح الابواب و فاعله شرّ الاصحاب. 2 152 بدى بدترين درهاست، و بد كار نيز بدترين همراهان و ياران است.

4337 17- احذر الشّرير عند اقبال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 556

الدّولة لئلّا يزيلها عنك، و عند ادبارها لئلّا يعين عليك. 2 273 در هنگام رو آوردن دولت و دارايى از آدم شرير بد ذات بپرهيز كه مبادا دولت را از تو زائل كند، و در هنگام پشت كردن و ادبار آن نيز از او بپرهيز، مبادا در از دست رفتن دولت تو به زيان تو عمل كند. 4338 18- اجتنبوا الشّرّ فانّ شرّا من الشّرّ فاعله. 2 254 از شرّ و بدى دورى كنيد كه بدتر از كار بد انجام دهنده آن است.

4339 19- احصد الشّرّ من صدر غيرك بقلعه من صدرك. 2 180 درو كن بدى را از سينه ديگران به درو كردن آن از سينه خويش (زيرا كسى كه آهنگ بدى با ديگران در دل نداشته باشد، ديگران نيز قصد بدى او را ندارند).

4340 20- امح الشّرّ من قلبك تتزكّ نفسك و يتقبّل عملك. 2 181 محو و نابود كن بدى را از دل خود تا نفس تو پاك گردد، و عمل تو مقبول و پذيرفته شود.

4341 21- ايّاك ان تغترّ بغلطة شرّير بالخير. 2 327 بپرهيز از اين كه فريب خورى از اين كه به اشتباه آدم بد ذات شريرى كار نيكى انجام دهد.

4342 22- ايّاك ان تستوحش من غلطة خيّر بالشّرّ. 2 327 بپرهيز از اين كه وحشت كنى از اين كه انسان نيكو كارى دست به كار بدى زند.

4343 23- ايّاك و معاشرة الاشرار فانّهم كالنّار مباشرتها آن مى‏سوزاند.

4344 24 ايّاك و معاشرة الاشرار فانّهم كالنّار مباشرتها تحرق. 2 289 بپرهيز از معاشرت و آميزش با بدان، كه آنها همانند آتش هستند كه مباشرت آن مى‏سوزاند.

4344 24- ايّاك و مصاحبة الاشرار فانّهم يمنّون عليك بالسّلامة منهم.

2 291 بپرهيز از مصاحبت و همدمى با اشرار كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 557

اينان بر تو منّت گذارند بر اين كه تو از شرّ آنها سالم و در امان هستى. 4345 25- ايّاك و ملابسة الشّرّ فانّك تنيله نفسك قبل عدوّك، و تهلك به دينك قبل ايصاله الى غيرك. 2 309 بپرهيز از پوشيدن جامه شرّ و بدى كه به راستى تو مى‏رسانى آن را به خويشتن پيش از رساندن به دشمن خود، و دين خود را بدان نابود و هلاك كرده‏اى پيش از آنكه شرّى را به ديگرى برسانى.

4346 26- اشدّ شي‏ء عقابا الشّرّ. 2 385 سخت‏ترين چيزها از نظر عقاب و كيفر شرّ و بدى است.

4347 27- انّ هذه الطّبائع متباينة و خيرها ابعدها من الشّرّ. 2 504 خصلتها و طبيعتهاى آدمى جداى از يكديگرند، و بهترين آنها آن است كه از شرّ و بدى دورتر باشد.

4348 28- انّ فى الشّرّ لوقاحة. 2 487 به راستى كه در بدى بى‏شرمى است (يعنى بدى سبب بى‏شرمى مى‏شود).

4349 29- اذا رأيتم الشّرّ فابعدوا عنه.

3 126 هر گاه شرّ و بدى را ديديد از آن دورى كنيد.

4350 30- بئس الذّخر فعل الشّرّ. 3 254 بد ذخيره و اندوخته‏اى است كار بد.

4351 31- ربّ شرّ فاجأك من حيث لا تحتسبه. 4 78 چه بسا شرّ و بدى كه ناگهانى تو را در رسد از جايى كه گمان آن را نداشته‏اى.

4352 32- زيادة الشّرّ دنائة و مذلّة.

4 116 زيادى شرّ و بدى، پستى و وسيله خوارى است.

4353 33- شرّ النّاس من لا يبالي أن يراه النّاس مسيئا. 4 169 بدترين مردم كسى است كه پروايى ندارد از اين كه مردم او را بد كاره بدانند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 558

4354 34- شرّ النّاس من يخشى النّاس فى ربّه و لا يخشى ربّه في النّاس.

4 176 بدترين مردمان كسى است كه از مردم در مورد پروردگار خويش مى‏ترسد (و براى خوشنودى مردم نافرمانى خدا كند) ولى از پروردگار خود در مورد مردمان ترسى ندارد.

4355 35- شرّ النّاس من يبتغي الغوائل للنّاس. 4 176 بدترين مردم كسى است كه براى مردم مصيبت خواهد و در راه ناراحت كردن مردم گام بردارد.

4356 36- ظفر بالشّرّ من ركبه. 4 274 پيروز شود به شرّ و بدى هر كس سوار بر آن شود. 4357 37- فاعل الشّرّ شرّ منه. 4 412 انجام دهنده كار بد، بدتر از خود بدى است.

4358 38- فعل الشّرّ مسبّة. 4 413 كار شرّ و بد، وسيله دشنام به انسان گردد.

4359 39- كلّ غالب بالشّرّ مغلوب. 4 529 هر كس كه به وسيله شر و بدى غالب گردد در حقيقت مغلوب است.

4360 40- من فعل الشّرّ فعلى نفسه اعتدى. 5 243 كسى كه كار بدى بكند بر خويشتن ستم كرده است.

4361 41- من ترك الشّرّ فتحت عليه ابواب الخير. 5 276 كسى كه بدى را واگذارد، درهاى خير بر او گشوده شود.

4362 42- لن تتحقّق الخير حتّى تتبرّأ من الشّرّ. 5 67 خير و خوبى را پا بر جا نكنى تا يكسره از شرّ و بدى بيزارى جويى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 559

4363 43- ليس بشرّ من الشّرّ الّا عقابه.

5 81 چيزى بدتر از بدى نيست مگر عقاب و كيفر آن.

4364 44- ليس شي‏ء افسد للامور و لا ابلغ فى هلاك الجمهور من الشّرّ. 5 85 براى تباه كردن كارها و نابود كردن توده مردم، چيزى بدتر از شرّ و بدى نيست.

4365 45- من اسّس اساس الشّرّ اسّسه على نفسه. 5 343 كسى كه اساس بدى را پى‏ريزى كند به زيان خودش پى‏ريزى كرده است.

4366 46- من أثار كامن الشّرّ كان فيه عطبه. 5 349 كسى كه بشوراند بدى نهفته را نابودى خود در آن است.

4367 47- من اضمر الشّرّ لغيره فقد بدأ به نفسه. 5 356 كسى كه تصميم شرّى را براى ديگرى در دل بگيرد به خويشتن آغاز كرده (و زيانش به خود او رسد).

4368 48- من عرّى من الشّرّ قلبه سلم له دينه و صدق يقينه. 5 378 كسى كه دلش را از بدى برهنه كند، دين او سالم و يقين او راست و درست باشد.

4369 49- شرّ الاشرار من يتبجّح بالشّرّ. 4 174 بدترين اشرار و بدان، كسى است كه به بدى و بدى كردن شاد شود.

4370 50- شرّ النّاس من لا يرجى خيره و لا يؤمن شرّه. 4 175 بدترين مردم كسى است كه اميد خيرى از او نرود، و از شرّ او نيز كسى ايمن نباشد.

4371 51- طالب الخير بعمل الشّرّ فاسد العقل و الحسّ. 4 251 كسى كه كار نيكى را با انجام دادن عمل شرّى بجويد، عقل و احساسش فاسد و تباه است.

4372 52- من لم يعرف مضرّة الشّرّ لم يقدر على الامتناع منه. 5 419 كسى كه زيان كار بد را نشناسد و نداند، قادر بر خويشتن دارى از آن نخواهد بود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 560

4373 53- من كفّ شرّه فارج خيره.

5 465 كسى كه شر و بدى خود را باز دارد اميد خير و خوبى از او داشته باش.

4374 54- من كره الشّرّ عصم. 5 466 كسى كه شرّ را ناخوش دارد نگه داشته شود.

4375 55- من اعظم مصائب الاخيار حاجتهم الى مداراة الاشرار. 6 47 از بزرگترين مصيبتهاى نيكان، نياز آنها به مدارا كردن با اشرار و بدان است.

4376 56- ما امن عذاب اللَّه من لم يأمن النّاس شرّه. 6 79 ايمن نيست از عذاب خداوند كسى كه مردم از شرّش در امان نباشند.

4377 57- متّقى الشّرّ كفاعل الخير.

6 130 پرهيز كننده از بدى، همانند كسى است كه كار خير انجام دهد.

4378 58- مفتاح الخير التّبرّى من الشّرّ.

6 133 كليد خير و نيكى بيزارى جستن از شرّ و بدى است.

4379 59- لا يأمن مجالسوا الاشرار غوائل البلاء. 6 411 هم نشينان با بدان و اشرار از گرفتارى‏هاى سخت در امان نيستند.

4380 60- لا ينجو من اللَّه سبحانه من لا ينجو النّاس من شرّه. 6 428 رهايى نيابد از عذاب خداى سبحان كسى كه مردم از شرّ او رهايى و آسايش ندارند.

4381 61- ينبغي لمن عرف الاشرار أن يعتزلهم. 6 443 براى كسى كه اشرار و بدان را بشناسد، سزاوار و شايسته است كه از آنها كناره جويد.

باب الشريعة (دين و آئين)

4382 1- الشّريعة صلاح البريّة. 1 183 شريعت براى صلاح و مصلحت بندگان خدا است.

4383 2- ذد عن شرائع الدّين و حط

ـــــــــــــــــــــــــــــــــــــــــــــ ص 561

ثغور المسلمين، و احرز دينك و امانتك بانصافك من نفسك، و العمل بالعدل فى رعيّتك. 4 36 از شرائع و مقرّرات دين دفاع كن، و سرحدّات مسلمانان را نگهدارى كن، و دين و امانت خود را با انصاف دادن از خويش و به وسيله دادگسترى در ميان رعيّت خود حفظ كن.

باب الشرف

4384 1- الشّرف مزيّة. 1 11 شرافت و بلندى مرتبه، برترى و فضيلتى است.

4385 2- الشّريف من شرفت خلاله.

1 191 شريف كسى است كه خصلتهاى او شريف و بلند باشد.

4386 3- الشّرف اصطناع العشيرة.

1 238 شرافت احسان كردن به عشيره و فاميل است.

4387 4- النّفس الشّريفة لا تثقل عليها المئونات. 2 1 بر نفسهاى شريف سنگين نيست خرجها (يى كه در راه كمك به مستمندان و احسان وصله رحم و امثال اينها مى‏كنند).

4388 5- ذو الشّرف لا تبطره منزلة نالها و ان عظمت، كالجبل الّذى لا تزعزعه الرّياح و الدّنىّ تبطره ادنى منزلة كالكلأ الّذى يحرّكه مرّ النّسيم.

4 37 شخص شرافتمند را سر مست و ياغى نمى‏كند منزلت و مقامى كه به او برسد اگر چه مقام بزرگى باشد، همانند كوهى كه بادها آن را نلرزاند، ولى آدم پست را ياغى و سرمست كند پست‏ترين منزلتى كه به او رسد همانند گياهى كه ورزش نسيم آن را به حركت و جنبش در آورد.

4389 6- شرف الرّجل نزاهته، و جماله مروءته. 4 180 شرف مرد پاكيزگى او و زيبايى‏اش مردانگى او است.

4390 7- على قدر شرف النّفس تكون‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 562

المروءة. 4 312 به مقدار شرافت نفس است جوانمردى.

4391 8- من شرفت نفسه كثرت عواطفه. 5 240 كسى كه نفس او شريف باشد عواطف و مهر و شفقت او بسيار شود.

4392 9- من شرفت نفسه نزّهها عن دنائة المطالب. 5 335 كسى كه نفس او شريف و بزرگ باشد آن را از پستى مطالب پاكيزه سازد.

4393 10- من كمال الشّرف الاخذ بجامع الفضل. 6 29 فرا گرفتن مجموعه فضيلت از كمال شرافت و بزرگى است.

4394 11- ما جار شريف. 6 75 انسان شرافتمند به كسى ستم نكند.

4395 12- لا يكمل الشّرف الّا بالسّخاء و التّواضع. 6 409 كامل نشود شرافت انسان مگر به وجود و بخشندگى و فروتنى.

باب الشرك

4396 1- الاشراك كفر. 1 43 شرك ورزيدن كفر و ناسپاسى است.

4397 2- اضرّ شي‏ء الشّرك. 2 375 زيانبارترين چيزها، شرك به خداست.

4398 3- آفة الايمان الشّرك. 3 97 آفت ايمان، شرك است.

4399 4- سبب الهلاك الشّرك. 4 125 سبب نابودى انسان شرك است.

4400 5- من ارتاب بالايمان اشرك.

5 303 هر كس در باره ايمان خود شك و ترديد داشته باشد مشرك شده است.

باب الشركة

4401 1- الشّركة فى الملك تؤدّى الى الاضطراب. 2 86 شركت در پادشاهى به اضطراب و آشفتگى انجامد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 563

4402 2- الشّركة فى الرّأى تؤدّى الى الصّواب. 2 87 شركت در رأى و انديشه (و مشورت كردن) به درستى و صواب انجامد.

باب الشطط (تجاوز)

4403 1- من كثر شططه كثر سخطه.

5 225 كسى كه تجاوزش بسيار شد خشمش بسيار شود.

باب الشيطان

4404 1- احذروا عدوّا نفذ فى الصّدور خفيّا، و نفث فى الآذان نجيّا. 2 283 حذر كنيد از دشمنى كه در سينه‏ها به طور پنهانى نفوذ و رخنه كرده، و در گوشها به صورت رازگويى بدمد.

4405 2- احذروا عدوّ اللَّه ابليس ان يعديكم بدائه او يستفزّكم بخيله و رجله، فقد فوّق لكم سهم الوعيد و رماكم من مكان قريب. 2 284 بر حذر باشيد از دشمن خدا شيطان كه شما را به بيمارى خود (تكبّر يا حسد) دچار كند، يا شما را به وسيله سواران و پيادگان لشكر خود برانگيزاند، كه به راستى تير تهديد را براى شما در كمان گذارده، و از جايى نزديك به سوى شما پرتاب كرده.

4406 3- جعلهم مرمى نبله و موطأ قدمه و مأخذه يده. 3 373 شيطان اينان را، هدف تير و لگد مال پاى و دستگيره دست خود قرارشان داده.

4407 4- جعلوا الشّيطان لامرهم مالكا و جعلهم له اشراكا، ففرّخ فى صدورهم و دبّ و درج فى حجورهم، فنظر باعينهم و نطق بالسنتهم، و ركب بهم الزّلل و زيّن لهم الخطل، فعل من شركة الشّيطان فى سلطانه و نطق بالباطل على لسانه. 3 378 شيطان را مالك خويشتن كرده، و او نيز آنان را دام خويش گردانده، در سينه‏هاشان جوجه كرده، و آنها را در دامنشان پرورش داده، و در نتيجه با چشم آنها مى‏نگرد، و با زبان آنان سخن گويد، و به وسيله آنها بر مركب لغزش‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 564

سوار شده، و كردار ناپسند را در نظرشان جلوه داده، كردار كسى كه شيطان در پادشاهى او شريك گشته و سخن باطل را بر زبانش گذارده است.

4408 5- صافّوا الشّيطان بالمجاهدة و اغلبوه بالمخالفة، تزكوا انفسكم و تعلو عند اللَّه درجاتكم. 4 217 صف زنيد در برابر شيطان براى پيكار و بر او پيروز شويد به مخالفت با او، تا اين كه پاك شود نفسهاى شما و بلند گردد در پيشگاه خداوند درجات شما.

4409 6- غرور الشّيطان يسوّل و يطمع.

4 378 فريب شيطان آدمى را گمراه كند و به طمع اندازد.

4410 7- ليس لابليس وهق اعظم من الغضب و النّساء. 5 83 كمندى براى شيطان بزرگتر از خشم كردن و زنان نيست.

4411 8- هم لمّة الشّيطان و حمّة النيران اولئك حزب الشّيطان الا انّ حزب الشّيطان هم الخاسرون. 6 195 آنها (يعنى منافقان) دار و دسته شيطان و شراره‏هاى آتش دوزخند، آنان حزب و گروه شيطانند، و آگاه باشيد كه گروه شيطان زيانكاران هستند.

4412 9- لا تجعلنّ للشّيطان فى عملك نصيبا و لا على نفسك سبيلا. 6 286 زنهار كه براى شيطان در عمل خويش بهره‏اى قرار ندهى، و نه از براى او بر خود راهى باز كنى.

باب الاشتغال (سرگرم شدن)

4413 1- اشتغال النّفس بما لا يصحبها بعد الموت من اكثر الوهن. 2 103 سرگرم شدن نفس انسانى به چيزى كه پس از مرگ با او همراه نباشد، از بيشترين ضعف و ناتوانى است.

4414 2- كن مشغولا بما انت عنه مسئول. 4 601 مشغول و سرگرم باش بدانچه تو از آن باز خواست شوى.

4415 3- من تشاغل بالزّمان شغله.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 565

5 184 كسى كه به روزگار سرگرم شود (و از) سعادت و كمال خود بى خبر ماند) روزگار نيز او را سرگرم سازد. (و هر روز براى او سرگرمى تازه‏اى پيش آورد، و در اين ميان اجل فرا رسد و تهى دست از اين جهان برود).

باب الشفاعة

4416 1- الشّفيع جناح الطّالب. 1 102 شفيع (و واسطه) پر و بال جوينده است (كه براى پيشرفت كار كمكش كند).

4417 2- استجيبوا لانبياء اللَّه و سلّموا لامرهم و اعملوا بطاعتهم تدخلوا فى شفاعتهم. 2 246 اجابت كنيد پيامبران الهى را و در برابر دستور و فرمانشان تسليم باشيد و به پيروى از ايشان عمل كنيد تا در شفاعتشان داخل شويد.

باب الشفقة (مهربانى)

4418 1- انّ المؤمنين مشفقون. 2 496 به راستى مؤمنان مهربانند.

باب المشقة (رنج و سختى)

4419 1- الثّواب بالمشقّة. 1 22 پاداش نيك را، به اندازه تحمل دشوارى دهند.

4420 2- ثواب العمل على قدر المشقّة فيه. 3 347 پاداش عمل به اندازه سختى و دشوارى است كه در آن كشيده شده.

باب الشقاء (بدبختى، سختى و تنگى)

4421 1- الدّنيا دار الاشقياء. 1 119 دنيا خانه بدبختان است. 4422 2- سبب الشّقاء حبّ الدّنيا. 4 121 سبب بدبختى انسان، محبّت و علاقه به دنياست.

4423 3- فى الدّنيا رغبة الاشقياء. 4 406 در باره دنياست ميل و رغبت بدبختان.

4424 4- كلّ شقاء الى رخاء. 4 528 هر سختى به سوى فراخى و گشايش‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 566

مى‏رود. 4425 5- كم من شقىّ حضره اجله و هو مجدّ فى الطّلب. 4 554 چه بسيار بدبختى كه مرگش فرا رسيده ولى او سخت در طلب دنياست.

4426 6- من الشّقاء افساد المعاد. 6 14 از بدبختى است تباه كردن معاد (و روز واپسين).

4427 7- من علامة الشّقاء الاسائة الى الاخيار. 6 20 از نشانه‏هاى بدبختى است، بد رفتارى و آزار به نيكان.

4428 8- من الشّقاء ان يصون المرء دنياه بدينه. 6 27 از بدبختى است كه آدمى دنياى خود را به وسيله دينش حفظ كند.

4429 9- من حقّ اللّبيب ان يعدّ سوء عمله و قبح سيرته من شقاوة جدّه و نحسه. 6 25 از حقّ انسان خردمند (كه شايسته او) است آن است كه بدى عمل و زشتى رويّه و طريقه خود را از بدبختى كوشش و نحوست آن بداند (و در رفع آن تلاش كند).

باب الشّكر (سپاسگزارى)

4430 1- الشّكر زيادة. 1 18 شكر، موجب فزونى است.

4431 2- الشّكر مفروض. 1 43 شكر، واجب شده است.

4432 3- الشّكر مغنم. 1 59 شكر نعمت، غنيمتى است.

4433 4- الشّكر يدوم النّعم. 1 103 شكر، نعمت را پايدار كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 567

4434 5- الشّكر حصن النّعم. 1 127 شكر و سپاسگزارى، حصار و دژ محكم حفظ نعمتهاست.

4435 6- الشّكر زينة للنّعماء. 1 195 شكر، زيور نعمتهاست.

4436 7- النّعم تدوم بالشّكر. 1 273 نعمتها به وسيله شكر پايدار ماند.

4437 8- الشّكر ترجمان النّيّة و لسان الطّويّة. 1 343 شكر ترجمان نيّت قلبى، و زبان درونى دل انسانى است.

4438 9- الشّكر زينة الرّخاء و حصن النّعماء. 1 356 شكر، زيور دوران فراخى و توسعه، و قلعه محكم حفظ نعمتهاست.

4439 10- الشّكر مأخوذ على اهل النّعم.

1 396 شكر، پيمانى است كه بر اهل نعمت گرفته شده (و واجب است بر آنها).

4440 11- الشّكر احد الجزائين. 2 27 شكر، يكى از دو بخش پاداش است.

4441 12- المعروف غلّ لا يفكّه الّا شكر او مكافاة. 2 44 كار نيك زنجيرى است (بسته به گردن كسى كه به او نيكى شده) و باز نكند آن را جز سپاسگزارى يا پاداش آن (و معامله به مثل).

4442 13- المؤمن بين نعمة و خطيئة لا يصلحهما الّا الشّكر و الاستغفار. 2 44 مؤمن ميان دو چيز است يكى نعمت (كه خدا به او مى‏دهد) و ديگرى خطا (و گناهى كه احيانا از او سر مى‏زند) و اصلاح نكند اين دو را مگر سپاسگزارى (در برابر نعمت) و استغفار (در برابر گناه).

4443 14- الشّكر على النّعمة جزاء لماضيها و اجتلاب لآتيها. 2 119 شكر بر نعمت، پاداشى است براى گذشته آن، و وسيله جذب و ادامه آن در آينده است.

4444 15- النّعمة موصولة بالشّكر و الشّكر موصول بالمزيد، و هما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 568

مقرونان فى قرن، فلن ينقطع المزيد من اللَّه سبحانه حتّى ينقطع الشّكر من الشّاكر. 2 134 نعمت پيوند خورده به شكر، و شكر نيز پيوند خورده به افزونى، و اين دو بسته به يكديگرند در شاخى (همانند ريسمان پيوسته‏اى كه به شاخ مى‏بندد) و افزونى نعمت از سوى خداى سبحان بريده نشود تا وقتى كه شكر از سوى شكر گزار بريده شود (كه در آن وقت افزونى نعمت هم قطع مى‏شود).

4445 16- الشّكر اعظم قدرا من المعروف لانّ الشّكر يبقى و المعروف يفنى. 2 157 شكر و سپاسگزارى ارزشمندتر است از كار نيك، زيرا شكر به جاى مى‏ماند و كار نيك از ميان مى‏رود.

4446 17- اكثر النّظر الى من فضّلت عليه فانّ ذلك من ابواب الشّكر. 2 202 بسيار كن نظر و نگاه خود را به كسى كه بر او افزونى و برترى دارى (و زير دست تو هستند)، كه به راستى اين كار از درهاى سپاسگزارى و شكر نعمت است.

4447 18- احسنوا جوار نعم الدّين و الدّنيا بالشّكر لمن دلّ عليها. 2 249 نيكو كنيد همسايگى نعمتهاى دين و دنيا را به سپاسگزارى از كسى كه راهنمايى كرده بر آنها.

4448 19- اغتنموا الشّكر فادنى نفعه الزّيادة. 2 255 فرصت شماريد و غنيمت دانيد شكر و سپاسگزارى را كه كمترين سود آن فزونى نعمت است.

4449 20- اشكر تزد. 2 174 شكر نعمت كن تا نعمتت افزون شود. 4450 21- استدم الشّكر تدم عليك النّعمة. 2 177 شكر نعمت را ادامه ده و پايدار كن تا نعمت بر تو پايدار بماند.

4451 22- اشتغل بشكر النّعمة عن التّطرّب بها. 2 186

ـــــــــــــــــــــــــــــــــــــــــــــ ص 569

سرگرم شود به شكر نعمت به جاى شادمانى كردن بدان.

4452 23- اشكر من انعم عليك و انعم على من شكرك، فانّه لا زوال للنّعمة اذا شكرت و لا بقاء لها اذا كفرت.

2 216 شكر كن از كسى كه به تو نعمت داده و انعام كرده، و انعام كن و ببخشاى بر كسى كه از تو سپاسگزارى كند، كه به راستى نعمت هنگامى كه شكر گزارى شود زوال ندارد، و چون كفران و ناسپاسى شود دوام ندارد.

4453 24- احسن السّمعة شكر ينشر.

2 401 بهترين آوازه نيك و نيكنامى، سپاسگزارى و شكرى است كه پراكنده شود. 4454 25- احسن شكر النّعم الانعام بها.

2 407 بهترين سپاسگزارى و شكر نعمت، بخشودن آن نعمت به ديگرى است.

4455 26- احقّ من شكرت من لا يمنع مزيدك. 2 412 شايسته‏ترين كسى كه بايد سپاسش گويى، كسى است كه فزونى نعمت را از تو دريغ ندارد.

4456 27- احسن النّاس حالا فى النّعم من استدام حاضرها بالشّكر و ارتجع فائتها بالصّبر. 2 457 بهترين مردم در مورد نعمتهاى الهى كسى است كه نعمت موجود را به‏وسيله شكر، مستدام و پايدار بدارد، و نعمت از دست رفته را به وسيله بردبارى و صبر بازگرداند.

4457 28- اوّل ما يجب عليكم للَّه سبحانه شكر اياديه و ابتغاء مراضيه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 570

2 468نخستين چيزى كه از جانب خداى سبحان بر شما واجب و لازم است شكر نعمتهاى او، و طلب كردن و جستجو نمودن خوشنودى‏هاى او است.

4458 29- ابلغ ما تستمدّ به النّعمة الشّكر، و اعظم ما تمحّص به المحنة الصّبر. 2 475 رساترين چيزى كه نعمت بدان ادامه مى‏يابد شكر و سپاسگزارى است، و بزرگترين چيزى كه رنج و محنت را بزدايد صبر و بردبارى است.

4459 30- احقّ النّاس بزيادة النّعمة اشكرهم لما اعطى منها. 2 475 شايسته‏ترين مردم به فزونى نعمت، كسى است كه شكر و سپاسگزارى‏اش نسبت به آنچه به او عطا شده بيشتر باشد.

4460 31- احبّ النّاس الى اللَّه سبحانه العامل فيما انعم به عليه بالشّكر و ابغضهم اليه العامل فى نعمه بكفرها. 2 476 محبوب‏ترين مردم در پيشگاه خداى سبحان كسى است كه در مورد آنچه به او انعام فرموده سپاسگزارى و شكر كند، و مبغوض‏ترين آنان در نزد او كسى است كه در مورد نعمتهاى او كفران و ناسپاسى كند.

4461 32- انّ للَّه تعالى فى كلّ نعمة حقّا من الشّكر، فمن ادّاها زاده منها و من قصّر عنه خاطر بزوال نعمته. 2 563 به راستى كه خداى تعالى را در هر نعمتى كه داده است حقّى است از شكر و سپاسگزارى ، كه هر كه آن را پرداخت و ادا كرد خداوند بر آن بيفزايد، و هر كس كوتاهى كرد خود را به مخاطره زوال نعمت افكنده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 571

4462 33- انّما ينبغي لاهل العصمة و المصنوع اليهم فى السّلامة، ان يرحموا اهل المعصية و الذّنوب، و ان يكون الشّكر على معافاتهم هو الغالب عليهم و الحاجز لهم. 3 89 به راستى كه شايسته است براى اهل عصمت، و آنها كه خداوند سلامت و تندرستى را به ايشان ارزانى داشته كه بر اهل معصيت و گناه ترحّم كنند، و اين كه سپاسگزارى به تندرستى بر زندگى آنها غالب باشد، و پرده و مانعى باشد براى آنها. 4463 34- اذا انعمت بالنّعمة فقد قضيت شكرها. 3 123 هر گاه نعمت را به ديگرى بخشيدى شكر آن را به جاى آورده‏اى.

4464 35- اذا قصرت يدك عن المكافاة فاطل لسانك بالشّكر. 3 137 هر گاه دستت كوتاه است از پاداش دادن به نعمت (و توانايى مكافات و پاداش نعمت كسى را ندارى) زبانت را به سپاس او دراز كن.

4465 36- اذا نزلت بك النّعمة فاجعل قراها الشّكر. 3 138 هر گاه نعمت بر تو فرود آمد، پذيرايى آن را شكر و سپاس آن قرار ده.

4466 37- اذا وصلت اليكم اطراف النّعم فلا تنفّروا اقصاها بقلّة الشّكر.

3 163 هنگامى كه كناره‏هاى نعمت به شما رسيد، دنباله آن را با كمى شكر گزارى از خود فرارى ندهيد (و دور نسازيد).

4467 38- اذا اعطيت فاشكر. 3 114 هنگامى كه عطايى به تو رسيد شكرانه آن را به جاى آور.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 572

4468 39- بالشّكر تدوم النّعم. 3 198 به وسيله شكر است كه نعمتها پايدار ماند.

4469 40- بالشّكر تستجلب الزّيادة.

3 201 به وسيله شكر افزونى نعمت جلب شود.

4470 41- ثمرة الشّكر زيادة النّعم.

3 328 ميوه شكر افزونى نعمت‏هاست.

4471 42- حسن الشّكر يوجب الزّيادة.

3 382 شكر نيكو، موجب افزونى نعمت گردد.

4472 43- ان اتاكم اللَّه بنعمة فاشكروا. 3 1 اگر خداوند به شما نعمتى داد سپاسگزارى كنيد.

4473 44- خير النّاس من اذا اعطى شكر و اذا ابتلى صبروا و اذا ظلم غفر. 3 433 بهترين مردم كسى است كه چون نعمتى به او عطا شد شكر و سپاسگزارى كند، و چون به بلا دچار شد صبر و بردبارى كند، و چون ستمى به او شد درگذرد.

4474 45- خير الشّكر ما كان كافلا بالمزيد. 3 431 بهترين شكرها آن شكرى است كه ضامن فزونى باشد. 4475 46- خير الاعمال ما اكتسب شكرا. 3 422 بهترين عملها آن است كه شكر و سپاسى را كسب كند.

4476 47- حقّ اللَّه سبحانه عليكم فى اليسر البرّ و الشّكر، و فى العسر الرّضاء و الصّبر. 3 408 حقّى كه خداى سبحان بر شما دارد آن است كه در دارايى و آسايش نيكى و سپاسگزارى كنيد، و در سختى و فشار زندگى خوشنود و راضى و بردبار باشيد.

4477 48- دوام الشّكر عنوان درك الزّيادة. 4 22 دائم و پيوسته بودن شكر، سر آغاز دريافت فزونى نعمت است.


جلد 1 - بخش 25

ـــــــــــــــــــــــــــــــــــــــــــــ ص 573

4478 49- ربّ كادح لمن لا يشكره. 4 59 چه بسا تلاشگرى كه تلاش كند براى كسى كه سپاسش نگويد (و شكر تلاشش را نگذارد). 4479 50- ربّ جامع لمن لا يشكره.

4 71 چه بسا گرد آورنده مال (و به جاى گذارنده آن) براى كسى كه سپاس آن ندارد.

4480 51- زوال النّعم بمنع حقوق اللَّه منها و التّقصير فى شكرها. 4 110 زائل شدن نعمتها به جلوگيرى از پرداخت حقوق خدا از آنها، و كوتاهى كردن در شكر آنها است.

4481 52- زيادة الشّكر و صلّة الرّحم تزيد ان النّعم و تفسحان فى الاجل.

4 112 شكر بسيار وصله رحم نعمتها را افزون و عمرها را طولانى كند.

4482 53- سبب المزيد الشّكر. 4 125 سبب افزونى نعمت شكرانه آن است.

4483 54- شكر الهك بطول الثّناء.

4 158 سپاسگزارى و شكر پروردگار به آن است كه مدح و ثناى او را طولانى كنى.

4484 55- شكر من فوقك بصدق الولاء. 4 158 سپاسگزارى از كسى كه بالاتر و ما فوق تو است به اين است كه در دوستى او صداقت و راستى داشته باشى.

4485 56- شكر النّعم عصمة من النّقم.

4 159 شكر نعمتها انسان را از عقابها و انتقامهاى الهى نگه دارد.

4486 57- شكر الاله يدرّ النّعم. 4 159 شكرانه پروردگار، نعمتها را ريزان و فراوان كند.

4487 58- شكر النّعمة يقضى بمزيدها

ـــــــــــــــــــــــــــــــــــــــــــــ ص 574

و يوجب تجديدها. 4 159 شكر نعمت حكم مى‏كند به افزونى آن و موجب تجديد و تازه شدن آن را گردد.

4488 59- شكر النّعمة امان من تحويلها و كفيل بتأييدها. 4 159 شكر نعمت ايمنى بخش است از دگرگونى آن، و پايندگى آن را ضمانت مى‏كند.

4489 60- شكر نعمة سالفة يقضى بتجدّد نعم مستأنفة. 4 160 شكر نعمت گذشته حكم مى‏كند به تجديد نعمتهاى تازه‏اى در آينده.

4490 61- شكر النّعم يضاعفها و يزيدها. 4 160 شكر نعمتهاى آنها را دو چندان كند و افزون گرداند.

4491 62- شكر النّعم يوجب مزيدها و كفرها برهان جحودها. 4 160 شكر نعمتها، موجب افزونى آنها گردد، و كفران آنها نشانه و دليل بر كم شدن و از بين رفتن آنهاست.

4492 63- شكر النّعمة امان من حلول النّقمة. 4 160 شكر نعمت، از فرود آمدن عذاب و نقمت الهى ايمنى دهد.

4493 64- شكرك للرّاضى عنك يزيده رضى و وفاء. 4 161 شكر و سپاسگزارى تو از كسى كه از تو خوشنود است، خوشنودى و وفادارى او را نسبت به تو افزون كند.

4494 65- شكرك للسّاخط عليك يوجب لك منه صلاحا و تعطّفا. 4 161 سپاسگزارى تو از كسى كه بر تو خشمگين است موجب اصلاح و مهربانى او گردد.

4495 66- شكرت الواهب، و بورك لك فى الموهوب، و بلغ اشدّه، و رزقت برّه. 4 161 (و در حضور آن حضرت كسى به مردى كه خداوند به- او پسرى داده بود گفت: «قدم اين يكّه سوار دلاور بر تو مبارك باد» امام عليه السّلام به او فرمود اين گونه مگو، لكن بگو:) سپاس بخشنده را بگذار، و قدم بخشوده شده بر تو مبارك باد، اميدوارم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 575

اين مولود بزرگ شود و از نيكوئيهايش بهره‏گيرى 4496 67- شكر الاحسان من اثنى على مسديه و ذكر بالجميل موليه. 4 162 احسان و نيكى را كسى سپاسگزارى كرده كه احسان كننده را ستايش كند، و صاحب آن را به نيكى ياد كند.

4497 68- شرّ النّاس من لا يشكر النّعمة و لا يرعى الحرمة. 4 170 بدترين مردم كسى است كه شكر نعمت به جاى نياورد، و رعايت حرمت ديگران نكند.

4498 69- عليك بالشّكر فى السّرّاء و الضّرّاء. 4 286 بر تو باد به شكرگزارى در خوشى و ناخوشى.

4499 70- عليكم بدوام الشّكر و لزوم الصّبر فانّهما يزيدان النّعمة و يزيلان المحنة. 4 304 بر شما باد به دوام و پيوستگى شكر و ملازم بودن صبر و بردبارى، زيرا اين دو، نعمت را افزون و محنت و رنج را زائل كنند.

4500 71- فى الرّخاء تكون فضيلة الشّكر. 4 399 فضيلت و برترى شكر در فراخى زندگى است. (كه آدمى طغيان نكند و سپاس نعمت خداى را به جاى آورد).

4501 72- فى شكر النّعم دوامها. 4 401 در شكر و سپاسگزارى نعمتها پايندگى و دوام آنهاست.

4502 73- فى الشّكر تكون الزّيادة.

4 402 در شكر افزونى (نعمت) است.

4503 74- فى كلّ برّ شكر. 4 406 در هر نيكى شكرى است (جداگانه).

4504 75- قد اوجب الدّهر شكره على من بلغ سؤله. 4 478 روزگار شكر خويش را واجب كرده بر كسى كه به خواسته‏اش برسد.

4505 76- قلّة الشّكر تزهّد فى اصطناع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 576

المعروف. 4 501 كمى شكر و سپاسگزارى، موجب بى‏رغبتى و بى‏اعتنايى در انجام كار نيك شود.

4506 77- قيّدوا قوادم النّعم بالشّكر، فما كلّ شارد بمردود. 4 517 در بند كنيد پيش در آمدهاى نعمتها را به وسيله شكر كه هر گريخته‏اى باز نگردد. 4507 78- كفى بالشّكر زيادة. 4 577 براى فزونى نعمت شكرانه آن كافى است.

4508 79- كافل المزيد الشّكر. 4 632 ضامن و كفيل فزونى نعمت شكرانه آن است.

4509 80- كن فى السّرّا عبدا شكورا و فى الضّرّاء عبدا صبورا. 4 602 در خوشى و فراخى زندگى بنده‏اى باش پر سپاس و شكرگزار، و در سختى و ناخوشى بنده‏اى باش پر صبر و بردبار.

4510 81- من شكر دامت نعمته. 5 176 كسى كه شكر كند، نعمتش دوام يابد.

4511 82- من كثر شكره تضاعفت نعمه. 5 200 كسى كه شكر و سپاسگزارى‏اش بسيار باشد نعمتهايش دو چندان گردد.

4512 83- من شكر استحقّ الزّيادة.

5 154 كسى كه شكر گزارد سزاوار فزونى نعمت گردد.

4513 84- من منع برّا منع شكرا. 5 228 كسى كه از كار نيكى جلوگيرى كند از سپاس و شكرى خود را بى‏بهره كرده است.

4514 85- من لم يشكر النّعمة عوقب بزوالها. 5 247 كسى كه شكر نعمت را به جاى نياورد كيفر شود به زوال آن نعمت.

4515 86- من شكر على الاسائة سخر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 577

به. 5 273 كسى را كه به كار بد شكرگزارى كنند در حقيقت او را مسخره و ريشخند كرده‏اند.

4516 87- من الهم الشّكر لم يعدم الزّيادة. 5 237 كسى كه شكر نعمت به او الهام شد (و به دلش افتاد و انجام داد) از فزونى نعمت محروم نشود.

4517 88- من انعم عليه فشكر كمن ابتلى فصبر. 5 297 كسى كه به او نعمتى داده شد و شكر آن را به جاى آورد همانند كسى است كه گرفتار بلا شده و صبر كرده است. 4518 89- من ادام الشّكر استدام البرّ.

5 276 كسى كه به سپاسگزارى و شكر ادامه دهد، نيكى را ادامه داده است. 4519 90- ليكن الشّكر شاغلا لك على معافاتك ممّا ابتلى به غيرك. 5 48 بايد (پيوسته) شكر و سپاس سرگرمت كند كه خود را از بلاهايى كه ديگران بدان گرفتارند تندرست مى‏بينى. 4520 91- لن يقدر أحد أن يحصّن النّعم بمثل شكرها. 5 68 هيچ گاه كسى قدرت ندارد كه نعمتها را همانند شكر آنها نگه دارى كند (كه شكر بهترين نگه دار نعمتها و بيمه كننده آنهاست).

4521 92- لن يستطيع أحد أن يشكر النّعم بمثل الانعام بها. 5 69 هرگز كسى نتواند نعمتها را همانند انعام و بخشيدن آنها به ديگران شكر كند.

4522 93- لن يقدر أحد أن يستديم النّعم بمثل شكرها و لا يزينها بمثل بذلها.

5 70 هرگز كسى قدرت ندارد نعمتها را پايدار كند، همانند شكر آنها، و آراسته گرداند آنها را بمانند بذل و بخشش آنها.

4523 94- من شكر المعروف فقد قضى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 578

حقّه. 5 306 كسى كه كار نيك را سپاسگزارى كرد حقّ آن را ادا كرده است.

4524 95- من شكرك من غير صنيعة فلا تأمن ذمّه من غير قطيعة. 5 322 كسى كه تو را بى‏آنكه به او نيكى كرده باشى سپاسگزارى كند، ايمن نباش از نكوهش و مذمّت او بى آنكه از او بريده باشى و آزادى به او رسانده باشى. 4525 96- من شكر من انعم عليه فقد كافاه. 5 327 كسى كه سپاسگزارى كند از كسى كه به او نعمتى داده، پاداش آن را به جاى آورده است.

4526 97- من لم يشكر الانعام فليعدّ من الانعام. 5 342 كسى كه از نعمت بخشى و احسان ديگران سپاس گزارى نكند بايد او را از چهار پايان به شمار آورد.

4527 98- من شكر على غير احسان ذمّ على غير اسائة. 5 349 كسى كه بدون سابقه احسان و نيكى شكر و سپاس گويد، بدون سابقه بدى هم نكوهش كند.

4528 99- من بذل لك جهد عنايته فابذل له جهد شكرك. 5 360 كسى كه بذل كند به تو نهايت اهتمام و عنايت خود را، تو نيز نهايت سپاسگزارى خود را به او بذل كن.

4529 100- من حاط النّعم بالشّكر حيط بالمزيد. 5 367 كسى كه نگه دارد نعمتها را به وسيله شكر، نگاه داشته شود به فزونى نعمت.

4530 101- من جعل الحمد ختام النّعمة جعله اللَّه سبحانه مفتاح المزيد. 5 392 كسى كه حمد و ستايش خداوند را پايان نعمت خود قرار دهد، خداوند همان حمد او را كليد فزونى نعمت او گرداند.

4531 102- ما حصّنت النّعم بمثل الشّكر.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 579

6 59 نگهدارى شده است نعمتها به چيزى همانند شكر و سپاسگزارى.

4532 103- من لم يحط النّعم بالشّكر لها فقد عرّضها لزوالها. 5 413 كسى كه فرانگيرد نعمتها را به شكر و سپاسگزارى، آنها را در معرض زوال و نابودى قرار داده است.

4533 104- من لم يشكر الاحسان لم يعده الحرمان. 5 416 كسى كه شكر احسان نكند محروميت از او نگذرد (و گرفتار محروميّت و بى‏بهره ماندن از نعمت گردد).

4534 105- من شكر اللَّه زاده. 5 445 كسى كه شكر خدا كند خداوند نعمتش افزون كند.

4535 106- من شكر النّعم بجنانه استحقّ المزيد قبل ان يظهر على لسانه. 5 445 كسى كه به دل شكر نعمت گزارد شايسته فزونى نعمت گردد پيش از آنكه بر زبان آرد.

4536 107- من كثر شكره كثر خيره. 5 446 كسى كه شكرش بسيار گردد، خير و نيكى‏اش زياد گردد.

4537 108- من قلّ شكره زال خيره.

5 446 كسى كه شكرش كم شود، خيرش زائل شود.

4538 109- من اوتى نعمة فقد استعبد بها حتّى يعتقه القيام بشكرها. 5 447 كسى كه نعمتى به او داده شد تحت بردگى در آمده تا به وسيله اداى شكر آن، خود را آزاد كند.

4539 110- من شكر اللَّه سبحانه وجب عليه شكر ثان و اذ وفّقه لشكره و هو شكر الشّكر. 5 448 كسى كه خداى سبحان را شكر گزارد، بر او شكر ديگرى نيز واجب گردد، يعنى شكر توفيقى كه براى شكرگزارى يافته كه اين شكر شكر است.

4540 111- من شكر اليك معروفك فقد سألك. 5 452 كسى كه از احسان تو نزدت شكر گزارى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 580

كند از تو درخواست كرده (يعنى همين شكر را دستاويز سؤال خود كرده است).

4541 112- من لم يشكر النّعمة منع الزّيادة. 5 459 كسى كه شكر نعمت نكند از فزونى نعمت جلوگيرى شود.

4542 113- من حمد اللَّه اغناه. 5 445 كسى كه خداى را حمد و ستايش كند خداوند بى‏نيازش كند.

4543 114- ما نال المجد من عداه الحمد. 6 65 به مجد و شوكت نرسد كسى كه حمد و ستايش از او بگذرد (يعنى با احسان به مردم نتواند ستايش آنان را به خود جلب كند).

4544 115- ما حرست النّعم بمثل الشّكر.

6 69 نعمتهاى به چيزى همانند شكر، حراست و نگهبانى نشود.

4545 116- ما كان اللَّه سبحانه ليفتح على احد باب الشّكر و يغلق عليه باب المزيد. 6 88 شيوه خداى سبحان اين نيست كه در شكر را به روى كسى باز كند، و در افزونى نعمت را بر او ببندد. 4546 117- مع الشّكر تدوم النّعمة.

6 120 با سپاسگزارى و شكر است كه نعمت دوام يابد.

4547 118- نعمة لا تشكر كسيّئة لا تغفر.

6 170 نعمتى كه شكر گزارى نشود همانند گناهى است كه آمرزيده نشود.

4548 119- مصيبة يرجى خيرها خير من نعمة لا يؤدّى شكرها. 6 146 مصيبتى كه اميد خير در آن مى‏رود بهتر است از نعمتى كه شكر آن گزارده نشود.

4549 120- لا تنسوا عند النّعمة شكركم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 581

6 276 در هنگام رسيدن نعمت وظيفه شكرگزارى خود را فراموش نكنيد.

4550 121- لا تحاط النّعم الّا بالشّكر.

6 376 نگه داشته نشود نعمتها مگر به وسيله شكر.

4551 122- لا يحوز الشّكر إلّا من بذل ماله. 6 397 فراهم نكند سپاس (مردم) را مگر كسى كه بذل و بخشش كند مال خود را.

4552 123- لا يحمد حامد الّا ربّه. 6 260 ستايش نكند ستايشگرى جز پروردگار خود را.

باب الشك

4553 1- الشّكّ ارتياب. 1 32 شك و ترديد موجب اضطراب و نا آرامى است.

4554 2- الشّكّ كفر. 1 37 شك و ترديد (در دين) كفر است.

4555 3- الشّكّ يفسد الدّين. 1 184 شك، دين را تباه كند.

4556 4- الشّكّ يحبط الايمان. 1 189 شك، ايمان را باطل و بى‏ثمر گرداند.

4557 5- الشّكّ ثمرة الجهل. 1 189 شك، ميوه جهل و نادانى است.

4558 6- الشّاكّ لا يقين له. 1 252 انسان شك دار يقين ندارد.

4559 7- الشّكّ يطفى‏ء نور القلب. 1 325 شك، نور دل را خاموش كند.

4560 8- الشّكّ يفسد اليقين و يبطل الدّين. 2 73 شك، يقين را تباه كند و دين را باطل گرداند.

4561 9- ايّاك و الشّكّ فانّه يفسد الدّين و يبطل اليقين. 2 287 بپرهيز از شك و ترديد زيرا شك دين را فاسد و يقين را باطل گرداند.

4562 10- اعلم النّاس من لم يزل الشّكّ يقينه. 2 439

ـــــــــــــــــــــــــــــــــــــــــــــ ص 582

داناترين مردم كسى است كه شك و ترديد، يقين او را باطل نگرداند.

4563 11- اهلك شي‏ء الشّكّ و الارتياب و املك شي‏ء الورع و الاجتناب. 2 466 نابود كننده‏ترين چيزها شك و ترديد است، و نگهدارنده‏ترين چيزها پارسايى و پرهيز از گناه است.

4564 12- آفة اليقين الشّكّ. 3 98 آفت، يقين شك و ترديد است.

4565 13- بدوام الشّكّ يحدث الشّرك.

3 220 با ادامه شك و ترديد شرك پديد آيد.

4566 14- ثمرة الشّكّ الحيرة. 3 327 ميوه شك سرگردانى است.

4567 15- سبب الحيرة الشّكّ. 4 125 سبب سرگردانى، شك و ترديد است.

4568 16- شرّ الامور أكثرها شكّا. 4 172 بدترين كارها آن است كه شك و ترديد آن بيشتر باشد.

4569 17- شرّ الايمان ما دخله الشّكّ.

4 173 بدترين ايمان آن است كه شك در آن وارد شود.

4570 18- شرّ القلوب الشّاكّ فى ايمانه.

4 177 بدترين دلها آن است كه در ايمان خود شك داشته باشد.

4571 19- صن ايمانك من الشّكّ فانّ الشّكّ يفسد الايمان كما يفسد الملح العسل. 4 200 ايمان خود را از شك نگه دار كه به راستى شك ايمان را تباه كند همان گونه كه نمك عسل را فاسد گرداند.

4572 20- لن يضلّ المرء حتّى يغلب شكّه يقينه. 5 71 هيچ گاه گمراه نشود كسى، مگر زمانى كه شك و ترديد بر يقين او غالب آيد.

4573 21- من يتردّد يزدد شكّا. 5 204 كسى كه ترديد كند شك او افزون گردد.

4574 22- من كثر شكّه فسد دينه. 5 205 كسى كه شك او زياد شد دين او تباه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 583

شود.

4575 23- من أخيب ممّن تعدّى اليقين الى الشّكّ و الحيرة. 5 223 چه كسى نوميدتر و يا زيانكارتر است از آنكه تجاوز كند و بگذرد از يقين به سوى شك و سرگردانى (يعنى بگذرد از آخرت يقينى به سوى دنياى سرگردانى و پر از ترديد).

4576 24- من عمى عمّا بين يديه غرس الشّك بين جنبيه. 5 382 كسى كه كور باشد از (ديدن) آنچه پيش روى او است، بكارد درخت شك را ميان دو پهلوى خود (و در دل خويش).

4577 25- من شقاء المرء ان يفسد الشّكّ يقينه. 6 27 از بدبختى انسان است كه شك و ترديد يقينش را تباه كند.

4578 26- ما آمن باللَّه من سكن الشّكّ قلبه. 6 66 ايمان به خدا نياورد كسى كه شك در دلش سكنى گزيده است.

4579 27- لا تجعلوا يقينكم شكّا و لا علمكم جهلا. 6 304 يقين خود را به شك و علم خود را به جهل تبديل نكنيد (يعنى يقين و علم خود را به آخرت و مبدأ و معاد از ميان نبريد).

4580 28- يسير الظّنّ شكّ. 6 454 گمان اندك، شك و ترديد است. 4581 29- يسير الشّكّ يفسد اليقين.

6 455 شك اندك نيز يقين را تباه سازد.

4582 30- يفسد اليقين الشّكّ و غلبته الهوى. 6 472 يقين را، شكّ و چيره شدن هواى نفس تباه مى‏كند.

باب الشكوى (گله و درد دل)

4583 1- اجعل شكواك الى من يقدر على غناك. 2 237 شكايت و درد دل خود را به نزد كسى ببر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 584

كه قدرت بر بى‏نياز كردن و توانگرى تو دارد.

4584 2- ابلغ الشّكوى ما نطق به ظاهر البلوى. 2 462 رساترين شكوه‏ها آن است كه گويا باشد بدان ظاهر بلا و گرفتارى. 4585 3- ليس بحكيم من شكى ضرّه الى غير رحيم. 5 76 حكيم و فرزانه نيست كسى كه شكوه خويش نزد كسى جز خداى رحيم ببرد.

4586 4- من اصبح يشكو مصيبة نزلت به فانّما يشكو ربّه. 5 315 كسى كه شب خود را به روز در آورد و از مصيبتى كه بر او وارد شده شكايت كند، جز اين نيست كه از پروردگار خويش شكوه كرده است.

4587 5- من شكا ضرّه الى مؤمن فكانّما شكا الى اللَّه سبحانه. 5 370 كسى كه شكوه سختى زندگى خود را نزد مؤمنى ببرد، گويا به درگاه خداى سبحان شكوه كرده است.

4588 7- من شكا ضرّه الى غير مؤمن فكانّما شكا اللَّه سبحانه. 5 370 شكى كه شكوه سختى حال خود را به نزد غير مؤمنى ببرد، گويا از خداى سبحان شكوه كرده است.

باب الشماتة (سرزنش كردن)

4589 1- من شمت بزلّة غيره شمت غيره بزلّته. 5 446 كسى كه ديگرى را به خاطر لغزشش شماتت و سرزنش كند، ديگران او را به لغزشش شماتت كنند.

باب المشاورة (رايزنى، كنكاش كردن)

4590 1- المشاورة استظهار. 1 52 مشاوره و رايزنى در كارها، پشت گرمى و موجب خاطر جمعى است.

4591 2- الاستشاره عين الهداية.

1 256 مشورت كردن عين هدايت و رسيدن به راه راست است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 585

4592 3- المستشير متحصّن من السّقط. 1 316 مشورت كننده نگهدارى شده است از خطا و اشتباه. 4593 4- المستشير على طرف النّجاح.

1 319 مشورت كننده در راه رستگارى و مشرف بر آن است.

4594 5- المشورة تجلب لك صواب غيرك. 1 390 مشورت كردن، جلب كند و بكشاند به سوى تو رأى درست و صحيح ديگران را.

4595 6- المشاورة راحة لك و تعب لغيرك. 2 66 مشورت كردن راحتى و آسايشى است براى تو، و رنج و تعبى است براى ديگران (كه طرف مشورت تو هستند).

4596 7- استشر اعدائك تعرف من رأيهم مقدار عداوتهم و مواضع مقاصدهم. 2 233 با دشمنان خود مشورت كن تا از رأى آنها اندازه دشمنى آنها و جايگاه اهداف آنها را بشناسى.

4597 8- استشر عدوّك العاقل و احذر رأى صديقك الجاهل. 2 236 با دشمن عاقل و داناى خود مشورت كن، و از رأى دوست نادان خود دورى كن.

4598 9- افضل النّاس رأيا من لا يستغنى عن رأى مشير. 2 429 برترين مردم در رأى و انديشه كسى است كه از رأى و انديشه طرف مشورت خود خويشتن را بى‏نياز نداند.

4599 10- افضل من شاورت ذو التّجارب و شرّ من قارنت ذو المعائب. 2 456 برترين كسى كه با او مشورت كنى كسى است كه داراى تجربه‏ها (ى زياد) باشد و بدترين كسى كه با او قرين و همراه شوى كسى است كه داراى عيبهاى بسيار باشد.

4600 11- انّما حضّ على المشاورة لانّ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 586

رأى المشير صرف و رأى المستشير مشوب بالهوى. 3 92 اين كه مردم به مشورت تشويق شده‏اند، بدان جهت است كه رأى طرف مشورت انسان خالص و پاك است، ولى رأى مشورت كننده آميخته است به خواهش و هواى نفس.

4601 12- آفة المشاورة انتقاض الآراء.

3 102 آفت مشاوره و كنكاش، شكستن رأى‏ها است (يعنى گاهى روى هواهاى نفسانى رأيهاى يكديگر را مى‏شكنند).

4602 13- اذا عزمت فاستشر. 3 116 هر گاه اراده و قصد كارى را كردى مشورت كن. 4603 14- اذا انكرت من عقلك شيئا فاقتد برأى عاقل يزيل ما انكرته.

3 185 هر گاه نشناسى از عقل خود چيزى را (و به شناخت صواب و صحيح راهى نداشته باشى) پيروى كن از رأى عاقل و دانايى كه نادانى تو را بر طرف كند.

4604 15- جهل المشير هلاك المستشير.

3 367 نادانى طرف مشورت نابودى مشورت كننده را به دنبال دارد. (پس با هر كس نادان گر چه نبايد مشورت كرد).

4605 16- جماع الخير فى المشاورة.

و الاخذ بقول النّصيح. 3 368 مجموعه خير و خوبى در مشورت كردن و عمل كردن به گفتار نصيحت كننده خير خواه است.

4606 17- حقّ على العاقل ان يضيف الى رأيه رأى العقلاء، و يضمّ الى علمه علوم الحكماء. 3 408 بر شخص عاقل و خردمند لازم است كه بيفزايد به رأى و انديشه خود، رأى عاقلان و خردمندان را، و ضميمه كند به علم و دانش خود دانش فرزانگان و حكيمان را.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 587

4607 18- خير من شاورت ذووا النّهى و العلم و أولو التّجارب و الحزم.

3 428 بهترين كسى كه با آنها مشورت كنى خردمندان و دانشمندان و تجربه‏دارندگان و دور انديشان هستند.

4608 19- خوافى الآراء تكشفها المشاورة. 3 466 رأى‏ها پنهان را، مشاوره و مشورت كردن، آشكار و هويدا كند.

4609 20- مشاورة الجاهل المشفق خطر. 6 146 مشورت كردن با نادان دلسوز، خطر آفرين است. 4610 21- مشاورة الحازم المشفق ظفر. 6 146 مشورت كردن با دور انديش دلسوز پيروزى آفرين است.

4611 22- شاور قبل ان تعزم و فكّر قبل ان تقدم. 4 179 مشورت كن پيش از آنكه تصميم بگيرى و انديشه كن پيش از آنكه اقدام به كارى كنى.

4612 23- شاور ذوى العقول تأمن الزّلل و النّدم. 4 179 با خردمندان مشورت كن تا از لغزش و پشيمانى در امان باشى.

4613 24- شاور فى امورك الّذين يخشون اللَّه ترشد. 4 179 مشورت كن در كارهاى خويش با كسانى كه از خداوند ترس و واهمه دارند تا راهنمايى شوى.

4614 25- صلاح الرّأى بنصح المستشير. 4 194 صلاح و خوبى رأى و انديشه به خلوص مشورت كننده بستگى دارد.

4615 26- ظلم المستشير ظلم و خيانة 4 272

ـــــــــــــــــــــــــــــــــــــــــــــ ص 588

ستم كردن به مشورت كننده ظلم و خيانت است. 4616 27- عليك بالمشاورة فانّها نتيجة الحزم. 4 285 بر تو باد به مشاوره كه آن نتيجه و محصول دور انديشى است.

4617 28- على المشير الاجتهاد فى الرّأى، و ليس عليه ضمان النّجح.

4 316 بر طرف مشورت است كه تلاش خود را در درستى رأى بكند، ولى او ضامن موفقيت و پيروزى نيست.

4618 29- فى الاستشارة عين الهداية.

4 408 در مشورت كردن عين هدايت و راه يابى است.

4619 30- قد خاطر من استغنى برأيه.

4 473 كسى كه بى‏نيازى جويد به رأى و انديشه خود (و با ديگران مشورت نكند) خود را به مخاطره اندازد.

4620 31- كفى بالمشاورة ظهيرا. 4 571 مشاوره براى پشتوانه كار كافى است.

4621 32- من ضلّ مشيره بطل تدبيره.

5 187 كسى كه طرف مشورت او گمراه شود تدبيرش باطل و بيهوده گردد.

4622 33- من استغنى بعقله ضلّ. 5 169 كسى كه به عقل خود بى‏نيازى جويد و اكتفا كند گمراه شود.

4623 34- من خالف المشورة ارتبك.

5 153 كسى كه با مشورت مخالفت كند راه چاره بر او بسته و در كار خود گير كند.

4624 35- من قنع برأيه فقد هلك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 589

5 158كسى كه به رأى خود بسنده و قناعت كند نابود گردد.

4625 36- من استشار العاقل ملك.

5 185 كسى كه با شخص عاقل و دانا مشاوره كند بر كار خود مالك و مسلّط شود.

4626 37- من نصح مستشيره صلح تدبيره. 5 216 كسى كه با مشورت كننده خود خالص و بى‏غل و غش باشد، تدبير او شايسته خواهد بود.

4627 38- من غشّ مستشيره سلب تدبيره. 5 217 كسى كه با مشورت كننده‏اش ناخالص باشد، تدبيرش ربوده و سلب شود (و خداى تعالى به كيفر اين كار تدبيرش را بگيرد).

4628 39- من شاور ذوى العقول استضاء بانوار العقول. 5 336 كسى كه با خردمندان و عاقلان مشاوره كند به نور عقلها و خردها روشنى يابد.

4629 40- من شاور ذوى النّهى و الالباب فاز بالنّجح و الصّواب.

5 337 كسى كه با خردمندان و عاقلان مشاوره كند، به رستگارى و درستى رسد.

4630 41- من شاور الرّجال شاركها فى عقولها. 5 340 كسى كه با مردان مشاوره كند در عقلهاى آنان شريك گشته است.

4631 42- من استشار ذوى النّهى و الالباب فاز بالحزم و السّداد. 5 396 كسى كه با عاقلان و خردمندان مشورت كند به دور انديشى و محكم كارى دست يافته است.

4632 43- من لزم المشاورة لم يعدم عند الصّواب مادحا و عند الخطأ عاذرا. 5 406 كسى كه با مشاوره ملازم باشد در صورت موفقيت ستايش مردم را از دست نداده، و در صورت خطا عذر آنها را (به دست آورده كه او را معذور دارند).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 590

4633 44- ما ضلّ من استشار. 6 50 گمراه نشود كسى كه (در كارها) مشورت كند.

4634 45- ما استنبط الصّواب بمثل المشاورة. 6 64 راه درست و صواب به دست نيايد به چيزى مانند مشورت كردن.

4635 46- نعم المظاهرة المشاورة.

6 157 خوب كمك كارى است مشورت كردن.

4636 47- نعم الاستظهار المشاورة.

6 164 خوب پشتيبانى است مشورت كردن با يكديگر.

4637 48- لا تشاور عدوّك و استره خبرك. 6 269 با دشمن خويش مشورت نكن، و خبر خود را از او پوشيده دار.

4638 49- لا تشاورنّ فى امرك من يجهل. 6 270 حتما در كار خويش با نادان مشورت نكن.

4639 50- لا تدخلنّ فى مشورتك بخيلا فيعدل بك عن القصد و يعدك الفقر.

6 308 حتما در مشورت خود شخص بخيل را وارد نكن كه تو را از راه صحيح بگرداند، و به فقر و ندارى تهديدت كند.

4640 51- لا تشركنّ فى مشورتك حريصا يهوّن عليك الشّرّ و يزيّن لك الشّره. 6 310 حتما انسان حريص و آزمند را در مشورت خويش شريك و سهيم نكن كه كار بد را در نظرت آسان و حرص و آز را براى تو آرايش دهد.

4641 52- لا تستشير الكذّاب فانّه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 591

كالسّراب يقرّب عليك البعيد و يبعّد عليك القريب. 6 310 با شخصى كه بسيار دروغ گويد مشورت نكن كه همانند سراب است، دور را براى تو نزديك، و نزديك را در نظر تو دور جلوه دهد.

4642 53- لا يستغنى العاقل عن المشاورة. 6 389 شخص عاقل از مشورت كردن بى‏نياز نخواهد بود.

4643 54- لا مظاهرة اوثق من مشاورة.

6 389 هيچ يارى و كمك رسانى مطمئن‏تر از مشورت كردن نيست.

باب الشوق

4644 1- الشّوق شيمة الموقنين. 1 174 شوق، شيوه و خوى مردمان با يقين است.

4645 2- من اشتاق سلا. 5 151 كسى كه مشتاق شود (دنيا و هر چه در آن است را) فراموش كند.

4646 3- من اشتاق أدلج. 5 457 كسى كه مشتاق است شبانه حركت كند (و سحر خيز باشد).

4647 4- الشّوق خلصان العارفين. 1 214 اشتياق، دوست برگزيده و صميمى عارفان است.

باب الشهرة

4648 1- حسن الشّهرة حصن القدرة.

3 383 شهرت و آوازه نيكو حصار و قلعه قدرت و توانايى است.

4649 2- حبّ النّباهة رأس كلّ بليّة. 3 395 دوست داشتن شهرت اساس، و سر هر بلا و گرفتارى است.

باب الشهوة (خواهشهاى نفسانى)

4650 1- الشّهوة تغرى. 1 16 خواهش، انسان را بر مى‏انگيزاند و تحريك مى‏كند.

4651 2- الشّهوات آفات. 1 23 خواسته‏ها و خواهشها آفتهايى هستند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 592

4652 3- الشّهوات قاتلات. 1 55 خواهشهاى نفسانى كشنده است.

4653 4- الشّهوة حرب. 1 59 خواسته و خواهش، رباينده است. (عقل و هوش يا ايمان و تقوا را مى‏برد).

4654 5- الجاهل عبد شهوته. 1 123 نادان، برده خواهش خويش است.

4655 6- الشّهوات مصائد الشّيطان.

1 154 خواهشهاى نفس، دامهاى شيطانند.

4656 7- الشّهوة اضرّ الاعداء. 1 206 خواهش و خواسته زيانبارترين دشمنانند.

4657 8- الشّهوات سموم قاتلات.

1 220 خواهشها، زهرهايى كشنده است.

4658 9- الشّهوات تسترقّ الجهول.

1 230 خواهشها و آدمهاى نادان را به بردگى در آورد.

4659 10- العاقل من امات شهوته.

1 313 عاقل و خردمند كسى است كه خواهش خود را بميراند (و سركوب كند) 4660 11- الانقياد للشّهوة ادوء الدّاء.

1 380 فرمانبردارى خواهش بدترين دردها است.

4661 12- الشّهوة احد المغويين. 2 23 خواهش يكى از دو بخش (و نيمى) از وسائل گمراه كننده است.

4662 13- الشّهوات اعلال قاتلات و افضل دوائها اقتناء الصّبر عنها. 2 48 خواهشها بيمارى‏هايى است كشنده و بهترين داروى آن فراهم كردن صبر و بردبارى در برابر آنهاست.

4663 14- الشّهوات آفات قاتلات و خير دوائها اقتناء الصّبر عنها. 2 72 خواهشها آفتهاى و كوفتهايى است كشنده، و بهترين داروى آن فراهم كردن صبر و خويشتن دارى در برابر آنهاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 593

4664 15- اغلب الشّهوة تكمل لك الحكمة. 2 176 بر خواهش نفس غالب آى تا حكمت و فرزانگى براى تو كامل شود.

4665 16- امنع نفسك من الشّهوات تسلم من الآفات. 2 224 خويشتن را از خواهشها باز دار تا از آفتها سالم بمانى.

4666 17- اهجروا الشّهوات فانّها تقودكم الى ركوب الذّنوب و التّهجّم على السّيّئات. 2 245 از خواهشهاى نفسانى دورى كنيد كه شما را به سوى ارتكاب گناهان و يورش بر بدى‏ها مى‏برد.

4667 18- ايّاكم و تحكّم الشّهوات عليكم فانّ عاجلها ذميم و آجلها وخيم. 2 324 بر شما باد كه پرهيز كنيد از حاكم شدن خواهشها بر شما كه حاضر آنها نكوهيده و آينده آنها (در آخرت) وخيم (سخت و دشوار) است.

4668 19- ايّاكم و غلبة الشّهوات على قلوبكم فانّ بدايتها ملكة و نهايتها هلكة. 2 326 بپرهيزيد از غالب شدن خواهشها بر دلهاتان كه آغازش بردگى و انجامش هلاكت و نابودى است.

4669 20- افضل الورع تجنّب الشّهوات. 2 425 برترين پارسايى پرهيز كردن از خواهشهاى نفسانى است.

4670 21- اوّل الشّهوة طرب و آخرها عطب. 2 425 آغاز خواهش شادى، و پايانش هلاكت و نابودى است.

4671 22- ازرى بنفسه من ملكته الشّهوة و استعبدته المطامع. 2 434 عيبناك گردانده خويشتن را كسى كه خواهشها بر او فرمانروا گشته و طمعها او را به بردگى خود در آورده است.

4672 23- اضيق النّاس حالا من كثرت شهوته و كبرت همّته و زادت مئونته‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 594

و قلّت معونته. 2 445 تنگدست‏ترين مردم كسى است كه خواسته‏هايش بسيار و همّتش بلند، خرجش زياد و در آمد و كمك خرجش اندك است. 4673 24- انّ افضل النّاس عند اللَّه من احيى عقله و امات شهوته و اتعب نفسه لصلاح آخرته. 2 563 به راستى كه برترين مردم در پيشگاه خداوند كسى است كه عقل و خرد خود را زنده كرده، و خواهش نفسانى را كشته است، و نفس خويش را به خاطر اصلاح آخرت به رنج و تعب افكنده است.

4674 25- انّ الكيّس من كان لشهوته مانعا و لنزوته عند الحفيظة واقما قامعا. 2 564 به راستى كه زيرك كسى است كه شهوت و خواسته دل را جلوگيرى كند، و هنگام تحريك خشم و تعصبهاى خشك آن را بازگردانده و سركوب كند.

4675 26- انّكم ان ملّكتم شهواتكم نزت بكم الى الاشر و الغواية. 3 68 به راستى كه شما اگر خواسته‏هاى نفس را بر خود مسلّط گردانيد شما را به سوى سبكسرى و گمراهى ببرد.

4676 27- اذا كمل العقل نقصت الشّهوة. 3 135 هنگامى كه عقل كامل شد، خواهشها كم مى‏شود.

4677 28- اذا ابصرت العين الشّهوة عمى القلب عن العاقبة. 3 137 هنگامى كه ديده انسان تنها خواسته و شهوت را ببيند، قلب او از مشاهده سرانجام كار كور گردد.

4678 29- اذا غلبت عليك الشّهوة فاغلبها بالاختصار. 3 187 هنگامى كه خواهش و شهوت بر تو غلبه كرد، تو با اختصار بر او غلبه كن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 595

4679 30- بملك الشّهوة التّنزّه عن كلّ عاب. 3 240 با مالك شدن شهوت (و در اختيار گرفتن آن) پاكيزگى از هر عيبى حاصل شود.

4680 31- ترك الشّهوات افضل عبادة و اجمل عادة. 3 297 رها كردن و واگذاردن خواهشها برترين عبادتها و زيباترين عادتهاست.

4681 32- جاهد شهوتك و غالب غضبك و خالف سوء عادتك، تزك نفسك و يكمل عقلك و تستكمل ثواب ربّك. 3 365 با شهوت خويش پيكار كن و بر خشم خويش غالب شو، و باعادتهاى ناپسند مخالفت كن تا جان خود را پاك كرده، و عقل و خردت را كامل نموده، و پاداش نيك پروردگار خود را بطور كامل به دست آورى.

4682 33- حلاوة الشّهوة ينغّصها عار الفضيحة. 3 399 شيرينى خواسته و شهوت را ننگ رسوايى مكدّر و تيره سازد (در دنيا و آخرت).

4683 34- خير النّاس من طهّر من الشّهوات نفسه و قمع غضبه و ارضى ربّه. 3 435 بهترين مردم كسى است كه نفس خويش را از شهوتها پاك كرده، و خشم خويش را ريشه كن نموده، و پروردگار خويش را خوشنود ساخته باشد.

4684 35- رأس التّقوى ترك الشّهوة.

4 49 اساس تقوى و پرهيزكارى ترك شهوت و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 596

خواهش دل است.

4685 36- ردّ الشّهوة أقضى لها و قضاؤها اشدّ لها. 4 85 بازگرداندن شهوت براى فراغت و آسودگى آسان‏تر است، و بر آوردنش سخت‏تر است. (زيرا با ردّ شهوت آسوده شود، ولى با انجام آن دوباره خواهش ديگر پيش آيد و هم چنين پيوسته دچار خواهشى گردد).

4686 37- ردع الشّهوة و الغضب جهاد النّبلاء. 4 89 باز داشتن خواهش و خشم، پيكار مردمان شريف و نجيب است.

4687 38- ردّ عن نفسك عند الشّهوات، و اقمها على كتاب اللَّه عند الشّبهات.

4 90 باز گردان نفس خويش را هنگام خواهشها، و بر پاى دار آن را بر كتاب خدا در هنگام شبهه‏ها.

4688 39- زيادة الشّهوة تزرى بالمروّة. 4 117 خواهش و شهوت بسيار، مردى و مردانگى را لكه دار كند.

4689 40- سبب الشّرّ غلبة الشّهوة.

4 124 سبب شر و بدى غلبه كردن خواهش و شهوت است.

4690 41- شيمة العقلاء قلّة الشّهوة و قلّة الغفلة. 4 186 خوى عاقلان كمى شهوت و كمى غفلت و بى‏خبرى است.

4691 42- ضرام الشّهوة تبعث على تلف المهجة. 4 227 زبانه افروخته شهوت شعله‏ور شود براى نابودى جان و روح.


جلد 1 - بخش 26

4692 43- ضلال النّفوس بين دواعى الشّهوة و الغضب. 4 230 گمراهى نفوس انسانها در ميان خواسته‏هاى شهوت و خشم است.

4693 44- ضادّو الشّهوة بالقمع. 4 231 مخالفت كنيد با شهوت و خواهش به ريشه كن كردن آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 597

4694 45- ضادّوا الشّهوة مضادّة الضّدّ ضدّه، و حاربوها محاربة العدوّ العدوّ. 4 235 مخالفت كنيد با خواهش دل همانند مخالفت ضدّى با ضدّ ديگر، و بجنگيد با آن همانند جنگ دشمن با دشمن.

4695 46- طاعة الشّهوة تفسد الدّين.

4 249 پيروى از خواهش دل دين را تباه كند.

4696 47- طهّروا انفسكم من دنس الشّهوات تدركوا رفيع الدّرجات.

4 257 جانهاى خود را از چركى خواهشها و شهوات پاك كنيد تا به درجه‏هاى والا و رفيع برسيد.

4697 48- طاعة الشّهوة هلك و معصيتها ملك. 4 258 پيروى از خواهش دل، تباهى و نابودى است و نافرمانى آن پادشاهى.

4698 49- ظفر الهوى بمن انقاد لشهوته.

4 274 هوا و هوس پيروز و غالب شود بر كسى كه فرمانبردار خواهش خويش گردد.

4699 50- ظفر بجنّة المأوى من اعرض عن شهوات الدّنيا. 4 277 پيروز شود به رسيدن به بهشت برين كسى كه از شهوتهاى دنيا روى بگرداند.

4700 51- عبد الشّهوة اذلّ من عبد الرّقّ. 4 352 برده شهوت خوارتر از برده انسانى است.

4701 52- عبد الشّهوة اسير لا ينفكّ اسره. 4 352 برده شهوت، خوارتر از برده انسانى است.

4701 52- عبد الشّهوة اسير لا ينفكّ اسره. 4 352 برده شهوت، اسيرى است كه از اسارت بيرون نيايد.

4702 53- غلبة الشّهوة اعظم هلك و ملكها اشرف ملك. 4 383 غالب شدن خواهش دل، بزرگترين نابودى است، و مالك شدن بر آن نيز بزرگترين مالكيّت است.

4703 54- غلبة الشّهوة تبطل العصمة و تورد الهلك. 4 383

ـــــــــــــــــــــــــــــــــــــــــــــ ص 598

غالب شدن شهوت، خويشتن دارى را از بين مى‏برد و به جايگاه نابودى در آورد.

4704 55- غالب الشّهوة قبل قوّة ضراوتها، فانّها ان قويت ملكتك و استفادتك و لم تقدر على مقاومتها.

4 392 غالب شو بر شهوت پيش از اعتياد و شيفتگى بدان، كه اگر قوى و نيرومند شد مالك تو گردد و اختيار تو را به دست گيرد و نيروى ايستادگى در برابر آن را نخواهى داشت.

4705 56- قد خرقت الشّهوات عقله و اماتت قلبه و ولّهت عليها نفسه.

4 487 به راستى كه خواهشها خرد او را دريده، و دلش را ميرانده، و نفس او را بر آنها شيفته كرده است. 4706 57- قرين الشّهوات اسير التّبعات. 4 503 قرين و همراه خواهشهاى دل، اسير پى آمدهاى آن است.

4707 58- قاوم الشّهوة بالقمع لها تظفر. 4 514 در برابر خواهش و شهوت پايدارى كن براى ريشه كن كردن آن، تا پيروز شوى.

4708 59- قرين الشّهوة مريض النّفس معلول العقل. 4 510 كسى كه با شهوت و خواهش قرين او همراه است، نفس او دردمند و عقل او بيمار است.

4709 60- كيف يصبر عن الشّهوة من لم تعنه العصمة. 4 563 چگونه خويشتن دارى كند از خواهش كسى كه نگهدارى خداوند او را يارى ندهد. 4710 61- كم من شهوة منعت رتبة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 599

4 549 چه بسا شهوت و خواهشى كه از رتبه‏اى جلوگيرى كند.

4711 62- كيف يصل الى حقيقة الزّهد من لم يمت شهوته. 4 565 چگونه به حقيقت زهد و بى‏رغبتى دنيا رسد كسى كه خواهش خود را نكشته است 4712 63- لن يهلك العبد حتّى يؤثر شهوته على دينه. 5 71 بنده خدا هلاك نشود تا وقتى كه شهوت و خواهش خود را بر دينش مقدم دارد.

4713 46- ليس فى المعاصى اشدّ من اتّباع الشّهوة فلا تطيعوها فيشغلكم عن اللَّه. 5 88 در ميان گناهان سخت‏تر از پيروى خواهش نفس نيست، از آن پيروى نكنيد كه شما را از خدا باز دارد.

4714 65- لو زهدتم فى الشّهوات لسلمتم من الآفات. 5 114 اگر در خواهشها زهد ورزيد و بدانها رغبت نكنيد از آفتها سالم بمانيد.

4715 66- من غلب شهوته ظهر عقله.

5 195 كسى كه بر خواهش غالب آيد عقلش آشكار گردد.

4716 67- من زادت شهوته قلّت مروّته. 5 211 كسى كه شهوتش بسيار شد مردى و مردانگى‏اش كم شود.

4717 68- من غلبت عليه شهوته لم تسلم نفسه. 5 236 كسى كه شهوت بر او غالب شد جانش سالم نخواهد ماند.

4718 69- من كمل عقله استهان بالشّهوات. 5 255 كسى كه عقل و خردش كامل شد خواهشها را سبك شمارد.

4719 70- من صبر على شهوته تناهى فى المروّة. 5 255 كسى كه خويشتن دارى كند در برابر خواهش خود، مردانگى را به نهايت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 600

رسانده است.

4720 71- من ملك شهوته كان تقيّا.

5 265 كسى كه اختيار خواهش نفس خويش را در دست گيرد پرهيزكار است.

4721 72- من تورّع عن الشّهوات صان نفسه. 5 267 هر كس پارسايى كند از خواهشهاى نفس، خود را نگه داشته است.

4722 73- من امات شهوته احيى مروّته. 5 279 كسى كه خواهش نفس را بميراند، مردى و مردانگى خود را زنده كرده است.

4723 74- من كثرت شهوته ثقلت مئونته. 5 279 كسى كه خواهشش زياد باشد خرجش سنگين گردد.

4724 75- من غلب شهوته صان قدره.

5 280 كسى كه بر خواهش خويش غالب شود قدر و ارزش خود را نگه داشته است.

4725 76- من تسرّع الى الشّهوات تسرّع اليه الآفات. 5 327 كسى كه بشتابد به سوى خواهشها شتابان شود به سويش آفتها.

4726 77- من اشتاق الى الجنّة سلا عن الشّهوات. 5 328 كسى كه مشتاق بهشت شد خواهشها را فراموش كند.

4727 78- من غرى بالشّهوات اباح نفسه الغوائل. 5 361 كسى كه حريص شود به خواهشها مباح ساخته بر خويش مصيبتهاى بزرگ را.

4728 79- من ملك شهوته كملت مروّته و حسنت عاقبته. 5 365 كسى كه مالك شهوت خويش گردد مردانگى‏اش كامل و سرانجام و عاقبتش نيكو شود.

4729 80- من كرمت عليه نفسه هانت عليه شهوته. 5 365 كسى كه نفس و جانش نزد وى گرامى و ارجمند باشد، شهوت و خواهش بر او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 601

خوار و پست گردد.

4730 81- من اطاع نفسه فى شهواتها فقد اعانها على هلكها. 5 370 كسى كه پيروى كند از نفس خود در خواهشهايى كه دارد، كمك به نابودى آن كرده است.

4731 82- من لم يملك شهوته لم يملك عقله. 5 416 كسى كه مالك شهوت خويش نباشد مالك عقل خود نخواهد بود.

4732 83- من لم يداو شهوته بالتّرك لم يزل عليلا. 5 417 كسى كه خواهش خود را با ترك كردن و رها كردن مداوا نكند پيوسته بيمار است.

4733 84- من عرف شرف معناه صانه عن دنائة شهوته و زور مناه. 5 438 كسى كه شرافت مقصد خود را بشناسد از پستى شهوت و آرزوى دروغ نگاهش دارد.

4734 85- من مطاوعة الشّهوة تضاعف الآثام. 6 14 چند برابر شدن گناهان از پيروى كردن خواهش است.

4735 86- ما احسن بالانسان ان يصبر عمّا يشتهى. 6 94 چه نيكو است براى انسان كه خود را نگه دارد از آنچه دل مى‏خواهد.

4736 87- ما أحسن بالإنسان أن لا يشتهي ما لا ينبغي. 6 94 چه نيكو است براى انسان كه نخواهد آنچه را شايسته او نيست.

4737 88- ما شي‏ء من معصية اللَّه سبحانه يأتي الّا فى شهوة. 6 98 هيچ چيزى از نافرمانى‏هاى خداى سبحان به سراغ انسان نيايد جز از راه شهوت و خواهش.

4738 89- مغلوب الشّهوة اذلّ من مملوك الرّقّ. 6 138 مغلوب شهوت و خواهش خوارتر از مملوك بردگى است.

4739 90- مدمن الشّهوات صريع الآفات مقارن السّيّئات موقن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 602

بالثّبات. 6 141 كسى كه به طور دائم پيروى خواهشهاى خود كند زمين خورده آفتها و همراه و قرين با گناهان است، با يقينى كه به پى آمدهاى آن دارد.

4740 91- لا تسرف فى شهوتك و غضبك فيزريا بك. 6 271 زياده روى نكن در خواهش و خشم كه اين دو تو را عيبناك كنند.

4741 92- لا ورع كغلبة الشّهوة. 6 351 هيچ پارسايى همانند غالب شدن بر شهوت نيست.

4742 93- لا عقل مع شهوة. 6 361 با وجود شهوت و تسلط آن، عقلى در كار نيست.

4743 94- لا تجتمع الشّهوة و الحكمة.

6 370 شهوت با حكمت جمع نشود.

4744 95- لا يفسد التّقوى الّا غلبة الشّهوة. 6 376 چيزى تقوا را تباه نكند جز غلبه كردن شهوت و خواهش.

4745 96- لا فتنة أعظم من الشّهوة.

6 393 فتنه و آشوبى بزرگتر از فتنه شهوت نيست.

4746 97- لا لذّة فى شهوة فانية. 6 394 در شهوت فانى و نابود شدنى، لذّتى نيست.

4747 98- لا ينبغي ان يعدّ عاقلا من يغلبه الغضب و الشّهوة. 6 431 شايسته نيست عاقل بشمار آيد كسى كه خشم و شهوت بر او غلبه كرده است.

4748 99- لا تسكن الحكمة قلبا مع شهوة. 6 436 دلى كه شهوت در آن باشد حكمت در آن دل جاى نگيرد.

باب الشيب (پيرى)

4749 1- المشيب رسول الموت. 1 315 موى سفيد پيام آور مرگ است.

4750 2- الشّيب آخر مواعيد الفناء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 603

1 379 پيرى، آخرين ميعادگاه فنا و نيستى است.

4751 3- اذا ابيضّ اسودك مات اطيبك. 3 130 هنگامى كه موى سياهت سفيد شود دوران لذيذ زندگى‏اش بميرد. 4752 4- اذا شاب العاقل شبّ عقله.

3 192 هنگامى كه شخص عاقل پير شود، عقل او جوان شود (و نيرومند گردد).

4753 5- اذا شاب الجاهل شبّ جهله.

3 192 هنگامى كه جاهل و نادان پير شود، نادانى او جوان گردد.

4754 6- ثمرة طول الحيوة السّقم و الهرم. 3 328 ميوه دراز شدن زندگى، بيمارى و پيرى است.

4755 7- راى الشّيخ احبّ الىّ من جلد الغلام. 4 93 رأى و انديشه پير نزد من محبوب‏تر از چابكى و نيرومندى نوجوان است.

4756 8- غيّروا الشّيب و لا تشبّهوا باليهود. 4 382 تغيير دهيد پيرى را (با خضاب كردن) و خود را به يهود شبيه نگردانيد.

4757 9- كفى بالشّيب نذيرا. 4 571 پيرى براى بيم دادن انسان كافى است.

4758 10- كفى بالشّيب ناعيا. 4 573 براى خبر دادن از مرگ همان پيرى كافى است.

4759 11- من عاش فقد احبّته. 5 180 كسى كه زندگى طولانى كند دوستان خود را از دست دهد. 4760 12- من طال عمره كثرت مصائبه.

5 263 كسى كه عمرش طولانى شود مصيبتهايش بسيار گردد.

ــــــــــــــــــــــــــــــــــــــــ ص604

4761 13- من طال عمره فجع باعزّته و احبّائه. 5 284 كسى كه عمرش طولانى شود به داغ عزيزان و دوستان داغدار شود.

4762 14- من اخطأه سهم المنيّة قيّده الهرم. 5 312 كسى كه تير مرگ از خوردن به او خطا كند، پيرى او را در بند و گرفتار كند.

4763 15- ما اقرب الدّنيا من الذّهاب و الشّيب من الشّباب، و الشّكّ من الارتياب. 6 107 چه نزديك است دنيا از رفتن، و پيرى از جوانى، و شك از ترديد.

4764 16- وقار الشّيب نور و زينة.

6 224 وقار پيرى، نورى، و زيورى است.

4765 17- وقار الشّيب احبّ الىّ من نضارة الشّباب. 6 231 وقار پيرى نزد من محبوب‏تر است از خرّمى جوانى.

4766 18- لا تجتمع الشّبيبة و الهرم.

6 370 جوانى و پيرى با هم جمع نشوند.

باب الشيعة

4767 1- انّ اللَّه سبحانه اطلع الى الارض فاختار لنا شيعة ينصروننا، و يفرحون لفرحنا و يحزنون لحزننا و يبذلون انفسهم و اموالهم فينا اولئك منّا و الينا. 2 668 به راستى كه خداى سبحان توجّهى فرمود به سوى زمين، و برگزيد براى ما پيروانى كه ما را يارى كنند، در شادى ما شادى كنند، و در اندوه ما اندوهناك باشند، جانها و مالهاى خود را در راه ما بذل كنند، اينان از ما هستند و به سوى ما باز گردند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 605

4768 2- شيعتنا كالنّحل لو عرفوا ما فى جوفها لاكلوها. 4 190 شيعيان ما همانند زنبور عسل هستند كه اگر (مردم) مى‏دانستند چه در درون دارند آنها را مى‏خورند.

4769 3- شيعتنا كالاترجّة طيّب ريحها حسن ظاهرها و باطنها. 4 190 شيعيان ما همچون ترنج هستند، بويش خوش، و ظاهر و باطنش نيكو.

باب الشين (زشتى، عيب)

4770 1- اربع تشين الرّجل: البخل و الكذب و الشّره و سوء الخلق. 2 151 چهار چيز است كه مرد را زشت گرداند: بخل، دروغ، حرص و آز، بد خلقى.

حرف «الصاد»

باب الصبر (شكيبايى)

4771 1- الصّبر ملاك. 1 24 صبر، پايه و ملاك است (براى بسيارى از كارهاى نيك ديگر).

4772 2- الصّبر مرفعة، الجزع منقصة.

1 34 صبر و شكيبايى رفعت و بلندى است، و بى‏تابى و ناشكيبايى پستى و نقصان.

4773 3- الصّبر مدفعة. 1 49

ـــــــــــــــــــــــــــــــــــــــــــــ ص 606

صبر وسيله دفع (بسيارى از مهالك دنيايى و آخرتى) است.

4774 4- الصّبر ظفر، العجل خطر. 1 57 صبر پيروزى است، و ناشكيبايى خطر ساز است.

4775 5- الصّبر يناضل الحدثان. 1 65 صبر، مى‏جنگد، با حوادث كوبنده و ناگوار.

4776 6- الصّبر رأس الايمان. 1 67 صبر، اساس و سر ايمان است.

4777 7- الصّبر جنّة الفاقة. 1 95 صبر، سپر فقر و ندارى است (كه او را از بسيارى از مهالك نجات بخشد).

4778 8- الصّبر ثمرة اليقين. 1 113 صبر، ميوه يقين است.

4779 9- الصّبر يهوّن الفجيعة. 1 143 صبر، مصيبت را آسان كند.

4780 10- الصّبر يمحّص الرّزيّة. 1 173 صبر، مصيبت را كم (و يا پاك) گرداند.

4781 11- الصّبر ثمرة الايمان. 1 178 صبر، ميوه ايمان است.

4782 12- الصّبر عدّة للبلاء. 1 195 صبر، ساز و برگ مهيّا شده‏اى براى روبرو شدن با بلا و گرفتارى است.

4783 13- الصّبر كفيل بالظّفر. 1 195 صبر، ضامن و كفيل پيروزى است. 4784 14- الصّبر عنوان النّصر. 1 195 صبر، سر آغاز يارى خداوند است.

4785 15- الصّبر ادفع للبلاء. 1 195 صبر، براى دفع بلا از هر چيز ديگر مؤثرتر است.

4786 16- الصّبر يرغم الاعداء. 1 196 صبر، بينى دشمنان را به خاك مالد (و آنها را مأيوس گرداند).

4787 17- الصّبر ادفع للضّرر. 1 196 صبر، براى جلوگيرى از زيان مؤثرتر از چيزهاى ديگر است.

4788 18- الصّبر عدّة الفقر. 1 196

ـــــــــــــــــــــــــــــــــــــــــــــ ص 607

صبر، ساز و برگ فقر و ندارى است (و اندوخته‏اى است براى آن روز).

4789 19- الصّبر عون على كلّ امر. 1 196 صبر، كمك و ياورى است بر هر كار.

4790 20- الصّبر افضل العدد. 1 197 صبر، برترين ساز و برگ است.

4791 21- الصّبر اقوى لباس. 1 206 صبر، قوى‏ترين جامه است.

4792 22- الصّبر مطيّة لا تكبو. 1 235 صبر، مركبى است كه به سر در نمى‏آيد و سكندرى نخورد.

4793 23- الصّبر اعون شي‏ء على الدّهر. 1 327 صبر، كمك كارترين نيروهاست در برابر روزگار.

4794 24- الصّبر خير جند المؤمن. 1 328 صبر، بهترين لشكر مؤمن است.

4795 25- اوّل العبادة انتظار الفرج بالصّبر. 1 329 آغاز عبادت انتظار فرج و گشايش (يا خصوص فرج و ظهور حضرت (بقية اللَّه عليه السّلام) است به وسيله صبر.

4796 26- الصّبر على المضض يؤدّى الى اصابة الفرصة. 1 352 صبر بر مصيبتهاى دردناك، مى‏كشاند انسان را به سوى رسيدن به فرصت (انجام كارهاى نيك) 4797 27- الايمان صبر فى البلاء و شكر فى الرّخاء. 1 356 ايمان عبارت است از صبر در بلا و گرفتارى، و شكر در وسعت و فراخى.

4798 28- الصّبر ينزل على قدر المصيبة. 1 377 صبر، به مقدار مصيبت فرود آيد.

4799 29- الصّبر على المصائب من افضل المواهب. 1 380

ـــــــــــــــــــــــــــــــــــــــــــــ ص 608

صبر بر مصيبتها از برترين موهبتهاى الهى است.

4800 30- الصّبر على المصيبة يفلّ حدّ الشامت. 1 382 صبر بر مصيبت، تيزى زبان شماتت كننده را كند مى‏سازد.

4801 31- الصّبر اوّل لوازم الاتّقان. 2 6 صبر، نخستين وسيله لازم براى محكم كردن كارهاست.

4802 32- الصّبر على المصيبة يجزل المثوبة. 2 9 صبر بر مصيبت، پاداش را بزرگ گرداند.

4803 33- الصّبر احد الظّفرين. 2 19 صبر، يكى از دو بخش پيروزى است.

4804 34- الصّبر على النّوائب ينيل شرف المراتب. 2 33 صبر بر مصيبتها، نائل كند انسان را به مرتبه‏هاى والا.

4805 35- الصّبر على طاعة اللَّه اهون من الصّبر على عقوبته. 2 35 صبر بر اطاعت و فرمانبردارى خدا آسان‏تر است از صبر بر عقوبت و نافرمانى خداوند.

4806 36- الصّبر على البلاء افضل من العافية فى الرّخاء. 2 57 صبر بر بلا و گرفتارى (از نظر پاداش) برتر است از تندرستى در وسعت و فراخى.

4807 37- الصّبر افضل سجيّة و العلم اشرف حلية و عطيّة. 2 68 صبر، برترين خوى و خصلت، و علم و دانش شريف‏ترين زيور و عطيّه الهى است.

4808 38- الايمان و الاخلاص و اليقين و الورع، الصّبر و الرّضاء بما يأتي به القدر. 2 65 ايمان و اخلاص و يقين و پارسايى، همه آنها عبارت است از صبر و خوشنودى بدانچه قضا و قدر الهى آورد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 609

4809 39- الصّبر أن يحتمل الرّجل ما ينوبه، و يكظم ما يغضبه. 2 69 صبر، عبارت است از اين كه مرد تحمل كند مصيبتى را كه به او مى‏رسد، و فرو خورد آنچه كه او را به خشم آورد.

4810 40- الصّبر صبران: صبر على ما تكره و صبر عمّا تحبّ. 2 72 صبر دو گونه است: يكى صبر بر آنچه ناخوش دارى، و ديگر صبر از آنچه دوست مى‏دارى. 4811 41- الصّبر احسن حلل الايمان و اشرف خلائق الانسان. 2 73 صبر، بهترين جامه‏هاى ايمان و شريف‏ترين خصلتهاى انسان است.

4812 42- الصّبر عن الشّهوة عفّة و عن الغضب نجدة و عن المعصية ورع.

2 82 صبر از شهوت و خواهش نفسانى، عفّت و پاكدامنى است، و صبر از خشم، مردانگى و دلاورى، و صبر از گناه و معصيت، ورع و پارسايى است.

4813 43- الصّبر صبران: صبر فى البلاء حسن جميل، و احسن منه الصّبر عن المحارم. 2 108 صبر بر دو گونه است: صبر در بلا و گرفتارى كه نيكو و زيباست، و نيكوتر از آن، صبر از محرّمات الهى است.

4814 44- الصّبر على مضض الغصص يوجب الظّفر بالفرص. 2 136 صبر بر درد و رنج اندوهها، موجب پيروزى و دست يافتن به فرصتهاست.

4815 45- اصبر تظفر. 2 170 صبر كن تا پيروز شوى.

4816 46- اصبر تنل. 2 172 صبر كن تا به مراد خويش نايل گردى.

4817 47- اغض على القذى و الّا لم ترض ابدا. 2 186 بر خاشاكى كه روزگار به چشمت ريزد، ديده بر هم نه و صبر كن و گر نه هرگز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 610

راضى نخواهى شد.

4818 48- اشتغل بالصّبر على الرّزيّة عن الجزع لها. 2 186 خود را با صبر بر مصيبت سرگرم ساز از اين كه براى آن بى‏تابى كنى.

4819 49- اصبر على عمل لا بدّ لك من ثوابه، و عن عمل لا صبر لك على عقابه. 2 194 صبر كن بر كارى كه به ناچار نياز به پاداش آن دارى (يعنى اطاعت خدا) و از كارى كه صبرى بر عقاب و كيفر آن ندارى (يعنى از گناه و نافرمانى خدا).

4820 50- اطرح عنك واردات الهموم بعزائم الصّبر و حسن اليقين. 2 195 بيفكن از خود اندوههايى را كه بر تو فرود آيد، با صبر جدّى و محكم، و يقين نيكو.

4821 51- الزم الصّبر فانّ الصّبر حلو العاقبة ميمون المغبّة. 2 202 ملازم صبر باش كه به راستى صبر سرانجامى شيرين، و عاقبتى فرخنده دارد.

4822 52- الزموا الارض و اصبروا على البلاء، و لا تحرّكوا بايديكم و هوى ألسنتكم. 2 243 بر جاى خود بايستيد (و دست به كارى نزنيد) و در برابر بلا و گرفتارى شكيبا باشيد، و به خاطر هوا و هوس زبانها و دستهايتان را براى جنگ به كار نيندازيد. 4823 53- الزموا الصّبر فانّه دعامة الايمان و ملاك الامور. 2 257 ملازم صبر و بردبارى باشيد، زيرا صبر ستون ايمان و ملاك و اساس كارها است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 611

4824 54- افضل الصّبر التّصبّر. 2 379 برترين «صبرها» «تصبر» يعنى خود را به صبر واداشتن است. 4825 55- اقوى عدد الشّدائد الصّبر.

2 381 قوى‏ترين اندوخته براى سختى‏ها صبر و بردبارى است.

4826 56- افضل الصّبر عند مرّ الفجيعة.

2 394 برترين صبرها صبر در هنگام تلخى مصيبت (و تحمل تلخى آن) است.

4827 57- افضل الصّبر الصّبر عن المحبوب. 2 405 برترين صبرها و خويشتن دارى انسان، از انجام كارى است كه آن را دوست دارد (ولى بخاطر خدا انجام نمى‏دهد).

4828 58- افضل عدّة الصّبر على الشّدّة.

2 421 برترين اندوخته‏ها (براى دنيا و آخرت) صبر بر سختى است.

4829 59- انّ احمد الامور عاقبة الصّبر.

2 488 به راستى كه ستوده‏ترين كارها از نظر سرانجام، صبر و پايدارى است.

4830 60- إنّ الصّبر لجميل الّا عنك و انّ الجزع لقبيح الّا عليك، و انّ المصاب بك لجليل، و انّه قبلك و بعدك لجلل.

2 506 (و در هنگام به خاك سپردن رسول خدا صلّى اللَّه عليه و آله فرمود:) به راستى كه صبر زيبا است مگر از رحلت تو، و بى‏تابى زشت است، مگر بر فقدان تو، و به راستى مصيبت تو بسيار سنگين است، و هر مصيبت ديگرى چه پيش از تو و چه پس از رفتن تو در برابر آن كوچك و حقير است.

4831 61- انّ للمحن غايات و للغايات نهايات، فاصبروا لها حتّى تبلغ نهاياتها فالتّحرّك لها قبل انقضائها زيادة لها. 2 571

ـــــــــــــــــــــــــــــــــــــــــــــ ص 612

به راستى كه براى رنجها سرانجامى است، و براى سرانجامها نيز پايانها است، پس در برابر آنها صبر و بردبارى كنيد تا به پايان رسد، و از اين رو جنبش كردن پيش از گذشتن آن زمان، محنت را افزون كند.

4832 62- ان ابتلاكم اللَّه بمصيبة فاصبروا. 3 1 اگر خدا شما را به مصيبتى گرفتار كرد، صبر كنيد.

4833 63- ان تصبروا ففى اللَّه من كلّ مصيبة خلف. 3 3 اگر صبر كنيد خداى را از هر مصيبتى جانشينى است (كه جبران كند مصيبت را).

4834 64- ان صبرت جرى عليك القلم و انت مأجور، و ان جزعت جرى عليك القلم و انت مأزور. 3 3 اگر (در برابر بلا) صبر كردى آنچه قلم تقدير بر تو نوشته اجرا شود و تو هم مأجور خواهى بود (چون صبر كرده‏اى) ولى اگر بى‏تابى كنى (و صبر نكنى) همان كه قلم نوشته بر تو اجرا شود در صورتى كه تو گنهكار خواهى بود.

4835 65- ان صبرت ادركت بصبرك منازل الابرار، و ان جزعت اوردك جزعك عذاب النّار. 3 4 اگر صبر كنى به خاطر همين صبر خود، جايگاه نيكوكاران را در خواهى يافت، و اگر بى‏تابى كنى همين بى‏تابى، تو را به عذاب دوزخ در خواهد انداخت.

4836 66- ان صبرت صبر الاحرار و الّا سلوت سلوّ الاغمار. 3 4 اگر صبر كنى صبر (كرده‏اى صبر) آزادمردان، و گر نه به فراموشى زده‏اى خود را همچون جاهلان و بى‏خبران.

4837 67- ان صبرت صبر الاكارم و الّا سلوت سلوّ البهائم. 3 11 اگر صبر كنى صبر بزرگواران (است) و گر نه خود را به غفلت بزن همچون چهار پايان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 613

4838 68- انّك لن تدرك ما تحبّ من ربّك الّا بالصّبر عمّا تشتهى. 3 53 به راستى كه تو هرگز بدانچه دوست مى‏دارى از وعده‏هاى پروردگار خود نخواهى رسيد جز به خويشتن دارى از آنچه (به حرام) بدان ميل دارى.

4839 69- اذا ابتليت فاصبر. 3 114 هر گاه گرفتار شدى صبر كن.

4840 70- اذا صبرت للمحنة فللت حدّها. 3 124 هنگامى كه براى اندوه و مصيبتى صبر كردى تيزى آن محنت را كند كرده‏اى.

4841 71- اذا اتتك المحن فاقعد لها فانّ قيامك فيها زيادة لها. 3 178 هنگامى كه محنتها و رنجا نزد تو آمد در برابر آنها بنشين و صبر كن كه قيام و بى‏صبرى تو آن را افزون كند.

4842 72- اذا فاجأك البلاء فتحصّن بالصّبر و الاستظهار. 3 188 هنگامى كه بلايى ناگهان بر تو رسيد پناه ببر به صبر و پشت گرمى بدان.

4843 73- بالصّبر تخفّ المحنة. 3 203 به وسيله صبر، محنت و رنج سبك گردد.

4844 74- بالصّبر تدرك الرّغائب. 3 209 به وسيله صبر به خواسته‏هاى خويش مى‏رسى.

4845 75- بالصّبر تدرك معالى الامور.

3 222 به وسيله صبر به جايگاه والاى كارها مى‏رسى.

4846 76- بشّر نفسك اذا صبرت بالنّجح و الظّفر. 3 267 هنگامى كه صبر كردى خويشتن را به موفقيت و پيروزى بشارت ده.

4847 77- تجلبب الصّبر و اليقين فانّهما نعم العدّة فى الرّخاء و الشّدّة. 3 289 جامه صبر و يقين بر تن كن كه اين دو اندوخته خوبى هستند در فراخى زندگى و دشوارى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 614

4848 78- تجرّع الغصص فانّى لم ار جرعة احلى منها عاقبة و لا الذّ مغبّة.

3 298 غصه‏ها را فرو خور كه به راستى من جرعه‏اى از نظر سرانجام و عاقبت، شيرين‏تر و لذيذتر از آن نديدم.

4849 79- تجرّع مضض الحلم فانّه رأس الحكمة و ثمرة العلم. 3 305 فرو خور سوز مصيبت را در حلم و بردبارى كه آن اساس حكمت و ميوه علم است.

4850 80- ثواب الصّبر يذهب مضض المصيبة. 3 347 پاداش صبر، سوز و درد مصيبت را مى‏برد.

4851 81- ثواب المصيبة على قدر الصّبر عليها. 3 348 پاداش مصيبت به مقدار صبرى است كه بر آن مى‏شود.

4852 82- ثواب الصّبر اعلى الثّواب.

3 348 پاداش صبر والاترين پاداشهاست. 4853 83- جرّب نفسك فى طاعة اللَّه بالصّبر على اداء الفرائض و الدّؤب فى اقامة النّوافل و الوظائف. 3 358 آزمايش كن خويشتن را با صبر بر انجام فرائض و واجبات، و تلاش و كوشش در به پا داشتن نافله‏ها و وظايف خويش.

4854 84- حسن الصّبر طليعة النّصر.

3 393 صبر نيكو طليعه و پيش در آمد نصرت و يارى است.

4855 85- حسن الصّبر ملاك كلّ امر.

3 393 صبر نيكو ملاك و معيار هر كارى است.

4856 86- حسن الصّبر عون على كلّ أمر. 3 393 صبر نيكو ياور و كمك‏كارى است بر هر كار.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 615

4857 87- حلاوة الظّفر تمحو مرارة الصّبر. 3 398 شيرينى پيروزى، محو و نابود مى‏كند تلخى صبر را.

4858 88- دوام الصّبر عنوان الظّفر.

و النّصر. 4 21 ادامه صبر سر آغاز پيروزى و نصرت است.

4859 89- رحم اللَّه امرء جعل الصّبر مطيّة حياته و التّقوى عدّة وفاته. 4 42 خدا رحمت كند كسى كه صبر را مركب زندگى كرده، و تقوا را اندوخته وفات و مرگ خويش ساخته.

4860 90- رأس الايمان الصّبر. 4 50 اساس ايمان، صبر و خوشنودى است.

4861 91- زين الدّين الصّبر و الرّضا.

4 109 زيور دين، صبر و خوشنودى است.

4862 92- صبرك على المصيبة يخفّف الرّزيّة و يجزل المثوبة. 4 202 صبر و بردبارى تو بر مصيبت، آن را سبك كند، و پاداش را بزرگ و سنگين گرداند.

4863 93- صبرك على تجرّع الغصص يظفرك بالفرص. 4 221 صبر تو بر فرو خوردن غصّه‏ها مسلّط گرداند تو را به فرصتها.

4864 94- ضادّوا الجزع بالصّبر. 4 231 مخالفت كنيد با بى‏تابى، به صبر و شكيبايى.

4865 95- طوبى لمن جعل الصّبر مطيّة نجاته و التّقوى عدّة وفاته. 4 244 خوشا به حال كسى كه صبر را مركب نجات خويش ساخته و تقوا را اندوخته وفات خويش كرده است.

4866 96- طول الاصطبار من شيم الابرار. 4 253 صبر طولانى از شيوه‏هاى نيكان است.

4867 97- عليك بالصّبر فى الضّيق و البلاء. 4 286 بر تو باد به صبر در فشار زندگى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 616

گرفتارى.

4868 98- عليك بالصّبر و الاحتمال فمن لزمهما هانت عليه المحن. 4 292 بر تو باد به صبر و تحمل، كه هر كس ملازم اين دو گرديد رنجها بر او آسان شود.

4869 99- عليك بالصّبر فانّه حصن حصين و عبادة الموقنين. 4 295 بر تو باد به صبر كه آن دژ و قلعه‏اى است محكم و عبادت مردمان با يقين است.

4870 100- عليك بالصّبر فبه يأخذ العاقل و اليه يرجع الجاهل. 4 296 بر تو باد به صبر كه مردمان عاقل بدان چنگ زنند، و نادانان نيز (به ناچار) بدان باز گردند.

4871 101- عليك بلزوم الصّبر فبه يأخذ الحازم و اليه يؤول الجازع. 4 297 بر تو باد به صبر كه انسان دور انديش بدان تمسّك جويد، و شخص بى‏تاب و بى‏صبر هم (بالاخره) بدان باز گردد.

4872 102- عند الصّدمة الاولى يكون صبر النّبلاء. 4 320 صبر مردمان بزرگ در هنگام رسيدن نخستين دشوارى است (و پس از آن تدريجا به صورت عادت در آيد و چندان دشوار نيست).

4873 103- فى الصّبر ظفر. 4 397 پيروزى در صبر است.

4874 104- قد يعزّ الصّبر. 4 468 گاه هست كه صبر كمياب و عزيز گردد (و مصيبت آن قدر سنگين است كه بى‏اختيار بى‏صبرى كنند).

4875 105- قلّ من صبر الّا ملك. 4 504 كم است كسى كه صبر كند جز آنكه مالك و مسلّط بر كار گردد.

4876 106- قلّ من صبر الّا قدر. 4 504 كم است كسى كه صبر كند جز آنكه توانا شود.

4877 107- قلّ من صبر الّا ظفر. 4 504 كم است كسى كه صبر كند جز آنكه پيروز شود.

4878 108- كم يفتح بالصّبر من غلق.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 617

4 550 چه بسيار چيزهاى بسته‏اى كه به صبر باز شود (و مشكلاتى كه با صبر مرتفع گردد).

4879 109- كم من مؤمن فاز به الصّبر و حسن الظّنّ. 4 554 چه بسيار انسان با ايمانى كه پيروزى دهد او را صبر و خوش گمانى (به خداى تعالى).

4880 110- كن حلو الصّبر عند مرّ الامر.

4 601 در هنگام تلخى كار، شيرين صبر باش. (و با شيرينى صبر تلخى آن را بزداى) 4881 111- كافل النّصر الصّبر. 4 632 صبر، ضامن نصرت و يارى است.

4882 112- لكلّ مصاب اصطبار. 5 15 هر مصيبت رسيده‏اى را صبرى است (اندك يا بسيار كه خدا به او بدهد).

4883 113- لن يحصل الاجر حتّى يتجرّع الصّبر. 5 64 پاداش نيك به دست نيايد تا جرعه صبر نوشيده شود.

4884 114- لن يعدم النّصر من استنجد الصّبر. 5 64 يارى را از دست ندهد كسى كه از صبر يارى بجويد.

4885 115- ليس مع الصّبر مصيبة. 5 78 با وجود صبر مصيبتى به جاى نماند.

4886 116- ليس شي‏ء احمد عاقبة، و لا الذّ مغبّة، و لا ادفع لسوء ادب و لا اعون على درك مطلب من الصّبر.

5 86 چيزى از نظر سرانجام و عاقبت ستوده‏تر و لذيذتر، و نيز براى دفع بى‏ادبى (افراد بى‏ادب) مؤثرتر، و كمكى براى رسيدن به مطلب بهتر از صبر نيست.

4887 117- لم يعدم النّصر من انتصر بالصّبر. 5 94 از دست ندهد نصرت و يارى را كسى كه به وسيله صبر يارى گرفته است.

4888 118- من يصبر يظفر. 5 148

ـــــــــــــــــــــــــــــــــــــــــــــ ص 618

كسى كه صبر كند پيروز گردد.

4889 119- من صبر نال المنى. 5 150 كسى كه صبر كند به هدف و آرمان خود برسد.

4890 120- من استنجد الصّبر انجده.

5 155 كسى كه از صبر يارى طلبد يارى‏اش دهد.

4891 121- من صبر هانت مصيبته. 5 176 كسى كه صبر كند مصيبتش آسان شود.

4892 122- من صبر خفّت محنته. 5 192 كسى كه صبر كند رنج و محنت او سبك شود.

4893 123- من تجرّع الغصص ادرك الفرص. 5 218 كسى كه جرعه‏هاى غصه را سر كشد به فرصتها دست يابد.

4894 124- من لم ينجه الصّبر اهلكه الجزع. 5 247 كسى كه صبر او را رهايى نبخشد جزع و بى‏تابى او را هلاك گرداند.

4895 125- من صبر على النّكبة كأن لم ينكب. 5 246 كسى كه صبر كند بر مصيبت همانند آن است كه به او مصيبتى نرسيده است.

4896 126- من انتظر العاقبة صبر. 5 270 كسى كه چشم به راه سرانجام كار باشد (و سرانجام نيكوى آن را خواهد) صبر كند.

4897 127- من صبر على مرّ الاذى أبان عن صدق التّقوى. 5 323 كسى كه صبر كند بر تلخى آزار، پرده از راستى تقواى خويش برداشته است (و حكايت از درستى تقواى او كند).

4898 128- من ادّرع جنّة الصّبر هانت عليه النّوائب. 5 346 كسى كه زره خود گرداند سپر صبر را آسان شود بر او مصيبتها.

4899 129- من صبر على طول الاذى ابان عن صدق التّقى. 5 353 كسى كه صبر كند بر آزار طولانى، پرده از راستى و درستى تقواى خويش برداشته است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 619

4900 130- من صبر على بلاء اللَّه سبحانه فحقّ اللَّه ادّى، و عقابه اتّقى، و ثوابه رجا. 5 380 كسى كه بردبارى كند بر بلاى خداى سبحان، حقّ خدا را پرداخته، و از عذاب و عقاب او خود را نگه داشته، و پاداش نيك او را اميد بسته است.

4901 131- من صبر فنفسه وقّر و بالثّواب ظفر و للَّه سبحانه اطاع.

5 398 كسى كه صبر كند نفس خويش را ارجمند داشته، و به پاداش الهى ظفر يافته، و خداى سبحان را اطاعت نموده است.

4902 132- من لم يصبر على كدّه صبر على الافلاس. 5 414 كسى كه بر تلاش و كوشش در كار پايدارى و صبر نكند، (بايد) بر افلاس و ندارى صبر كند.

4903 133- من توالت عليه نكبات الزّمان اكسبته فضيلة الصّبر. 5 454 كسى كه مصيبتهاى روزگار پى در پى بر او در آيد، فضيلت صبر و شكيبايى را براى او فراهم آورد.

4904 134- من تجلبب الصّبر و القناعة عزّ و نبل. 5 462 كسى كه جامه صبر و قناعت در بر كند عزيز و ارجمند گردد.

4905 135- من صبر على طاعة اللَّه و عن معاصيه فهو المجاهد الصّبور. 5 463 كسى كه صبر كند بر اطاعت و فرمانبردارى خدا و صبر كند از انجام نافرمانى‏هاى او، به راستى چنين كسى مجاهدى است پر صبر.

4906 136- من لم يصبر على مضض الحمية طال سقمه. 5 467 كسى كه (بيمار است و) صبر نكند بر سختى پرهيز، بيمارى‏اش طولانى شود.

4907 137- من طال صبره حرج صدره.

5 469 كسى كه صبرش طولانى شود سينه‏اش تنگ گردد.

4908 138- من استوطأ مركب الصّبر ظفر. 5 473

ـــــــــــــــــــــــــــــــــــــــــــــ ص 620

كسى كه راهوار كند مركب صبر را پيروز شود.

4909 139- من كنوز الايمان الصّبر على المصائب. 6 21 از گنجهاى ايمان صبر بر مصيبتها است.

4910 140- من افضل الحزم الصّبر على النّوائب. 6 21 از برترين دور انديشى صبر در برابر مصيبتها است.

4911 141- من علامات حسن السّجيّة الصّبر على البليّة. 6 46 از نشانه‏هاى خوش خلقى صبر در برابر بلاها است.

4912 142- ما اصيب من صبر. 6 50 كسى كه صبر كند در حقيقت مصيبتى نديده است.

4913 143- ما خاب من لزم الصّبر. 6 51 هلاك نشود كسى كه ملازم صبر باشد.

4914 144- ما حصل الاجر بمثل الصّبر.


جلد 1 - بخش 27

6 69 پاداشى همانند پاداش صبر براى كسى حاصل نشود.

4915 145- ما صبرت عنه خير ممّا التذذت به. 6 78 لذّت آنچه از آن صبر و شكيبايى كرده‏اى (و گناهى را كه انجام نداده‏اى) بهتر است از آنچه بدان لذّت برده‏اى. 4916 146- مع الصّبر يقوى الحزم. 6 122 با صبر است كه دور انديشى تقويت شود.

4917 147- مرارة الصّبر تثمر الظّفر.

6 123 تلخى صبر ميوه پيروزى به بار آورد. 4918 148- مرارة الصّبر تذهبها حلاوة الظّفر. 6 131 تلخى صبر را شيرينى پيروزى از بين مى‏برد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 621

4919 149- مفتاح الظّفر لزوم الصّبر.

6 133 كليد پيروزى ملازمت با صبر است.

4920 150- نعم الظّهير الصّبر. 6 163 چه پشتيبان خوبى است صبر.

4921 151- نعم المعونة الصّبر على البلاء. 6 166 ياور خوبى است صبر بر بلا و گرفتارى.

4922 152- هدى من ادّرع لباس الصّبر.

و اليقين. 6 192 به راه راست هدايت گشته كسى كه جامه صبر و يقين را زره خويش ساخته است.

4923 153- لا ايمان كالصّبر. 6 352 ايمانى همچون صبر نيست.

4924 154- لا عثار مع صبر. 6 360 لغزشى با وجود صبر نخواهد بود.

4925 155- لا تدفع المكاره الّا بالصّبر.

6 376 حوادث ناگوار جز به وسيله صبر بر طرف نشود.

4926 156- لا عون افضل من الصّبر.

6 383 ياورى برتر از صبر نيست.

4927 157- لا ينعم بنعيم الآخرة الّا من صبر على بلاء الدّنيا. 6 398 متنعّم نشود (و دست نيابد) به نعمتهاى آخرت جز آن كس كه بر بلاى دنيا صبر كند.

4928 158- لا يعدم الصّبور الظّفر و ان طال به الزّمان. 6 422 انسان پر صبر پيروزى را از دست ندهد اگر چه زمان رسيدن آن طولانى شود.

4929 159- لا يتحقّق الصّبر الّا بمقاساة ضدّ المألوف. 6 424 صبر محقق نگردد (و پا بر جا نشود) مگر به تحمل رنج مخالفت با آنچه بدان الفت دارد (از كارهاى خلاف).

4930 160- لا ظفر لمن لا صبر له. 6 402 پيروزى نيست براى كسى كه صبر ندارد.

4931 161- يؤول أمر الصّبور الى درك بغيته و بلوغ أمله. 6 492

ـــــــــــــــــــــــــــــــــــــــــــــ ص 622

كار انسانهاى پر شكيب به دريافت پايان خواسته و رسيدن به آرمان خويش باز گردد (و به موفقيت و پيروزى پايان پذيرد).

باب المصاحبة (هم نشينى)

4932 1- الاصطحاب قليل. 1 41 هم نشينى و همدمى دو كس (كه موافق باشند) اندك است.

4933 2- اصحب تختبر. 2 170 مصاحبت كن و بيازماى (يعنى كسى را كه بخواهى آزمايش كنى با او مصاحبت كن تا او را بيازمائى).

4934 3- احسن العشرة، و اصبر على العسرة، و انصف مع القدرة. 2 178 معاشرت خود را نيكو كن، و بر تنگدستى صابر باش، و در هنگام قدرت انصاف را مراعات كن.

4935 4- اصحب النّاس بما تحبّ ان يصحبوك تأمنهم و يأمنوك. 2 231 با مردم به گونه‏اى مصاحبت كن كه دوست دارى آنها بدانگونه با تو مصاحبت كنند، تا از آنها ايمن شوى و آنها نيز از تو ايمن شوند.

4936 5- اصحب السّلطان بالحذر و الصّديق بالتّواضع و البشر، و العدوّ بما تقوم به على حجّتك. 2 234 مصاحبت كن با پادشاه با بيم و احتياط، و با دوست به فروتنى و خوشرويى، و با دشمن به گونه‏اى كه حجّت تو بر او تمام باشد (و بهانه‏اى براى دشمنى با تو نداشته باشد).

4937 6- احذر مصاحبة كلّ من يقبل رأيه و ينكر عمله، فانّ الصّاحب معتبر بصاحبه. 2 276 بپرهيز از مصاحبت با هر كس كه رأى و انديشه‏اش مورد قبول است ولى عمل و كردارش ناپسند است، زيرا هم نشين را به هم نشين مقايسه كنند.

4938 7- احذر مجالسة قرين السّوء فانّه يهلك مقارنه و يردى مصاحبه.

2 276 بپرهيز از هم نشينى با همراهان بد كه چنين كسى همراه خود را هلاك كند، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 623

هم نشين خود را به سقوط كشاند. 4939 8- احذر مصاحبة الفسّاق و الفجّار و المجاهرين بمعاصى اللَّه.

2 277 بپرهيز از مصاحبت با بدكاران و گناهكاران، و آنها كه آشكارا نافرمانى خدا كنند.

4940 9- احذر مجالسة الجاهل كما تأمن من مصاحبة العاقل. 2 279 بپرهيز از هم نشينى با نادان همان گونه ايمنى يابى از مصاحبت با عاقل.

4941 10- اصحب اخا التّقى و الدّين تسلم، و استرشده تغنم. 2 189 مصاحبت كن با برادر پرهيزكار تا سالم بمانى، و از او راهنمايى به راه راست را بجوى تا غنيمت يابى.

4942 11- اصحب من لا تراه الّا و كانّه لا غناء به عنك، و ان اسأت اليه احسن اليك و كانّه المسى‏ء. 2 208 مصاحبت كن با كسى كه نبينى او را جز آنكه گويا به تو نيازمند است، و اگر به او بدى كنى او به تو نيكى كند بدانگونه كه گويا او به تو بدى كرده 4943 12- اجتنب مصاحبة الكذّاب فان اضطررت اليه فلا تصدّقه و لا تعلمه انّك تكذّبه، فانّه ينتقل عن ودّك و لا ينتقل عن طبعه. 2 214 از مصاحبت دروغگو بپرهيز، و اگر ناچار بدان شدى گفته‏اش را تصديق نكن، ولى اين مطلب را به او اعلام مكن كه او را تكذيب مى‏كنى، زيرا او از دوستى تو دست بردارد ولى از طبع و سرشت خود باز نگردد.

4944 13- ايّاك و صحبة من الهاك و اغراك فانّه يخذلك و يوبقك. 2 303 بپرهيز از مصاحبت و همدمى با كسى كه تو را غافل كند، و حريص گرداند، كه چنين كسى خوارت كند و تو را به نابودى كشاند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 624

4945 14- ايّاك و مصاحبة الفسّاق فانّ الشّرّ بالشّرّ يلحق. 2 289 بر تو باد از اين كه پرهيز كنى از مصاحبت با گنهكاران كه بدى به بدى به پيوندد.

4946 15- ايّاك و مصاحبة اهل الفسوق فانّ الرّاضى بفعل قوم كالدّاخل معهم.

2 306 سخت بپرهيز از مصاحبت فاسقان و بدكاران زيرا كسى كه به كار مردمى خوشنود باشد همانند كسى است كه در ميان آنهاست.

4947 16- احسن الشّيم اكرام المصاحب و اسعاف الطّالب. 2 442 بهترين خصلتها گرامى داشتن همراه و كمك كردن به حاجتمند است.

4948 17- اكثر الصّلاح و الصّواب فى صحبة اولى النّهى و الالباب. 2 424 بيشترين صلاح و درستى در مصاحبت با مردمان عاقل و خردمند است.

4949 18- آفة الخير قرين السّوء. 3 112 آفت خير و خوبى‏ها، همراه بد است.

4950 19- اذا طالت الصّحبة تأكّدت الحرمة. 3 124 هر گاه مصاحبت و رفاقت طولانى شد رعايت حرمت محكم شود.

4951 20- اذا احببت السّلامة فاجتنب مصاحبة الجهول. 3 131 اگر به سلامت خود علاقه دارى از مصاحبت نادان دورى كن.

4952 21- بحسن الموافقة تدوم الصّحبة. 3 198 با خوش سازگارى است كه مصاحبت و همدمى دوام يابد.

4953 22- بحسن الصّحبة تكثر الرّفاق.

3 224 با مصاحبت خوش رفاقت بسيار گردد.

4954 23- ثمرة العقل صحبة الاخيار.

3 327 ميوه عقل، مصاحبت با نيكان است.

4955 24- حسن الصّحبة يزيد فى محبّة القلوب. 3 383

ـــــــــــــــــــــــــــــــــــــــــــــ ص 625

خوش صحبتى محبت دلها را افزون كند.

4956 25- خير الاختيار صحبة الاخيار.

3 421 بهترين انتخابها مصاحبت و همدمى با نيكان است.

4957 26- خير الاختيار موادّة الاخيار.

3 426 بهترين انتخابها دوستى كردن با نيكان است.

4958 27- خير من صاحبت ذووا العلم و الحلم. 3 428 بهترين كسى كه با او مصاحبت كنى مردمان دانا و بردبارند.

4959 28- خير من صحبته من لا يحوجك إلى حاكم بينك و بينه. 3 432 بهترين كسى كه با او مصاحبت و همدمى مى‏كنى كسى است كه تو را نيازمند به قاضى و حاكمى ميان تو و او نكند (يعنى نزاعى كه به دادگاه و قضاوت منجر گردد با تو نداشته باشد).

4960 29- خير من صحبت من ولّهك بالاخرى، و زهّدك فى الدّنيا، و اعانك على طاعة المولى. 3 436 بهترين كسى كه با او مصاحبت كنى كسى است كه تو را به آخرت مشتاق كند، و در باره دنيا بى‏رغبت نمايد، و بر اطاعت و فرمانبردارى خداوند تو را يارى و كمك دهد.

4961 30- خالطوا النّاس بما يعرفون و دعوهم ممّا ينكرون و لا تحمّلوهم على انفسكم و علينا فانّ امرنا صعب مستصعب. 3 443 آميزش كنيد با مردم به همان چيزى كه شناخت دارند، و واگذاريد آنها را از آنچه شناخت ندارند، و آنها را بر خويشتن و بر ما تحميل نكنيد كه به راستى كار ما سخت و دشوار است. 4962 31- خالطوا النّاس باخلاقهم و زائلوهم فى الاعمال. 3 451 با مردم در ظاهر به همان اخلاق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 626

خودشان آميزش كنيد، ولى در عمل از آنها جدا شويد.

4963 32- خالطوا النّاس مخالطة ان متّم بكوا عليكم و ان غبتم حنّوا اليكم.

3 452 با مردم به گونه‏اى آميزش كنيد كه اگر از دنيا رفتيد بر شما بگريند، و اگر از نزدشان پنهان شديد مشتاق شما باشند.

4964 33- خالطوا النّاس بالسنتكم و اجسادكم و زايلوهم بقلوبكم و اعمالكم. 3 452 با مردم با زبان و بدنهاتان آميزش كنيد ولى با دلها و كردارتان از آنها جدا باشيد.

4965 34- شرط المصاحبة قلّة المخالفة. 4 189 شرط مصاحبت كم كردن مخالفت است.

4966 35- صحبة الاخيار تكسب الخير كالرّيح اذا مرّت بالطّيب حملت طيبا.

4 202 مصاحبت و همدمى با نيكان خوبى به بار آورد همانند باد كه چون به بوى خوش بوزد، بوى خوش به همراه آورد. 4967 36- صاحب السّوء قطعة من النّار.

4 201 همدم بد، همچون پاره آتش است.

4968 37- صاحب الحكماء و جالس الحلماء و اعرض عن الدّنيا تسكن جنّة المأوى. 4 205 با حكما و فرزانگان مصاحبت كن، و با بردباران هم نشين شود، و از دنيا رو بگردان تا در «جنة المأوى» و بهشت برين سكونت كنى.

4969 38- صحبة الاشرار تكسب الشّرّ كالرّيح اذا مرّت بالنّتن حملت نتنا.

4 205 مصاحبت با بدان بدى بياورد، مانند باد كه چون به چيز بد بود بوزد، بوى بد همراه آورد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 627

4970 39- صحبة الاحمق عذاب الرّوح.

4 206 مصاحبت با احمق شكنجه روح است. 4971 40- صحبة الولىّ اللّبيب حياة الرّوح. 4 206 مصاحبت دوست عاقل، حيات و زندگى روح است.

4972 41- صحبة الاشرار توجب سوء الظّنّ بالاخيار. 4 213 مصاحبت با بدان موجب بد گمانى به نيكان گردد (چون همه را با آنها مقايسه كند).

4973 42- عليك بمقارنة ذى العقل و الدّين فانّه خير الاصحاب. 4 291 بر تو باد به همنشينى و رفاقت با عاقلان و دينداران، كه آنها بهترين همدمان و همراهان هستند.

4974 43- عجبت لمن يرغب فى التّكثر من الاصحاب كيف لا يصحب العلماء الالبّاء الاتقياء الّذين يغنم فضائلهم و تهديه علومهم و تزيّنه صحبتهم.

4 343 در شگفتم از كسى كه علاقه دارد به زياد كردن همدمان خود، چگونه مصاحبت نمى‏كند با دانشمندان خردمند و پرهيزكار، آنان كه از فضيلتهايشان غنيمت برد، و دانشان او را هدايت كند، و مصاحبت با ايشان او را آراستگى و زينت دهد.

4975 44- عمارة القلوب فى معاشرة ذوى العقول. 4 356 آبادى دلها در معاشرت با خردمندان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 628

4976 45- فى كلّ صحبة اختيار. 4 397 در هر مصاحبتى انتخابى است. 4977 46- فى حسن المصاحبة يرغب الرّفاق. 4 408 در خوش صحبتى (و مصاحبت خوب) است كه مردم رغبت در دوستى و رفاقت كنند.

4978 47- قلّة الخلطة تصون الدّين و تريح من مقاربة الاشرار. 4 506 كم آميزشى و مصاحبت، دين را حفظ كند و از نزديكى با بدان آدمى را آسوده سازد.

4979 48- قرين السّوء شرّ قرين، و داء اللّؤم داء دفين. 4 509 همراه بد بدترين همراه است، و بيمارى لئامت و پستى بيمارى پنهانى است.

4980 49- قارب النّاس فى اخلاقهم تأمن غوائلهم. 4 513 نزديك شو در ظاهر با مردم در اخلاق و رفتارشان تا از مصيبتهاى ايشان در امان باشى. 4981 50- كفى بالصّحبة اختبارا. 4 575 مصاحبت براى آزمايش كافى است.

4982 51- كثرة المعارف محنة و خلطة النّاس فتنة. 4 597 بسيارى آشنايان محنت و رنج است، و آميزش با مردم موجب فتنه است.

4983 52- كن بالوحدة آنس منك بقرناء السّوء. 4 603 به تنهايى مأنوس‏تر باش تا به همراهان بد.

4984 53- كن على حذر من الاحمق اذا صاحبته و من الفاجر اذا عاشرته و من الظّالم اذا عاملته. 4 614 بر حذر باش از احمق هر گاه با او مصاحبت كردى، و از گنهكار هر گاه با او معاشرت نمودى، و از ستمكار هر گاه با او معامله كردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 629

4985 54- كلّما طالت الصّحبة تأكّدت الحرمة. 4 622 به هر اندازه مصاحبت طولانى شود حرمت (ميان آن دو) پايدار و محكم شود.

4986 55- من كثرت خلطته قلّت تقيّته.

5 205 كسى كه آميزشش زياد شد پرواى او كم باشد.

4987 56- من صاحب العقلاء وقّر. 5 181 كسى كه با خردمندان مصاحبت كند سنگين و بزرگوار گردد.

4988 57- من احسن المصاحبة كثر اصحابه. 5 276 كسى كه مصاحبتش نيكو شد يارانش بسيار شوند.

4989 58- من صحب الاشرار لم يسلم.

5 258 كسى كه با بدان مصاحبت كند سالم نماند. 4990 59- من كثر شرّه لم يأمنه مصاحبه. 5 263 كسى كه شرّ و بدى او بسيار شد مصاحب و همراهش در امان نيست.

4991 60- من خالط النّاس ناله مكرهم.

5 238 كسى كه با مردم آميزش كند مكر و حيله‏شان به او برسد.

4992 61- من خالط النّاس قلّ ورعه.

5 239 كسى كه با مردم آميزش كند پارسايى‏اش كم شود (و آميزش اثر خود را روى انسان بگذارد).

4993 62- لكلّ شي‏ء آفة و آفة الخير قرين السّوء. 5 19 هر چيزى را آفتى است و آفت نيكى همراه بد است.

4994 63- ليس من خالط الاشرار بذى معقول. 5 86 كسى كه با بدان آميزش كند انسان خردمندى نيست.

ـــــــــــــــــــــــــــــــــــــــــــ ص 630

4995 64- ليس شي‏ء ادعى لخير و انجى من شرّ من صحبة الاخيار. 5 87 چيزى براى دعوت به نيكى و رهايى از بدى بهتر از مصاحبت با نيكان نيست.

4996 65- من جالس الجهّال فليستعدّ للقليل و القال. 5 309 كسى كه با نادانان هم نشينى كند بايد خود را براى «قيل و قال» و دعوا و جنجال آماده كند.

4997 66- من احسن مصاحبة الاخوان استدام منهم الوصلة. 5 354 كسى كه مصاحبت با برادران را نيكو كند پيوند آنها را براى خويش پايدار گرداند.

4998 67- من لم يقدّم فى اتّخاذ الإخوان الاعتبار، دفعه الاغترار الى صحبة الفجّار. 5 398 كسى كه براى گرفتن برادران (و انتخاب آنها) اعتبار و سنجشى را از پيش به كار نبرد دچار قريب خوردگى شود و به مصاحبت فاجران و بدكاران دچار گردد.

4999 68- من كانت صحبته فى اللَّه كانت صحبته كريمة و مودّته مستقيمة. 5 412 كسى كه مصاحبتش در راه خدا باشد مصاحبت او بزرگوارانه است و دوستى‏اش نيز راست و پايدار است.

5000 69- من لم يصحبك معينا على نفسك، فصحبته و بالا عليك ان علمت. 5 428 كسى كه مصاحبت نكند با تو به منظور كمك كردن براى تسلّط بر نفس خويش، مصاحبت او براى تو اگر بدانى وبال و عذابى است.

5001 70- من شرائط الايمان حسن مصاحبة الاخوان. 6 16 از شرائط ايمان، مصاحبت نيكو با برادران است.

5002 71- من عدم العقل مصاحبة ذوى الجهل. 6 19 از بى عقلى است مصاحبت با نادانان.

5003 72- من سوء الاختيار صحبة الاشرار. 6 20

ـــــــــــــــــــــــــــــــــــــــــــــ ص 631

از انتخابهاى بد مصاحبت با بدان است.

5004 73- من حسن الاختيار مقارنة الاختيار و مفارقة الاشرار. 6 45 از انتخابهاى خوب مصاحبت با نيكان و جدايى از بدان است.

5005 74- من احسن الاختيار صحبة الاخيار. 6 35 از بهترين انتخابها مصاحبت با نيكان است.

5006 75- مصاحبة الاشرار توجب التّلف. 6 126 مصاحبت با بدان موجب تلف شدن انسان است.

5007 76- منع خيرك يدعو الى صحبة غيرك. 6 129 منع كردن خير و خوبى تو مى‏خواند مردم را به سوى مصاحبت با ديگران.

5008 77- مصاحبة الجاهل من اعظم البلاء. 6 129 مصاحبت با نادان از بزرگترين بلاها و گرفتارى‏هاست.

5009 78- مصاحب اللّؤم مذموم. 6 123 مصاحبت با لئيمان مذموم و نكوهيده است.

5010 79- مجالسة الابرار توجب الشّرف. 6 126 هم نشينى با نيكان موجب شرافت و بزرگى گردد.

5011 80- مقارنة الرّجال فى خلائقهم امن غوائلهم. 6 132 نزديك شدن با مردان در خصلتهاى آنان ايمنى دهد از گزند و فساد آنان.

5012 81- مصاحب الاشرار كراكب البحران سلم من الغرق لم يسلم من الفرق. 6 138 كسى كه با بدان مصاحبت دارد مانند كسى است كه به دريا سوار است كه اگر از غرق شدن سالم بماند از ترس و وحشت سالم نماند.

5013 82- مجالسة أبناء الدّنيا منساة للايمان، قاعدة الى طاعة الشّيطان 6 147

ـــــــــــــــــــــــــــــــــــــــــــــ ص 632

هم نشينى با دنيا داران ايمان را به فراموشى سپارد و آدمى را به سوى پيروى شيطان بكشاند.

5014 83- موافقة الاصحاب تديم الاصطحاب، و الرّفق فى المطالب يسهّل الاسباب. 6 149 همراهى كردن با ياران، مصاحبت و همراهى را تداوم بخشد، و نرمى و نرمخويى در كارها اسباب آن را آسان گرداند.

5015 84- لا تصحبنّ من لا عقل له. 6 262 زنهار كه مصاحبت نكنى با كسى كه عقل ندارد.

5016 85- لا تصحب المائق فيزيّن لك فعله و يودّ انّك مثله. 6 295 با آدم احمق و سبكسر مصاحبت نكن كه كار خود را براى تو بيارايد، و دوست دارد كه تو نيز همانند او باشى.

5017 86- لا تصحبنّ أبناء الدّنيا فانّك ان اقللت استثقلوك و ان اكثرت حسدوك. 6 300 زنهار مصاحبت نكن با دنيا پرستان، زيرا اگر مال تو كم باشد و ندار باشى، تو را كم به حساب آرند، و اگر زياد داشته باشى بر تو رشك برند.

5018 87- لا تكثرنّ صحبة اللّئيم فانّه ان صحبتك نعمة حسدك، و ان طرقتك نائبة قذفك. 6 306 زنهار از مصاحبت بسيار با آدم پست پرهيز كن، زيرا اگر نعمتى همراه تو باشد بر تو رشك برد و حسد ورزد، و اگر مصيبتى به تو رو آورد رهايت كند.

5019 88- لا تصحب من فاته العقل و لا تصطنع من خانه الاصل، فانّ من لا عقل له يضرّك من حيث يرى انّه ينفعك، و من لا اصل له يسى‏ء الى من يحسن اليه. 6 322 مصاحبت نكن با كسى كه عقل از او رخت بر بسته، و احسان مكن به كسى كه اصل و ريشه به او خيانت كرده، زيرا آنكه عقل ندارد، به تو زيان زند از جايى كه خيال مى‏كند به تو سود رساند، و كسى كه اصل و ريشه ندارد بدى كند به كسى كه به او نيكى مى‏كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 633

5020 89- لا تصحب من يحفظ مساويك و ينسى فضائلك و معاليك. 6 339 مصاحبت نكن با كسى كه بدى‏ها و عيوب تو را به خاطر بسپارد، ولى فضائل و برترى‏هاى تو را فراموش كند.

5021 90- ينبغي للعاقل ان يكثر من صحبة العلماء و الابرار، و يجتنب مقارنة الاشرار و الفجّار. 6 446 براى انسان عاقل شايسته است كه مصاحبت با دانشمندان و نيكان را بسيار كند، و از نزديك شدن با بدان و گنهكاران دورى گزيند.

5022 91- ينبغي لمن اراد صلاح نفسه و احراز دينه ان يجتنب مخالطة أبناء الدّنيا. 6 446 شايسته است براى كسى كه اصلاح نفس و نگهدارى دين خود را مى‏خواهد، كه از آميزش با فرزندان دنيا و دنيا داران اجتناب ورزد.

باب الصحة (تندرستى)

5023 1- الصّحة افضل النّعم. 1 263 تندرستى، برترين نعمتهاست.

5024 2- الصّحّة اهنأ اللّذّتين. 2 23 تندرستى، گواراترين بخش از دو بخش لذّت و كاميابى است.

5025 3- اوفر القسم صحّة الجسم. 2 391 كاملترين قسمتها و بهره‏ها تندرستى است.

5026 4- بالصّحّة تستكمل اللّذّة. 3 209 به وسيله تندرستى، لذّت كامل گردد.

5027 6- بصحّة المزاج توجد لذّة الطّعم. 3 225 با تندرستى مزاج است كه لذّت غذا درك شود.

5028 7- صحّة الاجسام من اهنأ الاقسام. 4 198 تندرستى، از گواراترين قسمتها و بهره‏هاى زندگى است.

5029 8- كيف يغترّ بسلامة جسم معرّض للآفات. 4 561 چگونه انسان مى‏تواند فريب خورد به سلامت بدنى كه در معرض آفتها و بلاها قرار دارد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 634

باب الصدق (راستگويى)

5030 1- الصّدق وسيلة، العفو فضيلة.

1 11 راستگويى وسيله‏اى است (براى رسيدن به خيرات و سعادتها) و گذشت، فضيلت و برترى است.

5031 2- الصّدق امانة، الكذب خيانة.

1 13 راستگويى امانتدارى و دروغگويى خيانت است.

5032 3- الصّدق ينجى. 1 15 راستگويى، نجات بخش است.

5033 4- الصّدق فضيلة، الكذب رذيلة.

1 30 راستگويى، فضيلت و برترى است، و دروغگويى پستى.

5034 5- الصّدق نجاح، الكذب فضّاح.

1 33 راستگويى رستگارى است، و دروغگويى فضاحت بار و رسوايى است.

5035 6- الصّدق مرفعة. 1 49 راستگويى، وسيله سربلندى است.

5036 7- الصّدق ينجى، الكذب يردى، البخل يزرى. 1 56 راستگويى، نجات دهنده، و دروغ نابود كننده، و بخل خوار كننده است.

5037 8- الصّدق لسان الحقّ. 1 72 راستگويى، زبان حق است.

5038 9- الصّدق امانة اللّسان. 1 65 راستگويى، امانت زبان است.

5039 10- الكذب عدوّ الصّدق. 1 74 دروغ دشمن راستى است (و مانع از اين شود كه انسان به راه راست قدم بگذارد).

5040 11- الصّدق اخو العدل. 1 68 راستگويى، برادر عدل و داد است.

5041 12- الصّدق خير القول. 1 81 سخن راست بهترين گفتار است.

5042 13- الصّادق مكرم جليل. 1 92 انسان راستگو گرامى و بزرگوار است.

5043 14- الصّدق حياة التّقوى. 1 96

ـــــــــــــــــــــــــــــــــــــــــــــ ص 635

راستگويى، حيات و زندگى تقوى است.

5044 15- الصّدق روح الكلام. 1 104 راستگويى، جان سخن است.

5045 16- الصّدق لباس الدّين. 1 125 راستگويى، جامه دين است.

5046 17- الصّدق لباس اليقين. 1 132 راستگويى، جامه يقين است.

5047 18- الصّدق رأس الدّين. 1 139 راستگويى، اساس دين است.

5048 19- الصّدق نجاة و كرامة. 1 179 راستگويى، رستگارى و كرامت است.

5049 20- الصّدق أنجح دليل. 1 193 راستگويى، پيروزمندترين راهنماست.

5050 21- النّجاة مع الصّدق. 1 201 نجات و رستگارى با راستگويى است.

5051 22- الصّدق حقّ صادع. 1 206 راستگويى، حقّى است آشكار.

5052 23- الصّدق اشرف رواية. 1 213 راستگويى، شريف‏ترين روايتها و گفتارها است.

5053 24- الصّدق لباس الحقّ. 1 236 راستگويى، جامه حق و حقيقت است.

5054 25- الصّدق افضل رواية. 1 256 راستگويى، برترين روايت و گفتار است.

5055 26- الصّدق خير مبنىّ. 1 259 راستى بهترين بنايى است كه پى ريزى شده.

5056 27- الصّدق كمال النّبل. 1 264 راستگويى، كمال نجابت و بزرگى است.

5057 28- الصّدق صلاح كلّ شي‏ء.

1 281 راستى صلاح و اصلاح كننده هر چيز است.

5058 29- الصّدق ينجيك و ان خفته.

1 290 راستگويى، تو را نجات دهد اگر چه از آن بترسى.

5059 30- الصّادق على شرف منجاة و كرامة. 1 326

ـــــــــــــــــــــــــــــــــــــــــــــ ص 636

انسان راستگو بر قله رستگارى و كرامت است.

5060 31- الصّدق اشرف خلائق الموقن. 1 328 راستگويى، شريف‏ترين خصلتهاى شخص يقين دار است.

5061 32- الصّدق افضل عدّة. 1 358 راستى، برترين و بهترين اندوخته است.

5062 33- الصّدق امانة اللّسان و حلية الايمان. 1 379 راستگويى، امانت زبان و زيور ايمان است.

5063 34- الصّدق مطابقة المنطق للوضع الالهىّ. 1 400 راستى، مطابقت گفتار با وضع آفرينش الهى است.

5064 35- الصّدق أقوى دعائم الايمان.

2 6 راستى، محكم‏ترين ستونهاى ايمان است.

5065 36- الصّدق عماد الاسلام و دعامة الايمان. 2 40 راستگويى، ستون اسلام و پشتوانه ايمان است.

5066 37- الصّدق رأس الايمان و زين الانسان. 2 107 راستى، اساس ايمان و زيور انسان است.

5067 38- الصّدق جمال الانسان و دعامة الايمان. 2 143 راستگويى، زيبايى انسان و پشتوانه ايمان است.

5068 39- أربع من اعطيهنّ فقد اعطى خير الدّنيا و الآخرة: صدق حديث و اداء امانة، و عفّة بطن، و حسن خلق.

2 151 چهار چيز است كه به هر كس داده شد خير دنيا و آخرت به او عطا شده: راستگويى، اداى امانت، عفت و نگهداشتن شكم (از مال حرام و شبهه‏ناك) و خلق خوش.

5069 40- اصدق تنجح. 2 171

ـــــــــــــــــــــــــــــــــــــــــــــ ص 637

راست بگو تا رستگار شوى.

5070 41- اصدقوا فى اقوالكم و اخلصوا فى اعمالكم و تزكّوا بالورع. 2 257 راستگو باشيد در گفتارتان، و اخلاص داشته باشيد در كارهاتان، و پاكى جوييد به پارسايى.

5071 42- الزم الصّدق و الامانة فانّهما سجيّة الابرار. 2 187 ملازم راستگويى و امانتدارى باش كه به راستى اين دو، خوى نيكان است.

5072 43- الزم الصّدق و ان خفت ضرّه فانّه خير لك من الكذب المرجوّ نفعه.

2 194 ملازم راستگويى باش اگر چه از زيان آن بترسى، زيرا راستگويى براى تو بهتر است از دروغى كه اميد سود در آن داشته باشى. 5073 44- اغتنم الصّدق فى كلّ موطن تغنم، و اجتنب الشّرّ و الكذب تسلم.

2 219 راستى را در هر جا- غنيمت بشمار تا غنيمت يابى، و از بدى و دروغ بپرهيز تا سالم بمانى.

5074 45- اجلّ شي‏ء الصّدق. 2 371 بزرگترين چيز، راستى است.

5075 46- انجحكم اصدقكم. 2 370 رستگارترين شما راستگوترين شما است.

5076 47- انّ الصّادق لمكرم جليل و انّ الكاذب لمهان ذليل. 2 494 به راستى كه انسان راستگو مورد اكرام مردم و بزرگوار است و به راستى كه دروغگو خوار و پست است.

5077 48- اشرف الاقوال الصّدق. 2 467 شريف‏ترين گفتارها راستگويى است.

5078 49- اقلّ شي‏ء الصّدق و الامانة.

2 432 كمتر چيزى كه وجود دارد راستى و امانت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 638

5079 50- اذا نطقت فاصدق. 3 114 هنگامى كه سخن گويى راست بگو.

5080 51- اذا حدّثت فاصدق. 3 117 هنگامى كه داستان و حديث گويى راست بگو.

5081 52- اذا احبّ اللَّه عبدا الهمه الصّدق. 3 161 هر گاه خداوند بنده‏اى را دوست بدارد، راستى و راستگويى را به او الهام فرمايد.

5082 53- بالصّدق تكون النّجاة.

3 207 به وسيله راستى است نجات و رستگارى.

5083 54- بالصّدق تكمل المروءة.

3 208 به وسيله راستى جوانمردى كامل شود.

5084 55- بالصّدق تتزيّن الاقوال.

3 217 به وسيله راستگويى گفتارها آراسته گردد.

5085 56- بالصّدق و الوفاء تكمل المروءة لاهلها. 3 231 به وسيله راستى و وفادارى است كه جوانمردى جوانمردان كامل شود.

5086 57- تحرّى الصّدق و تجنّب الكذب اجمل شيمة و افضل ادب.

3 282 انتخاب راستگويى و پرهيز از دروغ زيباترين خصلت و برترين ادب انسانى است.

5087 58- توخّ الصّدق و الامانة و لا تكذّب من كذّبك، و لا تخن من خانك.

3 306 راستگويى و امانتدارى را بر گزين و دروغگو مشمار كسى كه تو را دروغگو بشمارد و خيانت نكن به كسى كه به تو خيانت كند.

5088 59- ثمرة العقل الصّدق. 3 333 ميوه عقل، راستگويى است.

5089 60- ثلاث هنّ زين المؤمن: تقوى اللَّه و صدق الحديث و اداء الامانة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 639

3 342 سه چيز است كه اينها زيور مؤمن است: تقواى الهى و راستگويى و امانتدارى.

5090 61- خير الكلام الصّدق. 3 429 بهترين گفتارها راستگويى است.

5091 62- خير الخلال صدق المقال و مكارم الافعال. 3 430 بهترين خصلتها راستى گفتار و نيكى كردار است.

5092 63- رأس الايمان الصّدق. 4 47 اساس ايمان راستگويى است.

5093 64- رأس الايمان لزوم الصّدق.

4 54 اساس ايمان ملازمت با راستى و راستگويى است.

5094 65- ربّ صادق من خبر الدّنيا عندك مكذّب. 4 77 چه بسا انسانهاى راستگو در مورد اخبار دنيا (و بى‏وفايى آن) كه در پيش تو دروغگو به حساب آيند.

5095 66- شيئان هما ملاك الدّين: الصّدق و اليقين. 4 184 دو چيز است كه اين دو ملاك و معيار دين و آئين است: راستگويى و يقين.

5096 67- صدّق بما سلف من الحقّ، و اعتبر بما مضى من الدّنيا، فانّ بعضها يشبه بعضا، و آخرها لاحق باوّلها. 4 208 تصديق كن بدانچه از حق كه از پيش گذشته است، و از گذشته دنيا عبرت و پند گير، زيرا هر بخشى از بخشها دنيا به يكديگر شباهت دارد، و پايان آن به آغاز آن ملحق شود. 5097 68- صدق الرّجل على قدر مروّته.

4 211 راستگويى مرد به اندازه جوانمردى او است.

5098 69- عليك بالصّدق فانّه خير مبنىّ. 4 289 بر تو باد به راستگويى كه به راستى بهترين بناهاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 640

5099 70- عليك بالصّدق فمن صدق فى اقواله جلّ قدره. 4 296 بر تو باد به راستگويى كه هر كس در گفتارش راستگو باشد ارزشش بزرگ گردد.

5100 71- على الصّدق و الامانة مبنى الايمان. 4 318 بر پايه راستى و امانت، بناى ايمان پى‏ريزى شده است.

5101 72- عاقبة الصّدق نجاة و سلامة.

4 363 سرانجام راستگويى رستگارى و سلامت است.

5102 73- كن صادقا تكن وفيّا. 4 599 راستگو باش تا با وفا باشى (يعنى راستگويى سبب وفادارى به عهد و پيمان گردد).

5103 74- لكلّ شي‏ء حيلة و حيلة المنطق الصّدق. 5 16 هر چيزى را چاره‏اى است و چاره سخن گفتن، راستگويى است (يعنى براى رفع گزند از سخن گفتن).

5104 75- من جار عن الصّدق ضاق مذهبه. 5 273 هر كس كه از راستى و راستگويى روى بگرداند راه بر او تنگ گردد.

5105 76- من صدق مقاله زاد جلاله.

5 278 كسى كه گفتارش راست باشد جلالت قدر و مقامش افزون گردد.

5106 77- للصّدق نجعة. 5 26 راستى را اثرى است (مخصوص).

5107 78- من صدق اصلح ديانته.

5 164 كسى كه راست گويد ديانت خود را اصلاح كرده است.

5108 79- من عرف بالصّدق جاز كذبه.

5 208 كسى كه به راستى و راستگويى شناخته شود دروغ او نيز پذيرفته شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 641

5109 80- من كان صدوقا لم يعدم الكرامة. 5 215 كسى كه راستگو باشد كرامت و بزرگوارى را از دست ندهد.

5110 81- من قال بالصّدق انجح. 5 168 كسى كه راست بگويد رستگار شود.

5111 82- ليكن اوثق النّاس لديك انطقهم بالصّدق. 5 49 بايد مطمئن‏ترين مردم نزد تو كسى باشد كه از همه راستگوتر است.

5112 83- ليكن مرجعك الى الصّدق فانّ الصّدق خير قرين. 5 50 بايد بازگشت تو به سوى راستى باشد كه راستى بهترين قرين و همراه است.

5113 84- لسان العلم الصّدق. 5 124 زبان دانش و علم راستگويى است.

5114 85- من صدّق الواشي أفسد الصّديق. 5 302 كسى كه سخن چين را تصديق كند دوست و دوستى خود را تباه كرده است.

5115 86- من صدقت لهجته قويت حجّته. 5 303 كسى كه زبانش راستگو باشد برهان و دليل او قوى و محكم است. 5116 87- من صدقت لهجته صحّت حجّته. 5 456 كسى كه زبانش راست باشد برهان و دليلش صحيح و درست است.

5117 88- من صدق نجا. 5 466 كسى كه راست گويد رستگار گردد.

5118 89- ملاك الاسلام صدق اللّسان.

6 118 ملاك و معيار اسلام راستگويى زبان است.

5119 90- مروّة الرّجل صدق لسانه.

6 135 جوانمردى مرد راستگويى زبان او است.

5120 91- ملاك المروّة صدق اللّسان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 642

و بذل الاحسان. 6 148 ملاك جوانمردى راست‏گويى و بذل نيكوكارى و احسان است.

5121 92- لا سبيل أنجى من الصّدق.

6 384 راهى نجات بخش‏تر از راستگويى نيست.

5122 93- لا ترجمان اوضح من الصّدق.

6 379 ترجمانى آشكارتر از راستگويى نيست.

5123 94- لا مخبر افضل من الصّدق.

6 381 خبرى برتر از راستگويى نيست.

5124 95- لا يغلب من يحتجّ بالصّدق.

6 390 مغلوب و محكوم نشود كسى كه به درستى و راستى احتجاج كرده و دليل آورد.

5125 96- يبلغ الصّادق بصدقه ما لا يبلغه الكاذب باحتياله. 6 471 انسان راستگو به وسيله راستگويى به جايى رسد كه دروغگو با چاره انديشى و تدبير خود بدان نرسد.

5126 97- يكتسب الصّادق بصدقه ثلاثا: حسن الثّقة به، و المحبّة له، و المهابة عنه. 6 480 انسان راستگو با راستگويى خويش سه نعمت و فضيلت را به دست آورد: (1) اعتماد نيك (مردم) را، (2) محبت و دوستى (آنان را)، (3) ترس و ابهّت از خود را (در برابر ديگران).

5127 98- احسن الافعال ما وافق الحقّ و افضل المقال ما طابق الصّدق. 2 468 بهترين كارها آن است كه با حق و حقيقت موافق باشد و بهترين سخنان آن است كه با صداقت و راستى مطابقت داشته باشد.

باب الصدقة

5128 1- الصّدقة كنز. 1 56 صدقه دادن گنجى است (كه براى روز واپسين ذخيره شود).

5129 2- الصّدقة تقى. 1 57 صدقه دادن نگاه مى‏دارد (انسان را از بلاهاى دنيا و آخرت).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 643

5130 3- الصّدقة افضل القرب. 1 76 صدقه بهترين وسيله نزديكى به پيشگاه خداى تعالى است.

5131 4- الصّدقة افضل الحسنات. 1 79 صدقه برترين نيكى‏هاست.

5132 5- الصّدقة كنز الموسر. 1 265 صدقه گنج انسانهاى دارا و توانگر است (براى روز نياز رستاخيز).

5133 6- الصّدقة تقى مصارع السّوء.

1 391 صدقه نگه مى‏دارد از زمين خوردنهاى بد (و بلاهاى كوبنده و شكننده).

5134 7- الصّدقة فى السّرّ من افضل البرّ. 1 392 صدقه پنهانى از بزرگترين نيكى‏هاست.

5135 8- الصّدقة اعظم الرّبحين. 2 25 صدقه بزرگترين سود از دو بخش سود زندگى است. 5136 9- الصّدقة افضل الذّخرين. 2 26 صدقه بزرگترين اندوخته از دو بخش اندوخته زندگى است.

5137 10- الصّدقة تستنزل الرّحمة.

2 152 صدقه رحمت حق را ريزان كند.

5138 11- الصّدقة تستدفع البلاء و النّقمة. 2 166 صدقه و بلا و عذاب را دفع كند.

5139 12- استنزلوا الرّزق بالصّدقة.

2 240 روزى را به وسيله صدقه از آسمان فرود آوريد.

5140 13- انّ افضل الخير صدقة السّرّ و برّ الوالدين و صلة الرّحم. 2 544 به راستى كه برترين نيكى‏ها: صدقه پنهانى، و نيكى به پدر و مادر، و صله رحم است.


جلد 1 - بخش 28

5141 14- اذا املقتم فتاجروا اللَّه بالصّدقة. 3 125 هر گاه نادار و درويش شديد با خداوند به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 644

وسيله صدقه تجارت و سودا كنيد. 5142 15- بالصّدقة تفسح الآجال. 3 212 به وسيله صدقه عمرها وسعت يابد (و زياد شود).

5143 16- بركة المال فى الصّدقة. 3 260 بركت مال، در دادن صدقه است.

5144 17- تاجر اللَّه تربح. 3 276 با خدا معامله كن (با پرداخت صدقه) تا سود برى.

5145 18- ثقّلوا موازينكم بالصّدقة.

3 350 ترازوى اعمال خود را با صدقه سنگين كنيد.

5146 19- حصّنوا انفسكم بالصّدقة.

3 406 جانهاى خود را با صدقه حفظ كنيد.

5147 20- خير الصّدقة اخفاها. 3 425 بهترين صدقه، پنهانى‏ترين آنهاست.

5148 21- سوسوا ايمانكم بالصّدقة.

4 135 ايمان خود را با صدقه پرورش دهيد و كامل كنيد.

5149 22- صدقة السّرّ تكفّر الخطيئة و صدقة العلانية مثراة فى المال. 4 207 صدقه پنهانى گناه را پاك كند، و صدقه آشكارا در مال بيفزايد.

5150 23- صدقة العلانية تدفع ميتة السّوء. 4 209 صدقه آشكار مرگ‏هاى بد را دفع كند.

5151 24- عليك بالصّدقة تنج من دنائة الشّحّ. 4 298 بر تو باد به صدقه تا از پستى بخل نجات يابى.

5152 25- كفّروا ذنوبكم و تحبّبوا الى ربّكم بالصّدقة و صلة الرّحم. 4 635 گناهان خود را با صدقه و صله رحم بپوشانيد (و پاك كنيد) و به وسيله آنها خود را در پيشگاه خداوند محبوب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 645

گردانيد.

باب الصديق (دوست صميمى)

5153 1- الصّديق اقرب الاقارب. 1 177 دوست صميمى نزديك‏ترين نزديكان است.

5154 2- الصّديق من صدق غيبه. 1 301 دوست راستين كسى است كه راست باشد، پنهان و غيب او (همانند آشكار و ظاهرش).

5155 3- استفساد الصّديق من عدم التّوفيق. 1 383 به تباهى كشاندن رفاقت و دوستى دوست، از نداشتن توفيق است.

5156 4- الصّديق أفضل الذّخرين. 2 24 دوست صميمى برترين بخش از دو بخش اندوخته در زندگى است.

5157 5- الصّديق أفضل عدّة و أبقى مودّة. 2 34 دوست صميمى برترين اندوخته، و دوستى‏اش پاينده‏تر است.

5158 6- الصّديق إنسان هو أنت إلّا أنّه غيرك. 2 65 دوست صميمى، انسانى است كه او، تو هستى، جز آنكه در ظاهر غير از تو باشد. 5159 7- الصّديق الصّدوق من نصحك فى عيبك، و حفظك فى غيبك، و آثرك على نفسه. 2 76 دوست صميمى كسى است كه تو را در مورد عيبهايت نصيحت كند، و در غياب تو را نگه دارد، و تو را بر خود مقدّم دارد.

5160 8- الاصدقاء نفس واحدة فى جسوم متفرّقة. 2 123 دوستان صميمى جان واحدى هستند در بدنهاى پراكنده.

5161 9- الصّديق من كان ناهيا عن الظّلم و العدوان معينا على البرّ و الاحسان. 2 128 دوست واقعى كسى است كه از ستم و دشمنى تو را باز دارد، و بر نيكى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 646

احسان ياورت باشد.

5162 10- ابذل لصديقك كلّ المودّة و لا تبذل له كلّ الطّمانينة، و اعطه من نفسك كلّ المواساة و لا تقصّ اليه بكلّ اسرارك. 2 233 ببخشاى بر دوست خود كمال مودّت و دوستى را، ولى همه اطمينان خود را به او نكن، و نسبت به او از خويشتن همه مواسات را انجام ده ولى همه اسرار خود را به او بازگو مكن.

5163 11- ايّاك ان تخرج صديقك اخراجا يخرجه عن مودّتك، و استبق له من انسك موضعا يثق بالرّجوع اليه. 2 301 بپرهيز از اين كه دوست خود را چنان از نزد خود برانى كه جايى براى دوستى باقى نگذارى، و از رفاقت و انس با او مقدارى بر جاى نه كه براى بازگشت بدان اعتماد كند.

5164 12- إذا كثرت ذنوب الصّديق قلّ السّرور به. 3 137 هنگامى كه خلافكارى‏هاى دوست زياد شد، شادمانى نسبت به او كم شود.

5165 13- إذا ظهر غدر الصّديق سهل هجره. 3 188 هنگامى كه بى‏وفايى دوست نسبت به انسان آشكار گرديد، جدايى از او آسان شود (و ديگر عذرى در كار نيست).

5166 14- بئس الصّديق الملول. 3 252 آدم دلگير و ملول دوست بدى است.

5167 15- ربّ صديق يؤتى من جهله لا من نيّته. 4 72 چه بسا دوستى كه برخورد شود با او به خاطر نادانى‏اش نه به خاطر نيت و قصد درونى‏اش.

5168 16- صديقك من نهاك و عدوّك من اغراك. 4 211 دوست صميمى تو كسى است كه تو را از كارهاى زشت باز دارد، و دشمن تو كسى است كه تو را به كار زشت وادارد.

5169 17- عند زوال القدرة يتبيّن الصّديق من العدوّ. 4 323

ـــــــــــــــــــــــــــــــــــــــــــــ ص 647

در هنگام از بين رفتن و زوال قدرت است كه دوست از دشمن آشكار گردد.

5170 18- فى الشّدّة يختبر الصّديق.

4 399 در سختى است كه دوست آزمايش شود.

5171 19- من جانب الاخوان على كلّ ذنب قلّ اصدقاؤه. 5 241 كسى كه به خاطر هر كار خلافى از برادران فاصله بگيرد و دورى كند، ياران و دوستانش كم شوند.

5172 20- من استفسد صديقه نقص من عدده. 5 256 كسى كه فاسد گرداند دوست خود را از عدد خويش (كه دوستانش هستند) كم كرده است.

5173 21- من اهتمّ بك فهو صديقك.

5 262 كسى كه اهتمام ورزد در باره تو (و غمخوارى تو كند) او دوست صميمى تو است.

5174 22- من استقصى على صديقه انقطعت مودّته. 5 325 كسى كه نسبت به دوست خود خورده گيرى كند و ريز بين باشد، دوستى او بريده شود.

5175 23- من لم يرض من صديقه الّا بايثاره على نفسه دام سخطه. 5 412 كسى كه خوشنود نباشد از دوست خود مگر به اين كه او را بر خود مقدم دارد، خشمش دائمى باشد. 5176 24- من طلب صديق صدق وفيّا طلب ما لا يوجد. 5 442 كسى كه در جستجوى دوستى صميمى و راست و درست و با وفا باشد چيزى را مى‏جويد كه نمى‏يابد.

5177 25- من لم تنفعك صداقته ضرّتك عداوته. 5 455 كسى كه دوستى‏اش به تو سود نبخشد دشمنى‏اش به تو زيان رساند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 648

5178 26- من النّعم الصّديق الصّدوق. 6 9 از نعمتهاى الهى است دوست صميمى و راست.

5179 27- لا تقطع صديقا و ان كفر. 6 268 دوستى را با كسى قطع مكن اگر چه او ناسپاسى و كفران كند.

5180 28- لا تتّخذنّ عدوّ صديقك صديقا فتعادى صديقك. 6 306 زنهار كه دشمن دوست خود را دوست مگيرى كه با دوست خود دشمنى كرده‏اى.

5181 29- لا يحول الصّديق الصّدوق عن المودّة و ان جفى. 6 411 دوست صميمى راستگو از دوستى خود بر نمى‏گردد اگر چه به او جفا شود.

5182 30- من لا صديق له لا ذخر له.

5 363 كسى كه دوست صميمى ندارد، ذخيره و اندوخته‏اى ندارد.

5183 31- لا عيش لمن فارق احبّته. 6 384 كسى كه از دوستان خود جدا گردد زندگى ندارد.

5184 32- من رغب فى حياتك فقد تعلّق بحبالك. 5 468 كسى كه رغبت در زندگى تو دارد به ريسمان تو چنگ زده (و به همين مقدار رعايت او بر تو لازم است).

5185 33- الرّفيق كالصّديق فاختره موافقا. 1 310 رفيق و همراه همانند دوست است و از اين رو رفيق موافقى براى خود برگير.

5186 34- فى الضّيق يتبيّن حسن مواساة الرّفيق. 4 399 در تنگدستى آشكار شود مواسات نيكوى دوست.

5187 35- سل الرّفيق قبل الطّريق. 4 137 سؤال كن و جويا شود از رفيق، پيش از جويا شدن و انتخاب راه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 649

5188 36- انّما سمّى الرّفيق رفيقا لانّه يرفقك على صلاح دينك فمن اعانك على صلاح دينك فهو الرّفيق الشّفيق.

3 79 جز اين نيست كه رفيق را رفيق گويند بخاطر آنكه همراهى كند و يارى رساند تو را در اصلاح دين تو، و اگر كسى تو را بر اصلاح دين و آيينت همراهى كرد او رفيق مهربان است.

5189 37- ليس برفيق محمود الطّريقة من احوج صاحبه الى مماراته. 5 85 رفيق ستوده راه نيست كسى كه همراه خود را نيازمند به جدال كردن با او كند.

5190 38- الرّفيق فى دنياه كالرّفيق فى دينه. 2 56 رفيق در دنياى هر كس، همانند رفيق در دين او است.

باب الصغر (كودكى)

5191 1- من لم يجهد نفسه فى صغره لم ينبل فى كبره. 5 263 كسى كه خود را در كودكى به كوشش و تلاش وا ندارد، در بزرگى به رتبه والا نرسد.

5192 2- من سأل فى صغره اجاب فى كبره. 5 264 كسى كه در كودكى خود سؤال كرده در بزرگى پاسخ دهد (يعنى در كودكى براى تحصيل علم بايد سؤال كند تا در بزرگى پاسخ ديگران را كه از او سؤال مى‏كنند بدهد).

5193 3- من لم يتعلّم فى الصّغر لم يتقدّم فى الكبر. 5 401 كسى كه در كودكى تحصيل علم نكند در بزرگى بر ديگران مقدّم نشود.

باب الاصلاح و الصلح (سازش)

5194 1- ما أبعد الصّلاح من ذي الشّرّ الوقاح. 6 67 چه دور است اصلاح پذيرفتن از انسان بد كار بى‏شرم.

5195 2- من افضل النّصح الاشارة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 650

بالصّلح. 6 33 از برترين خير خواهى‏ها اشاره كردن به صلح و آشتى است (يعنى در مشورت و رايزين در مورد اختلافها اين بهترين اشاره و خيرخواهى است).

5196 3- لا صلاح مع إفساد. 6 362 اصلاحى كه به همراه آن تباهكارى باشد، اصلاح نيست. 5197 4- ثابروا على صلاح المؤمنين و المتّقين. 3 350 مداومت داشته باشيد بر آنچه سبب صلاح و اصلاح حال مؤمنان و پرهيزكاران است.

5198 5- من كمال السّعادة السّعى فى صلاح الجمهور. 6 30 از كمال سعادت انسان است تلاش و كوشش در اصلاح حال توده مردم.

5199 6- اصلح اذا انت افسدت و اتمم اذا انت احسنت. 2 191 اصلاح كن كارى را كه خود تباه و فاسد كرده‏اى، و به اتمام رسان هر گاه به ديگرى احسانى كرده‏اى.

5200 7- من استصلح الاضداد بلغ المراد. 5 215 كسى كه به صلاح و سازش در آورد دشمنان را، به آرمان و مراد خويش رسيده است.

5201 8- من لم يصلح على اختيار اللَّه لم يصلح على اختياره لنفسه. 5 417 كسى كه شايسته و اصلاح نگردد بر آنچه خدا براى او انتخاب كرده، اصلاح نشود بر آنچه خود براى خويش انتخاب كرده است.

5202 9- لا تفسد ما يعنيك صلاحه. 6 267 تباه نكن آنچه را صلاح (و درستى) آن به كار تو آيد (همچون مال و امكانات ديگر).

باب الصلف (چاپلوسى، گزافه گويى)

5203 1- ادوأ الدّاء الصّلف. 2 373 بدترين دردها لاف زدن و گزافه‏گويى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 651

باب الصلاة (نماز)

5204 1- الصّلاة أفضل القربتين. 2 27 نماز برترين بخش از دو بخش وسيله تقرب به درگاه الهى است.

5205 2- الصّلوة تستنزل الرّحمة. 2 166 نماز رحمت الهى را فرود آورد.

5206 3- الصّلوة حصن من سطوات الشّيطان. 2 166 نماز حصار و قلعه‏اى است از حمله‏هاى شيطان.

5207 4- الصّلوة حصن الرّحمن و مدحرة الشّيطان. 2 166 نماز قلعه خداى رحمان و وسيله‏اى است براى دور كردن شيطان.

5208 5- اذا قام احدكم الى الصّلوة فليصلّ صلاة مودّع. 3 133 هنگامى كه يكى از شما به نماز ايستاد بايد نمازى همانند نماز كسى كه با آن وداع و خدا حافظى مى‏كند به جاى آورد. 5209 6- علّموا صبيانكم الصّلاة و خذوهم بها إذا بلغوا الحلم. 4 353 به كودكان خود نماز را ياد دهيد، و چون به حدّ بلوغ و تكليف رسيدند از آنها در مورد نماز مؤاخذه كنيد.

5210 7- كم من قائم ليس له من قيامه الّا العناء. 4 552 چه بسا قيام كننده بر نماز كه از قيام و ايستادن خود جز رنج و تعب بهره‏اى نخواهد برد.

5211 8- لو يعلم المصلّى ما يغشاه من الرّحمة لما رفع رأسه من السّجود.

5 116 اگر انسان نماز گزار بداند چه رحمتى (در آن حال) او را فرا مى‏گيرد سر خويش از سجده بر ندارد.

5212 9- ما اهمّنى ذنب امهلت فيه حتّى اصلّى ركعتين. 6 97 غمگين نسازد مرا گناهى كه در آن مهلت داده شده‏ام تا دو ركعت نماز بگذارم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 652

(يعنى نماز براى كفاره از گناه، چنانچه در آيات قرآنى و روايات بسيار ديگرى نيز آمده است نماز موجب آمرزش گناه مى‏شود).

باب الصلاة على النبي (درود بر پيغمبر «ص»)

5213 1- اذا كانت لك الى اللَّه سبحانه حاجة فابدأ بالصّلوة على النّبىّ صلّى اللَّه عليه و آله ثمّ اسال اللَّه حاجتك، فانّ اللَّه تعالى اكرم من ان يسأل حاجتين فيقضى احديثهما و يمنع الاخرى.

3 181 هنگامى كه تو را نزد خداى سبحان حاجتى بود، آغاز كن حاجت خود را به درود بر پيامبر صلّى اللَّه عليه و آله سپس حاجت خود را بخواه زيرا خداى تعالى كريم‏تر از آن است كه دو حاجت از او بخواهند، يكى را بر آورد و ديگرى را بر نياورد.

باب الصمت (سكوت و خموشى)

5214 1- الصّمت وقار، الهذر عار. 1 31 خاموشى وقار و سنگينى است، و بيهوده سخن گفتن عار و ننگ.

5215 2- الصّمت منجاة. 1 42 خموشى، وسيله نجات و رستگارى است.

5216 3- الصّمت آية الحلم. 1 123 خموشى، نشانه بردبارى است.

5217 4- الصّمت روضة الفكر. 1 146 خموشى، بوستان فكر و انديشه است (كه در آن به سير و گشت مى‏پردازد).

5218 5- الصّمت وقار و سلامة. 1 179 خموشى، سنگينى و سلامتى است.

5219 6- الصّمت آية النّبل و ثمرة العقل. 1 354 خموشى، نشانه زيركى و ميوه عقل انسانى است.

5220 7- الصّمت زين العلم و عنوان الحلم. 1 372 خموشى، زيور علم و ديباچه حلم و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 653

بردبارى است.

5221 8- الصّمت يكسيك الوقار و يكفيك مئونة الاعتذار. 2 58 خموشى، بر تو جامه وقار و سنگينى بپوشاند و از رنج خرج كردن عذر خواهى تو را كفايت كند.

5222 9- اصمت تسلم. 2 169 خموش باش تا سالم بمانى.

5223 10- الزم الصّمت يستنر فكرك.

2 176 ملازم خموشى باش تا فكر و انديشه‏ات روشنى گيرد.

5224 11- اصمت دهرك يجلّ امرك.

2 177 در دوران روزگار خود خموش باش تا كارت بزرگ شود.

5225 12- الزم الصّمت فادنى نفعه السّلامة. 2 184 ملازم خموشى باش كه كمترين سود آن سلامتى و تندرستى است.

5226 13- الزم الصّمت يلزمك النّجاة و السّلامة، و الزم الرّضا يلزمك الغناء و الكرامة. 2 227 ملازم خموشى باش تا رستگارى و سلامت ملازم تو باشد، و ملازم رضا و خوشنودى باش تا بى‏نيازى و كرامت ملازم تو گردد.

5227 14- احسن الصّمت ما كان عن الزّلل. 2 421 بهترين سكوت خاموشى آن است كه از ديدن لغزشهاى مردم باشد.

5228 15- احمد من البلاغة الصّمت حين لا ينبغي الكلام. 2 447 ستوده‏تر از بلاغت در گفتار، خموشى است در جايى كه سخن گفتن شايسته نيست.

5229 16- اعقل النّاس من لا يتجاوز الصّمت فى عقوبة الجهّال. 2 465 عاقل‏ترين مردم كسى است كه در كيفر دادن جاهلان و نادانان از خموشى نگذرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 654

5230 17- ان كان فى الكلام البلاغة ففى الصّمت السّلامة من العثار. 3 5 اگر در سخن گفتن هنر بلاغت وجود دارد، در خموشى سلامت از سقوط و افتادن نهفته است. 5231 18- انّما يستحقّ اسم الصّمت المضطلع بالاجابة و الّا فالعىّ به اولى. 3 91 جز اين نيست كه شايسته نام خاموشى را كسى دارد كه قدرت پاسخ گفتن داشته باشد، و گر نه گذاردن نام عجز و نا توانى بر او شايسته‏تر خواهد بود.

5232 19- بالصّمت يكثر الوقار. 3 198 با خموشى، وقار و سنگينى افزون شود.

5233 20- سبب السّلامة الصّمت. 4 124 وسيله سلامتى خموشى است.

5234 21- صمت يعقبك السّلامة خير من نطق يعقبك الملامة. 4 212 خموشى كه پى آمد آن براى تو سلامت باشد بهتر است از سخن گفتنى كه پى آمدش سرزنش و ملامت باشد.

5235 32- صمت يكسوك الكرامة خير من قول يكسبك النّدامة. 4 213 خموشى كه جامه كرامت و جوانمردى بر تو بپوشاند، بهتر است از سخنى كه محصول پشيمانى براى تو به بار آرد.

5236 23- صمت يكسبك الوقار خير من كلام يكسوك العار. 4 213 خموشى كه وقار و سنگينى براى تو كسب كند، بهتر است از گفتارى كه جامه ننگ و عار بر تو بپوشاند.

5237 24- صمت تحمد عاقبته خير من كلام تذمّ مغبّته. 4 213 خموشى كه عاقبت آن ستوده باشد بهتر است از گفتارى كه سرانجامش نكوهيده باشد.

5238 25- صمتك حتّى تستنطق اجمل من نطقك حتّى تسكت. 4 213 خموشى تو تا اين كه ديگران تو را به سخن آورند بهتر است از سخن گفتن تو، تا ديگران تو را به سكوت وا دارند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 655

5239 26- صمت الجاهل ستره. 4 215 خموشى، جاهل پوشش او است.

5240 27- طوبى لمن صمت الّا من ذكر اللّه. 4 238 خوشا به حال كسى كه خموش باشد جز از ذكر خداوند.

5241 28- عليك بلزوم الصّمت فانّه يلزمك السّلامة و يؤمنك النّدامة.

4 293 بر تو باد به ملازمت خموشى كه آن سلامت و تندرستى را ملازم تو گرداند و از پشيمانى در امانت دارد.

5242 29- غطاء المساوى الصّمت.

4 390 پرده و پوشش بدى‏ها، سكوت و خاموشى است.

5243 30- قد افلح التّقىّ الصّموت.

4 475 به حقيقت كه رستگار شد انسان با تقواى خاموش.

5244 31- كن صموتا من غير عىّ فانّ الصّمت زينة العالم و ستر الجاهل.

4 611 خموش باش بى آنكه ناتوان از گفتار باشى، كه به راستى خموشى زيور شخص عالم و دانا، و پرده شخص نادان است.

5245 32- كثرة الصّمت تكسبك الوقار. 4 588 خموشى بسيار براى تو وقار و سنگينى كسب كند.

5246 33- من عقل صمت. 5 154 كسى كه عاقل است خموش باشد.

5247 34- من لزم الصّمت امن المقت.

5 288 كسى كه ملازم خموشى باشد از دشمنى (مردم) ايمن باشد.

5248 35- من لزم الصّمت امن الملامة.

5 231 كسى كه ملازم خموشى باشد از سرزنش ايمن است.

5249 36- من صمت سلم. 5 466

ـــــــــــــــــــــــــــــــــــــــــــــ ص 656

كسى كه خموش باشد سالم است.

5250 37- نعم قرين الحلم الصّمت.

6 159 خوب همراهى است براى بردبارى سكوت و خموشى.

5251 38- لا عبادة كالصّمت. 6 351 عبادتى همچون خموشى نيست.

5252 39- لا وقار كالصّمت. 6 355 سنگينى و وقارى همانند خموشى نيست.

5253 40- لا حلم كالصّمت. 6 349 بردبارى و حلمى چون خموشى نيست.

5254 41- لا حافظ احفظ من الصّمت.

6 378 نگهبانى، نگهدارنده‏تر از خموشى نيست.

5255 42- لا خازن افضل من الصّمت.

6 394 خزانه‏دارى برتر از خاموشى نيست (چون عيبها را در خود پنهان كند).

باب الاصطناع (احسان، نيكويى)

5256 1- اصطناع الاكارم افضل ذخر و اكرم اصطناع. 1 388 احسان كردن به نيكان برترين ذخيره و نيكوترين احسان است.

5257 2- اصطناع الكفور من اعظم الجرم. 1 391 احسان كردن به آدم ناسپاس از بزرگترين گناهان است.

5258 3- الاصطناع ذخر فارتد عند من تضعه. 1 397 احسان كردن ذخيره‏اى است پس بنگر تا نزد چه كسى آن را مى‏نهى.

5259 4- الصّنيعة اذا لم تربّ اخلقت كالثّوب البالى و الابنية المتداعية.

2 161 كار نيك و احسان اگر تربيت نشود (و احسان ديگرى در پى نداشته باشد) كهنه شود همانند جامه كهنه و بناى شكسته.

5260 5- افضل الذّخر الصّنائع. 2 380 برترين ذخيره‏ها نيكى كردن است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 657

5261 6- اربح البضائع اصطناع الصّنائع. 2 389 سودمندترين سرمايه‏ها نيكى كردن به وسيله احسان به ديگران است.

5262 7- اولى النّاس بالاصطناع من اذا مطل صبر، و اذا منع عذر، و اذا اعطى شكر. 2 474 سزاوارترين مردم به احسان كردن به آنها، كسى است كه چون به تأخير افتد صبر كند، و چون به او داده نشود معذور دارد (و شكوه نكند) و چون به او عطا شود سپاسگزارى كند.

5263 8- افضل الذّخائر حسن الصّنائع.

2 389 برترين ذخيره‏ها احسانهاى نيكو است.

5264 9- افضل من الصّنيعة مزيّة الصّنيعة. 2 394 برتر از احسان، آن مزيّت و برترى است كه از احسان به دست آيد.

5265 10- اشرف الصّنائع اصطناع الكرام. 2 407 شريف‏ترين احسانها احسان كردن به مردمان بلند مرتبه و گرامى است.

5266 11- انّكم الى اصطناع الرّجال احوج منكم الى جمع الاموال. 3 65 به راستى كه شما به احسان كردن مردان نيازمندتريد تا به گرد آوردن اموال.

5267 12- ظفر بسنىّ المغانم واضع صنائعه فى الاكارم. 4 279 به غنيمتهاى والا كسى ظفر يافته است كه احسان خود را نزد مردمان بلند مرتبه و گرامى نهاده است.

5268 13- فى كلّ صنيعة امتنان. 4 404 در هر احسان و كار نيكى سپاسگزارى و امتنانى وجود دارد.

5269 14- كثرة الصّنائع ترفع الشّرف و تستديم الشّكر. 4 594 احسان كردن بسيار، شرف انسانى را بالا برد، و شكر و سپاس را مستدام دارد.

5270 15- من اصطنع حرّا استفاد اجرا.

5 276 كسى كه به آزاده‏اى احسان كند پاداشى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 658

را به دست آورده است.

5271 16- وضع الصّنيعة فى اهلها يكبت العدوّ و يقي مصارع السّوء.

6 243 نهادن احسان در جايى (يا نزد كسى) كه شايسته آن است دشمن را خوار گرداند، و از افتادن در جاهاى بد نگه دارد.

5272 17- لا تصطنع من يكفر برّك.

6 271 احسان نكن به كسى كه نيكويى تو را كفران كند.

5273 18- لا تنفع الصّنيعة الّا فى ذى وفاء و حفيظة. 6 432 سود ندهد احسان مگر نزد انسانهاى با وفا و نگه دار (يعنى كسانى كه حق احسان را نگه دارند).

باب الصواب و الاصابة (درستى، رسيدن به حق)

5274 1- المصيب واجد، المخطئ فاقد. 1 33 كسى كه به راه صواب و درست رود يابنده است، و كسى كه به خطا رود به آرمان خويش نرسد.

5275 2- الاصابة سلامة، الخطاء ملامة، العجل ندامة. 1 34 به راه صواب رفتن سلامتى است، و به راه خطا رفتن سبب نكوهش است، و شتاب موجب پشيمانى است.

5276 3- الصّواب اسدّ الفعل. 1 144 راه درست محكم‏ترين كار است.

5277 4- قد اصاب المسترشد. 4 464 كسى كه (با مشورت ديگران) راه رشد خود جويد به صواب و راه راست رسيده است. 5278 5- من توخّى الصّواب انجح.

5 181 كسى كه آهنگ كار درست كند پيروز شود.

5279 6- ربّما اصاب العمىّ قصده. 4 79

ـــــــــــــــــــــــــــــــــــــــــــــ ص 659

چه بسا شخص نابينا كه به مقصود خود برسد.

5280 7- ما كلّ رام يصيب. 6 51 چنين نيست كه هر كه تيرى پرتاب كند به هدف بخورد.

5281 8- ليس كلّ من رمى يصيب. 5 77 چنان نيست كه هر كس تيرى رها كند به هدف بخورد.

باب المصيبة (پيش آمدهاى ناگوار)

5282 1- المصائب مفتاح الاجر. 1 107 مصيبتها كليدهاى اجر و پاداش است.

5283 2- المصيبة بالصّبر اعظم المصاب. 1 307 مصيبت دار شدن به صبر (و از دست دادن صبر) بزرگترين مصيبتهاست. 5284 3- المصائب بالسّويّة مقسومة بين البريّة. 1 344 مصيبتها به طور مساوى ميان مردمان تقسيم شده است.

5285 4- الثّواب على المصيبة اعظم من قدر المصيبة. 1 377 پاداش نيكى كه در برابر مصيبت است بزرگتر است از مقدار مصيبت.

5286 5- المصيبة بالصّبر اعظم المصيبتين. 2 12 مصيبت دار شدن به صبر (و از دست دادن آن) بزرگترين بخش از دو مصيبت است.

5287 6- انّ للمحن غايات لا بدّ من انقضائها فناموا لها الى حين انقضائها فانّ اعمال الحيلة فيها قبل ذلك زيادة لها. 2 571 به راستى كه براى رنجها و محنتها پايانهايى است كه به ناچار بايد به سر آيد، پس شما در برابر آنها حالت انتظار داشته باشيد تا زمانش به سر آيد، زيرا چاره‏انديشى در آنها پيش از آن موجب فزونى آنها شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 660

5288 7- انّكم هدف النّوائب و دريئة الاسقام. 3 60 به راستى كه شما آماج مصيبتها و هدف بيمارى‏ها هستيد.

5289 8- اذا تباعدت المصيبة قربت السّلوة. 3 135 هر گاه مصيبتها دور شود تسليت و فراموش شدن آن نزديك گردد.

5290 9- بقدر علوّ الرّفعة تكون نكاية الوقعة. 3 232 سختى و رنج پيش آمدهاى ناگوار به مقدار رفعت مقام است.

5291 10- تنزل المثوبة على قدر المصيبة. 3 280 پاداش نيك به قدر مصيبت فرود آيد.

5292 11- على قدر المصيبة تكون المثوبة. 4 310 به مقدار مصيبت پاداش خواهد بود.

5293 12- عند نزول المصائب و تعاقب النّوائب تظهر فضيلة الصّبر. 4 324 در هنگام فرود آمدن مصيبتها و پى در پى رسيدن ماتمها فضيلت صبر و شكيبايى آشكار گردد.

5294 13- قد تذلّ الرّزيّة. 4 461 گاهى است كه مصيبت (آدمى را) خوار كند.

5295 14- كلّما عظم قدر الشّى‏ء المنافس عليه، عظمت الرّزيّة لفقده.

4 621 به هر اندازه بزرگ باشد ارزش چيزى كه مورد غبطه و آرزو است، مصيبت فقدان آن بزرگ خواهد بود.

5296 15- من لم يتعرّض للنّوائب تعرّضت له النّوائب. 5 247 كسى كه متعرض مصيبتها نشود، مصيبتها متعرض او شوند. 5297 16- من ضرب يده على فخذه عند مصيبة فقد احبط اجره. 5 368

ـــــــــــــــــــــــــــــــــــــــــــــ ص 661

هر كس در هنگام مصيبتى دست بر زانو و ران خويش زند (و اين گونه بى‏تابى كند) اجر و پاداش خود را از بين برده است.

5298 17- من عظّم صغار المصائب ابتلاه اللّه بكبارها. 5 370 كسى كه مصيبتهاى كوچك را بزرگ بداند خداوند او را به مصيبتهاى بزرگ گرفتار كند.

5299 18- مصيبة فى غيرك لك اجرها خير من مصيبة بك لغيرك ثوابها و اجرها. 6 145 مصيبتى كه در ديگرى باشد و پاداش و اجر آن براى تو باشد بهتر از مصيبتى است كه در باره تو باشد و پاداش و اجر آن براى ديگرى باشد. 5300 19- عظّم اللّه اجرك فيما اباد و بارك لك فيما افاد. 4 365 (در تسليت مردى كه فرزندش از دنيا رفته بود فرموده:) خداوند پاداش تو را در آنچه هلاك كرده بزرگ گرداند، و در آنچه بخشيده بركت دهد.

باب الصوت (صدا)س

5301 1- خفض الصّوت و غضّ البصر و مشى القصد من امارة الايمان و حسن التّديّن. 3 453 كوتاه كردن صدا، و پايين انداختن نگاه، و راه رفتن ميانه و متوسط (نه تند و نه كند) از نشانه‏هاى ايمان و ديندارى نيكو است.

باب الصوم (روزه)

5302 1- الصّيام احد الصّحّتين. 2 27 روزه يكى از دو بخش تندرستى است.

5303 2- صوم الجسد الامساك عن الاغذية بارادة و اختيار، خوفا من العقاب و رغبة فى الثّواب و الاجر. 4 223 روزه بدن، نگهداشتن آن است از غذاها به اراده و اختيار، بخاطر ترس از عقاب و رغبت در ثواب و پاداش.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 662

5304 3- صيام الايّام البيض من كلّ شهر ترفع الدّرجات و تعظّم المثوبات.

4 214 روزه «ايام البيض» (روزهاى سفيد يعنى سيزدهم و چهاردهم و پانزدهم هر ماه كه مهتاب در شبهاى آن تمامى شب را روشن و سفيد كند) درجه‏ها را بالا برد، و پاداشها را بزرگ گرداند.

5305 4- كم من صائم ليس له من صيامه الّا الظمأ. 4 552 چه بسا روزه‏دارى كه از روزه خويش جز تشنگى بهره‏اى ندارد.

5306 5- صوم القلب خير من صيام اللّسان و صيام اللّسان خير من صيام البطن. 4 223 روزه گرفتن دل بهتر است از روزه زبان، و روزه گرفتن زبان بهتر است از روزه گرفتن شكم.


جلد 2 - فهرست

فهرست جلد دوم

باب الضحك (خنديدن)

باب الضد (دشمن، مخالف)

باب الضعف (ناتوانى)

باب الضلال (گمراهى)

باب الضمان (ضامن شدن)

باب التضييع (تباه ساختن)

باب الضيافة (مهمانى)

باب الطرب (شادى، مستى)

باب الاطعام

باب الطعنة (زخم زبان زدن)

باب الطلب (خواستن)

باب الطمع

باب الطاعة

باب الطاقة (توانايى)

باب الطيش (سبكى)

باب الظفر (پيروزى)

باب الظلم (ستم)

باب الظن (گمان)

باب حسن الظن (خوش گمانى)

باب سوء الظن (بد گمانى)

باب الاستظهار (پشت گرمى و كمك گيرى)

باب حسن الظاهر

باب العبادة (پرستش)

باب الاعتبار (پند گرفتن)

باب العتق (بنده آزاد كردن)

باب العجب (خودبينى)

باب العجز (ناتوانى كردن)

باب العجلة (شتاب، شتابزدگى)

باب العدل (دادگرى)

باب العداوة (دشمنى)

باب الاعتذار (پوزش خواهى)

باب العرض (آبرو)

باب التعريض (گوشه و كنايه زدن)

باب المعرفة (شناخت)

باب المعروف (نيكى و احسان)

باب الأعراف

باب العشرة و المعاشرة (آميزش)

باب العزّ (ارجمندى)

باب العزلة (گوشه‏گيرى)

باب العزم (آهنگ، تصميم)

باب التعصّب (جانبدارى)

باب العطاء (بخشش)

باب العفّة (پاكدامنى)

باب العفو (گذشت)

باب العافية (تندرستى)

باب العاقبة (سرانجام، پايان)

باب العقوبة (كيفر)

باب العقل (خرد)

باب العلم

باب على (ع)

باب العمر

باب التعمق (باريك بينى)

باب العمل (كار كردن)

باب المعاندة (دشمنى)

باب العنف (درشتى كردن با مردم)

باب ما لا يعني (آنچه به انسان مربوط نيست)

باب العادة (خوى پيوسته)

باب الاستعانة (يارى خواستن)

باب العهد (پيمان)

باب العيب (عيبجويى، عيب بينى)

باب التعيير (سرزنش كردن)

باب العيش (زندگى)

باب الغباوة (كودنى)

باب الغدر (بى‏وفايى، پيمان شكنى)

باب الغرور (فريب)

باب الغش (ناخالصى، گول زدن)

باب الغضب (خشم)

باب الوقت و المواقيت

باب التقوى

باب التقية (تظاهر بر خلاف عقيده)

باب التوكل

باب الوالد و الولد (پدر و فرزند)

باب الولاية (حكومت، فرمانروايى)

باب التواني (سستى كردن، كاهلى)

باب التهمة

باب الهجران (جدايى، دورى)

باب الهدية (كادو، سوغات)

باب الهداية (راهنمايى)

باب الهذر (ياوه، سخن بيهوده)

باب الهزل (شوخى)

باب الهلكة (نابودى)

باب الأهم و المهم

باب الهوى (خواهش)

باب الهيبة (ترس، پرهيز)

باب اليأس (نوميدى)

باب اليتيم

باب اليقظة (بيدارى، هشيارى)

باب اليقين

باب اليمين (سوگند)

باب الايام (روزگار)


جلد 2 - بخش 1

ترجمه‏غررالحكم‏ودررالكلم(محلاتى)

ـــــــــــــــــــــــــــــــــــــــــــــ ص 15

جلد دوّم

حرف «الضاد»

باب الضحك (خنديدن)

5417 1- خير الضّحك التّبسّم. 3 423 بهترين خنده تبسّم است.

5418 2- كفى بالمرء جهلا ان يضحك من غير عجب. 4 579 براى نادانى انسان همين بس كه بدون تعجب و بى‏جهت بخندد.

5419 3- كثرة ضحك الرّجل تفسد وقاره. 4 590 خنده بسيار مرد، وقار و سنگينى او را از بين مى‏برد.

5420 4- كثرة الضّحك توحش الجليس و تشين الرّئيس. 4 594 خنده بسيار، هم نشين را مى‏رماند، و رئيس و بزرگ را عيبناك و سبك مى‏كند.

5421 5- من كثر ضحكه قلّت هيبته.

5 180 كسى كه خنده‏اش بسيار شد، هيبت و بزرگى‏اش كم شود.

5422 6- من كثر ضحكه مات قلبه.

5 194 كسى كه خنده‏اش بسيار باشد، دلش بميرد.

5423 7- من كثر ضحكه استرذل.

5 200 كسى كه خنده‏اش بسيار باشد، پست شمرده شود.

5424 8- وقّروا انفسكم عن الفكاهات و مضاحك الحكايات و محال التّرّهات. 6 230 خويشتن را به سنگينى و متانت نگه داريد از فكاهيّات و حكايتهاى خنده‏آور و سخنان بيهوده و باطل.

5425 9- لا تبد عن واضحة و قد فعلت الامور الفاضحة. 6 267 نمايان نكن دندانهاى خود را با خنده، با

ـــــــــــــــــــــــــــــــــــــــــــــ ص 16

اين كه كارهاى رسوا كننده (و گناهان) را انجام داده‏اى.

5426 10- لا تكثرنّ الضّحك فتذهب هيبتك و لا المزاح فيستخفّ بك. 6 336 خنده بسيار مكن كه هيبت و وقار تو را ببرد، و مزاح و شوخى بسيار نكن كه تو را سبك شمارند.

باب الضد (دشمن، مخالف)

5427 1- كلّ شي‏ء ينفر من ضدّه. 4 531 هر چيزى از دشمن خود نفرت دارد (و مى‏گريزد).

5428 2- من قارن ضدّه كشف غيبه و عذّب قلبه. 5 311 كسى كه با دشمن خود قرين و همراه شود عيب خود را ظاهر سازد، و دل خود را معذّب كند.

5429 3- لم يهنأ العيش من قارن الضّدّ.

5 93 گوارا نيست زندگى كسى كه با دشمن خويش همراه باشد.

5430 5- الشّدّ بالقدّ و لا مقارنة الضّدّ.

2 124 بستن با تسمه و بند، و نه همراه شدن با دشمن (يعنى آن بهتر از اين است).

باب الضرورات (ناچاريها)

5431 1- ضرورات الاحوال تذلّ رقاب الرّجال. 4 226 ضرورتها و ناچارى‏هاى زندگى، خوار سازد گردنهاى مردان را.

5432 2- ضرورات الاحوال تحمل على ركوب الاهوال. 4 226 ضرورتهاى زندگى وادار كند انسان را بر دست زدن به كارهاى هولناك.

5433 3- لا تحرم المضطرّ و ان اسرف.

6 341 محروم نكن مضطر و ناچار را، اگر چه اسراف كرده باشد.

باب الضعف (ناتوانى)

5434 1- كن ممّن لا يفرط به عنف و لا يقعد به ضعف. 4 604 از كسانى باش كه تندى و درشتى تو از اندوه و حدّ خود نگذرد، و ضعف و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 17

ناتوانى، تو را از گرفتن حق خويش از پاى ننشاند.

5435 2- ليكن احظى النّاس منك احوطهم على الضّعفاء و اعملهم بالحقّ. 5 50 بهره‏مندترين مردم نزد تو كسى بايد باشد كه نسبت به ضعيفان و ناتوانان احتياط و نگهدارى‏اش بيشتر، و در عمل به حق از همه كوشاتر باشد.

5436 3- مسكين ابن آدم مكتوم الاجل مكنون العلل محفوظ العمل، تولمه البقّة و تنتنه العرقة و تقتله الشّرقة.

6 141 بينوا و مسكين پسر آدم اجل و عمرش پنهان، بيمارى‏هايش نهان، عملش محفوظ (در پيشگاه خداوند) پشه‏اى او را ناراحت كند، عرقى (كه در بدنش آيد) او را مى‏گنداند، لقمه گلوگيرى او را به قتل رساند 5437 4- آفة القوىّ استضعاف الخصم.

3 105 آفت انسان نيرومند، ناتوان شمردن دشمن است. 5438 5- ويح ابن آدم اسير الجوع صريع الشّبع غرض الآفات خليفة الاموات.

6 229 واى بر فرزند آدم كه در بند گرسنگى، و افتاده سيرى و هدف آفتها، و جانشين مردگان است.

باب الضلال (گمراهى)

5439 1- اهلك شي‏ء استدامة الضّلال.

2 459 تباه كننده‏ترين چيزها ادامه دادن راه گمراهى و ضلالت است.

5440 2- ضلال الدّليل هلاك المستدلّ.

4 228 گمراهى راهنما (موجب) نابودى و هلاكت راهياب است.

5441 3- لكلّ ضلّة علّة. 5 13 هر گمراهى را علّت و سببى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 18

5442 4- امسك عن طريق إذا خفت ضلالته. 2 205 بازدار خويشتن را از (گام نهادن در) راهى كه ترس گمراهى در آن را دارى.

5443 5- أين تذهب بكم المذاهب.

2 362 به كجا مى‏برد شما را اين راهها 5444 6- أين تتيهون و من أين تؤتون و انّى تؤفكون و علام تعمهون، و بينكم عترة نبيّكم و هم ازمّة الصّدق و السنة الحقّ. 2 362 كجا سرگردان شديد و از كجا مى‏آييد و به كجا باز گرديد و به چه سويى در گمراهى مى‏گرديد، در صورتى كه عترت پيامبرتان در ميان شماست، و ايشانند زمامداران راستى و زبانهاى حق.

5445 7- ليس كلّ من اضلّ فقد. 5 91 چنان نيست كه هر كه دست از كارى بدارد آن را نيابد.

5446 8- ما اختلفت دعوتان الّا كانت احداهما ضلالة. 6 77 اختلاف نكنند دو دعوت (و دو دعوت كننده) مگر اين كه يكى از آنها بر گمراهى است.

5447 9- ما بعد التّبيين الّا اللّبس. 6 83 پس از بيان كردن و آشكار كردن، جز درهم آميختگى و اشتباه نيست.

باب الضمان (ضامن شدن)

5448 1- لا تضمن ما لا تقدر على الوفاء به. 6 264 ضمانت نكن چيزى را كه قدرت وفا و انجام آن را ندارى.

باب التضييع (تباه ساختن)

5449 1- من ضيّع امره ضيّع كلّ امر.

5 387 كسى كه كار خود را ضايع و تباه سازد هر كارى را تباه سازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 19

5450 2- من الفساد اضاعة الزّاد. 6 14 از تباهى كار است كه انسان توشه خود را ضايع و تباه سازد.

5451 3- من اعظم الفجائع اضاعة الصّنائع. 6 20 از بزرگترين مصيبتها، تباه كردن احسانهاست. 5452 4- من ضيّعه الأقرب أتيح له الأبعد. 5 384 كسى كه نزديكان و نزديك‏تران او را تباه كنند و رها كنند مقدّر شود (از سوى خداوند) براى او مردمان دورتر.

باب الضيافة (مهمانى)

5453 1- الضّيافة رأس المروّة. 1 142 مهمان اساس جوانمردى است.

5454 2- اكرم ضيفك و ان كان حقيرا و قم من مجلسك لابيك و معلّمك و ان كنت اميرا. 2 191 مهمان خود را گرامى دار، اگر چه حقير و كوچك باشد، و در برابر پدر و آموزگار خويش از جاى خود برخيز اگر چه امير و فرمانروا باشى.

5455 3- افضل الأموال ما استرقّ به الرّجال. 2 391 برترين مالها آنست كه (با بخشش و سخاوت) مردان را به بردگى در آورد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 20

حرف «الطاء»

باب الطرب (شادى، مستى)

5456 1- ربّ طرب يعود بالحرب. 4 58 چه بسا شادى و خوشحالى كه به جنگ و ستيز بازگردد.

باب الاطعام

5457 1- اذا اطعمت فاشبع. 3 119 هنگامى كه كسى را اطعام كردى سير كن.

5458 2- ما اكلته راح و ما اطعمته فاح.

6 90 آنچه را خوردى از ميان رفت، و آنچه را اطعام كردى (و به ديگران خوراندى) همچون عطرى فضا را معطر كرده و به همه جا رسيد.

باب الطعنة (زخم زبان زدن)

5459 1- ايّاك ان تكون على النّاس طاعنا و لنفسك مداهنا فتعظم عليك الحوبة و تحرم المثوبة. 2 309 بپرهيز از اين كه طعنه زننده باشى بر مردم، و نسبت به خويش سهل‏انگار، كه در اين صورت گناه تو بزرگ خواهد بود و از پاداش و ثواب محروم خواهى شد.

باب الطلب (خواستن)

5460 1- الدّنيا دول فاجمل فى طلبها و اصطبر حتّى تاتيك دولتك. 2 79 دنيا دولتهايى است (كه در حال چرخش و گردش است و يك جا نمى‏ماند) در اين صورت در طلب آن ميانه‏رو باش و شكيبايى كن تا دولتت برسد.

5461 2- النّاس طالبان: طالب و مطلوب فمن طلب الدّنيا طلبه الموت حتّى يخرجه عنها، و من طلب الآخرة طلبته الدّنيا حتّى يستوفى رزقه منها. 2 130 مردم دنيا دو گروه طالب و جوينده هستند، هم طالب هستند و هم مطلوب (كه ديگرى در طلب آنهاست) آنكه دنيا را مى‏طلبد مرگ نيز او را مى‏طلبد تا او را از دنيا ببرد، و آنكه آخرت را مى‏طلبد دنيا نيز او را مى‏طلبد تا روزى او را به طور كامل به او برساند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 21

5462 3- اطلب تجد. 2 174 بجوى تا بيابى. 5463 4- اجملوا فى الطّلب فكم من حريص خائب و مجمل لم يخب. 2 256 ميانه‏رو باشيد در جستجو و طلب كه چه بسيار حريص و آزمندى كه نوميد گشت، و ميانه‏روى كه نوميد نگشت.

5464 5- اصعب المرام طلب ما فى ايدى اللّئام. 2 407 سخت‏ترين خواسته‏ها خواستن چيزى است كه در دست افراد لئيم و پست قرار دارد.

5465 6- آفة الطّلب عدم النّجاح. 3 106 آفت طلب و خواستن، بدان نرسيدن است. 5466 7- خذ من الدّنيا ما اتاك و تولّ عمّا تولّى منها عنك، فان لم تفعل فاجمل فى الطّلب. 3 443 از دنيا برگير همان را كه نزدت آمده و روى بگردان از آنچه از تو روى گردانده و اگر اين كار را نمى‏كنى (و به دنبال آن مى‏روى) در طلب و جستجو ميانه‏رو باش (و افراط نكن).

5467 8- ربّ عطب تحت طلب. 4 58 چه بسا هلاكت و نابودى كه در زير طلب و خواسته‏اى نهفته است.

5468 9- سوف يأتيك اجلك فاجمل فى الطّلب. 4 134 به زودى است كه مرگ به سراغت آيد، پس در طلب و جستجو ميانه‏رو باش.

5469 10- ربّما عزّ المطلب و الاكتساب.

4 81 چه بسا كه ناياب يا كمياب شود خواسته و كسب كردن.

5470 11- رزقك يطلبك فارح نفسك من طلبه. 4 92

ـــــــــــــــــــــــــــــــــــــــــــــ ص 22

روزى تو، تو را مى‏جويد پس خويشتن را از جستجوى آن آسوده و راحت كن.

5471 12- ظفر بالخير من طلبه. 4 274 به كار خير و نيكى برسد كسى كه آن را بجويد.

5472 13- عجبت لمن ينشد ضالّته و قد اضلّ نفسه فلا يطلبها. 4 340 در شگفتم از كسى كه به دنبال گمشده خود مى‏گردد با اين كه نفس خود را گم كرده و در جستجوى آن نيست.

5473 14- عجبت لمن عرف دواء دائه فلا يطلبه، و ان وجده لم يتداوبه. 4 342 در شگفتم از كسى كه درد و درمان خويش را شناخته ولى آن را نمى‏جويد، و اگر هم بجويد خود را بدان مداوا نكند.

5474 15- قد يدرك المراد. 4 460 گاه است كه انسان به مراد خويش مى‏رسد.

5475 16- قد يخيب الطّالب. 4 461 گاه است كه جوينده نوميد مى‏گردد.

5476 17- قد يدرك المطلوب. 4 468 گاهى است كه انسان به مطلوب و مراد خويش مى‏رسد (يعنى ضابطه و قانونى ندارد، گاه به مطلوب مى‏رسد و گاه نمى‏رسد).

5477 18- كلّ طالب مطلوب. 4 529 هر طالب و جوينده‏اى مطلوب نيز هست.

(چنانچه در حديث (2) قبل از اين نيز گذشت) 5478 19- كم من طالب خائب، و مرزوق غير طالب. 4 549 چه بسيار جوينده‏اى كه به روزى و مطلوب خود نرسد و چه بسيار روزى رسيده‏اى كه جوينده نبوده است.

5479 20- كفى بالمرء عقلا ان يجمل فى مطالبه. 4 576 براى عقل و خرد انسان كافى است كه در خواسته‏هاى خود ميانه‏رو باشد.

5480 21- لكلّ رزق سبب فاجملوا فى الطّلب. 5 19 هر رزق و روزى را سببى است، پس در جستجوى آن ميانه‏رو باشيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 23

5481 22- للطّالب البالغ لذّة الادراك.

5 27 جوينده‏اى كه به مطلوب و مراد خويش برسد لذّت آن را درك كند.

5482 23- لن يفوتك ما قسم لك فاجمل فى الطّلب. 5 69 آنچه براى تو مقدّر شده و بهره‏ات باشد از چنگ تو نخواهد رفت، پس در طلب ميانه‏رو باش.

5483 24- لن تدرك ما زوى عنك فاجمل فى المكتسب. 5 69 هيچ‏گاه نخواهى رسيد به آنچه از تو گرفته شده، پس در كسب كردن ميانه‏رو باش.

5484 25- ليس كلّ طالب بمرزوق. 5 75 هر جوينده‏اى چنان نيست كه به روزى برسد.

5485 26- ليس كلّ مجمل بمحروم. 5 76 هر ميانه‏رو و معتدلى محروم نگردد.

5486 27- ليس كلّ من طلب وجد. 5 91 چنان نيست كه هر كس چيزى را بجويد آن را بيابد.

5487 28- لم يصدق يقين من اسرف فى الطّلب، و اجهد نفسه فى المكتسب.

5 106 درست و راست نيست يقين (به مبدأ و معاد) كسى كه در طلب (و تلاش روزى) زياده‏روى و اسراف مى‏كند، و جان خويش در راه كسب و كار به تعب و كوشش بسيار وامى‏دارد.

5488 29- من طلب الزّيادة وقع فى النّقصان. 5 275 كسى كه زياد را بجويد در افتد در كمى و نقصان. 5489 30- من طلب شيئا ناله او بعضه.

5 305 كسى كه چيزى را بجويد به همه آن و يا (لااقل) به برخى از آن خواهد رسيد.

5490 31- من قعد عن طلب الدّنيا قامت اليه. 5 322 كسى كه از طلب كردن دنيا دست بدارد،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 24

دنيا به سراغش آيد.

5491 32- من طلب ما فى ايدى النّاس حقّروه. 5 324 كسى كه بطلبد آنچه را در دست مردم است، مردم او را پست و كوچك كنند.

5492 33- من اسرف فى طلب الدّنيا مات فقيرا. 5 331 كسى كه در راه طلب دنيا اسراف و زياده‏روى كند، فقير و نيازمند خواهد مرد.

5493 34- من طلب ما لا يكون ضيّع مطلبه. 5 349 كسى كه در جستجوى چيزى باشد كه نخواهد شد، مقصد و يا جستجوى خود را تباه و ضايع نمايد.

5494 35- من سعى فى طلب السّراب طال تعبه و كثر عطشه. 5 438 كسى كه در طلب رسيدن به سراب تلاش كند رنجش طولانى و تشنگى‏اش بسيار گردد.

5495 36- ما كلّ طالب يخيب. 6 51 چنان نيست كه هر جوينده‏اى نوميد شود.

5496 37- لا ذلّ كالطّلب. 6 350 هيچ خوارى و ذلّتى همچون درخواست از مردم نيست.

5497 38- رضى بالحرمان طالب الرّزق من اللّئام. 4 93 راضى گشته به حرمان و بى‏بهرگى كسى كه روزى از لئيمان و افراد پست بخواهد.

5498 39- يطلبك رزقك أشدّ من طلبك له، فأجمل فى طلبه. 6 492 روزى تو مى‏جويد تو را، سخت‏تر از جستجوى تو آن را، بنا بر اين در جستجوى آن (شتاب مكن و) ميانه‏رو باش.

باب الطمع

5499 1- الطّمع مضرّ. 1 23 طمع زيان بار است.

5500 2- الطّمع محنة. 1 40 طمع رنج و محنت است.

5501 3- الطّمع رقّ. 1 41

ـــــــــــــــــــــــــــــــــــــــــــــ ص 25

طمع بردگى است.

5502 4- الطّمع فقر. 1 43 طمع فقر و ندارى است.

5503 5- الطّمع مذلّ، الورع مجلّ. 1 53 طمع خوار كننده است، و پارسايى بزرگ كننده.

5504 6- الطّمع اوّل الشّرّ. 1 80 طمع آغاز شرّ و بدى و گام نخست آن است.

5505 7- الطّمع فقر حاصر. 1 82 طمع فقرى است حاضر و آماده.

5506 8- الطّمع مذلّة حاضرة. 1 120 طمع خوار كننده‏اى است حاضر.

5507 9- الذّل مع الطّمع. 1 121 خوارى به همراه طمع است.

5508 10- المطامع تذلّ الرّجال. 1 166 آنچه مورد طمع و حرص باشد، موجب خوارى مردان شود.

5509 11- الطّمع رقّ مخلّد. 1 194 طمع بردگى هميشگى است.

5510 12- الطّامع ابدا ذليل. 1 211 شخص طمعكار هميشه خوار است.

5511 13- الطّمع يذلّ الامير. 1 274 طمع امير و فرمانروا را خوار گرداند.

5512 14- الطّامع ابدا فى وثاق الذّلّ.

1 377 طمعكار هميشه به زنجير خوارى بسته شده است.

5513 15- الطّمع احد الذّلّين. 2 20 طمع يكى از دو بخش خوارى است.

5514 16- المذلّة و المهانة و الشّقاء فى الطّمع و الحرص. 2 136 خوارى و پستى و بدبختى در طمع و حرص است.

5515 17- الطّمع مورد غير مصدر و ضامن غير موف. 2 137 طمع وارد كننده‏اى است كه بازنگرداند، و ضامنى است كه وفا نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 26

5516 18- ايّاكم و دنائة الشّره و الطّمع فانّه رأس كلّ شرّ، و مزرعة الذّلّ و مهين النّفس، و متعب الجسد. 2 325 زنهار بپرهيزيد از پستى آز و طمع كه اساس هر بدى، و كشتزار خوارى، و پست كننده نفس، و رنج دهنده بدن مى‏باشد.

5517 19- افقر النّاس الطّامع. 2 374 فقيرترين مردم شخص طمعكار است.

5518 20- اهلك شي‏ء الطّمع. 2 376 نابود كننده‏ترين چيزها طمع است.

5519 21- اضرّ شي‏ء الطّمع. 2 378 زيانبارترين چيزها طمع است.

5520 22- اقبح الشّيم الطّمع. 2 379 زشت‏ترين چيزها طمع است.

5521 23- اسوء شي‏ء الطّمع. 2 397 بدترين چيزها طمع است.

5522 24- اصل الشّره الطّمع و ثمرته الملامة. 2 417 ريشه آز طمع است، و ميوه‏اش نكوهش (مردم).

5523 25- ازرى بنفسه من استشعر الطّمع. 2 426 به هلاكت انداخته خويش را كسى كه طمع را شعار خويش ساخته است.

5524 26- اكثر مصارع العقول تحت بروق المطامع. 2 433 بيشترين قربانگاه عقلها، در پرتو طمعها است.

5525 27- اعظم النّاس ذلّا الطّامع الحريص المريب. 2 453 بزرگترين مردم در خوارى، طمعكار حريص شك‏دار است.

5526 28- انّ العاقل لا ينخدع للطّمع.

2 497 به راستى كه انسان عاقل در برابر طمع فريب نخورد.

5527 29- ان أطعت الطّمع ارداك. 3 24

ـــــــــــــــــــــــــــــــــــــــــــــ ص 27

اگر فرمان بردار طمع گشتى، تو را به نابودى كشاند.

5528 30- آفة القضاة الطّمع. 3 104 آفت قاضيان طمع است.

5529 31- بالاطماع تذلّ رقاب الرّجال.

3 240 به وسيله طمعهاست كه گردن مردان خم و خوار گردد.

5530 32- بئس قرين الدّين الطّمع.

3 255 قرين و همراه بدى است طمع براى دين.

5531 33- بلاء الرّجل فى طاعة الطّمع و الامل. 3 262 بلا و گرفتارى مرد در پيروى از طمع و آرزو است.

5532 34- ثمرة الطّمع الشّقاء. 3 326 ميوه طمع، بدبختى است.

5533 35- ثمرة الطّمع ذلّ الدّنيا و الآخرة. 3 332 ميوه طمع، خوارى دنيا و آخرت است.

5534 36- جمال الشّرّ الطّمع. 3 375 زيبايى شرّ و بدى، طمع است.

5535 37- خير الامور ما عرى عن الطّمع.

3 425 بهترين كارها آن است كه از طمع عارى و برهنه باشد.

5536 38- دلالة حسن الورع عزوف النّفس عن مذلّة الطّمع. 4 12 نشانه و راهنماى پارسايى نيك، جدا ساختن نفس از خوارى طمع است.

5537 39- ذر الطّمع و الشّره و عليك بلزوم العفّة و الورع. 4 32 طمع و آز را واگذار، و بر تو باد به ملازمت پاكدامنى و پارسايى.

5538 40- ذلّ الرّجال فى المطامع و فناء الآجال فى غرور الآمال. 4 39 خوارى مردان در طمع كارى‏هاست، و نابود شدن عمرها در فريبكارى آرزوها است.

5539 41- رأس الورع ترك الطّمع. 4 51 اساس پارسايى رها كردن طمع است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 28

5540 42- ركوب الاطماع يقطع رقاب الرّجال. 4 94 سوار شدن بر مركب‏هاى طمع، مى‏زند گردنهاى مردان را.

5541 43- سبب فساد اليقين الطّمع.

4 120 سبب تباهى يقين طمع است.

5542 44- سبب فساد الورع الطّمع.

4 126 سبب تباه شدن پارسايى، طمع است.

5543 45- صلاح النّفس قلّة الطّمع. 4 195 وسيله اصلاح نفس، كمى طمع است.

5544 46- ضادّوا الطّمع بالورع. 4 231 به وسيله ورع و پارسايى با طمع بجنگيد و مخالفت كنيد.

5545 47- عند غرور الاطماع و الآمال تنخدع عقول الجهّال و تختبر الباب الرّجال. 4 325 در هنگام فريب دادن طمعها و آرزوهاست كه گول مى‏خورد عقلهاى نادانان و آزمايش شوند خردمندان از مردان.

5546 48- عبد المطامع مسترقّ لا يجد ابدا العتق. 4 352 كسى كه برده طمع شد، تا ابد روى آزادى را نخواهد ديد.

5547 49- غشّ نفسه من شرّ بها الطّمع.

4 381 نيرنگ زده است به نفس خويش، كسى كه جام طمع بر آن نوشانده است.

5548 50- فساد الدّين الطّمع. 4 416 تباهى دين در طمع است.

5549 51- قرن الطّمع بالذّلّ. 4 494 طمع با خوارى قرين و همراه است.

5550 52- قليل الطّمع يفسد كثير الورع.

4 497 اندكى از طمع، پارسايى و ورع بسيار را تباه كند.

5551 53- كلّ طامع اسير. 4 525 هر طمعكارى اسير و دربند است.

5552 54- كيف يملك الورع من يملكه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 29

الطّمع. 4 559 چگونه مالك پارسايى شود (و پارسا گردد) كسى كه طمع بر او فرمانروا گشته است.

5553 55- كثرة الطّمع عنوان قلّة الورع.

4 590 طمع بسيار نشانه كمى پارسايى است.

5554 56- من ملكه الطّمع ذلّ. 5 137 كسى كه طمع اختيار او را در دست گيرد خوار گردد.

5555 57- من لزم الطّمع عدم الورع.

5 242 كسى كه ملازم طمع باشد، پارسايى را از دست مى‏دهد.

5556 58- من كثر طمعه عظم مصرعه.

5 269 كسى كه طمعش بسيار شد قربانگاهش بزرگ شود.

5557 59- من اتّخذ الطّمع شعارا جرّعته الخيبة مرارا. 5 340 كسى كه طمع را شعار خويش گرداند (و جامه طمع بر تن كند) نوميدى بر او جرعه پى در پى دهد.

5558 60- من حدّث نفسه بكاذب الطّمع كذّبته العطيّة. 5 357 كسى كه وعده طمع دروغى را به خاطر بگذراند، عطايى كه مى‏خواهد به او برسد دروغگو در آيد.

5559 61- من لم ينزّه نفسه عن دنائة المطامع فقد اذلّ نفسه، و هو فى الآخرة اذلّ و اخزى. 5 386 كسى كه نفس خويش را از پستى طمع‏كارى‏ها پاك نكند، نفس خود را خوار كرده و در آخرت خوارتر و رسواتر است.

5560 62- من طمع ذلّ و تعنّى. 5 451 كسى كه طمع كند خوار گردد و به تعب و رنج گرفتار شود.

5561 63- ملاك الشّرّ الطّمع. 6 117 ملاك و معيار بدى طمع است.

5562 64- نعم عون الامل الطّمع. 6 163 براى آرزو، طمع كمك كار خوبى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 30

5563 65- نكد الدّين الطّمع و صلاحه الورع. 6 173 تيرگى دين، طمع است و اصلاح آن به ورع و پارسايى است.

5564 66- نعوذ باللّه من المطامع الدنيّة و الهمم الغير المرضيّة. 6 175 پناه مى‏بريم به خدا از طمع‏كارى‏هاى بد و انديشه‏هاى ناپسند.

5565 67- ورع ينجى خير من طمع يردى. 6 225 پارسايى و ورعى كه انسان را نجات دهد، بهتر است از طمعى كه نابود گرداند.

5566 68- ورع يعزّ خير من طمع يذلّ.

6 225 پارسايى و ورعى كه عزيز گرداند بهتر است از طمعى كه خوار گرداند.

5567 69- لا تطمع فيما لا تستحقّ. 6 261 طمع نكن در آنچه شايسته آن نيستى.

5568 70- لا يسترقّنّك الطّمع و قد جعلك اللّه حرّا. 6 298 نبايد طمع تو را به بردگى خويش در آورد در حالى كه خداوند تو را آزاد قرار داده است.

5569 71- لا يسترقّنّك الطّمع و كن عزوفا. 6 273 نبايد طمع تو را به بردگى در آورد و از آن دورى گزين.

5570 72- لا تملّك نفسك بغرور الطّمع و لا تجب دواعى الشّره فانّهما يكسبانك الشّقاء و الذّلّ. 6 338 نفس خويش را در اختيار فريب طمع مگذار، و به خوانندگان و دعوت كنندگان به آز پاسخ مده كه اين دو براى تو بدبختى و خوارى كسب كنند.

5571 73- لا تطمع فى كلّ ما تسمع فكفى بذلك حمقا. 6 345 هر چه را شنيدى در آن طمع نكن كه همين براى حماقت و نادانى تو كافى است.

5572 74- لا يفسد الدّين كالطّمع. 6 367 چيزى همانند طمع، دين را تباه نكند.

5573 75- لا يجتمع الورع و الطّمع. 6 371

ـــــــــــــــــــــــــــــــــــــــــــــ ص 31

پارسايى با طمع جمع نشود.

5574 76- لا اذلّ من طامع. 6 374 كسى خوارتر از طمعكار نيست.

5575 77- لا شيمة اذلّ من الطّمع. 6 382 خصلتى خوار كننده‏تر از طمع نيست.

5576 78- لا يسلم الدّين مع الطّمع. 6 388 دين با وجود طمع سالم نماند.

5577 79- لا ذلّ أعظم من الطّمع. 6 434 خوارى و ذلّتى بزرگتر از طمع نيست.

5578 80- يسير الطّمع يفسد كثير الورع.

6 455 اندكى از طمع تباه سازد بسيارى از پارسايى را.

5579 81- لا تطمعنّ نفسك فيما فوق الكفاف فيغلبك بالزّيادة. 6 290 نفس خود را به طمع نينداز براى بيشتر از مقدار كفاف زندگى، كه در اين صورت بر تو غالب شود به افزون خواهى. 5580 82- يفسد الطّمع الورع، و الفجور التّقوى. 6 472 طمع، پارسايى را تباه كند و فجور و گناه، تقوا را.

5581 83- الحرّ عبد ما طمع. 1 113 انسان آزاد تا زمانى كه طمع كند برده است.

باب الطاعة

5582 1- من كثرت طاعته كثرت كرامته. 5 444 كسى كه فرمانبردارى‏اش بسيار شد، كرامت و عزّت او بسيار گردد.

5583 2- ثلاث مهلكات، طاعة النّساء، و طّاعة الغضب، و طاعة الشّهوة.

3 337 سه چيز است كه نابود كننده است: فرمانبردارى زنان، و فرمانبردارى خشم، فرمانبردارى خواهش و شهوت.

5584 3- الطّاعة حرز. 1 33 فرمانبردارى و اطاعت حق، نگهبان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 32

5585 4- الطّاعة تنجى، المعصية تردى.

1 33 فرمانبردارى رهايى بخشد، نافرمانى به هلاكت اندازد.

5586 5- الطّاعة اجابة. 1 42 فرمانبردارى اجابت و امتثال فرمان خدا است.

5587 6- الطّاعة أحرز عتاد. 1 132 فرمانبردارى حق تعالى محكم‏ترين تكيه‏گاه است.

5588 7- الطّاعة غنيمة الاكياس. 1 136 فرمانبردارى خداوند غنيمت زيركان است.

5589 8- الطّاعة متجر رابح. 1 155 فرمانبردارى تجارتى است سودمند.

5590 9- الطّاعة همّة الاكياس. 1 162 فرمانبردارى همّت و هدف زيركان است.

5591 10- الطّاعة أقوى حرز. 1 163 فرمانبردارى خدا محكم‏ترين نگهبان است.

5592 11- الطّاعة ابقى عزّ. 1 190 فرمانبردارى خدا ماندنى‏ترين عزّت است.

5593 12- الطّاعة عزّ المعسر. 1 265 فرمانبردارى خداوند، عزّت انسان پريشان حال است.

5594 13- الطّاعة تستدرّ المثوبة. 1 268 فرمانبردارى ريزان گرداند پاداش نيك پروردگار را.

5595 14- الطّاعة تعظيم الإمامة. 1 275 فرمانبردارى خداوند بزرگداشت مقام امامت است.

5596 15- الطّاعة تطفئ غضب الرّبّ.

1 326 فرمانبردارى، خشم پروردگار را فرو نشاند.

5597 16- العزيز من اعتزّ بالطّاعة. 1 335 عزيز حقيقى كسى است كه به وسيله فرمانبردارى خداوند عزّت يافته است.

5598 17- اخو العزّ من تحلّى بالطّاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 33

1 347برادر، عزّت (و قرين آن) كسى است كه به وسيله فرمانبردارى خداوند زيور گرفته است.

5599 18- العمل بطاعة اللَّه أربح. 1 349 عمل به فرمانبردارى خداوند سودمندتر است.

5600 19- الطّاعة للَّه اقوى سبب. 1 369 فرمانبردارى خداوند محكم‏ترين وسيله است.

5601 20- العمل بطاعة اللّه اربح، و لسان الصّدق ازين و انجح. 2 67 عمل به فرمانبردارى خدا سودمندتر، و زبان راستگو آراسته‏تر و پيروزمندتر است.

5602 21- الطّاعة جنّة الرّعيّة و العدل جنّة الدّول. 2 69 فرمانبردارى سپر رعيّت و عدل و داد سپر دولتهاست. 5603 22- المؤمن على الطّاعات حريص و عن المحارم عفيف. 2 107 مؤمن چنان است كه بر اطاعتها حريص، و از محرمات پاكدامن و عفيف است.

5604 23- الطّاعة و فعل البرّ هما المتجر الرّابح. 2 153 فرمانبردارى خداوند و كار نيك اين هر دو تجارتى است سودمند.

5605 24- اطع تغنم. 2 168 فرمانبردارى كن تا غنيمت يابى.

5606 25- اطع تربح. 2 171 اطاعت خدا كن تا سود برى.

5607 26- اكرم نفسك ما اعانتك على طاعة اللّه. 2 187 گرامى بدار نفس خود را تا زمانى كه يارى دهد تو را بر فرمانبردارى خداوند.

5608 27- اتّق اللّه بطاعته و اطع اللّه بتقواه. 2 201 تقواى الهى داشته باش به وسيله فرمانبردارى او، و فرمانبردارى خدا كن به وسيله تقواى او.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 34

5609 28- اطيعوا اللّه حسب ما امركم به و رسله. 2 240 فرمانبردارى خدا كن بدانگونه كه او و پيامبرانش به تو دستور داده‏اند.

5610 29- اطع اللّه فى جمل امورك فانّ طاعة اللّه فاضلة على كلّ شي‏ء، و الزم الورع. 2 211 فرماندارى خدا كن در همه كارهاى خود كه به راستى فرمانبردارى خداوند از هر چيز برتر است، و ملازم ورع و پارسايى باش.

5611 30- اطع اللّه سبحانه فى كلّ حال و لا تخل قلبك من خوفه و رجائه طرفة عين و الزم الاستغفار. 2 224 فرمانبردار خداى سبحان باش در هر حال، و دلت را از ترس و اميد او به اندازه چشم بر هم زدنى خالى مكن، و ملازم استغفار و آمرزشخواهى باش.

5612 31- اشغلوا انفسكم بالطّاعة و ألسنتكم بالذّكر و قلوبكم بالرّضا فيما احببتم و كرهتم. 2 243 جانهاى خود را مشغول كنيد به فرمانبردارى خدا، و زبانهاتان را به ذكر خدا و دلهاتان را به خوشنودى از مقدرات خداوند در آنچه دوست داريد و ناخوش داريد.

5613 32- استتمّوا نعم اللّه عليكم بالصّبر على طاعته، و المحافظة على ما استحفظكم من كتابه. 2 249 نعمت‏هاى خدا را بر خويشتن تمام و كامل كنيد به وسيله صبر بر طاعت و فرمانبردارى خدا، و نگهدارى آنچه را كه كتاب خدا نگهدارى آن را از شما خواسته است.

5614 33- اعقل النّاس اطوعهم للّه سبحانه. 2 428 عاقل‏ترين مردم فرمانبردارترين آنهاست از خداى سبحان.

5615 34- اعقلكم اطوعكم. 2 369 عاقل‏ترين شما فرمانبردارترين شما است.

5616 35- اشرف الاعمال الطّاعة. 2 383 شريف‏ترين عملها فرمانبردارى خدا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 35

است.

5617 36- انصح النّاس لنفسه اطوعهم لربّه. 2 424 خيرخواه‏ترين مردم براى نفس خويش فرمانبردارترين آنها است براى پروردگار خويش.

5618 37- اجدر النّاس برحمة اللّه اقومهم بالطّاعة. 2 436 شايسته‏ترين مردم به رحمت خدا پايدارترين آنها است در فرمانبردارى خدا.

5619 38- احبّ العباد الى اللَّه اطوعهم له. 2 431 محبوب‏ترين بندگان در پيشگاه خداوند فرمانبردارترين آنهاست از وى.

5620 39- احقّ من تطيعه من لا تجد منه بدّا، و لا تستطيع لامره ردّا. 2 444 شايسته‏ترين كسى كه بايد فرمانش را ببرى كسى است كه از او چاره‏اى ندارى، و ردّ فرمان او نتوانى (يعنى خداوند متعال).

5621 40- احقّ من اطعته من امرك بالتّقى و نهاك عن الهوى. 2 446 شايسته‏ترين كسى كه بايد اطاعتش كنى، كسى است كه تو را دستور به تقوا داده و از پيروى هواى نفس باز داشته است.

5622 41- انّ اسعد النّاس من كان له من نفسه بطاعة اللّه متقاض. 2 490 به راستى كه نيكبخت‏ترين مردم كسى است كه او را از نفس و درون خويش براى اطاعت خداوند درخواستى باشد.

5623 42- انّ المغبون من غبن عمره، و انّ المغبوط من انفذ عمره فى طاعة اللّه.

2 525 به راستى كه مغبون كسى است كه در مورد عمر خويش مغبون باشد، و «مغبوط» يعنى كسى كه مورد غبطه و آرزوى ديگران است، كسى است كه عمر خويش را در راه اطاعت و فرمانبردارى خداوند به پايان رسانده است.

5624 43- انّ اللّه سبحانه جعل الطّاعة غنيمة الاكياس عند تفريط العجزة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 36

2 532به راستى كه خداى سبحان فرمانبردارى را غنيمت زيركان قرار داده، در آنجا كه ناتوانان (در عمل) تقصير در اطاعت كنند.

5625 44- انّ ولىّ محمّد صلّى اللّه عليه و آله من اطاع اللّه و ان بعدت لحمته.

2 505 به راستى كه دوستدار حضرت محمد صلّى اللّه عليه و آله كسى است كه فرمانبردارى خدا كند، اگر چه نسب او با آن حضرت دور باشد.

5626 45- انّ من بذل نفسه فى طاعة اللّه و رسوله كانت نفسه ناجية سالمة و صفقته رابحة غانمة. 2 565 به راستى آن كسى كه نفس خويش را در راه فرمانبردارى خدا و پيامبرش بذل كرده و بخشيده، داراى نفسى رستگار و سالم است، و تجارتى سودمند و پر غنيمت كرده است.

5627 46- ان كنت حريصا على طلب المضمون لك، فكن حريصا على اداء المفروض عليك. 3 6 اگر حريص هستى بر جستن آنچه رسيدنش براى تو ضمانت شده است، (يعنى رزق و روزى تو) پس حريص نيز باش براى انجام آنچه بر تو واجب شده است.

5628 47- انّك ان اطعت اللّه نجاك و اصلح مثواك. 3 56 به راستى تو اگر اطاعت خدا كنى نجات دهد تو را و جايگاهت را اصلاح كند.

5629 48- آفة الرّعيّة مخالفة الطّاعة.

3 104 آفت رعيت مخالفت فرمانبردارى كردن (از والى و زمامدار) است.

5630 49- اذا طلبت العزّ فاطلبه بالطّاعة. 3 135 هرگاه در طلب عزّت بودى، آن را به وسيله فرمانبردارى خدا بجوى.

5631 50- اذا قويت فاقو على طاعة اللَّه سبحانه. 3 140 هرگاه نيرومند شدى نيروى خود را در راه فرمانبردارى خداى سبحان صرف كن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 37

5632 51- اذا اخذت نفسك بطاعة اللَّه اكرمتها، و ان ابتذلتها فى معاصيه اهنتها. 3 143 هرگاه به كار گرفتى نفس خود را در راه فرمانبردارى خدا، گرامى‏اش داشته‏اى، و اگر به پستى و خوارى نافرمانى‏هاى خدا واداشتى آن را پست و سبك كرده‏اى.

5633 52- بالطّاعة يكون الاقبال. 3 213 اقبال و بخت بلند، به فرمانبردارى خدا است.

5634 53- بالطّاعة يكون الفوز. 3 214 رستگارى به اطاعت خداست.

5635 54- بالطّاعة تزلف الجنّة للمتّقين.

3 230 نزديك شدن بهشت به پرهيزكاران، به فرمانبردارى خداست.

5636 55- بحسن الطّاعة يعرف الاخيار.

3 236 به خوب فرمانبردارى كردن، نيكان شناخته شوند.

5637 56- بادر الطّاعة تسعد. 3 241 به فرمانبردارى خدا مبادرت كن تا نيكبخت شوى.

5638 57- توسّل بطاعة اللّه تنجح. 3 276 به فرمانبردارى خدا توسل جوى تا پيروز شوى.

5639 58- تمسّك بطاعة اللَّه يزلفك. 3 277 به فرمانبردارى خدا تمسّك جوى تا تو را به خدا نزديك كند.

5640 59- ثمرة الطّاعة الجنّة. 3 326 ميوه اطاعت و فرمانبردارى خدا، بهشت است.

5641 60- ثواب اللَّه لاهل طاعته، و عقابه لاهل معصيته. 3 348 پاداش نيك خدا از آن فرمانبرداران است و كيفر و عقاب او از آن نافرمانان.

5642 61- ثابروا على الطّاعات و سارعوا الى فعل الخيرات، و تجنّبوا السّيّئات، و بادروا الى فعل الحسنات، و تجنّبوا ارتكاب المحارم. 3 352

ـــــــــــــــــــــــــــــــــــــــــــــ ص 38

مداومت كنيد بر طاعتها، و بشتابيد به سوى انجام كارهاى نيك، و دورى گزينيد از بدى‏ها، و پيشى گيريد به سوى انجام كارهاى نيك، و از ارتكاب محرمات الهى اجتناب كنيد.


جلد 2 - بخش 2

5643 62- جوار اللَّه مبذول لمن اطاعه و تجنّب مخالفته. 3 360 همسايگى رحمت و عنايت خداى تعالى در اختيار كسى است كه او را فرمانبردارى كرده و از مخالفت با او دورى كند.

5644 63- جمال العبد الطّاعة. 3 363 زيبايى بنده به اطاعت و فرمانبردارى است.

5645 64- دوام الطّاعات و فعل الخيرات و المبادرة الى المكرمات من كمال الايمان و افضل الاحسان.

4 20 دوام فرمانبردارى حق، و انجام كارهاى نيك، و پيشى گرفتن به خصلتهاى گرامى از كمال ايمان و از برترين احسانهاست.

5646 65- ذلّل نفسك بالطّاعة و حلّها بالقناعة، و خفّض فى الطّلب و اجمل فى المكتسب. 4 39 نفس خويش را به وسيله فرمانبردارى رام گردان، و به قناعت بياراى، و در طلب روزى آسان بگير، و در كسب و كار ميانه‏رو باش (و حرص نزن).

5647 66- درك الخيرات بلزوم الطّاعات. 4 23 دريافت و درك خيرات و نيكى‏ها به ملازمت انجام طاعات الهى است.

5648 67- راكب الطّاعة مقيله الجنّة.

4 85 كسى كه بر مركب اطاعت حق سوار است خوابگاه او بهشت است.

5649 68- زكاة الصّحّة السّعى فى طاعة اللَّه. 4 106 زكات سلامتى، تلاش و كوشش در طاعت الهى است.

5650 69- زر فى اللَّه اهل طاعته و خذ الهداية من اهل ولايته. 4 113 فرمانبرداران را در راه خدا ديدار كن، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 39

هدايت و راهنمايى را از اهل ولايت خدا فرا گير.

5651 70- صابروا انفسكم على فعل الطّاعات، و صونوها عن دنس السّيّئات، تجدوا حلاوة الايمان.

4 224 به شكيبايى و صبر واداريد نفسهاى خود را براى انجام طاعتهاى الهى، و نگه داريد آنها را از چركى بديها تا حلاوت و شيرينى ايمان را بيابيد.

5652 71- طوبى لمن حافظ على طاعة ربّه. 4 238 خوشا به حال كسى كه بر طاعت پروردگار خود محافظت و نگهبانى دارد.

5653 72- طوبى لمن وفّق لطاعته و بكى على خطيئته. 4 240 خوشا به حال كسى كه موفق به طاعت پروردگار گشته، و بر گناه خويش گريسته است.

5654 73- طوبى لمن وفّق لطاعته و حسنت خليقته و احرز امر آخرته.

4 244 خوشا به حال كسى كه موفق به فرمانبردارى پروردگار گشته، و خلق و خوى خويش را نيكو كرده، و كار آخرت خود را فراهم كرده است.

5655 74- طوبى لعين هجرت فى طاعة اللَّه غمضها. 4 248 خوشا به حال ديده و چشمى كه در راه اطاعت خدا پوشيدن و بستن خود را ترك كرده است.

5656 75- طاعة اللَّه سبحانه لا يحوزها الّا من بذل الجدّ و استفرغ الجهد. 4 254 فرمانبردارى خداى سبحان را درنيابد مگر آن كس كه بذل كند تلاش خود را و به كار برد كوشش خود را.

5657 76- طاعة اللَّه مفتاح كلّ سداد و صلاح كلّ فساد. 4 255 فرمانبردارى خداوند كليد هر كار درست و اصلاح كننده هر كار فاسد و تباهى است.

5658 77- طاعة اللَّه سبحانه اعلى عماد و اقوى عتاد. 4 255

ـــــــــــــــــــــــــــــــــــــــــــــ ص 40

طاعت خداى سبحان بلندترين ستون و محكم‏ترين تكيه‏گاه است.

5659 78- ظلّ اللَّه سبحانه فى الآخرة مبذول لمن اطاعه فى الدّنيا. 4 276 سايه لطف و عنايت خداى سبحان در آخرت عطا گردد به كسى كه در دنيا از او فرمانبردارى نموده است.

5660 79- عليك بطاعة من لا تعذر بجهالته. 4 290 بر تو باد به اطاعت و فرمانبردارى كسى كه معذور نيستى در نادانى شناخت او. 5661 80- عليك بطاعة اللَّه سبحانه فانّ طاعة اللَّه فاضلة على كلّ شي‏ء. 4 293 بر تو باد به فرمانبردارى خداى سبحان كه به راستى فرمانبردارى خداوند افزون است بر هر چيز.

5662 81- على قدر العقل تكون الطّاعة.

4 312 به اندازه عقل است اطاعت پروردگار.

5663 82- غاية العبادة الطّاعة. 4 371 نهايت عبادت اطاعت و فرمانبردارى است.

5664 83- فى الطّاعة كنوز الارباح.

4 394 در اطاعت حق تعالى است گنجهاى سود.

5665 84- فضائل الطّاعات تنيل رفيع المقامات. 4 427 افزونى‏هاى (پاداش) طاعتها مى‏رساند انسان را به جايگاههاى بلند.

5666 85- كلّ مطيع مكرّم. 4 527 هر فرمانبردارى مورد اكرام و گرامى است.

5667 86- كن مطيعا للَّه سبحانه و بذكره آنسا، و تمثّل فى حال تولّيك عنه اقباله عليك، يدعوك الى عفوه و يتغمّدك بفضله. 4 615 فرمانبردار خداى سبحان باش و به ياد او انس گير، و مجسّم كن در حال پشت كردن از او صورت روى آوردن خدا را به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 41

سوى تو، كه تو را به گذشت خويش مى‏خواند و به فضل خويش مى‏پوشاند.

5668 87- لو لم يرغّب اللَّه سبحانه فى طاعته، لوجب ان يطاع رجاء رحمته.

5 117 اگر خداى سبحان مردم را به فرمانبردارى خويش ترغيب و تشويق نمى‏كرد، باز هم واجب بود اطاعت او به خاطر اميد به مهر و رحمتش.

5669 88- من اطاع ربّه ملك. 5 146 كسى كه پروردگار خود را اطاعت كند مالك سعادت و نيكبختى گردد.

5670 89- من يطع اللَّه يفز. 5 146 كسى كه اطاعت خدا كند رستگار شود.

5671 90- من اطاع اللَّه استنصر. 5 166 كسى كه اطاعت خدا كند از خدا يارى جسته است.

5672 91- من اطاع اللَّه جلّ امره. 5 170 كسى كه اطاعت خدا كند كارش بالا گيرد و بزرگ شود.

5673 92- من اطاع امرك اجلّ قدرك.

5 226 كسى كه دستور تو را اطاعت كند قدر و ارزش تو را بزرگ گردانده است.

5674 93- من عمل بطاعة اللَّه كان مرضيّا. 5 266 كسى كه عمل كند به طاعت خداوند مورد خوشنودى پروردگار است.

5675 94- من اطاع اللَّه علا امره. 5 280 كسى كه از خدا اطاعت كند كارش بلند گردد.

5676 95- من عمل بطاعة اللَّه ملك. 5 282 كسى كه عمل كند به طاعت خداوند مالك گردد (سعادت و آخرت را).

5677 96- من اطاع اللَّه لم يشق ابدا.

5 283 كسى كه از خدا اطاعت كند هيچ‏گاه بدبخت نشود.

5678 97- من تقرّب الى اللَّه بالطّاعة أحسن له الحباء. 5 288 كسى كه تقرّب و نزديكى جويد به درگاه خدا به وسيله اطاعت او، خداوند بخشش‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 42

و عطاى او را نيكو كند.

5679 98- من اطاع اللَّه سبحانه عزّ و قوى. 5 291 كسى كه از خداى سبحان اطاعت كند عزيز و نيرومند گردد.

5680 99- من اطاع اللَّه سبحانه عزّ نصره. 5 299 كسى كه از خداى سبحان اطاعت كند، نيرومند باشد يارى‏اش (از طرف خداوند).

5681 100- من اهمل العمل بطاعة اللَّه ظلم نفسه. 5 316 كسى كه در عمل كردن به طاعت خداوند اهمال كارى و سهل‏انگارى كند به خويشتن ستم كرده است.

5682 101- من صبر على طاعة اللَّه عوّضه اللَّه سبحانه خيرا ممّا صبر عليه. 5 331 كسى كه صبر و شكيبايى كند بر فرمانبردارى خداوند، خداى سبحان عوض دهد او را بهتر از آنچه بر آن صبر و شكيبايى ورزيده است.

5683 102- من اتّخذ طاعة اللَّه سبيلا فاز بالّتى هى اعظم. 5 374 كسى كه فرمانبردارى خداى را فرا راه خود برگيرد، و انتخاب كند، به بزرگترين نيكبختى رسيده و سعادت يافته است.

5684 103- من اتّخذ طاعة اللَّه بضاعة، اتته الارباح من غير تجارة. 5 385 كسى كه طاعت خدا را سرمايه خويش گرداند، سودها بدون تجارت به نزدش آيد.

5685 104- من سرّه الغنى بلا مال و العزّ بلا سلطان، و الكثرة بلا عشيرة، فليخرج من ذلّ معصية اللَّه الى عزّ طاعته، فانّه واجد ذلك كلّه. 5 390 كسى كه توانگرى و بى‏نيازى خواهد بدون مال و ثروت، و عزّت خواهد بدون سلطنت و پادشاهى، و زيادى و فزونى افراد وابسته به خود را خواهد بدون داشتن عشيره و فاميل، بايد از خوارى نافرمانى خدا به در آيد، به سوى عزّت فرمانبردارى او، كه با اين كار، همه آنها را يافته است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 43

5686 105- من اطاع اللَّه سبحانه لم يضرّه من اسخط من النّاس. 5 400 كسى كه از خداى سبحان اطاعت كند زيانش نرساند كسى كه او را در اين راه خشمگين كرده است.

5687 106- من عمل بطاعة اللَّه سبحانه لم يفته غنم و لم يغلبه خصم. 5 405 كسى كه عمل كند به طاعت خداى سبحان، هيچ سود و نفعى از او فوت نشود، و هيچ دشمنى بر او چيره نگردد.

5688 107- من بادر الى مراضى اللَّه سبحانه و تأخّر عن معاصيه، فقد اكمل الطّاعة. 5 431 كسى كه پيشى گيرد بدانچه موجب خوشنودى خداى سبحان است و از نافرمانى‏هاى خدا واپس رود، به حقيقت كه فرمانبردارى را به كمال رسانده است.

5689 108- من اطاع اللَّه اجتباه. 5 445 كسى كه از خدا اطاعت كند، خدا او را برگزيند.

5690 109- من كرم النّفس العمل بالطّاعة. 6 29 از بزرگوارى نفس است عمل به طاعت خداوند.

5691 110- من المروّة طاعة اللَّه و حسن التّقدير. 6 22 از جوانمردى است فرمانبردارى خدا و خوب اندازه‏گيرى كردن زندگى.

5692 111- من افضل الاعمال اكتساب الطّاعات. 6 33 از برترين عملها به دست آوردن طاعتهاى الهى است.

5693 112- من تقوى النّفس العمل بالطّاعة. 6 44 از پرهيزكارى نفس است عمل به طاعت الهى.

5694 113- ما تزيّن متزيّن بمثل طاعة اللَّه. 6 57 هيچ آراسته به زيورى خود را نياراسته به چيزى همانند فرمانبردارى خدا.

5695 114- ما من شي‏ء من طاعة اللَّه سبحانه يأتي الّا فى كره. 6 99

ـــــــــــــــــــــــــــــــــــــــــــــ ص 44

هيچ چيزى از طاعت خداى سبحان نيست كه بيايد بر انسان جز از روى ناخوشنودى. 5696 115- ملاك كلّ خير طاعة اللَّه سبحانه. 6 120 ملاك و معيار هر كار نيك و خيرى اطاعت و فرمانبردارى خداى سبحان است (يعنى انجام دادن آن به خاطر فرمان خدا).

5697 116- ملازمة الطّاعة خير عتاد.

6 135 ملازمت با فرمانبردارى خدا بهترين تكيه‏گاه است.

5698 117- نعم الوسيلة الطّاعة. 6 166 فرمانبردارى خدا خوب وسيله‏اى است.

5699 118- نعم الطّاعة الانقياد و الخضوع. 6 167 خوب طاعتى است انقياد (گردن نهادن) و خضوع و فروتنى در پيشگاه خداوند.

5700 119- نال الفوز من وفّق للطّاعة.

6 182 به رستگارى رسيده كسى كه موفق به اطاعت حق گرديده است.

5701 120- نظام المروّة فى مجاهدة اخيك على طاعة اللَّه سبحانه و صدّه عن معاصيه، و ان يكثر على ذلك ملامه. 6 184 نظام و رشته پيوند مردى و مردانگى در اين است كه با برادر خود در راه طاعت خداى سبحان پيكار كنى، و او را از نافرمانى‏هاى خداوند بازدارى، و او را در اين باره بسيار سرزنش كنى.

5702 121- هدى من اطاع ربّه و خاف ذنبه. 6 193 به هدايت و راه راست رسيده كسى كه اطاعت پروردگار خود كند و از گناه خويش بترسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 45

5703 122- وقّوا انفسكم من عذاب اللَّه بالمبادرة الى طاعة اللَّه. 6 235 نگاه داريد خود را از عذاب خداوند به وسيله پيشى جستن به سوى طاعت خداوند.

5704 123- لا تعتذر من امر اطعت اللَّه سبحانه فيه فكفى بذلك منقبة. 6 305 هيچ گاه از كارى كه در آن فرمانبردارى خداى سبحان را انجام داده‏اى عذرخواهى نكن كه همين كار در منقبت و مباهات تو كافى است.

5705 124- لا عزّ كالطّاعة. 6 349 عزتى همچون فرمانبردارى خدا نيست.

5706 125- لا رأى لمن لا يطاع. 6 393 كسى را كه فرمانش نبرند رأى و انديشه ندارد.

5707 126- لا عزّ الّا بالطّاعة. 6 393 عزتى نيست جز به اطاعت خداوند.

5708 127- لا ينجع تدبير من لا يطاع.

6 414 سود ندهد تدبير كسى كه فرمانش نبرند.

5709 128- لا يسعد امرء الّا بطاعة اللَّه سبحانه و لا يشقى امرء الّا بمعصية اللَّه. 6 417 نيكبخت نشود كسى مگر به وسيله اطاعت خداى سبحان، و بدبخت نشود كسى مگر به نافرمانى خداوند.

5710 129- ينبغي للعاقل ان لا يخلو فى كلّ حالة عن طاعة ربّه و مجاهدة نفسه. 6 440 براى شخص خردمند و عاقل شايسته است كه بيكار نباشد در هر حالى از اطاعت پروردگار خود و پيكار كردن با نفس خويش.

5711 130- ينبغي للمؤمن ان يلزم الطّاعة و يلتحف الورع و القناعة. 6 440 براى مؤمن شايسته است كه ملازم فرمانبردارى خدا باشد، و بپوشد جامه پرهيزكارى و قناعت را.

5712 131- لا تطيعوا الادعياء الّذين شربتم بصفوكم كدرهم و خططتم بصحّتكم مرضهم و ادخلتم فى حقّكم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 46

باطلهم. 6 279 از «ادعياء» همانها كه معلوم نيست پدرشان كيست و جامه اسلام را به تن پوشيده‏اند و نفاق و دورويى را پيشه كرده‏اند اطاعت نكنيد، از آنها كه جام پاك قلبتان را در اختيار آب تيره نفاقشان قرار داده‏ايد، از آنها كه تندرستى خويش را با بيمارى آنها آميخته‏ايد (و ايمان خالص خويش را به انفاق آنها مخلوط ساخته‏ايد) و باطلشان را در حق خود راه داده‏ايد.

باب الطاقة (توانايى)

5713 1- من كلّفك ما لا تطيق فقد افتاك فى عصيانه. 5 452 كسى كه به تو تكليف كند چيزى را كه توان و طاقت آن را ندارى، فتوى و دستور نافرمانى خويش را به تو داده و صادر كرده است.

باب الطيش (سبكى)

5714 1- الطّيش ينكّد العيش. 1 200 سبكى و سبكسرى (در هنگام خشم يا غير آن) زندگى را سخت و دشوار سازد.

حرف «الظاء»

باب الظفر (پيروزى)

5715 1- الظّفر شافع المذنب. 1 75 پيروز شدن بر گنهكار شفيع و واسطه او است. 5716 2- لا تبطرنّ بالظّفر فانّك لا تأمن ظفر الزّمان بك. 6 291 سرمست پيروزى مشو كه از پيروز شدن زمانه بر تو در امان نخواهى بود.

5717 3- كفى بالظّفر شافعا للمذنب.

4 579 پيروز شدن براى شفاعت گنهكار كافى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 47

5718 4- من تأيّد فى الأمور ظفر ببغيته.

5 315 هر كس در كارها (از طرف خداوند) تأييد و يارى شود به هدف و آرمان خود خواهد رسيد.

باب الظلم (ستم)

5719 1- الظّالم لئيم. 1 24 ستمكار پست است.

5720 2- الظّلم عقاب. 1 52 ستم عقوبت است (يا موجب عقوبت و عذاب است).

5721 3- ظلم نفسه من رضى بدار الفناء عوضا عن دار البقاء. 4 277 به خويشتن ستم كرده كسى كه راضى و خوشنود گشته است به سراى فانى به جاى سراى باقى و پايدار.

5722 4- ظلم اليتامى و الايامى، ينزل النّقم و يسلب النّعم اهلها. 4 281 ستم كردن بر يتيمان و بيوه‏زنان عقوبتهاى الهى را فرود آورد و نعمتها را از اهل آن بربايد.

5723 5- يوم المظلوم على الظّالم أشدّ من يوم الظّالم على المظلوم. 6 477 روز ستمديده (روز قيامت) بر ستمگر سخت‏تر است از روز ستمگر بر ستمديده (كه دنيا باشد).

5724 6- الظّالم ملوم. 1 36 ستمگر نكوهيده است.

5725 7- البغى يسلب النّعمة. 1 103 ستم و زور، نعمت را مى‏ربايد.

5726 8- الظّلم يجلب النّقمة. 1 103 ستم عذاب و انتقام الهى را جلب كند.

5727 9- الظّلم وخيم العاقبة. 1 117 ستم سرانجامى وخيم و سخت به دنبال دارد.

5728 10- البغى يزيل النّعم. 1 131 ستم نعمت را زائل كند.

5729 11- الظّالم ينتظر العقوبة. 1 161 ستمگر چشم به راه عذاب و عقوبت است.

5730 12- المظلوم ينتظر المثوبة. 1 161 مظلوم و ستم رسيده چشم به راه پاداش‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 48

و ثواب الهى است.

5731 13- الظّلم يطرد النّعم. 1 186 ستم نعمتها را دور گرداند.

5732 14- البغى يجلب النّقم. 1 187 سركشى و ظلم، انتقامهاى الهى را جلب كند.

5733 15- الظّلم يوجب النّار. 1 201 ستم موجب دوزخ گردد.

5734 16- البغى يوجب الدّمار. 1 201 تجاوز و ستم موجب نابودى گردد.

5735 17- الظّلم الام الرّذائل. 1 202 ستم پست‏ترين صفات نكوهيده است.

5736 18- الظّلم بوار الرّعيّة. 1 203 ستم نابودى رعيّت است.

5737 19- القدرة يزيلها العدوان. 1 216 ستم و دشمنى كردن، قدرت را از بين مى‏برد.

5738 20- الظّلم تبعات موبقات. 1 220 ستم پى‏آمدهايى نابود كننده به دنبال دارد.

5739 21- البغى أعجل عقوبة. 1 222 تجاوز و ظلم شتابان‏ترين عقوبتها را در پى دارد.

5740 22- الظّلم يدمّر الدّيار. 1 267 ستم شهرها را واژگون كند.

5741 23- الظّلم يردى صاحبه. 1 277 ستم صاحب خود را نابود كند.

5742 24- البغى سائق الى الحين. 1 303 ستم مى‏راند آدمى را به سوى مرگ.

5743 25- البغى اعجل شي‏ء عقوبة.

1 320 تجاوز و ستم شتابان‏ترين عقوبت را به دنبال دارد.

5744 26- المتجبّر الظّالم توبقه آثامه.

1 361 آدم گردنكش ستمكار همان گناهانش او را به هلاكت اندازد.

5745 27- الظّلم جرم لا ينسى. 1 363 ستم گناهى است كه فراموش نشود.

5746 28- المؤمن لا يظلم و لا يتأثّم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 49

1 364 شخص مؤمن ستم نكند و به گناه نيز دچار نشود.

5747 29- البغى يصرع الرّجال و يدنى الآجال. 1 387 زورگويى و ستم مردان را بر زمين افكند و مرگ‏ها را نزديك كند.

5748 30- الظّالم طاغ ينتظر احدى النّقمتين. 2 18 ستمكار سركشى است كه چشم به راه يكى از دو عذاب الهى است (دنيايى و آخرتى).

5749 31- الظّلم فى الدّنيا بوار، و فى الآخرة دمار. 2 31 ستم در دنيا نيستى است و در آخرت نابودى.

5750 32- الظّلم يزلّ القدم و يسلب النّعم و يهلك الامم. 2 36 ستم گامها را بلغزاند، و نعمتها را بربايد، و امّتها و ملّتها را نابود گرداند.

5751 33- المتعدّى كثير الاضداد و الاعداء. 2 142 آدم زورگو مخالفان و دشمنان بسيارى دارد.

5752 34- اذكر عند الظّلم عدل اللَّه فيك و عند القدرة قدرة اللَّه عليك. 2 193 در هنگام ظلم و ستم به ياد آور عدالت و دادگسترى خداى را در خود، و در هنگام قدرت و توانايى قدرت خداوند را بر خويش متذكر شو.

5753 35- اتّقوا دعوة المظلوم فانّه يسأل اللَّه حقّه و اللَّه سبحانه اكرم من ان يسئل حقّا الّا اجاب. 2 246 از نفرين و دعاى مظلوم بپرهيزيد، كه او حق خويش از خدا مى‏خواهد، و خداى سبحان كريم‏تر از آن است كه حقى را از او بخواهند جز آنكه اجابت كند و پاسخ دهد.

5754 36- اتّقوا البغى فانّه يجلب النّقم و يسلب النّعم و يوجب الغير. 2 250 از زور و ظلم بپرهيزيد كه انتقامها را به سوى خود جلب كند، و نعمتها را سلب كند، و دگرگونى‏ها را موجب گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 50

5755 37- ابعدوا عن الظّلم فانّه اعظم الجرائم و اكبر المآثم. 2 251 از ستم دورى كنيد، كه عظيم‏ترين جرمها و بزرگترين گناهان است.

5756 38- ايّاك و الظّلم فمن ظلم كرهت ايّامه. 2 289 بر تو باد كه از ستم بگريزى كه هر كه ستم كند روزگارش به بدحالى سپرى شود.

5757 39- ايّاك و الظّلم فانّه يزول عمّن تظلمه و يبقى عليك. 2 290 بپرهيز از اين كه ستم كنى، كه در اين صورت از كسى كه بر او ستم كنى بگذرد ولى پى آمد آن بر تو به جاى ماند.

5758 40- ايّاك و البغى فانّه يعجّل الصّرعة و يحلّ بالعامل به العبر. 2 294 بپرهيز از ستم كردن كه به راستى ستم شتاب كند در افكندن انسان، و فرود آورد به ستمكار اندوهها و پند گرفتن‏هاى ديگران را.

5759 41- ايّاك و الظّلم فانّه اكبر المعاصى و انّ الظّالم لمعاقب يوم القيامة بظلمه. 2 296 بپرهيز از ستم كه بزرگترين گناهان است و انسان ستمكار در روز قيامت به ستم خويش معذّب و تحت پيگرد خواهد بود.

5760 42- ايّاك و البغى فانّ الباغى يعجّل اللَّه له النّقمة و يحلّ به المثلات. 2 313 بپرهيز از ستم كه به راستى شخص ستمگر چنان است كه خداوند در عقوبت او شتاب كند، و عذابهاى عبرت‏انگيز را بر او فرود آورد.

5761 43- ايّاكم و صرعات البغى و فضحات الغدر و اثارة كامن الشّرّ المذمّم. 2 323 بپرهيزيد از در افتادنهاى ستم، و رسوايى‏هاى بى‏وفايى، و برانگيختن بديهاى پنهان و نكوهيده (در نفس شما).

5762 44- الا و انّ الظّلم ثلاثة فظلم لا يغفر، و ظلم لا يترك، و ظلم مغفور لا يطلب، فامّا الظّلم الّذى لا يغفر فالشّرك باللَّه لقوله تعالى: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَ يَغْفِرُ ما دُونَ ذلِكَ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 51

لِمَنْ يَشاءُ و امّا الظّلم الّذى يغفر فظلم المرء لنفسه عند بعض الهنات، و امّا الظّلم الّذى لا يترك فظلم العباد بعضهم بعضا، العقاب هنالك شديد ليس جرحا بالمدى و لا ضربا بالسّياط، و لكنّه ما يستصغر ذلك معه. 2 345 به راستى كه ستم سه گونه است: ستمى كه آمرزيده نشود، و ستمى كه رها نشود، و ستمى كه آمرزيده شود و بازخواست نشود، اما ستمى كه آمرزيده نشود شرك به خداست، زيرا خداى تعالى فرموده: «به راستى كه خدا نبخشايد كه به او شرك ورزند و بيامرزد جز اين را از هر كه بخواهد» و اما آن ستمى كه آمرزيده شود، ستمى است كه انسان به خويشتن كند نسبت به برخى از خصلتهاى زشت، و اما ستمى كه رها نشود، ستمى است كه برخى از بندگان خدا به برخى ديگر كنند كه عقاب الهى در اينجا سخت است، و چنان نيست كه زخمى باشد به وسيله كاردها و يا زدنى باشد به تازيانه‏ها، بلكه آن عقابى است كه اينها در برابر آن بسيار كوچك شمرده شود.

5763 45- اخسركم اظلمكم. 2 370 زيانكارترين شما ستمكارترين شما است.

5764 46- اقبح الشّيم العدوان. 2 375 زشت‏ترين خصلتها زورگويى و دشمنى كردن است.

5765 47- اعجل شي‏ء صرعة البغى.

2 385 شتابان‏ترين چيزها، از نظر زمين خوردن و افتادن، ظلم و ستم است.

5766 48- اقبح السّير الظّلم. 2 385 زشت‏ترين سيره و روش‏ها ستم است.

5767 49- الام البغى عند القدرة. 2 393 زشت‏ترين ستم‏ها در هنگام داشتن قدرت است.

5768 50- انفذ السّهام دعوة المظلوم.

2 395 نافذترين و كارگرترين تيرها، دعا و نفرين ستمديده و مظلوم است.

5769 51- افحش البغى، البغى على‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 52

الالّاف. 2 399 زشت‏ترين ستمها، ستم بر الفت دارندگان با انسان است.

5770 52- اقبح الظّلم منعك حقوق اللَّه.

2 421 زشت‏ترين ظلمها جلوگيرى كردن تو از حقوق الهى است.

5771 53- ابلغ ما تستجلب به النّقمة البغى و كفر النّعمة. 2 476 رساترين چيزى كه عذاب را به سوى انسان جلب كند، ستم و كفران نعمت است.

5772 54- اسرع المعاصى عقوبة ان تبغى على من لا يبغى عليك. 2 428 سريع‏ترين گناهان از نظر كيفر و عقاب اين است كه ستم كنى بر كسى كه به تو ستم نمى‏كند.

5773 55- اجور النّاس من ظلم من انصفه. 2 436 ستمكارترين مردم كسى است كه ظلم كند بر كسى كه با او به انصاف عمل كند.

5774 56- انّ اعجل العقوبة عقوبة البغى. 2 488 به راستى كه شتابان‏ترين عقابها و كيفرها، كيفر ظلم و تجاوز است.

5775 57- انّ اسرع الشّرّ عقابا الظّلم.

2 488 به راستى كه سريع‏ترين بدى‏ها از نظر عقاب و كيفر، ظلم و ستم است.

5776 58- انّ السّباع همّها العدوان على غيرها. 2 495 به راستى كه درندگان، همّ و اندوهشان زورگويى بر ديگران است.

5777 59- انّ القبح فى الظّلم بقدر الحسن فى العدل. 2 502 به راستى كه زشتى در ظلم و ستم به اندازه خوبى در عدالت و دادگسترى است.

5778 60- انّ دعوة المظلوم مجابة عند اللَّه سبحانه لانّه يطلب حقّه، و اللَّه تعالى اعدل ان يمنع ذا حقّ حقّه. 2 523 به راستى كه نفرين و دعاى ستمديده در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 53

پيشگاه خداى سبحان به اجابت رسد، زيرا او حق خويش را مى‏خواهد، و خداى تعالى عادل‏تر از اين است كه مانع حقّ حقدارى بشود.

5779 61- اذا حدتك القدرة على ظلم النّاس فاذكر قدرة اللَّه سبحانه على عقوبتك و ذهاب ما آتيت اليهم عنهم و بقاءه عليك. 3 165 هر گاه وادارد تو را قدرت و توانايى بر ستم كردن مردم، يادآور قدرت و توانايى خداى سبحان را كه بر كيفر تو دارد، و از ميان رفتن ستمى را كه بر ايشان كرده‏اى از ستمديدگان، و ماندن پى‏آمد آن بر دوش تو.

5780 62- آفة الاقتدار البغى و العتوّ.

3 113 آفت اقتدار و توانايى، ظلم و سركشى است.

5781 63- بالظّلم تزول النّعم. 3 209 به واسطه ظلم است كه نعمتها زوال پذيرد.

5782 64- بالبغى تجلب النّقم. 3 209 به واسطه زورگويى و تجاوز است كه عذابها جلب گردد.

5783 65- بئس الظّلم ظلم المستسلم.

3 255 چه بد ستمى است ستم بر كسى كه تسليم و فرمانبردار است.

5784 66- دعوا طاعة البغى و العناد و اسلكوا سبيل الطّاعة و الانقياد تسعدوا فى المعاد. 4 12 پيروى ظلم و دشمنى را رها كنيد و راه اطاعت و فرمانبردارى را در پيش گيريد تا در روز رستاخيز نيكبخت شويد.

5785 67- دوام الظّلم يسلب النّعم و يجلب النّقم. 4 21 پايدارى و ادامه ظلم نعمت را بربايد، و عذابها را به سوى انسان بكشاند.

5786 68- راكب الظّلم يدركه البوار.

4 85 كسى كه بر مركب ظلم و ستم سوار شده است نيستى و نابودى او را دريابد.

5787 69- راكب الظّلم يكبو به مركبه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 54

4 85 مركب ظلم، سوار خود را به سر بر زمين زند.

5788 70- شرّ النّاس من يظلم النّاس.

4 164 بدترين مردم كسى است كه به مردم ظلم كند.

5789 71- شرّ النّاس من يعين على المظلوم. 4 175 بدترين مردم كسى است كه به زيان مظلوم به ظالم كمك كند.

5790 72- شيئان لا تسلم عاقبتهما: الظّلم و الشّرّ. 4 184 دو چيز است كه سرانجامشان سالم نباشد يكى ظلم و ستم، و ديگرى شرّ و بدى.

5791 73- ظلم الحقّ من نصر الباطل.

4 273 به حق ظلم كرده كسى كه باطل را يارى داده است.

5792 74- ظلم الضّعيف افحش الظّلم.

4 275 ستم بر ناتوان، زشت‏ترين ستمهاست.

5793 75- ظلم المستسلم اعظم الجرم.

4 275 ستم بر كسى كه تسليم و فرمانبردار است بزرگترين جرمها و گناهان است.

5794 76- ظلم العباد يفسد المعاد. 4 276 ستم بر بندگان خدا، معاد انسان را تباه سازد.

5795 77- ظاهر اللَّه سبحانه بالعناد من ظلم العباد. 4 276 آشكارا به دشمنى خداى سبحان برخاسته كسى كه به بندگان خدا ستم كند.

5796 78- ظلم المرء فى الدّنيا عنوان شقائه فى الآخرة. 4 276 ستم انسان در دنيا نشانه و نمودار بدبختى او است در آخرت.

5797 79- ظالم النّاس يوم القيمة منكوب بظلمه، معذّب محروب.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 55

4 280ستم كننده بر مردم در روز قيامت به خاطر ستمش در رنج و نكبت و عذاب دچار گشته و تهيدست خواهد بود.

5798 80- ظلم المرء يوبقه و يصرعه.

4 280 ستم انسان او را هلاك كرده و در اندازد.

5799 81- ظلامة المظلومين يمهلها اللَّه سبحانه و لا يهملها. 4 280 رسيدگى به حقوق ستمديدگان را خداى تعالى مهلت مى‏دهد ولى رها نمى‏كند.

5800 82- فى احتقاب المظالم زوال القدرة. 4 407 در اندوختن حقوق ستمديدگان، زوال قدرت نهفته است.

5801 83- فى مظالم العباد احتقاب الآثام. 4 409 در ستم به حقوق بندگان خدا، اندوختن گناهان است.

5802 84- قد ينصر المظلوم. 4 467 محققا ستمديده يارى شود.

5803 85- كم من نعمة سلبها ظلم. 4 547 چه بسا نعمتى را كه ظلم و ستم از ميان برده است.

5804 86- كفى بالظّلم طاردا للنّعمة و جالبا للنّقمة. 4 583 ستم را همين بس كه پس زننده نعمت و جلب كننده عذاب و نقمت است.

5805 87- كفى بالبغى سالبا للنّعمة.

4 583 تجاوز و ظلم را همين بس كه رباينده نعمت است.

5806 88- كن للمظلوم عونا و للظّالم خصما. 4 603 ياور مظلوم و دشمن ظالم باش.

5807 89- لكلّ ظالم عقوبة لا تعدوه و صرعة لا تخطوه. 5 21 هر ستمكارى را كيفرى است كه از آن نگذرد و افتادنى است كه از او خطا نكند.

5808 90- للباغى صرعة. 5 26

ـــــــــــــــــــــــــــــــــــــــــــــ ص 56

ستمكار را افتادنى است.

5809 91- للظّالم انتقام. 5 27 ظالم را انتقامى است الهى.

5810 92- للظّالم بكفّه عضّة. 5 29 ستمكار را (در قيامت و بلكه در دنيا نيز) دست به دندان گزيدنى است.

5811 93- للظّالم من الرّجال ثلاث علامات: يظلم من فوقه بالمعصية و من دونه بالغلبة، و يظاهر القوم الظّلمة. 5 45 ستمكار از مردان را سه نشانه است: ستم كند به ما فوق خود به نافرمانى كردن، و به زيردست خود به چيره شدن و زور گفتن، و يارى دهد ستمگران ديگر را.

5812 94- ليس شي‏ء ادعى الى زوال نعمة و تعجيل نقمة من اقامة على ظلم. 5 89 چيزى مؤثّرتر براى زوال نعمت و شتابان كردن عذاب از برپا داشتن ظلم و ستم نيست.

5813 95- من ظلم ظلم. 5 144 كسى كه ستم كند به او ستم كنند.

5814 96- من بغى كسر. 5 144 كسى كه تجاوز كند، شكسته شود.

5815 97- من ظلم افسد امره. 5 154 كسى كه ظلم كند كارش تباه گردد.

5816 98- من ظلم رعيّته نصر اضداده.

5 168 كسى كه به رعيت خود ظلم كند دشمنان و مخالفان خود را يارى داده است. 5817 99- من ظلم دمّر عليه ظلمه. 5 174 كسى كه ظلم كند ستمش او را نابود كند.

5818 100- من بغى عجّلت هلكته. 5 174 كسى كه تجاوز و ظلم كند نابودى‏اش به سوى او بشتابد.

5819 101- من ظلم عظمت صرعته. 5 174 كسى كه ظلم كند افتادنش بزرگ باشد.

5820 102- من ظلم اوبقه ظلمه. 5 176 كسى كه ظلم كند ستمش او را به هلاكت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 57

اندازد.

5821 103- من ظلم قصم عمره. 5 193 كسى كه ظلم كند عمر او شكسته و كوتاه شود.

5822 104- من اشفق على نفسه لم يظلم غيره. 5 231 كسى كه بر جان خود بترسد به ديگران ظلم نكند.

5823 105- من ظلم عباد اللَّه كان اللَّه خصمه دون عباده. 5 259 كسى كه به بندگان خدا ظلم كند خدا خصم او است نه بندگان او.

5824 106- من كثر تعدّيه كثرت اعاديه.

5 271 كسى كه تعدّى و تجاوزش زياد شد، دشمنانش زياد گردند.

5825 107- من كثر ظلمه كثرت ندامته.

5 284 كسى كه ستمش زياد شد پشيمانى‏اش زياد گردد. 5826 108- من سلّ سيف العدوان قتل به.

5 301 كسى كه شمشير دشمنى و ستمكارى را به روى مردم بكشد خود بدان كشته شود. 5827 109- من ظلم نفسه كان لغيره أظلم. 5 330 كسى كه به خويشتن ستم كند نسبت به ديگران ستمكارتر خواهد بود.

5828 110- من ظلم العباد كان اللَّه خصمه.

5 337 كسى كه به بندگان ظلم كند، خداوند خصم او خواهد بود.

5829 111- من سلّ سيف البغى غمد فى راسه. 5 343 كسى كه شمشير ستم به روى مردم بكشد در سرش غلاف شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 58

5830 112- من ظلم قصم عمره و دمّر عليه ظلمه. 5 348 كسى كه ظلم كند عمرش شكسته شود و ستمش او را به نابودى كشاند.

5831 113- من ركب محجّة الظّلم كرهت ايّامه. 5 358 كسى كه در طريق آشكار ظلم سوار شود روزگارى ناخوشايند دارد.

5832 114- من لم ينصف المظلوم من الظّالم عظمت آثامه. 5 358 كسى كه (با وجود توان و قدرت) حق ستمديده را از ستمگر نگيرد، گناهانش بزرگ است.

5833 115- من عامل رعيّته بالظّلم ازال اللَّه ملكه و عجّل بواره و هلكه. 5 358 كسى كه با رعيت خود با ظلم و ستم رفتار كند خداوند سلطنتش را زائل و در نابودى و هلاكتش تعجيل كند.

5834 116- من سلّ سيف العدوان سلب عزّ السّلطان. 5 373 كسى كه شمشير دشمنى از نيام بكشد عزّت و شوكت سلطنت از او گرفته شود.

5835 117- من اعان على مسلم فقد برى‏ء من الاسلام. 5 469 كسى كه به زيان مسلمانى به ديگرى كمك كند از اسلام بيزارى جسته است.

5836 118- من افحش الظّلم ظلم الكرام.

6 14 از زشت‏ترين ستمها ستم به كريمان و مردمان بلند مرتبه است.

5837 119- ما اقرب النّقمة من الظّلوم.

6 64 چقدر نزديك است عذاب به شخص ستمكار.

5838 120- ما اقرب النّصرة من المظلوم. 6 64 چه نزديك است نصرت و يارى به ستمديده و مظلوم.

5839 121- ما اعظم عقاب الباغى. 6 64

ـــــــــــــــــــــــــــــــــــــــــــــ ص 59

چه بزرگ است كيفر ستمكار.

5840 122- ما اعظم وزر من ظلم و اعتدى و تجبّر و طغى. 6 72 چه بزرگ است گناه كسى كه ستم و تعدى و تجاوز نمايد و گردنكشى و سركشى كند.

5841 123- ما اقرب النّقمة من اهل البغى و العدوان. 6 115 چه نزديك است عذاب به متجاوزان و زورگويان.

5842 124- ما اقرب النّقمة من اهل الظّلم و العدوان. 6 147 چه نزديك است عذاب به ستمكاران و زورگويان.

5843 125- هيهات ان ينجو الظّالم من اليم عذاب اللَّه و عظيم سطواته. 6 204 هيهات كه ستمكار رهايى يابد از عذاب دردناك خدا و كيفرهاى بزرگش 5844 126- و لئن امهل اللَّه تعالى الظّالم فلن يفوته اخذه و هو له بالمرصاد على مجاز طريقه و موضع الشّجا من مجاز ريقه. 6 242 و سوگند به خدا اگر خداى تعالى مهلت دهد ستمگر را، اما هرگز گرفتن او از خدا فوت نشود (و حتما او را خواهد گرفت) و خدا در كمين او در راهش، و در گلوگاه او يعنى جايگاه گذشتن آب دهانش است.

5845 127- ويل للباغين من احكم الحاكمين و عالم ضمائر المضمرين.

6 231 واى به حال ستمگران از خداوندى كه حاكم‏ترين حاكمان، و دانا به نهان پنهان كنندگان است.

5846 128- لا ترخّصوا لانفسكم ان تذهب بكم فى مذاهب الظّلمة. 6 278 به نفسهاى خود رخصت ندهيد كه شما را به راههاى ستمگران ببرند.

5847 129- لا تبسطنّ يدك على من لا يقدر على دفعها عنه. 6 288 دست خود را باز مكن بر سر كسى كه قدرت دفع آن را ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 60

5848 130- لا تظلمنّ من لا يجد ناصرا الّا اللَّه. 6 289 زنهار ستم نكن بر كسى كه ياورى جز خدا ندارد.

5849 131- لا يكبرنّ عليك ظلم من ظلمك فانّه يسعى فى مضرّته و نفعك، و ما جزاء من يسرّك ان تسوءه. 6 311 نبايد بزرگ آيد بر تو ستم كسى كه بر تو ستم كرده، زيرا او در راه زيان خود و سود تو تلاش مى‏كند، و پاداش كسى كه تو را شادمان كند اين نيست كه او را بد حال كنى.

5850 132- لا سواة كالظّلم. 6 355 هيچ بدى همچون ستم كردن نيست.

5851 133- لا ظفر مع بغى. 6 357 با ظلم و ستم پيروزى نيست.

5852 134- لا يؤمن بالمعاد من لا يتحرّج عن ظلم العباد. 6 416 ايمان به معاد و روز جزا ندارد كسى كه باكى از ظلم بندگان خدا ندارد.


جلد 2 - بخش 3

5853 135- الجور عسوف. 1 11 ستم، انسان را از راه به در كند.

5854 136- الجور تبعات. 1 55 ستم پى‏آمدهاى بد دارد.

5855 137- الجور مضادّ العدل. 1 69 روى گرداندن از حق با عدالت جمع نشود و با هم ضدّيت دارد.

5856 138- الجور ممحاة. 1 65 ستم، نابود كننده است.

5857 139- الجور احد المدمّرين. 2 22 ستم يكى از دو نابود كننده است (يعنى يكى ستم و ديگرى اسباب ديگر نابودى). 5858 140- رأس الجهل الجور. 4 50 اساس جهالت و نادانى ستم است.

5859 141- احذر الحيف و الجور فانّ الحيف يدعو الى السّيف، و الجور يعود بالجلاء و يعجّل العقوبة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 61

و الانتقام. 2 225 از كجروى و ستمكارى بپرهيز، كه كجروى كار را به جنگ كشاند و ستمگرى مردم را به سوى جلاى وطن و فرار مردم از منطقه مى‏برد، و در عقوبت و انتقام شتاب كند.

5860 142- ايّاك و الجور فانّ الجائر لا يريح رائحة الجنّة. 2 297 بر تو باد به پرهيز از جور و ستم كه شخص ستمگر بوى بهشت را نشنود.

5861 143- اقبح شي‏ء جور الولاة. 2 400 زشت‏ترين چيزها، ستم زمامداران است.

5862 144- الجائر ممقوت مذموم و ان لم يصل من جوره الى ذامّه شي‏ء و العادل ضدّ ذلك. 2 78 انسان ستمكار مورد خشم و مذمّت مردم است اگر چه از ستم او به كسى كه او را مذمت مى‏كند چيزى نرسد، و عادل به عكس اين است.

5863 145- اجور النّاس من عدّ جوره عدلا منه. 2 474 ستمكارترين مردم كسى است كه ستم خود را عدالت به حساب آورد.

5864 146- بئس السّياسة الجور. 3 254 ستمكارى، بد سياستى است.

5865 147- دولة الجائر من الممكنات.

4 10 دولت ستمكار از ممكنات است. 5866 148- زمان الجائر شرّ الازمنة.

4 115 دوران ستمكار بدترين دورانها است.

5867 149- شرّ اخلاق النّفوس الجور. 4 178 بدترين اخلاق مردم ستمكارى است.

5868 150- طاعة الجور توجب الهلك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 62

و تأتى على الملك. 4 258 فرمانبردارى از ستم، موجب هلاكت گردد و پادشاهى را نابود گرداند.

5869 151- فى الجور الطّغيان. 4 401 در ستمكارى طغيان و سركشى است.

5870 152- فى الجور هلاك الرّعيّة. 4 402 نابودى رعيّت در ستمكارى است.

5871 153- من جار اهلكه جوره. 5 174 كسى كه ستم كند همان ستمش او را نابود سازد.

5872 154- من جار ملكه عظم هلكه.

5 213 كسى كه ستم كند بدانچه در اختيار دارد نابودى‏اش بزرگ گردد.

5873 155- من جارت ولايته زالت دولته. 5 280 كسى كه ستم كند ولايت و سلطنت او، دولت و حكومت او زائل شود.

5874 156- من جار قصم عمره. 5 154 كسى كه ستم كند (شيشه) عمرش را شكسته (و كوتاه كند). 5875 157- من عمل بالجور عجّل اللَّه هلكه. 5 355 كسى كه به ستم عمل كند خداى تعالى در نابودى‏اش شتاب كند.

5876 158- من جار ملكه تمنّى النّاس هلكه. 5 359 كسى كه در پادشاهى خود ستم كند مردمان نابودى‏اش را آرزو كنند.

5877 159- ويل لمن ساءت سيرته و جارت ملكته و تجبّر و اعتدى. 6 227 واى بر كسى كه بد باشد سيره و روش او، و ستم كند بر آنها كه تحت اختيارش هستند و سركشى و تجاوز كند.

5878 160- لا تطمع العظماء فى حيفك.

6 274 بزرگان قوم را در ستم خود به طمع نينداز.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 63

5879 161- لا خير فى حكم جائر. 6 391 خيرى در حكم زورگو نيست.

5880 162- لا جور افظع من جور حاكم.

6 385 ستمى مصيبت بارتر از ستم حاكم و فرمانروا نيست.

5881 163- لا يؤمن اللَّه عذابه من لا يأمن النّاس جوره. 6 428 از عذاب خدا در امان نيست كسى كه مردم از ستم او در امان نيستند.

5882 164- من حمد على الظّلم مكر به.

5 273 كسى كه بر ستمى كه كرده ستايش شود (در حقيقت) او را فريب داده شده است (و به او دروغ گويند).

5883 165- من لوازم العدل التّناهى عن الظّلم. 6 26 از لوازم عدالت و دادگسترى دست كشيدن از ظلم و بيدادگرى است.

باب الظن (گمان)

5884 1- الظّنّ ارتياب. 1 53 گمان نوعى ترديد و اضطراب است.

5885 2- الظّنّ الصّواب من شيم اولى الالباب. 1 365 گمان درست از خصلتهاى خردمندان است.

5886 3- الظّنّ يخطى‏ء و اليقين يصيب و لا يخطى‏ء. 1 370 گمان خطا مى‏كند ولى يقين به راه درست مى‏رود و خطا نمى‏كند.

5887 4- الظّنّ الصّواب احد الرّأيين.

2 12 گمان درست يكى از دو رأى و انديشه است.

5888 5- اتّقوا ظنون المؤمنين فانّ اللَّه سبحانه اجرى الحقّ على ألسنتهم.

2 246 بپرهيزيد از گمانهاى مردمان با ايمان، زيرا خداى سبحان حق را بر زبان آنان جارى سازد.

5889 6- ايّاك ان تغلبك نفسك على ما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 64

تظنّ و لا تغلبها على ما تستيقن فانّ ذلك من اعظم الشّرّ. 2 307 بپرهيز از اين كه بر تو غالب شود نفس تو بر آنچه گمان به آن دارى، و غالب نشود بر تو بدانچه يقين بدان دارى كه اين از بزرگترين بديهاست. 5890 7- ربّما ادرك الظّنّ بالصّواب.

4 81 بسا باشد كه گمان به درستى رسد.

5891 8- ظنّ المؤمن كهانة. 4 272 گمان مؤمن نوعى كهانت است. 5892 9- ظنّ الرّجل على قدر عقله.

4 272 گمان مرد به اندازه عقل و خرد او است.

5893 10- ظنّ الانسان ميزان عقله، و فعله اصدق شاهد على اصله. 4 272 گمان انسان ترازوى عقل او است، و كار او راستگوترين شاهد بر اصل و ريشه او است.

5894 11- ظنّ العاقل اصحّ من يقين الجاهل. 4 273 گمان شخص عاقل درست‏تر از يقين آدم جاهل و نادان است.

باب حسن الظن (خوش گمانى)

5895 1- افضل الورع حسن الظّنّ. 2 403 برترين پارسايى خوش گمانى (به خداى تعالى) است.

5896 2- اذا استولى الصّلاح على الزّمان و اهله ثمّ اساء الظّنّ رجل برجل لم يظهر منه خزية، فقد ظلم و اعتدى. 3 182 هرگاه چيره شود صلاح و نيكى بر روزگار و مردم آن، و پس از آن مردى بر مرد ديگر گمان بدى ببرد با اين كه چيز بدى از او آشكار نشده، به او ظلم و ستم كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 65

5897 3- حسن ظنّ العبد باللَّه سبحانه على قدر رجائه له. 3 387 خوش گمانى بنده به خداى سبحان به مقدار اميدى است كه به خدا دارد.

5898 4- حسن الظّنّ راحة القلب و سلامة الدّين. 3 384 خوش گمانى به خدا آسودگى دل و سلامت دين است.

5899 5- حسن الظّنّ يخفّف الهمّ و ينجى من تقلّد الاثم. 3 385 خوش گمانى به خدا اندوه را تخفيف دهد و انسان را از گردن گير شدن گناه نجات دهد.

5900 6- حسن الظّنّ من احسن الشّيم و افضل القسم. 3 386 خوش گمانى به خدا از بهترين خصلتها و برترين بهره‏هاست.

5901 7- حسن الظّنّ من افضل السّجايا و اجزل العطايا. 3 388 خوش گمانى به خدا از برترين خويها و بزرگترين بخششهاى الهى است.

5902 8- حسن الظّنّ ان تخلص العمل و ترجو من اللَّه ان يعفو عن الزّلل.

3 388 خوش گمانى به خدا اين است كه عمل را پاك و خالص گردانى، و از خداوند اميد آن داشته باشى كه از لغزشهايت بگذرد.

5903 9- حسن الظّنّ ينجى من تقلّد الاثم. 3 390 خوش گمانى انسان را از گردن‏گير شدن گناه نجات دهد.

5904 10- لم يعقل مواعظ الزّمان من سكن الى حسن الظّنّ بالايّام. 5 97 پندهاى زمانه را در نيافته كسى كه آسايش يافته به خوش گمانى به روزگار.

5905 11- من حسن ظنّه اهمل. 5 136 كسى كه به خدا گمانش (به مردم) نيكو باشد سهل گيرد.

5906 12- من حسن ظنّه حسنت نيّته.

5 162 كسى كه گمانش نيكو باشد، نيّت و انديشه‏اش نيز نيكو باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 66

5907 13- من ظنّ بك خيرا فصدّق ظنّه.

5 219 كسى كه به تو گمان خير داشت، گمانش را راست گردان.

5908 14- من حسن ظنّه فاز بالجنّة.

5 298 كسى كه به خدا خوش گمان باشد به بهشت كامياب گردد.

5909 15- من حسن ظنّه بالنّاس حاز منهم المحبّة. 5 379 كسى كه گمانش به مردم نيكو باشد، دوستى و محبت آنها را دريافت كند.

5910 16- من لم يحسن ظنّه استوحش من كلّ احد. 5 442 كسى كه بدگمان باشد از هر كس وحشت كند.

5911 17- لا يحسن عبد الظّنّ باللَّه سبحانه الّا كان اللَّه سبحانه عند حسن ظنّه به. 6 407 هيچ بنده‏اى گمان خود را به خدا نيكو نكند جز آنكه خداى سبحان نزد همان گمان نيكوى او باشد (و به همان گونه كه گمان دارد خداوند با او معامله كند).

باب سوء الظن (بد گمانى)

5912 1- ايّاك ان تسى‏ء الظّنّ فانّ سوء الظّنّ يفسد العبادة و يعظّم الوزر.

2 308 بپرهيز از اين كه بدگمان شوى (به خدا) كه بدگمانى عبادت را تباه سازد و گناه را بزرگ كند.

5913 2- الجبن و الحرص و البخل غرائز سوء يجمعها سوء الظّنّ باللَّه سبحانه. 2 60 ترس و حرص و بخل غريزه‏ها و سرشتهاى بدى است كه جامع همه آنها بدگمانى به خداى سبحان است.

5914 3- آفة الدّين سوء الظّنّ. 3 101 آفت دين بدگمانى است.

5915 4- اذا ظهرت الرّيبة ساءت الظّنون. 3 136 هر گاه شك و ترديد آشكار گرديد گمانها بد شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 67

5916 5- اذا استولى الفساد على الزّمان و اهله ثمّ احسن الظّنّ رجل برجل فقد غرّر. 3 183 هنگامى كه فساد و تباهى بر روزگار و مردم آن چيره شد، و پس از آن مردى بر مرد ديگر خوش گمان بود، خود را در معرض نابودى قرار داده است.

5917 6- سوء الظّنّ بالمحسن شرّ الاثم و اقبح الظّلم. 4 132 بدگمانى به شخص نيكوكار بدترين گناه و زشت‏ترين ظلم و ستم است.

5918 7- سوء الظّنّ بمن لا يخون من اللّؤم. 4 132 بدگمانى به كسى كه خيانت نمى‏كند از پستى است.

5919 8- سوء الظّنّ يفسد الامور و يبعث على الشّرور. 4 132 بدگمانى كارها را تباه كند و انسان را بر شرور و بديها برانگيزد.

5920 9- سوء الظّنّ يردى مصاحبه و ينجى مجانبه. 4 145 بدگمانى نابود گرداند همراه خود را و نجات دهد كسى كه از آن دورى گزيند.

5921 10- شرّ النّاس من لا يثق باحد لسوء ظنّه، و لا يثق به احد لسوء فعله.

4 178 بدترين مردم كسى است كه به هيچ كس اعتماد و وثوق ندارد به خاطر بدگمانى، و هيچ كس نيز به او اعتماد ندارد به خاطر بدكردارى او.

5922 11- من ساء ظنّه تامّل. 5 136 كسى كه بدگمان باشد در كارها درنگ كند.

5923 12- من ساء ظنّه ساء همه. 5 197 كسى كه بدگمان باشد بدخيال نيز باشد.

5924 13- من ساء ظنّه ساءت طويّته.

5 162 كسى كه بد باشد گمان او، بد باشد درون و باطن او.

5925 14- من كذّب سوء الظّنّ باخيه كان ذا عقد صحيح و قلب مستريح. 5 353 هر كس تكذيب كند و دروغ انگارد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 68

بدگمانى به برادرش را، داراى پيمانى درست و دلى آسوده است.

5926 15- من ساءت ظنونه اعتقد الخيانة بمن لا يخونه. 5 378 كسى كه گمانهاى بد داشته باشد، اعتقاد خيانت دارد به كسى كه به او خيانت نكند.

5927 16- من ساء ظنّه بمن لا يخون، حسن ظنّه بما لا يكون. 5 378 كسى كه گمانش بد باشد به كسى كه خيانت نكند، خوش گمان شود به كسى كه چنان نباشد (يعنى خيانت كار باشد).

5928 17- من غلب عليه سوء الظّنّ لم يترك بينه و بين خليل صلحا. 5 406 كسى كه بدگمانى بر او غالب شود، صلح و سازشى ميان او و دوستى از او به جاى نخواهد ماند.

5929 18- و اللّه لا يعذّب اللّه سبحانه مؤمنا بعد الايمان الّا بسوء ظنّه و سوء خلقه. 6 244 به خدا سوگند خداى سبحان هيچ مؤمنى را پس از ايمان عذاب نكند، جز به خاطر بدگمانى و بدخلقى او.

5930 19- لا تظنّنّ بكلمة بدرت من احد سوء و انت تجد لها فى الخير محتملا.

6 286 گمان بد مبر به سخنى كه از كسى سر زند، در جايى كه تو احتمال خيرى در آن سخن مى‏يابى.

5931 20- لا دين لمسي‏ء الظّنّ. 6 358 بدگمان (به خداى تعالى) دين ندارد.

5932 21- لا ايمان مع سوء ظنّ. 6 362 ايمانى نيست با بدگمانى به خداى تعالى.

باب الاستظهار (پشت گرمى و كمك گيرى)

5933 1- افضل العدد الاستظهار. 2 378 برترين نيروى ذخيره و اندوخته، پشت‏گرمى (به خداى تعالى با انجام اطاعت و فرمانبردارى او) است.

5934 2- نعم الحزم الاستظهار. 6 164 دور انديشى، پشت گرمى خوبى است.

5935 3- قد يصاب المستظهر. 4 465 گاه است كه احتياط كار (بر خلاف عادت)

ـــــــــــــــــــــــــــــــــــــــــــــ ص 69

دچار حادثه شود.

باب حسن الظاهر

5936 1- صلاح الظّواهر عنوان صحّة الضّمائر. 4 196 صلاح ظاهر مردمان، نشانه و نمودار درستى درونهاى آنهاست.

حرف «العين»

باب العبادة (پرستش)

5937 1- العبادة فوز. 1 25 عبادت رستگارى است.

5938 2- العبادة الخالصة ان لا يرجو الرّجل الّا ربّه و لا يخاف الّا ذنبه.

2 144 عبادت خالص و پاك آن است كه مرد اميدى نداشته باشد جز به پروردگار خويش، و ترس نداشته باشد جز از گناه خود. 5939 3- انّ قوما عبدوا اللّه سبحانه رغبة فتلك عبادة التّجّار، و قوما عبدوه رهبة فتلك عبادة العبيد،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 70

و قوما عبدوه شكرا فتلك عبادة الاحرار. 2 578 به راستى مردمانى هستند كه خداى سبحان را عبادت كنند از روى ميل و رغبت (به پاداش) كه اين عبادت تاجران و سوداگران است، و مردم ديگرى هستند كه خدا را عبادت كنند از روى ترس (از عذاب و دوزخ) كه اين هم عبادت بردگان است، و مردمى هستند كه خدا را به عنوان سپاسگزارى، عبادت كنند كه اين عبادت آزادگان است.

5940 4- اذا احبّ اللَّه عبدا ألهمه حسن العبادة. 3 138 هرگاه خداوند بنده‏اى را دوست بدارد، نيكويى عبادت را به او الهام كند.

5941 5- دوام العبادة برهان الظّفر بالسّعادة. 4 22 دوام و پيوسته انجام دادن عبادت دليل ظفر يافتن به نيكبختى است.

5942 6- ربّ متنسّك و لا دين له. 4 73 بسا عبادت كننده‏اى كه دين ندارد (و براى فريبكارى و يا از روى نادانى عبادت كند).

5943 7- فى الانفراد لعبادة اللَّه كنوز الارباح. 4 406 در تنهايى عبادت كردن خدا، گنجهايى از سود است. 5944 8- فضيلة السّادة حسن العبادة.

4 422 فضيلت و برترى بزرگان به نيكويى عبادت است.

5945 9- ما تقرّب متقرّب بمثل عبادة اللَّه. 6 57 تقرّب نجويد به خدا هيچ تقرّب جوينده‏اى، به چيزى مانند عبادت خدا.

5946 10- نعم العبادة السّجود و الرّكوع.

6 167 خوب عبادتى است سجده و ركوع.

5947 11- لا تكوننّ عبد غيرك و قد جعلك اللَّه سبحانه حرّا، فما خير خير لا ينال الّا بشرّ، و يسر لا ينال الّا بعسر. 6 317

ـــــــــــــــــــــــــــــــــــــــــــــ ص 71

بنده ديگرى نباش با اين كه خداى سبحان تو را آزاد قرار داده، پس چه خيرى دارد آن خيرى كه نرسد جز به وسيله شرّى، و آن آسانى كه نرسد جز به ارتكاب سختى. 5948 12- افضل العبادة سهر العيون بذكر اللَّه سبحانه. 2 429 برترين عبادتها بيدارى ديدگان است به ياد خداى سبحان.

باب الاعتبار (پند گرفتن)

5949 1- الاعتبار يثمر العصمة. 1 221 عبرت گرفتن (از حوادث روزگار) ميوه نگهدارى (از كارهاى زشت) به انسان دهد.

5950 2- الزّمان يريك العبر. 1 257 روزگار پندها به تو بنماياند.

5951 3- الاعتبار يفيد الرّشاد. 1 260 پندگيرى (از روزگار) رفتن به راه راست را سود بخشد.

5952 4- الاعتبار يقود الى الرّشد.

1 291 پند گرفتن آدمى را به رشد و راه راست مى‏كشاند.

5953 5- المؤمن ينظر الى الدّنيا بعين الاعتبار، و يقتات فيها ببطن الاضطرار، و يسمع فيها باذن المقت و الابغاض. 2 144 مؤمن مى‏نگرد به دنيا با ديده پندگيرى و عبرت، و قوت خود مى‏خورد با شكم ناچارى (يعنى به اندازه ضرورت و ناچارى غذا مى‏خورد) و مى‏شنود در آن با گوش عداوت و دشمنى (نسبت به دنيا و ماديات آن).

5954 6- اعتبر تزدجر. 2 170 پند گير تا باز ايستى (از گناهان).

5955 7- اعتبر تقتنع. 2 173 پند گير تا قناعت پيشه كنى و سازگار شوى.

5956 8- افضل العقل الاعتبار، و افضل الحزم الاستظهار، و اكبر الحمق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 72

الاغترار. 2 455 برترين عقل پند گرفتن است، و برترين دورانديشى پشت قوى كردن، و بزرگترين حماقت فريب خوردن است.

5957 9- ابلغ العظات النّظر الى مصارع الاموات، و الاعتبار بمصائر الآباء و الامّهات. 2 480 رساترين پندها نظر به آرامگاه مردگان، و پند گرفتن به جايگاه بازگشت پدران و مادران است.

5958 10- انّ للباقين بالماضين معتبرا.

2 498 به راستى كه براى بازماندگان از گذشتگان پند و اندرزى است.

5959 11- انّ للآخر بالاوّل مزدجرا.

2 498 به راستى كه براى پايان به وسيله آغاز بازدارنده‏اى است.

5960 12- انّ فى كلّ شي‏ء موعظة و عبرة لذوى اللّبّ و الاعتبار. 2 507 به راستى كه در هر چيزى براى خردمندان و پندگيرندگان پند و عبرتى است.

5961 13- انّما البصير من سمع ففكّر و نظر فابصر و انتفع بالعبر. 3 85 جز اين نيست كه بينا كسى است كه بشنود و انديشه و تفكر كند، و بنگرد و بينا گردد، و از عبرتها سود برد.

5962 14- اذا احبّ اللَّه عبدا وعظه بالعبر. 3 128 هرگاه خداوند بنده‏اى را دوست بدارد، به وسيله عبرتها پندش دهد.

5963 15- بالاستبصار يحصل الاعتبار.

3 239 با بصيرت جويى پندگيرى به دست آيد.

5964 16- خلّف لكم عبر من آثار الماضين قبلكم لتعتبروا بها. 3 448 عبرتهايى از آثار گذشتگان پيش از شما برايتان به جاى گذارده شده تا شما به وسيله آنها عبرت گيريد.

5965 17- دوام الاعتبار يؤدّى الى الاستبصار و يثمر الازدجار. 4 22

ـــــــــــــــــــــــــــــــــــــــــــــ ص 73

عبرت گرفتن پيوسته انسان را مى‏كشاند به سوى بينايى، و ميوه باز ايستادن مى‏دهد.

5966 18- رحم اللَّه امرء تفكّر فاعتبر و اعتبر فابصر. 4 42 خدا رحمت كند كسى را كه تفكّر كند و عبرت گيرد، و پس از آن كه عبرت گرفت بينا گردد.

5967 19- طول الاعتبار يحدو على الاستظهار. 4 253 پند گرفتن طولانى راه‏بردار كند انسان را به پشت گرم كردن (و احتياط كردن) در كارها.

5968 20- فى كلّ اعتبار استبصار. 4 396 در هر پند گرفتنى بينايى است.

5969 21- فى تصاريف الدّنيا اعتبار.

4 395 در دگرگونيهاى روزگار عبرت است.

5970 22- فى تصاريف القضاء عبرة لاولى الالباب و النّهى. 4 398 در دگرگونيهاى قضا و قدر عبرتى است براى صاحبان عقل و خرد.

5971 23- فى تعاقب الايّام معتبر للانام.

4 409 در پى در پى آمدن روزها عبرتى است براى مردمان.

5972 24- فاز من كانت شيمته الاعتبار و سجيّته الاستظهار. 4 429 به رستگارى رسيد كسى كه شيوه‏اش عبرت گيرى و خلق و خويش تهيه پشت گرمى است.

5973 25- قد اعتبر من ارتدع. 4 473 به حقيقت كه عبرت گرفت كسى كه باز ايستاد (از كارهاى خلاف).

5974 26- قد اعتبر بالباقى من اعتبر بالماضى. 4 475 به حقيقت كه عبرت گرفت براى بازمانده و آينده، كسى كه عبرت گرفته به گذشته.

5975 27- كفى مخبرا عمّا بقى من الدّنيا ما مضى منها. 4 581 بس است براى آگاه كردن از آينده دنيا آنچه از آن گذشته و رفته است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 74

5976 28- كفى معتبرا لاولى النّهى ما عرفوا. 4 581 براى عبرت گرفتن خردمندان همان كه شناخته‏اند كافى است.

5977 29- كسب العقل الاعتبار و الاستظهار، و كسب الجهل الغفلة و الاغترار. 4 627 كسب عقل پندگيرى و كمك گرفتن است، و كسب نادانى و جهل، بى‏خبرى و فريب خوردن.

5978 30- للاعتبار تضرب الامثال. 5 29 براى پند گرفتن است كه مثلها زده مى‏شود.

5979 31- لقد جاهرتكم العبر، و زجركم ما فيه مزدجر، و ما بلّغ عن اللَّه بعد رسول اللَّه مثل النّذر. 5 35 به راستى كه عبرتها براى شما آشكار گشته، و بازداشته شده‏ايد از آنچه حرام است، و پس از رسول خدا چيزى مانند بيم دهندگان رسالت حق را به شما ابلاغ نكرده‏اند.

5980 32- لو اعتبرت بما اضعت من ماضى عمرك لحفظت ما بقى. 5 115 اگر عبرت‏گيرى بدانچه ضايع كرده‏اى از عمر خود در گذشته، محققا نگهدارى خواهى كرد باقى مانده را (و آن را در تباهى صرف نكنى).

5981 33- لاهل الاعتبار تضرب الامثال. 5 130 براى عبرت گيرندگان است كه مثلها زده مى‏شود.

5982 34- من تأمّل اعتبر. 5 138 كسى كه تدبّر و انديشه كند (در اوضاع زمانه) پند و عبرت گيرد.

5983 35- من اعتبر حذر. 5 144 كسى كه عبرت گيرد پرهيز كند (از گناهان و كارهاى ناپسند و زشت).

5984 36- من جهل قلّ اعتباره. 5 174 هر كه نادان شد، پندگيرى او كم است.

5985 37- من كثر اعتباره قلّ عثاره.

5 217 كسى كه پند گرفتنش بسيار باشد، لغزشش كم شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 75

5986 38- من اعتبر بتصاريف الزّمان حذر غيره. 5 231 كسى كه از دگرگونيهاى روزگار عبرت گيرد از (آزار كردن) ديگران پرهيز كند.

5987 39- من اتّعظ بالعبر ارتدع. 5 270 كسى كه از عبرتها پند گيرد (از انجام گناهان و كارهاى زشت) باز ايستد.

5988 40- من لم يعتبر بغيره لم يستظهر لنفسه. 5 264 كسى كه عبرت نگيرد از ديگران، احتياط براى خود در كارها نكند.

5989 41- من اعتبر بعقله استبان. 5 268 كسى كه عبرت گيرد به عقل و خرد خود (راه خود را از چاه) بشناسد.

5990 42- من عقل كثر اعتباره. 5 285 كسى كه عاقل باشد پند گرفتنش بسيار باشد.

5991 43- من لم يعتبر بتصاريف الايّام لم ينزجر بالملام. 5 342 كسى كه از دگرگونيهاى روزگار عبرت نگيرد، به وسيله نكوهش (از راهى كه مى‏رود) باز نايستد.

5992 44- من اعتبر بالغير لم يثق بمسالمة الزّمن. 5 347 كسى كه از دگرگونيها عبرت گيرد به وضع مسالمت آميز روزگار اعتماد نكند (چون اعتبارى بدان نيست).

5993 45- من عقل اعتبر بامسه و استظهر لنفسه. 5 359 كسى كه عقل خويش به كار بندد از ديروز خود (و گذشته روزگار) عبرت گيرد، و براى خود پشت گرمى و كمكى تهيه كند.

5994 46- من عرف العبرة فكانّما عاش فى الاوّلين. 5 381 كسى كه عبرت و پند را بشناسد، چنان است كه گويا در ميان گذشتگان زندگى كرده.

5995 47- من لم يعتبر بغير الدّنيا و صروفها، لم تنجع فيه المواعظ.

5 420 كسى كه از دگرگونيهاى دنيا و حوادث آن عبرت نگيرد، اندرزها در او كارگر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 76

نيفتد.

5996 48- من اعتبر الامور وقف على مصادقها. 5 474 كسى كه از كارها عبرت گيرد، بر موارد و مصداق‏هاى آن آگاه شود.

5997 49- من اعتبر بغير الدّنيا قلّت منه الاطماع. 5 475 كسى كه از دگرگونيهاى دنيا عبرت گيرد طمعهاى او كم شود.

5998 50- ما اكثر العبر و اقلّ الاعتبار.

6 68 چه بسيار است عبرتها و چه اندك است پند گرفتنها.

5999 51- لا فكر لمن لا اعتبار له. 6 401 كسى كه از اوضاع پند نگيرد انديشه و فكر ندارد.

6000 52- لا اعتبار لمن لا ازدجار له.

6 401 پندگيرى ندارد كسى كه نيروى باز ايستادن (در برابر زشتيها و گناهان را) ندارد.

باب العتاب (تندى، سرزنش)

6001 1- العتاب حياة المودّة. 1 83 عتاب، وسيله حيات دوستى است. 6002 2- اذا عاتبت فاستبق. 3 114 هرگاه عتاب و سرزنش كنى (راهى را براى آشتى) باقى بگذار (و مبالغه در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 77

ملامت مكن).

6003 3- كثرة العتاب تؤذن بالارتياب.

4 593 عتاب بسيار از بدگمانى و شك انسان خبر مى‏دهد.

6004 4- من عتب على الدّهر طال معتبه. 5 455 كسى كه روزگار را سرزنش كند سرزنش و ملامتش را به درازا كشد (و هميشه بايد دنيا را سرزنش كند).

6005 5- لا تعاتب الجاهل فيمقتك و عاتب العاقل يحببك. 6 272 نادان را عتاب نكن كه دشمنت گردد، و عاقل و دانا را عتاب كن تا دوستت بدارد. 6006 6- لا تكثرنّ العتاب فانّه يورث الضّغينة و يدعو الى البغضاء و استعتب لمن رجوت اعتابه. 6 336 عتاب و سرزنش را بسيار مكن كه كينه به بار آورد، و به دشمنى بيانجامد، و رضايت و خوشنودى بجوى از كسى كه اميد دارى كه از تو درگذرد. 6007 7- ما أعتب من اغتقر. 6 50 درخواست گذشت و خوشنودى نشود از كسى كه درگذشته، و گناه و خطا را پوشيده است.

6008 8- اكره المكاره فيما لا يحتسب.

2 389 بدترين ناخوشيها آن است كه به حساب نيايد. 6009 9- قد صرتم بعد الهجرة أعرابا و بعد الموالاة أحزابا. 4 477 به حقيقت، پس از هجرت دوباره به حالت عربيت خود بازگشته و پس از دوستى به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 78

صورت احزاب (دشمن اسلام) برگشته‏ايد

باب العتق (بنده آزاد كردن)

6010 1- اذا ملكت فاعتق. 3 117 هرگاه مالك (برده‏اى) شدى او را آزاد كن.

6011 2- من قام بشرائط العبوديّة أهّل للعتق. 5 314 هركس قيام كند به شرايط بندگى (حق تعالى) شايسته آزادى (از عذاب و دوزخ) گردد.

باب العجب (خودبينى)

6012 1- العجب هلاك. 1 22 خودبينى نابودى است.

6013 2- العجب حمق. 1 25 خودبينى حماقت است.

6014 3- العجب راس الحماقة. 1 95 خودبينى اساس حماقت است.

6015 4- العجب رأس الجهل. 1 113 خودبينى اساس نادانى است.

6016 5- العجب عنوان الحماقة. 1 148 خودبينى نشانه حماقت است.

6017 6- الاعجاب يمنع الازدياد. 1 157 خودپسندى از فزونى (مرتبه و كمال) جلوگيرى كند. (چون خودبين و خودپسند خود را در حدّ اعلاى كمال مى‏داند) 6018 7- العجب اضرّ قرين. 1 157 خودبينى زيانبارترين همراه و قرين انسان است.

6019 8- الاعجاب ضدّ الصّواب. 1 177 خودپسندى ضدّ درستى و صواب و مخالف آن است.

6020 9- العجب يفسد العقل. 1 189 خودبينى عقل را تباه سازد.

6021 10- العجب يمنع الازدياد. 1 213 خودبينى مانع افزونى (كمال) انسانى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 79

6022 11- العجب بالحسنة يحبطها.

1 225 خودبينى در كار نيك آن را به هدر دهد.

6023 12- العجب آفة الشّرف. 1 233 خودبينى آفت شرافت انسانى است.

6024 13- العجب يظهر النّقيصة. 1 236 خودبينى كمبود داشتن انسان را آشكار سازد.

6025 14- المعجب لا عقل له. 1 250 آدم خودپسند و خودبين عقل ندارد.

6026 15- اعجاب المرء بنفسه حمق.

1 311 خودبينى حماقت است.

6027 16- الاعجاب ضدّ الصّواب و آفة الالباب. 1 357 خودبينى ضدّ درستى و راستى، و آفت خردها است.

6028 17- اعجاب المرء بنفسه برهان نقصه و عنوان ضعف عقله. 2 109 خودبين بودن انسان دليل كمبود او و نشانه ناتوانى عقل او است.

6029 18- ايّاك و الاعجاب و حبّ الاطراء، فانّ ذلك من اوثق فرص الشّيطان. 2 298 زنهار به پرهيز از خودبينى و علاقه و محبت به ثناخوانى و ستايش ديگران از تو، كه اين از محكم‏ترين فرصتهاى شيطانى است.

6030 19- ايّاك ان تعجب بنفسك فيظهر عليك النّقص و الشّنأن. 2 299 بر تو باد كه پرهيز كنى از خودبينى كه با خودبينى كمبود و دشمنى (يعنى دشمنى خدا و خلق خدا) بر تو آشكار گردد.

6031 20- اوحش الوحشة العجب. 2 372 وحشتناك‏ترين وحشتها خودبينى است.

6032 21- آفة اللّبّ العجب. 3 109 آفت عقل خودبينى است.

6033 22- اذا زاد عجبك بما انت فيه من سلطانك فحدثت لك ابهّة او مخيلة فانظر الى عظم ملك اللَّه و قدرته ممّا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 80

تقدر عليه من نفسك، فانّ ذلك يليّن من جماحك و يكفّ عن غربك و يفى‏ء اليك بما عزب عنك من عقلك. 3 190 هرگاه خودبينى تو، به خاطر داشتن قدرت و توانايى زياد شود، و سبب آن شود تا تكبر و نخوتى در تو پديد آيد، در آن حال به عظمت پادشاهى خداى تعالى و قدرت او از آنچه تو قدرت آن را بر خويشتن ندارى، بنگر كه اين كار سركشى تو را فرو نشاند و از تندروى تو را باز دارد، و آنچه را كه از عقل تو دور شده به تو بازگرداند.

6034 23- ثمرة العجب البغضاء. 3 325 ميوه خودبينى، خشم و دشمنى مردم است.

6035 24- سيّئة تسوؤك خير من حسنة تعجبك. 4 141 گناهى كه تو را بدحال و پشيمان كند، بهتر است از كار نيكى كه تو را به خودبينى وادارد.

6036 25- شرّ النّاس من يرى انّه خيرهم.

4 168 بدترين مردم كسى است كه خود را بهترين مردم ببيند.

6037 26- كفى بالمرء رذيلة ان يعجب بنفسه. 4 576 در پستى انسان همين بس كه خودبين باشد.

6038 27- ليس لمعجب رأى. 5 79 آدم خودبين رأى و انديشه ندارد.

6039 28- من اعجب بنفسه سخر به.

5 179 كسى كه خودبين باشد مورد تمسخر و ريشخند ديگران قرار گيرد.

6040 29- من اعجب برأيه ذلّ. 5 201 كسى كه خودرأى باشد خوار گردد.

6041 30- من اعجبته آرائه غلبته اعداؤه. 5 240 كسى كه به شگفت اندازد او را رأى او و خود رأى باشد، دشمنانش بر او چيره شوند.

6042 31- من اعجب بفعله اصيب بعقله.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 81

5 283 كسى كه عملش او را به خودبينى وادارد به عقل او آسيب رسد.

6043 32- من كثر اعجابه قلّ صوابه.

5 284 كسى كه خودبينى او بسيار شود، درستى و صحّت كار او كم شود.

6044 33- من اعجب برأيه ملكه العجز.

5 253 كسى كه خود رأى شود ناتوانى بر او مسلّط گردد.

6045 34- من اعجب بعمله احبط اجره.

5 310 كسى كه عملش او را به عجب و خودبينى اندازد، اجر و پاداش خود را از ميان ببرد.

6046 35- ما اضرّ المحاسن كالعجب.

6 53 چيزى مانند خودبينى به نيكوييها زيان نرساند.

6047 36- ما لابن آدم و العجب اوّله نطفة مذرة، و آخره جيفة قذرة، و هو بين ذلك يحمل العذرة. 6 98 پسر آدم را با خودبينى چه كار آغازش نطفه‏اى است فاسد، و پايانش مردارى است گنديده و نجس، و در اين ميان نيز حامل عذره (يعنى فضله و نجاست درون خويش) است 6048 37- لا وحشة أوحش من العجب.

6 380 هيچ وحشتى از خودبينى وحشتناك‏تر نيست.

6049 38- من أعجب بحسن حالته قصّر عن حسن حيلته. 5 356 كسى كه نيكوئى حال و وضع او سبب خودبينى او گردد، از چاره‏جويى نيكو (در كار خويش) كوتاهى كند.

6050 39- ايّاك أن تستكبر من معصية غيرك ما تستصغره من نفسك، او تستكثر من طاعتك ما تستقلّه من غيرك. 2 300 بپرهيز از اين كه از ديگران بزرگ بشمارى گناهى را كه از خودت كوچك مى‏شمارى، و يا بزرگ بشمارى فرمانبردارى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 82

طاعتى را از خودت كه همان را از ديگران اندك به شمار آورى.

باب العجز (ناتوانى كردن)

6051 1- العجز اضاعة. 1 40 ناتوانى كردن تباه كردن خويش است.

6052 2- العجز مضيعة. 1 49 ناتوانى كردن، خود را ضايع كردن است.

6053 3- العجز سبب التّضييع. 1 114 ناتوانى كردن سبب تباه كردن است.

6054 4- العجز شرّ مطيّة. 1 173 ناتوانى كردن بدترين مركب‏هاست.

6055 5- العجز يثمر الهلكة. 1 187 ناتوانى كردن ميوه نابودى و هلاكت به بار آورد.

6056 6- العجز يطمع الاعداء. 1 270 ناتوانى كردن دشمنان را به طمع وادارد.

6057 7- العجز اشتغالك بالمضمون لك عن المفروض عليك، و ترك القناعة بما اوتيت. 1 386 ناتوانى كردن به اين است كه خود را سرگرم سازى بدانچه ضمانت شده براى تو (يعنى روزى، و غافل شوى) از آنچه واجب شده بر تو (يعنى اطاعت خداوند) و قناعت را در آنچه روزى تو شده و به تو داده‏اند واگذارى.

6058 8- اعجز النّاس من قدر على ان يزيل النّقص عن نفسه و لم يفعل.

2 434 ناتوان‏ترين مردم كسى است كه قدرت و توان زائل كردن نقص و عيب را از خود دارد ولى اين كار را نكند.

6059 9- اعجز النّاس من عجز عن اصلاح نفسه. 2 436 عاجزترين مردم كسى است كه از اصلاح نفس خويش عاجز باشد.

6060 10- اعجز النّاس آمنهم لوقوع الحوادث و هجوم الاجل. 2 471 عاجزترين مردم كسى است كه از ديگران ايمنى بيشتر در مورد وقوع حوادث و رسيدن ناگهانى اجل، داشته باشد.

6061 11- آفة الاعمال عجز العمّال. 3 109

ـــــــــــــــــــــــــــــــــــــــــــــ ص 83

آفت كارها، ناتوانى كارگران است (پس بايد كار را به دست كارگران و كارمندان توانمند سپرد).

6062 12- ثمرة العجز فوت الطّلب. 3 324 ميوه ناتوانى كردن (و تن به عجز و ناتوانى دادن) از دست رفتن خواسته انسان است.

6063 13- ربّما ادرك العاجز حاجته.

4 82 بسا هست كه شخص ناتوان به خواسته و حاجتش برسد و آن را دريابد.

6064 14- عجبت لمن يعجز عن دفع ما عراه، كيف يقع له الامن ممّا يخشاه.

4 343 در شگفتم از كسى كه ناتوان است از دفع حوادثى كه بر او عارض شود، چگونه ايمنى يابد از آنچه از آن مى‏ترسد 6065 15- من عجز عن حاضر لبّه فهو عن غائبه اعجز و من غائبه اعوز 5 251 كسى كه ناتوان باشد از درك آنچه در نزد عقل و فهم او حاضر و موجود است، چنين كسى از آنچه از عقل او پنهان است ناتوان‏تر و از ناديدنيهاى خود تهيدست‏تر خواهد بود. 6066 16- من عجز عن اعماله ادبر فى احواله. 5 406 كسى كه از انجام كارهاى خود ناتوان باشد تنزل كند و پشت كند در احوال خود. 6067 17- لا تقدم على ما تخشى العجز عنه. 6 265 اقدام نكن بر كارى كه ترس ناتوانى از انجام آن را دارى.

6068 18- لقد طرت شكيرا و هدرت صقبا. 5 34

ـــــــــــــــــــــــــــــــــــــــــــــ ص 84

پيش از پر در آوردن پرواز كردى، و هنوز بالغ نشده به بانگ آمدى. 6069 19- لا تغلق بابا يعجزك افتتاحه.

6 267 مبند درى را كه باز كردنش براى تو مقدور نيست.

6070 20- لا ترم سهما يعجزك ردّه. 6 283 نيندازى تيرى را كه بازگرداندنش براى تو مقدور نيست.

باب العجلة (شتاب، شتابزدگى)

6071 1- العجلة مذمومة فى كلّ امر الّا فيما يدفع الشّرّ. 2 89 شتاب‏زدگى در هر كارى مذموم و نكوهيده است مگر در آنچه بدى و شرى را باز دارد.


جلد 2 - بخش 4

6072 2- احذروا العجلة فانّها تثمر النّدامة. 2 272 از شتاب و عجله بپرهيزيد كه پشيمانى به بار آورد.

6073 3- ايّاك و العجل فانّه عنوان الفوت و النّدم. 2 288 بپرهيز از شتاب زيرا شتاب‏زدگى سرآغاز از دست رفتن كار و پشيمانى است.

6074 4- ايّاك و العجل فانّه مقرون بالعثار. 2 295 بپرهيز از عجله و شتاب كه آن همراه با لغزش است.

6075 5- اشدّ النّاس ندامة و اكثرهم ملامة العجل النّزق الّذى لا يدركه عقله الّا بعد فوت امره. 2 464 سخت‏ترين مردم در پشيمانى و بيشترين آنها در نكوهش، شتاب كننده سبك و كم عقلى است كه عقل خود را در نيابد مگر پس از اين كه كار از كار گذشت.

6076 6- العجل ندامة. 1 34 شتابزدگى پشيمانى است.

6077 7- العجل يوجب العثار. 1 118

ـــــــــــــــــــــــــــــــــــــــــــــ ص 85

شتاب‏زدگى موجب لغزش گردد.

6078 8- العجلة تمنع الاصابة. 1 231 شتاب و عجله از درستى كار جلوگيرى كند.

6079 9- العجول مخطئ و ان ملك.

1 322 آدم شتاب زده خطاكار است اگر چه كار را به دست گيرد.

6080 10- أصاب متأنّ او كاد، اخطأ مستعجل او كاد. 1 341 به صواب و درستى رسيد يا نزديك به رسيدن است كسى كه كار را از روى تأمّل و تأنى انجام داد، و خطا كرد يا نزديك به خطا كردن است شتابان در كار.

6081 11- العجل قبل الامكان يوجب الغصّة. 1 351 شتاب كردن در كار پيش از وجود امكانات و فراهم شدن زمينه و وسائل آن موجب غم و اندوه شود.

6082 12- تعجيل المعروف ملاك المعروف. 3 277 ملاك و معيار كار نيك و احسان، تعجيل و شتاب كردن آن است. 6083 13- تعجيل السّراح نجاح. 3 283 تعجيل در فرستادن خيرات پيروزى است.

6084 14- تعجيل الاستدراك اصلاح.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 86

3 283 تعجيل در تدارك كردن و بازيافت كار اصلاح آن است.

6085 15- تعجيل البرّ زيادة فى البرّ.

3 315 تعجيل در كار نيك افزون كردن نيكى است.

6086 16- ثمرة العجلة العثار. 3 327 ميوه شتابزدگى لغزش است.

6087 17- خير الامور اعجلها عائدة و احمدها عاقبة. 3 437 بهترين كارها آن است كه فايده و بهره‏اش زودتر عايد گردد، و سرانجامش پسنديده‏تر باشد.

6088 18- ذر العجل فانّ العجل فى الامور لا يدرك مطلبه و لا يحمد امره. 4 34 شتاب را واگذار زيرا شتاب در كارها به هدف نرسد و كار ستوده‏اى نيست.

6089 19- راس السّخاء تعجيل العطاء.

4 52 سر سخاوت و اساس آن، شتاب كردن در عطا و بخشش است.

6090 20- راكب العجل مشف على الكبوة. 4 85 كسى كه بر مركب شتاب سوار است بر لبه سقوط و لغزش قرار دارد.

6091 21- فى العجل عثار. 4 400 در شتاب، لغزش وجود دارد.

6092 22- فى العجلة النّدامة. 4 411 در شتاب كارى پشيمانى است.

6093 23- قلّما يصيب رأى العجول.

4 496 كم است كه رأى انسان شتابزده به درستى انجامد.

6094 24- قلّما تنجح حيلة العجول او تدوم مودّة الملول. 4 499 كم است كه به پيروزى رسد چاره و حيله شتابزده، و يا دوام يابد دوستى انسانى كه خاطرش رنجيده است.

6095 25- قلّ من عجل الّا هلك. 4 504

ـــــــــــــــــــــــــــــــــــــــــــــ ص 87

كم است كسى كه شتاب كند جز آنكه به هلاكت رسد.

6096 26- كثرة العجل تزلّ الانسان.

4 595 شتاب بسيار انسان را مى‏لغزاند.

6097 27- كمال العطيّة تعجيلها. 4 631 كمال عطا و بخشش تعجيل و شتاب در آن است.

6098 28- لن يلقى العجول محمودا. 5 62 آدم عجول و شتابزده را هيچ گاه ستوده نخواهى ديد.

6099 29- من عجل زلّ. 5 138 كسى كه شتاب كند مى‏لغزد.

6100 30- من يعجل يعثر. 5 148 كسى كه عجله كند در افتد.

6101 31- من عجل كثر عثاره. 5 174 كسى كه شتاب كند لغزشش بسيار باشد.

6102 32- من ركب العجل ادرك الزّلل.

5 216 كسى كه بر مركب شتاب سوار شود، در لغزش افتد.

6103 33- من عجل ندم على العجل.

5 216 كسى كه شتاب كند بر شتاب خويش پشيمان شود.

6104 34- من ركب العجل كبابه الزّلل.

5 284 كسى كه بر مركب شتاب سوار شود، لغزش او را به رو در اندازد.

6105 35- من علامة الكرم تعجيل المثوبة. 6 18 از نشانه بزرگوارى شتاب كردن در دادن پاداش است.

6106 36- من الخرق العجلة قبل الامكان و الاناة بعد اصابة الفرصة.

6 23 از نادانى است شتاب در كار پيش از فراهم شدن امكانات، و تأمّل و درنگ، پس از رسيدن فرصت انجام آن.

6107 37- من كمال الكرم تعجيل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 88

المثوبة. 6 24 از كمال كرم و بزرگوارى است شتاب كردن در دادن پاداش.

6108 38- من الحمق العجلة قبل الامكان. 6 36 از حماقت و نادانى است شتاب كردن در كارى پيش از فراهم شدن امكانات و وسائل آن.

6109 39- مع العجل يكثر الزّلل. 6 121 با شتاب، لغزش بسيار شود.

6110 40- لا تستعجلوا بما لم يعجّله اللّه لكم. 6 279 شتاب نكنيد در آنچه خداوند براى شما شتاب نكرده است.

6111 41- لا اصابة لعجول. 6 347 انسان شتابزده به راه درست و صواب نرسد.

6112 42- من ركب العجل ركبته الملامة. 5 444 كسى كه بر مركب شتاب سوار شود سرزنش و ملامت بر او سوار گردد.

باب العدل (دادگرى)

6113 1- العدل مألوف، الجور عسوف.

1 11 عدالت الفت آورد، و ستم از راه به در برد (و به بيراهه اندازد).

6114 2- العدل انصاف. 1 47 عدالت، همان انصاف (و برابرى كردن با ديگران) است.

6115 3- العدل ملاك، الجور هلاك. 1 57 عدالت، ملاك و قوام كارها است، و ستم نابودى و هلاكت است.

6116 4- العدل حياة. 1 64 عدالت، زندگى است. 6117 5- العدل خير الحكم. 1 81 عدالت، بهترين حكمها است.

6118 6- القسط روح الشّهادة. 1 97 عدالت، جان گواهى دادن است (يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 89

گواهى اگر از غير عادل بود روح ندارد).

6119 7- العدل حياة الاحكام. 1 104 عدالت، زندگى و جان احكام است.

6120 8- القسط خير الشّهادة. 1 104 عدالت، بهترين گواهى دادن است.

6121 9- العدل يصلح البريّة. 1 133 عدالت، جهان را اصلاح كند.

6122 10- العدل فضيلة السّلطان. 1 154 عدالت موجب فضيلت و برترى پادشاه است.

6123 11- العدل فوز و كرامة. 1 179 عدالت، رستگارى و بزرگوارى است.

6124 12- العدل اغنى الغناء. 1 181 عدالت بى‏نياز كننده‏ترين ثروتهاست.

6125 13- العدل قوام الرّعيّة. 1 183 عدالت بر پا دارنده رعيت است.

6126 14- العدل نظام الامرة. 1 198 عدالت، نظام امارت و فرمانروايى است.

6127 15- العدل قوام البريّة. 1 203 عدالت قوام و اساس زندگى مردمان است.

6128 16- العدل اقوى اساس. 1 216 عدالت، قوى‏ترين اساسهاست.

6129 17- العدل افضل سجيّة. 1 240 عدالت برترين خصلتهاست.

6130 18- الرّعيّة لا يصلحها الّا العدل.

1 354 رعيت را جز عدالت و دادگسترى چيزى اصلاح نمى‏كند.

6131 19- العدل يريح العامل به من تقلّد المظالم. 1 376 عدالت آسوده مى‏سازد عمل كننده به آن را از به گردن گرفتن حقوق پايمال شده مردم.

6132 20- امام عادل خير من مطر وابل.

1 386 پيشواى عادل بهتر است از باران بسيار تند و ريزان.

6133 21- العادل راع ينتظر احد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 90

الجزائين. 2 19 شخص عادل، نگهبانى است كه چشم به راه يكى از دو پاداش (دنيا و آخرت) است.

6134 22- العدل رأس الايمان و جماع الاحسان. 2 30 عدالت اساس ايمان و جامع احسان و نيكوكارى است.

6135 23- العدل افضل السّياستين. 2 22 عدالت برترين سياستهاست.

6136 24- العدل قوام الرّعيّة و جمال الولاة. 2 90 عدالت برپا دارنده رعيت و زيور و زيبايى زمامداران است.

6137 25- العدل انّك اذا ظلمت انصفت و الفضل انّك اذا قدرت عفوت. 2 145 عدالت به اين است كه اگر ستم كرده باشى (يا مورد ستم قرار گرفته باشى) انصاف دهى (و در هنگام حكم و قضاوت به انصاف عمل كنى) و فضيلت و برترى به آن است كه چون قدرت يابى درگذرى و عفو كنى.

6138 26- اعدل تحكم. 2 168 به دادگرى و عدالت رفتار كن تا حاكم و فرمانروا باشى. 6139 27- اعدل تملك. 2 173 به عدالت رفتار كن تا به پادشاهى رسى.

6140 28- اعدل فيما ولّيت، اشكر للّه فيما اوليت. 2 175 به عدالت رفتار كن در آنچه بر آن حكومت و ولايت دارى، و سپاسگزارى خدا كن در آنچه به تو عطا و بخشش شده است.

6141 29- اعدل تدم لك القدرة. 2 178 به عدالت رفتار كن تا قدرت و حكومت تو پايدار بماند.

6142 30- اسنى المواهب العدل. 2 377 والاترين موهبتها و بخششهاى الهى عدالت است.

6143 31- افضل الملوك العادل. 2 376 برترين پادشاهان، پادشاه عادل و دادگستر است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 91

6144 32- اعدل الخلق اقضاهم بالحقّ.

2 401 عادل‏ترين مردم كسى است كه قضاوت و حكم او به حق بهتر و بيشتر از ديگران باشد.

6145 33- افضل الملوك سجيّة من عمّ النّاس بعدله. 2 410 برترين پادشاهان از نظر رفتار و روش پادشاهى است كه عدالت خود را نسبت به مردم فراگير كند.

6146 34- اعدل السّيرة ان تعامل النّاس بما تحبّ ان يعاملوك به. 2 432 درست‏ترين سيره‏ها و روشها آن است كه با مردم به همان گونه معامله و رفتار كنى كه دوست دارى آنها به همان گونه با تو رفتار كنند.

6147 35- انّ من العدل ان تنصف فى الحكم و تجتنب الظّلم. 2 502 به راستى كه از عدالت و دادگرى اين است كه در حكم و قضاوت به انصاف عمل كنى و از ظلم و ستم اجتناب ورزى.

6148 36- انّ العدل ميزان اللّه سبحانه الّذى وضعه فى الخلق و نصبه لاقامة الحقّ فلا تخالفه فى ميزانه و لا تعارضه فى سلطانه. 2 508 به راستى كه عدالت ميزان و ترازوى خداى سبحان است كه در ميان مردم برقرار كرده، و براى برپاداشتن حق نصب فرموده، پس در ميزان الهى با او مخالفت نكن، و در پادشاهى او با وى معارضه و برابرى نكن.

6149 37- انّ اللّه سبحانه امر بالعدل و الاحسان و نهى عن الفحشاء و الظّلم. 2 553 به راستى كه خداى سبحان به عدالت و احسان دستور فرموده، و از زشتيها و ظلم نهى نموده است.

6150 38- آفة العدل الظّالم القادر. 3 108 آفت عدالت، ستمكار قدرتمند است.

6151 39- اذا ولّيت فاعدل. 3 118 هرگاه فرمانروا شدى به عدالت رفتار كن.

6152 40- بالعدل تتضاعف البركات.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 92

2 205به وسيله عدالت است كه بركتها دو چندان شود.

6153 41- بالعدل تصلح الرّعيّة. 3 206 به وسيله عدالت رعيت اصلاح شود.

6154 42- بالسّيرة العادلة يقهر المناوى. 3 219 به وسيله سلوك و سيره عادلانه و دادگرانه است كه دشمن مغلوب و مقهور گردد.

6155 43- ثبات الدّول باقامة سنن العدل. 3 353 ثبات و پايدارى دولتها با برپا داشتن شيوه‏هاى عدالت و دادگسترى است.

6156 44- جعل اللّه سبحانه العدل قواما للانام، و تنزيها من المظالم و الآثام و تسنية للاسلام. 3 374 خداى سبحان عدالت را قوام و اساس زندگى مردمان، و وسيله پاكيزگى از ستمها و گناهان، و آسان كردن راه پذيرش اسلام قرار داده است.

6157 45- حسن العدل نظام البريّة.

3 385 عدالت نيكو موجب نظام و به هم پيوستگى مردمان است.

6158 46- خير السّياسات العدل. 3 420 بهترين سياستها عدالت است.

6159 47- خذ بالعدل و اعط بالفضل تحز المنقبتين. 3 439 به عدالت رفتار كن و با تفضّل و بزرگوارى بخشش كن، تا هر دو منقبت (منقبت عدالت و تفضل) را در برگيرى.

6160 48- دولة العادل من الواجبات.

4 10 دولت شخص عادل از واجبات (و از امورى است كه ثابت و پابرجا) است. 6161 49- ربّ عادل جائر. 4 56 بسا عادلى كه ستمگر باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 93

6162 50- زين الملك العدل. 4 109 زيور پادشاهى و مملكت‏دارى، عدالت است.

6163 51- زمان العادل خير الازمنة.

4 114 زمان و روزگار شخص عادل (و پادشاه دادگستر) بهترين زمانهاست.

6164 52- سياسة العدل ثلاث: لين فى حزم، و استقصاء فى عدل، و افضال فى قصد. 4 136 سياست و تدبير عدالت به سه چيز است: نرمى كردن در عين دورانديشى، و استقصاء (يعنى با دقت نگرى، و به نهايت رساندن كار) در دادگرى، و احسان كردن در ميانه‏روى (و پرهيز از اسراف گرى).

6165 53- شرّ الملوك من خالف العدل.

4 165 بدترين پادشاهان كسى است كه با عدالت مخالفت كند.

6166 54- صلاح الرّعيّة العدل. 4 196 صلاح رعيت در عدل است.

6167 55- ضادّوا الجور بالعدل. 4 232 مخالفت كنيد با ستم و ظلم به وسيله عدل.

6168 56- عليك بالعدل فى الصّديق و العدّوّ، و القصد فى الفقر و الغنى.

4 294 بر تو باد به رعايت كردن عدالت در باره دوست و دشمن، و ميانه‏روى در حال ندارى و دارايى.

6169 57- عدل السّلطان حياة الرّعيّة و صلاح البريّة. 4 363 عدالت پادشاه وسيله حيات و زندگى رعيت و صلاح مردمان است.

6170 58- غاية العدل ان يعدل المرء فى نفسه. 4 372 نهايت عدالت اين است كه آدمى در باره خويشتن به عدالت رفتار كند (و به حق خود قانع باشد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 94

6171 59- غريزة العقل تحدو على استعمال العدل. 4 379 غريزه و سرشت عقل چنان است كه مى‏راند انسان را به سوى به كار بردن عدل.

6172 60- فى العدل الاحسان. 4 401 احسان و نيكى در عدل است.

6173 61- فى العدل صلاح البريّة. 4 402 صلاح مردمان در عدالت است.

6174 62- فى العدل الاقتداء بسنّة اللّه و ثبات الدّول. 4 403 پيروى كردن سنّت الهى و پايدارى دولتها در عدالت و دادگسترى است.

6175 63- فى العدل سعة و من ضاق عليه العدل فالجور عليه اضيق. 4 409 فراخى كارها در عدالت است و كسى كه عدالت بر او كار را تنگ كند ستم بر او كار را تنگ‏تر كند.

6176 64- كفى بالعدل سائسا. 4 574 براى سياست و تدبير كارها همان عدالت كافى است.

6177 65- ليكن احبّ الامور اليك اعمّها فى العدل و اقسطها بالحقّ. 5 50 بايد محبوب‏ترين كارها نزد تو آن باشد كه در دادگرى فراگيرتر، و در گرفتن حقّ از همه عادل‏تر باشد.

6178 66- ليكن مركبك العدل فمن ركبه ملك. 5 53 بايد مركب تو (در كارها) عدالت باشد كه هر كس بر آن سوار شد مالك (خوشبختى و پيروزى) گردد.

6179 67- لن يتمكّن العدل حتّى يزلّ البخس. 5 66 جايگير نشود عدل و داد تا وقتى كه ظلم و ستم بلغزد و از جاى كنده شود.

6180 68- لن تحصّن الدّول بمثل استعمال العدل فيها. 5 70 دولتها محكم و محفوظ نماند به چيزى همانند به كار بردن عدالت در آنها.

6181 69- من عدل تمكّن. 5 148 كسى كه به عدالت رفتار كند در كار خود پابرجا شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 95

6182 70- من عدل نفذ حكمه. 5 175 كسى كه به عدالت رفتار كند حكمش نافذ و جارى گردد.

6183 71- من عدل عظم قدره. 5 193 كسى كه به عدالت رفتار كند قدر و منزلتش بزرگ گردد.

6184 72- من كثر عدله حمدت ايّامه.

5 290 كسى كه عدالتش بسيار باشد دورانش ستوده (و مورد ستايش مردم) باشد.

6185 73- من عدل فى البلاد نشر اللّه عليه الرّحمة. 5 337 كسى كه در شهرها به عدالت رفتار كند خداى تعالى رحمت خود را بر او بگستراند.

6186 74- من عدل فى سلطانه استغنى عن اعوانه. 5 343 كسى كه در سلطنت و پادشاهى خود به عدالت رفتار كند از كمك كاران و ياران خود بى‏نياز گردد.

6187 75- من عمل بالعدل حصّن اللّه ملكه. 5 355 كسى كه به عدالت رفتار كند خداوند سلطنت او را محكم و محفوظ دارد.

6188 76- من افضل الاختيار و احسن الاستظهار، ان تعدل فى الحكم و تجريه فى الخاصّة و العامّة على السّواء. 6 43 از برترين انتخابها و بهترين پشت‏گرميها آن است كه در حكم و قضاوت به عدالت حكم كنى، و در ميان خاصّ و عامّ به طور يكسان عدالت را اجرا نمايى.

6189 77- ما عمرت البلدان بمثل العدل. 6 68 شهرها به چيزى همانند عدالت آباد نشود.

6190 78- ما حصّن الدّول بمثل العدل.

6 74 دولتها به چيزى همانند عدل و دادگرى محكم و محفوظ نشود.

6191 79- ملاك السّياسة العدل. 6 116 ملاك و معيار سياست و تدبير كارها

ـــــــــــــــــــــــــــــــــــــــــــــ ص 96

عدالت است.

6192 80- لا تؤيس الضّعفاء من عدلك.

6 274 ضعيفان و ناتوانان را از عدالت خويش نوميد مگردان.

6193 81- لا رياسة كالعدل فى السّياسة.

6 430 آقايى و رياستى همچون عمل به عدالت در سياست نيست.

6194 82- لا عدل افضل من ردّ المظالم.

6 415 عدالتى برتر از بازگرداندن حقوق از دست رفته مردم نيست.

باب العداوة (دشمنى)

6195 1- عداوة الاقارب امرّ من لسع العقارب. 4 357 دشمنى نزديكان و خويشان تلخ‏تر است از گزيدن عقربها.

6196 2- الواحد من الاعداء كثير. 1 300 يك عدد دشمن هم زياد است. 6197 3- الاخذ على العدوّ بالفضل احد الظّفرين. 2 26 در اختيار گرفتن دشمن و تسليم شدنش به وسيله بخشش و احسان يكى از دو پيروزى است (يعنى هميشه نبايد بر دشمن با جنگ پيروز شد).

6198 4- الاستصلاح للاعداء بحسن المقال و جميل الافعال، اهون من ملاقاتهم و مغالبتهم بمضيض القتال.

2 82 به صلاح آوردن و اصلاح دشمنان با گفتار نيك و كردار زيبا، آسان‏تر است از برخورد و پيروز شدن بر آنها به وسيله پيكارهاى مصيبت بار.

6199 5- استعمل مع عدوّك مراقبة الامكان و انتهاز الفرصة تظفر. 2 192 به كاربر در برابر دشمن خود مراقبت و چشم به راه بودن توان و امكانات، و غنيمت شمردن فرصت را تا پيروز شوى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 97

6200 6- اوهن الاعداء كيدا من اظهر عداوته. 2 450 سست‏ترين دشمنان در مكر و حيله، آن دشمنى است كه دشمنى خود را آشكار سازد.

6201 7- بئس القرين العدوّ. 3 253 بد قرين و همراهى است دشمن براى انسان.

6202 8- دار عدوّك و اخلص لودودك تحفظ الاخوّة و تحرز المروءة. 4 16 با دشمن خويش مدارا كن، و براى دوست خود در دوستى خالص و بى‏ريا باش تا برادرى را حفظ كرده و مروت و مردانگى را به دست آورى. 6203 9- راس الجهل معاداة النّاس.

4 51 اساس نادانى، دشمنى كردن با مردم است.

6204 10- شرّ الاعداء ابعدهم غورا و اخفاهم مكيدة. 4 188 بدترين دشمنان آن دشمنى است كه دقّت و فرو رفتن او در مسائل از همگان دورتر و دقيق‏تر، و كيد و مكرش پنهان‏تر باشد.

6205 11- عادة الاشرار معاداة الاخيار.

4 332 عادت و شيوه اشرار و بدان، دشمنى و عداوت با نيكان است.

6206 12- قد يخدع الاعداء. 4 471 گاه است كه دشمنان (انسان را) فريب مى‏دهند.

6207 13- قد جهل من استنصح اعداءه.

4 473 به حقيقت، نادان است كسى كه از دشمنان خود خيرخواهى بجويد.

6208 14- كثرة العداوة عناء القلوب.

4 591 دشمنى كردن بسيار (با مردم) رنج و تعب دلهاست (و دل انسان را پيوسته در رنج دارد).

6209 15- لكلّ شي‏ء نكد و نكد العمر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 98

مقارنة العدوّ. 5 19 هر چيزى را دشوارى و سختى است، و سختى عمر انسان هم‏نشينى با دشمن است.

6210 16- لم يتّصف بالمروّة من لم يرع ذمّة اوليائه و ينصف اعدائه. 5 95 به مردانگى توصيف نشود كسى كه پيمان دوستان را مراعات نكند، و با دشمنان خود به انصاف و عدالت رفتار ننمايد.

6211 17- من ابغضك اغراك. 5 149 كسى كه دشمن تو است تو را به كار زشت وادارد.

6212 18- من اظهر عداوته قلّ كيده.

5 196 كسى كه دشمنى خود را اظهار و آشكار كند مكر و حيله‏اش اندك شود.

6213 19- من زرع العدوان حصد الخسران. 5 214 كسى كه تخم دشمنى بكارد زيان و خسران درو كند.

6214 20- من لاحى الرّجال كثر اعداؤه.

5 221 كسى كه با مردمان منازعه و ستيز كند دشمنانش بسيار گردند.

6215 21- من قارن ضدّه ضنى جسده.

5 240 كسى كه با مخالف و دشمن خود قرين و همراه گردد بدنش لاغر و گداخته شود.

6216 22- من استصلح عدوّه زاد فى عدده. 5 256 كسى كه دشمن خود را اصلاح كند عدد (افراد) خود را زياد گرداند.

6217 23- من لا يبالك فهو عدوّك. 5 261 كسى كه پروايى در باره تو (و خوبى و بدى تو) ندارد چنين كسى دشمن تو است.

6218 24- من نام عن عدوّه انبهته المكائد. 5 344 كسى كه از توطئه دشمن خود (آسوده و راحت) بخوابد و (اطمينان يابد) مكرها و توطئه‏ها او را بيدار كند.

6219 25- من عادى النّاس استثمر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 99

النّدامة. 5 357 كسى كه با مردم دشمنى كند ميوه پشيمانى بچيند.

6220 26- من استحلى معاداة الرّجال استمرّ معاناة القتال. 5 346 كسى كه شيرين بشمارد دشمنى كردن با مردم را بايد تلخى رنج پيكار آنها را نيز به حساب آورد.

6221 27- من شاقّ و عرت عليه طرقه و اعضل عليه امره و ضاق عليه مخرجه. 5 399 كسى كه با مردم مخالفت و دشمنى كند راههاى زندگى بر او سخت شود و كار بر او دشوار گردد، و جاى بيرون رفتن از دشوارى‏ها بر او تنگ شود.

6222 28- من اصلح الاضداد بلغ المراد. 5 404 كسى كه با مخالفان اصلاح كند به آرمان خود برسد.

6223 29- من استعان بعدوّه على حاجته ازداد بعدا منها. 5 414 كسى كه براى رسيدن به نياز و حاجت خود از دشمن كمك خواهد، دورى خود را از آن حاجت افزون كند.

6224 30- من كان نفعه فى مضرّتك لم يخل فى كلّ حال من عداوتك. 5 455 كسى كه سود و نفع او در زيان زدن به تو باشد، در هيچ حالى از دشمنى تو بيرون نخواهد بود.

6225 31- معاداة الرّجال من شيم الجهّال. 6 129 دشمنى كردن با مردمان از خوى و خصلت نادانان است.

6226 32- مواقف الشّنأن تسخط الرّحمن و ترضى الشّيطان و تشين الانسان. 6 140 توقف در ايستگاههاى دشمنى، خداى رحمان را به خشم آورد، و شيطان را خوشنود گرداند، و انسان را عيبناك و زشت گرداند.

6227 33- لا تأمن عدوّا و ان شكر. 6 268 از هيچ دشمنى ايمن مشو اگر چه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 100

سپاسگزارى كند. 6228 34- لا تستصغرنّ عدوّا و ان ضعف. 6 273 هيچ دشمنى را كوچك مشمار اگر چه ناتوان باشد. 6229 35- لا توقع بالعدوّ قبل القدرة.

6 282 درگير مشو با دشمن پيش از توانايى و قدرت.

6230 36- لا تغترّنّ بمجاملة العدوّ فانّه كالماء و ان اطيل اسخانه بالنّار لا يمتنع من اطفائها. 6 292 فريب چرب زبانى و خوش آمد گويى دشمن را مخور زيرا دشمن همچون آب است كه گر چه گرم كردنش با آتش به طول انجامد (و زمان زيادى طول كشد تا آن را گرم كند) ولى مانع از خاموش كردن آن نشود.

6231 37- لا تأمن صديقك حتّى تختبره و كن من عدوّك على اشدّ الحذر.

6 293 از دوست خود ايمن مباش تا او را بيازمايى، و از دشمن خود نيز سخت‏ترين پرهيز را داشته باش.

6232 38- لا تعرّض لعدوّك و هو مقبل فانّ اقباله يعينه عليك، و لا تعرّض له و هو مدبر فانّ ادباره يكفيك امره.

6 295 در حالى كه دشمن رو در رو به سوى تو آيد متعرّض او مشو كه همان رو در رو آمدنش به زيان تو او را كمك دهد، و هم چنين هنگامى كه پشت كرده و فرار كند متعرض او مشو كه همان پشت كردنش تو را كفايت كند.

6233 39- لا تنابذ عدوّك و لا تقرّع صديقك، و اقبل العذر و ان كان كذبا ودع الجواب عن قدرة و ان كان لك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 101

6 313 با دشمن خود دشمنى‏ات را آشكار مكن، و دوست خود را سرزنش و سركوفت نزن و عذرش را بپذير اگر چه دروغ باشد، و پاسخ او را اگر چه از روى قدرت و توانايى و به سود تو باشد، واگذار.

باب الاعتذار (پوزش خواهى)

6234 1- الاقرار اعتذار. 1 51 اقرار و اعتراف به گناه عذرخواهى است.

6235 2- الاعذار يوجب الاعتذار. 1 117 عذرخواهى واجب سازد عذرپذيرى را. 6236 3- المعذرة برهان العقل. 1 133 معذور داشتن (و عذر پذيرفتن) دليل بر عقل و خرد است.

6237 4- الاعتذار منذر ناصح. 1 155 عذرخواهى كردن و عذر پذيرفتن ترساننده‏اى است خيرخواه و بى غشّ.

6238 5- اعادة الاعتذار تذكير بالذّنب. 1 374 تكرار كردن عذرخواهى يادآورى كردن خطا و گناه است.

6239 6- الاستغناء عن العذر اعزّ من الصّدق. 2 102 بى‏نيازى جستن از عذرخواهى كمياب‏تر و عزيزتر از راستگويى است. 6240 7- اقبل اعذار النّاس تستمتع باخائهم و القهم بالبشر تمت اضغانهم. 2 215 عذرخواهى مردم را بپذير تا از برادرى آنها بهره‏مند شوى، و با خوشرويى و روى گشاده ديدارشان كن تا كينه‏هاشان را بميرانى و از ميان بردارى.

6241 8- اعقل النّاس اعذرهم للنّاس.

2 396 عاقل‏ترين مردم كسى است كه بيشتر عذر مردم را بپذيرد.

6242 9- اعظم الوزر منع قبول العذر.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 102

2 399 بزرگترين گناه نپذيرفتن عذر است.

6243 10- اعرف النّاس باللّه اعذرهم للنّاس و ان لم يجد لهم عذرا. 2 444 عارف‏ترين مردم به خداوند كسى است كه عذر مردم را بيشتر بپذيرد اگر چه براى آنها عذرى نيابد.

6244 11- اذا جنيت فاعتذره. 3 117 هرگاه جنايت و گناهى كردن عذرخواهى كن.

6245 12- اذا قلّت المقدرة كثر التّعلّل بالمعاذير. 3 130 هرگاه توانايى پرداخت كم شد بهانه جويى به وسيله عذرها بسيار شود. 6246 13- تحرّ من امرك ما يقوم به عذرك و تثبت به حجّتك، و يفى‏ء اليك برشدك. 3 296 بجوى از كار خود چيزى كه عذر تو را (در پيشگاه خدا و يا مردم) پابرجا كند، و دليل تو را ثابت نمايد، و رشد و درستى را به سوى تو بازگرداند.

6247 14- خذ من امرك ما يقوم به عذرك و تثبت به حجّتك. 3 440 «ترجمه شبيه به ترجمه كلام قبلى است» 6248 15- شرّ النّاس من لا يقبل العذر و لا يقيل الذّنب. 4 165 بدترين مردم كسى است كه عذر نپذيرد و از گناه نگذرد (و ناديده نگيرد).

6249 16- شافع المجرم خضوعه بالمعذرة. 4 180 شفيع و واسطه گنهكار فروتنى و التماس او به عذرخواهى است.

6250 17- قد يعذر المتحيّر المبهوت.

4 475 گاه است كه شخص بهت‏زده و متحيّر معذور است.

6251 18- من عاقب معتذرا عظمت اساءته. 5 355

ـــــــــــــــــــــــــــــــــــــــــــــ ص 103

كسى كه كيفر دهد عذرخواهى را، گناهش بزرگ شود.

6252 19- من اعتذر من غير ذنب فقد اوجب على نفسه الذّنب. 5 391 كسى كه بدون داشتن گناهى عذرخواهى كند به حقيقت گناهى را بر خود ثابت كرده است.

6253 20- من احسن الاعتذار استحقّ الاغتفار. 5 470 كسى كه نيكو عذرخواهى كند شايسته آمرزش است.

6254 21- قبول عذر المجرم من مواجب الكرم و محاسن الشّيم. 4 517 پذيرش عذر گناهكار از لوازم بزرگوارى و زيباييهاى خلق و خوى است.

6255 22- كثرة الاعتذار تعظّم الذّنوب.

4 591 عذرخواهى بسيار گناهان را بزرگ كند (يعنى عذرخواهى بسيار نشانه بزرگى گناه است).

6256 23- من اعتذر فقد استقال. 5 471 كسى كه عذرخواهى كند با اين كار درخواست گذشت كرده است.

6257 24- من احسن الفضل قبول عذر الجانى. 6 18 از بهترين فضيلتها پذيرفتن عذر جنايتكار است.

6258 25- ما اذنب من اعتذر. 6 50 كسى كه عذرخواهى كند چنان است كه گناهى نكرده.

6259 26- ما اقبح العقوبة مع الاعتذار.

6 68 چه زشت است كيفر دادن با وجود عذرخواهى.

6260 27- نعم الشّفيع الاعتذار. 6 161 چه شفيع و واسطه خوبى است عذرخواهى.

6261 28- لا تعتذر الى من يحبّ ان لا يجد لك عذرا. 6 285 عذرخواهى نكن نزد كسى كه دوست دارد براى تو عذرى نيابد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 104

6262 29- لا شافع انجح من الاعتذار.

6 385 هيچ شفاعت كننده‏اى پيروزمندتر از عذرخواهى نيست.

باب العرض (آبرو)

6263 1- افضل الغنى ماصين به العرض.

2 406 بهترين ثروت آن است كه آبرو بدان نگهدارى و حفظ شود.

6264 2- ابخل النّاس بعرضه اسخاهم بعرضه. 2 436 بخيل‏ترين مردم به مال خويش بخشنده‏ترين آنها است به آبروى خويش.

6265 3- حصّنوا الاعراض بالاموال.

3 406 آبروهاى خود را به وسيله اموال حفظ كنيد.

6266 4- خير أموالك ما وقى عرضك.

3 422 بهترين مالهاى تو آن است كه آبروى تو را حفظ كند.

6267 5- لم يذهب من مالك ما وقى عرضك. 5 97 خرج هر مقدار از مال تو كه آبروى تو را حفظ كند به هدر نرفته (و به جا خرج شده است).

6268 6- من بذل عرضه ذلّ. 5 143 كسى كه آبروى خود را به رايگان بدهد خوار گردد.

6269 7- من بذل عرضه حقّر. 5 190 كسى كه آبروى خود را بذل كند كوچك و حقير گردد.

6270 8- من صان عرضه وقّر. 5 191 كسى كه آبروى خود را حفظ كند بزرگ و محترم گردد.

6271 9- من كرم عليه عرضه هان عليه المال. 5 336 كسى كه آبرويش نزد او گرامى و عزيز باشد مال براى او (و صرف آن در اين راه) خوار باشد.

6272 10- من النّبل ان يبذل الرّجل ماله‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 105

و يصون عرضه. 6 27 از بزرگى و ارجمندى مرد است كه مال خود را خرج كند و آبروى خود را حفظ كند.

6273 11- من اللّؤم ان يصون الرّجل ماله و يبذل عرضه. 6 27 از پستى و لئامت مرد است كه مال خود را نگه دارد و آبروى خود را خرج كند.

6274 12- ما صان الاعراض كالاعراض عن الدّنايا و سوء الاغراض. 6 112 آبروها را چيزى نگه ندارد مانند دورى كردن از پستيها (اخلاق و اعمال پست) و انديشه‏هاى بد و دشمنيها.

6275 13- وقّوا اعراضكم ببذل اموالكم. 6 223 نگهداريد و حفظ كنيد آبروهاى خود را به خرج كردن مالهاى خود.

6276 14- وقّ عرضك بعرضك تكرم، و تفضّل تخدم، و احلم تقدّم. 6 236 آبروى خود را به وسيله مال خود نگه دار تا گرامى‏ات دارند، و احسان و نيكى كن تا خدمتت كنند، و بردبارى كن تا مقدّم شوى.

6277 15- وفور العرض بابتذال المال و صلاح الدّين بافساد الدّنيا. 6 240 فراوانى آبرو به خرج كردن مال است، و صلاح دين به تباه كردن دنياست.

6278 16- لا تفعل ما يشين العرض و الاسم. 6 275 كارى را كه موجب زشتى آبرو و نام گردد انجام مده.

6279 17- لا تجعل عرضك غرضا لقول كلّ قائل. 6 294 آبروى خود را هدف گفتار هر گوينده‏اى قرار مده.

باب التعريض (گوشه و كنايه زدن)

6280 1- التّعريض للعاقل اشدّ عتابه.

1 303 گوشه و كنايه زدن براى شخص عاقل سخت‏ترين عقاب و سرزنش او است.

6281 2- اذا لوّحت للعاقل فقد اوجعته عتابا. 3 162

ـــــــــــــــــــــــــــــــــــــــــــــ ص 106

هر گاه كنايه و گوشه به انسان عاقل بزنى، سرزنش دردآورى به او كرده‏اى.

6282 3- تلويح زلّة العاقل له من امضّ عتابه. 3 285 كنايه گويى و گوشه زدن در لغزش شخص عاقل، از رنج‏آورترين سرزنشهاى او است.

باب المعرفة (شناخت)

6283 1- المعرفة نور القلب. 1 144 شناخت و معرفت، روشنى و نور دل است.

6284 2- المعرفة الفوز بالقدس. 1 145 شناخت و معرفت پيروزى و رسيدن به پاكى است.

6285 3- لا تستعظمنّ أحدا حتّى تستكشف معرفته. 6 271 هيچكس را بزرگ مشمار تا شناخت او را كشف كنى.

6286 4- من مات على فراشه و هو على معرفة حقّ ربّه و رسوله و حقّ أهل بيته، مات شهيدا و وقع أجره على اللّه سبحانه، و استوجب ثواب ما نوى من صالح عمله، و قامت نيّته مقام اصلاته سيفه، فانّ لكلّ شي‏ء أجلا لا يعدوه.

5 435 كسى كه در بستر خود بميرد در حالى كه حق شناخت پروردگار خود و پيامبر و خاندان او را دارا باشد، شهيد مرده و پاداش او بر خداى سبحان است، و سزاوار پاداش چيزى از عمل شايسته خويش است كه در انديشه خود داشته است، و همان انديشه او جايگزين شمشير كشيدن او (و شهادت او در ركاب پيامبر و خاندان او) است، و به راستى كه هر چيزى را زمانى و وقتى است كه از آن زمان نگذرد (و در وقت خود انجام شود). 6287 5- المعرفة برهان الفضل. 1 208 شناخت، دليل برترى و فضيلت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 107

6288 6- الكيّس من عرف نفسه و أخلص اعماله. 1 297 انسان زيرك كسى است كه خود را بشناسد و كارهاى خود را پاك و خالص گرداند.

6289 7- العالم من عرف قدره. 1 324 عالم و دانشمند كسى است كه قدر و منزلت خويش را بشناسد.

6290 8- المعرفة دهش و الخلوّ منها غطش. 2 10 شناخت و معرفت خداى تعالى حسرت و سرگردانى است (و به جايى نمى‏رسد) و خالى بودن و نداشتن آن نيز شب كورى و ناتوانى بصيرت است. 6291 9- المعرفة بالنّفس انفع المعرفتين. 2 25 شناخت خويش سودمندترين بخش از دو بخش شناخت است (يعنى اين يك شناخت، و شناختهاى ديگر نيز همگى شناخت ديگر، و اين شناخت سودمندتر از همه آنهاست).

6292 10- العارف من عرف نفسه فاعتقها، و نزّهها عن كلّ ما يبعّدها و يوبقها. 2 48 عارف حقيقى كسى است كه نقص خود را بشناسد، و از هر چه كه آن را دور گرداند و به هلاكت اندازد پاك گرداند.

6293 11- العارف وجهه مستبشر متبسّم و قلبه وجل محزون. 2 105 انسان عارف چهره‏اش باز و خندان ولى دلش ترسان و اندوهگين است.

6294 12- اخوفكم اعرفكم. 2 370 هر كس بيشتر از (خدا) بترسد شناخت و معرفتش بيشتر است.

6295 13- ثمرة العلم معرفة اللّه. 3 322 ميوه علم و دانش، معرفت خداست.

6296 14- ثمرة المعرفة العزوف عن دار الفناء. 3 333 ميوه معرفت كناره‏گيرى از سراى فانى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 108

6297 15- ربّ معرفة ادّت الى تضليل.

4 75 بسا معرفت و شناختى كه به گمراهى منجر شود.


جلد 2 - بخش 5

6298 16- عرف اللّه سبحانه بفسخ العزائم و حلّ العقود و كشف الضّرّ و البليّة عمّن اخلص له النّيّة. 4 357 خداى سبحان شناخته شده به فسخ (و به هم خوردن) تصميمها و باز شدن گره‏ها، و گشوده شدن سختيها و بلاها از كسى كه نيّت خود را به درگاه او پاك و خالص گرداند.

6299 17- غاية المعرفة ان يعرف المرء نفسه. 4 372 نهايت معرفت و شناخت آن است كه آدمى خود را بشناسد.

6300 18- كلّ عارف مهموم. 4 524 هر عارفى مهموم و غمگين است.

6301 19- كلّ عارف عائف. 4 524 هر عارفى ناخوش دارد (دنيا و ماديات آن را).

6302 20- لقاء اهل المعرفة عمارة القلوب و مستفاد الحكمة. 5 131 ديدار اهل معرفت آبادانى دلها و سبب فايده بردن حكمت و فرزانگى است.

6303 21- من عرف اللّه توحّد. 5 172 كسى كه خدا را بشناسد تنهايى گيرد (و از مردم و اجتماعات بگريزد).

6304 22- من عرف كفّ. 5 135 هر كس معرفت و شناخت داشته باشد (از كارهاى ناپسند) باز ايستد.

6305 23- من عرف اللّه كملت معرفته.

5 206 كسى كه خدا را بشناسد معرفتش كامل گردد.

6306 24- من لم يعرف الخير من الشّرّ فهو من البهائم. 5 362 كسى كه خوبى را از بدى نشناسد او از بهائم و چهارپايان است.

6307 25- من عرف اللّه سبحانه لم يشق ابدا. 5 406 كسى كه خداى سبحان را بشناسد هرگز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 109

بدبخت نشود.

6308 26- من صحّت معرفته انصرفت عن العالم الفانى نفسه و همّته. 5 453 كسى كه شناخت و معرفتش درست باشد همّت و اندوهش را از جهان فانى بازگرداند.

6309 27- معرفة اللّه سبحانه اعلى المعارف. 6 148 شناخت و معرفت خداوند والاترين و برترين شناختهاست.

6310 28- معرفة النّفس انفع المعارف.

6 148 شناخت نفس سودمندترين شناختها است.

6311 29- نال الفوز الاكبر من ظفر بمعرفة النّفس. 6 172 به بزرگترين پيروزى و رستگارى نائل گشته كسى كه به شناخت نفس دست يابد.

6312 30- لا تزهدنّ فى شي‏ء حتّى تعرفه. 6 263 زهد و بى‏رغبتى مكن در چيزى تا آن را بشناسى.

6313 31- يسير المعرفة يوجب الزّهد فى الدّنيا. 6 456 اندكى از معرفت و شناخت موجب زهد و بى‏رغبتى در دنيا شود.

6314 32- هب ما انكرت لما عرفت و ما جهلت لما علمت. 6 212 آنچه را نشناخته‏اى بدانچه شناخته‏اى ببخش و آنچه ندانسته‏اى بدانچه دانسته‏اى.

باب المعروف (نيكى و احسان)

6315 1- المعروف سيادة. 1 17 نيكى و احسان، سيادت و آقايى است.

6316 2- المعروف رقّ. 1 24 احسان و نيكى بردگى است. 6317 3- المعروف حسب. 1 30

ـــــــــــــــــــــــــــــــــــــــــــــ ص 110

نيكى، حسب است (يعنى همچون حسب سرمايه شرف و افتخار انسان است).

6318 4- المعروف قروض. 1 42 كارهاى نيك، قرضها و وامهايى است (كه انسان مى‏دهد و عوض آن را در دنيا و آخرت مى‏گيرد).

6319 5- المعروف فضل، الكرم نبل.

1 54 كار نيك فضيلت و برترى است، و كرم و بزرگوارى دليل هوشيارى و زيركى است.

6320 6- المعروف كنز. 1 58 كار نيك گنجى (و اندوخته‏اى) است.

6321 7- المعروف زكاة النّعم. 1 128 كار نيك زكات نعمتهاى الهى است.

6322 8- المعروف افضل المغانم.

1 140 كار نيك برترين غنيمتهاست.

6323 9- المعروف اشرف سيادة. 1 215 كار نيك شريف‏ترين سيادت‏ها و آقايى‏ها است.

6324 10- المعروف ذخيرة الابد. 1 241 كار نيك، اندوخته هميشگى است.

6325 11- المعروف انمى زرع و افضل كنز. 1 351 نيكى به مردم، رشد يافته‏ترين كشت و برترين گنج است.

6326 12- المعروف كنز فانظر عند من تودعه. 1 397 كار نيك گنجى است، بنگر تا نزد چه كسى به وديعت مى‏سپارى.

6327 13- المعروف أفضل الكنزين.

2 26 كار نيك بهترين گنجها از (ميان) دو گنج (دنيا و آخرت) است.

6328 14- اكمال المعروف احسن من ابتدائه. 2 75 كامل كردن كار نيك، بهتر از آغاز آن است. 6329 15- المعروف لا يتمّ الّا بثلاث:

ـــــــــــــــــــــــــــــــــــــــــــــ ص 111

بتصغيره و تعجيله و ستره، فانّك اذا صغّرته فقد عظّمته، و اذا عجّلته فقد هنّأته، و اذا سترته فقد تمّمته. 2 147 كار نيك كامل نشود مگر به سه چيز: به كوچك شمردن آن، و شتاب در آن، و پوشاندن آن، زيرا هنگامى كه تو آن را كوچك شمردى بزرگش كرده‏اى (براى كسى كه به او احسان شده) و هنگامى كه شتاب كردى، گوارايش كرده‏اى، و چون پوشاندى آن را تمام كرده و به كمال رسانده‏اى.

6330 16- ابذل معروفك و كفّ اذاك.

2 175 احسان خود را به مردم بذل كن، و آزار خود را از آنها بازدار.

6331 17- احى معروفك باماتته. 2 178 زنده‏دار احسان خود را به ميراندن آن (يعنى به اين كه هيچ گاه از آن ياد نكنى كه همين سبب زنده ماندنش مى‏شود).

6332 18- افعل المعروف ما امكن و ازجر المسى‏ء بفعل المحسن.

2 183 كار نيك را انجام ده تا جايى كه ممكن است، و گنهكار را با كار نيك خود از عمل بدش بازدار.

6333 19- ابذل معروفك للنّاس كافّة فانّ فضيلة فعل المعروف لا يعدلها عند اللّه سبحانه شي‏ء. 2 236 احسان خود را به تمامى مردم بذل كن، زيرا فضيلت و برترى كار نيك بدان مرتبه است كه، چيز ديگرى در پيشگاه خداى سبحان با آن برابرى نكند.

6334 20- احيوا المعروف باماتته فانّ المنّة تهدم الصّنيعة. 2 251 زنده كنيد كار نيك را به ميراندن آن (و ياد نكردن آن) زيرا منّت گذاردن، كار نيك را ويران كند. 6335 21- اجلّ المعروف ما صنع الى اهله. 2 408 بزرگترين احسان آن است كه به اهل آن برسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 112

6336 22- انّ باهل المعروف من الحاجة الى اصطناعه، اكثر ممّا باهل الرّغبة اليهم منه. 2 529 به راستى نياز كسانى كه داراى نعمت هستند به احسان كردن، بيشتر است از نياز حاجتمندان احسان به سوى آنها.

6337 23- اذا صنع اليك معروفا فانشره. 3 116 هرگاه به تو احسانى شد، ذكر و ياد آن را پراكنده كن و بگستران.

6338 24- اذا صنعت معروفا فاستره.

3 115 هرگاه احسانى كردى آن را بپوشان.

6339 25- بفعل المعروف يستدام الشّكر. 3 205 با انجام دادن كار نيك، سپاسگزارى و شكر خدا پايدار و مستدام بماند.

6340 26- تضييع المعروف وضعه فى غير عروف. 3 277 تباه كردن احسان به نهادن و دادن آن است به كسى كه آن را نشناسد.

6341 27- جمال المعروف اتمامه. 3 363 زيبايى احسان به اتمام آن است.

6342 28- خير المعروف ما اصيب به الابرار. 3 426 بهترين احسان، احسانى است كه به نيكان برسد.

6343 29- ذو المعروف محمود العادة.

4 37 احسان كننده عادتش ستوده است (نزد خدا و خلق خدا).

6344 30- ربّ المعروف احسن من ابتدائه. 4 96 پرورش دادن و ادامه احسان، بهتر از آغاز آن است.

6345 31- زكاة النّعم اصطناع المعروف. 4 106 زكات نعمتها احسان كردن است.

6346 32- زد فى اصطناع المعروف و اكثر من اسداء الاحسان، فانّه ابقى ذخرا و اجمل ذكرا. 4 115

ـــــــــــــــــــــــــــــــــــــــــــــ ص 113

بيفزاى در احسان كردن، و بسيار كن نيكى به مردم را، زيرا پايدارترين ذخيره و زيباترين يادگار است.

6347 33- صاحب المعروف لا يعثر، و اذا عثر وجد متّكأ. 4 201 كسى كه كار نيك و احسان كند نلغزد، و اگر هم بلغزد تكيه‏گاهى دارد.

6348 34- صنائع المعروف تقى مصارع الهوان. 4 204 انجام كارهاى نيك انسان را از افتادن در پستى‏ها نگه مى‏دارد.

6349 35- صنائع المعروف تدرّ النّعماء و تدفع البلاء. 4 205 انجام كارهاى نيك نعمتها را ريزان، و بلا را دفع كند.

6350 36- ظلم المعروف من وضعه فى غير اهله. 4 276 ستم كرده به احسان و نيكى، كسى كه آن را در جايى بنهد كه شايستگى آن را ندارد.

6351 37- عليكم بصنائع المعروف فانّها نعم الزّاد الى المعاد. 4 306 بر شما باد به انجام كارهاى نيك كه به راستى توشه خوبى براى روز معاد است.

6352 38- فى كلّ معروف احسان. 4 403 در هر كار نيكى احسانى است. 6353 39- فى كلّ شي‏ء يذمّ السّرف الّا فى صنائع المعروف و المبالغة فى الطّاعة. 4 411 در هر چيزى اسراف و زياده‏روى مذموم است مگر در كارهاى خير و نيكو، و نيز در مبالغه در راه اطاعت حق تعالى.

6354 40- فعل المعروف و اغاثة الملهوف و اقراء الضّيوف آلة السّيادة. 4 430 انجام كار نيك، و به فرياد رسيدن درماندگان، و پذيرايى كردن مهمانان،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 114

آلت سيادت و وسيله رسيدن به آقايى است.

6355 41- كلّ معروف احسان. 4 530 هر كار نيكى احسان است.

6356 42- كلّ نعمة انيل منها المعروف فانّها مأمونة السّلب محصّنة من الغير. 4 543 هر نعمتى كه برسد از آن احسانى به ديگران، آن نعمت از ربوده شدن و زوال ايمن است، و از دگرگونيها محفوظ خواهد ماند.

6357 43- كثرة اصطناع المعروف تزيد فى العمر و تنشر الذّكر. 4 594 بسيار انجام دادن كار نيك، عمر را زياد كند، و نام و آوازه را بگستراند.

6358 44- من صنع العارفة الجميلة حاز المحمدة الجزيلة. 5 222 كسى كه كار نيك كند، ستايش بزرگ را براى خويش گرد آورده است.

6359 45- من كثرت عوارفه كثرت معارفه. 5 240 كسى كه كار نيك او زياد باشد، آشنايان او زياد باشند.

6360 46- من صنع معروفا نال اجرا و شكرا. 5 229 كسى كه كار نيكى بكند به پاداش و سپاسى نايل گردد.

6361 47- من كثرت عوارفه ابان عن كثرة نبله. 5 291 كسى كه كار نيكش زياد باشد از فزونى مرتبه او پرده برداشته است.

6362 48- من بذل معروفه كثر الرّاغب اليه. 5 306 كسى كه بذل احسان كند، رغبت كنندگان به سويش بسيار شوند.

6363 49- من اسدى معروفا الى غير اهله ظلم معروفه. 5 318 كسى كه احسانى را به آدم ناشايسته‏اى بكند، به احسان خويش ستم كرده است.

6364 50- من بذل معروفه مالت اليه القلوب. 5 337

ـــــــــــــــــــــــــــــــــــــــــــــ ص 115

كسى كه بذل احسان كند، دلها به سويش متمايل گردد.

6365 51- من قبل معروفا فقد ملك مسديه اليه رقّه. 5 389 كسى كه احسانى را بپذيرد، احسان كننده به او، مالك بردگى او شده است.

6366 52- من قبل معروفك فقد اوجب عليك حقّه. 5 389 كسى كه احسان تو را بپذيرد حقّى را از خود بر تو واجب كرده است (كه شايسته اجر و ثواب الهى گرديده‏اى).

6367 53- من لم يربّ معروفه فقد ضيّعه. 5 447 كسى كه احسان خود را (با ادامه دادن به آن) پرورش ندهد آن را ضايع و تباه ساخته است.

6368 54- من قبل معروفك فقد باعك عزّته و مروءته. 5 453 كسى كه احسان تو را بپذيرد عزّت و مردانگى خود را به تو فروخته است.

6369 55- من قبل معروفك فقد اذلّ لك جلالته و عزّته. 5 453 كسى كه احسان تو را بپذيرد بزرگى و عزّت خود را براى تو خوار و پست گردانيده است.

6370 56- من لم يربّ معروفه فكانّه لم يصنعه. 5 454 كسى كه پرورش ندهد احسان خود را (با ادامه دادن آن) گويا چنين احسانى نكرده است.

6371 57- من الكرم اصطناع المعروف و بذل الرّفد. 6 22 از بزرگوارى است انجام كار نيك، و بذل عطا و احسان.

6372 58- من احسن المكارم بثّ المعروف. 6 33 از بهترين مكارم و بزرگواريهاست پهن كردن و توسعه دادن احسان.

6373 59- من سعادة المرء ان يضع معروفه عند اهله. 6 36 از خوشبختى انسان است كه احسان خود را نزد اهل آن (كه شايستگى آن را دارند) بگذارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 116

6374 60- مربّة المعروف احسن من ابتدائه. 6 128 پرورش دادن كار نيك بهتر از آغاز كردن آن است.

6375 61- نعم المرء المعروف. 6 157 كار نيك (اگر به صورت مردى در آيد) مرد خوبى است.

6376 62- نعم الذّخر المعروف. 6 158 اندوخته خوبى است كار نيك و احسان به مردم.

6377 63- واضع معروفه عند غير مستحقّه مضيّع له. 6 241 كسى كه بنهد احسان خود را نزد كسى كه شايسته آن نيست آن را ضايع و تباه كرده است.

6378 64- لا تضعنّ معروفك عند غير عروف. 6 263 احسان خود را نزد كسى كه شناختى بدان ندارد مگذار.

6379 65- لا يزهدنّك فى اصطناع المعروف قلّة من يشكره، فقد يشكرك عليه من لا ينتفع بشى‏ء منه، و قد يدرك من شكر الشّاكر اكثر ممّا اضاع الكافر. 6 324 بى‏رغبت نكند تو را در انجام كار نيك و احسان، كمى سپاسگزارانش، زيرا سپاس گزارد تو را بر انجام آن، كسى كه هيچ سودى از آن بدو نرسد (يعنى خداى سبحان)، و به راستى ثمره‏اى كه از سپاس آن سپاسگزار به دست آيد بيشتر از ناسپاسى آن ناسپاس است.

6380 66- لا تمنعنّ المعروف و ان لم تجد عروفا. 6 273 از كار خير و احسان ممانعت مكن اگر چه شناسايى براى آن نيابى.

6381 67- لا تمتنعنّ من فعل المعروف و الاحسان فتسلب الامكان. 6 290 زنهار منع مكن از كار خير و احسان كه امكان اين كار از تو ربوده خواهد شد.

6382 68- لا تكمل المروّة الّا باحتمال جنايات المعروف. 6 424 جوانمردى كامل نشود مگر با تحمّل پى‏آمدهاى دشوار كار نيك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 117

6383 69- لا خير فى المعروف الى غير عروف. 6 427 خيرى نيست در احسان به غير شناساى آن.

باب الأعراف

6384 1- الموقنون و المخلصون و المؤثرون من رجال الاعراف. 2 94 يقين داران و مخلصان و ايثارگران از مردان اعراف هستند.

باب العشرة و المعاشرة (آميزش)

6385 1- بحسن العشرة تدوم المودّة.

3 201 با آميزش و معاشرت نيكو دوستى دوام يابد.

6386 2- بحسن العشرة تأنس الرّفاق.

3 210 با آميزش و معاشرت نيكو رفيقان مأنوس شوند.

6387 3- بحسن العشرة تدوم الوصلة.

3 220 با آميزش نيكو پيوند دوستى دوام يابد.

6388 4- حسن العشرة يستديم المودّة.

3 383 آميزش نيكو، دوستى را مستدام دارد.

6389 5- من حسنت عشرته كثر اخوانه.

5 285 كسى كه آميزش و معاشرتش نيكو باشد برادرانش بسيار گردند.

6390 6- خوافى الاخلاق تكشفها المعاشرة. 3 466 پنهانهاى اخلاقى هر كس را معاشرت و آميزش آشكار كند.

6391 7- عاشر اهل الفضل تسعد و تنبل.

4 356 با اهل فضل و برترى معاشرت كن تا نيكبخت و بزرگوار گردى.

6392 8- معاشرة ذوى الفضائل حيوة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 118

القلوب. 6 126 معاشرت با صاحبان فضيلت، زندگى و حيات دلهاست.

6393 9- لا تصحب الّا عاقلا تقيّا و لا تعاشر الّا عالما زكيّا، و لا تودع سرّك الّا مؤمنا وفيّا. 6 329 مصاحبت و همدمى نكن مگر با خردمندى با تقوا، و معاشرت و آميزش نكن مگر با دانشمندى پاك، و سرّ خود به وديعت مگذار مگر نزد مؤمنى با وفا.

6394 10- من اسرع الى النّاس بما يكرهون قالوا فيه ما لا يعلمون. 5 379 كسى كه شتاب كند در رساندن خبرهاى ناخوش به مردم، در باره‏اش خواهند گفت آنچه را نمى‏دانند.

باب العزّ (ارجمندى)

6395 1- العزّ مع اليأس. 1 120 عزّت با نوميدى از خلق است.

6396 2- من اعتزّ بغير اللّه اهلكه العزّ.

5 253 هر كس عزّت گيرد به غير از خداى تعالى آن عزّت او را به هلاكت و نابودى كشاند.

6397 3- العزّ ادراك الانتصار. 1 278 عزّت و پيروزى در اين است كه انسان دسترسى به قدرت انتقام پيدا كند (اگر چه انتقام نگيرد).

باب العزلة (گوشه‏گيرى)

6398 1- يبتلى مخالط النّاس بقرين السّوء و مداجاة العدوّ. 6 474 آميزش كننده با مردم گرفتار شود به هم نشين بد، و به ظاهر سازى و مدارا كردن با دشمن.

6399 2- السّلامة فى التّفرّد. 1 86 سلامت در تنهايى است.

6400 3- الانفراد راحة المتعبّدين.

1 174 تنهايى، آسايش كسانى است كه بسيار عبادت كنند.

6401 4- العزلة حسن التّقوى. 1 280 عزلت و گوشه‏گيرى زيبايى پرهيزكارى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 119

6402 5- العزلة افضل شيم الاكياس.

1 371 گوشه‏گيرى برترين خصلت زيركان است.

6403 6- الوصلة باللّه فى الانقطاع عن النّاس. 2 39 پيوند با خدا در بريدن از مردم است.

6404 7- انّ فى الخمول لراحة. 2 487 به راستى كه در گمنامى آسودگى است.

6405 8- سلامة الدّين فى اعتزال النّاس. 4 140 سلامت دين در كناره‏گيرى از مردم است.

6406 9- فى اعتزال أبناء الدّنيا جماع الصّلاح. 4 406 مجموعه صلاح و نيكى در كناره‏گيرى از فرزندان دنيا (و دنيا طلبان) است.

6407 10- من اعتزل سلم. 5 135 كسى كه از مردم كناره‏گيرى كند، سالم ماند.

6408 11- من اختبر اعتزل. 5 136 كسى كه مردم را بيازمايد گوشه‏گيرى كند.

6409 12- من اعتزل حسنت زهادته.

5 165 كسى كه گوشه‏گيرى كند بى‏رغبتى و زهد او نيكو شود.

6410 13- من عرف النّاس تفرّد. 5 173 كسى كه مردم را بشناسد تنهايى گيرد.

6411 14- من اعتزل سلم ورعه. 5 201 كسى كه كناره‏گيرى كند، پارسايى‏اش سالم ماند.

6412 15- من اعتزل النّاس سلم من شرّهم. 5 238 كسى كه از مردم كناره‏گيرى كند از شرّ آنها سالم ماند.

6413 16- من انفرد كفى الاحزان. 5 204 كسى كه تنها باشد از اندوهها كفايت شده و فارغ باشد.

6414 17- من انفرد عن النّاس صان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 120

دينه. 5 262 كسى كه از مردم تنها شود (و گوشه گيرد) دين خود را نگهدارى كند.

6415 18- من انفرد عن النّاس انس باللّه سبحانه. 5 338 كسى كه از مردم جدا شود، به خداى سبحان انس و الفت گيرد.

6416 19- مداومة الوحدة اسلم من خلطة النّاس. 6 131 مداومت تنهايى سالم‏تر است از آميزش با مردم.

6417 20- نعم العبادة العزلة. 6 157 خوب عبادتى است گوشه‏گيرى و عزلت.

6418 21- وحدة المرء خير له من قرين السّوء. 6 243 تنهايى انسان بهتر است براى او از همراه بد.

باب العزم (آهنگ، تصميم)

6419 1- اصل العزم الحزم و ثمرته الظّفر. 2 417 ريشه عزم دور انديشى و احتياط، و ميوه‏اش پيروزى و ظفر است.

6420 2- تداو من داء الفترة فى قلبك بعزيمة، و من كرى الغفلة فى ناظرك بيقظة. 3 313 مداوا كن درد سستى را در دل خويش به تصميم و عزم، و از چرت و پينكى در چشم، خود به بيدارى.

6421 3- ضادّوا التّوانى بالعزم. 4 233 مخالفت كنيد سستى را با عزم و تصميم.

6422 4- على قدر الرّأى تكون العزيمة.

4 310 به اندازه رأى و انديشه است عزيمت و تصميم (كه اگر قوى باشد تصميم هم قوى است).

6423 5- عزيمة الخير تطفئ نار الشّرّ.

4 354 تصميم خير و نيكى آتش شرّ و بدى را خاموش سازد.

6424 6- من ساء عزمه رجع عليه سهمه. 5 272

ـــــــــــــــــــــــــــــــــــــــــــــ ص 121

كسى كه انديشه و تصميمش بد باشد تيرش به سوى خود او بازگردد (و بدى تصميمش عايد خود او گردد).

6425 7- من الحزم قوّة العزم. 6 12 قوت تصميم از دورانديشى است.

6426 8- من الحزم صحّة العزم. 6 36 درستى عزم و تصميم از دورانديشى است.

6427 9- لا تجتمع عزيمة و وليمة. 6 371 تصميم‏گيرى با وليمه (و ميهمانى و سورچرانى) جمع نمى‏شود.

باب التعصّب (جانبدارى)

6428 1- ان كنتم لا محالة متعصّبين فتعصّبوا لنصرة الحقّ و اغاثة الملهوف. 3 20 اگر به ناچار تعصب كشنده هستيد، پس تعصب بكشيد براى يارى حق و فريادرسى از درمانده بيچاره.

باب العصمة (نگهدارى)

6429 1- النّاس منقوصون مدخولون الّا من عصم اللّه سبحانه، سائلهم متعنّت و مجيبهم متكلّف، تكاد افضلهم رأيا ان يردّه عن فضل رأيه الرّضا و السّخط، و يكاد اصلبهم عودا تنكأه اللّحظة، و تستحيله الكلمة الواحدة.

2 148 مردم همگى دچار عيب و نقص گشته، مگر كسى كه خداى سبحان نگاهش داشته، پرسش كنندگانشان بهانه‏جو، و پاسخ دهندگانشان توجيه‏گر و ناحساب گو، تا جايى كه برترين آنها از نظر فكر و انديشه به خاطر حبّ و بغض از رأى خود بازگردد، و با استقامت‏ترين آنها با يك نگاه و با يك كلمه دگرگون شود.

6430 2- اعتصم فى احوالك كلّها باللّه فانّك تعتصم منه سبحانه بمانع عزيز.

2 206 در همه حالات خويش به خداوند چنگ زن كه به راستى با اين كار خود چنگ مى‏زنى به خداى سبحان به مانعى محكم و غالب.

6431 3- من اعتصم باللّه نجّاه. 5 171 كسى كه به خدا چنگ زند خداوند او را نجات دهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 122

6432 4- من اعتصم باللّه لم يضرّه شيطان. 5 214 كسى كه به خدا چنگ زند، هيچ شيطانى زيانش نرساند.

6433 5- من اعتصم باللّه عزّ مطلبه.

5 273 كسى كه به خدا چنگ زند، خواسته‏اش پيروز شود.

6434 6- من الهم العصمة امن الزّلل.

5 300 كسى كه نگهدارى از گناه در دلش الهام شود، از لغزش ايمن گردد.

6435 7- لا حكمة الّا بعصمة. 6 436 حكمت و فرزانگى نيست مگر به عصمت و نگهدارى از گناهان.

باب العطاء (بخشش)

6436 1- يحتاج ذو النّائل الى السّائل.

6 475 بخشنده نيازمند است به درخواست كننده.

6437 2- العطيّة بعد المنع اجمل من المنع بعد العطيّة. 2 54 عطا كردن پس از منع و جلوگيرى كردن، زيباتر است از منع پس از عطا كردن.

6438 3- اعط تستطع. 2 173 بخشش و عطا كن تا توانا گردى.

6439 4- ابدأ بالعطيّة من لم يسئلك و ابذل معروفك لمن طلبه، و ايّاك ان تردّ السّائل. 2 203 آغاز كن به عطا و بخشش به كسى كه از تو درخواست نكرده، و احسان و نيكى خود را بذل كن به كسى كه از تو درخواست كرده، و بپرهيز از اين كه درخواست كننده وسائلى را بازگردانى.

6440 5- اعط ما تعطيه معجّلا مهنّأ و ان منعت فليكن فى اجمال و اعذار.

2 225 عطا كن آنچه را عطا مى‏كنى با شتاب و گوارايى، و اگر نمى‏دهى منع تو توأم با نيكويى و عذرخواهى باشد.

6441 6- ابدأ السّائل بالنّوال قبل السّؤال، فانّك ان احوجته الى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 123

سؤالك اخذت من حرّ وجهه افضل ممّا اعطيته. 2 231 آغاز كن درخواست كننده را به بخشش پيش از درخواست او، زيرا اگر او را ناچار و نيازمند به سؤال و درخواست كردى، مى‏گيرى از آبروى او بيشتر از آنچه به او مى‏دهى.

6442 7- اولى النّاس بالنّوال اغناهم عن السّؤال. 2 410 شايسته‏ترين مردم به بخشش، آن كسى است كه از سؤال كردن بى‏نياز است.

(يعنى حاضر به سؤال نيست).

6443 8- افضل النّوال ما وصل قبل السّؤال. 2 411 برترين بخشش آن است كه پيش از سؤال و درخواست به نيازمند برسد.

6444 9- اقبح افعال الكريم منع عطائه. 2 420 زشت‏ترين كارهاى شخص كريم، خوددارى كردن از عطا و بخشش است.

6445 10- احلى النّوال بذل بغير سؤال.

2 427 شيرين‏ترين بخششها بذل كردن آن است، پيش از سؤال و درخواست.

6446 11- افضل العطيّة ما كان قبل مذلّة السّؤال. 2 427 برترين عطا و بخشش آن است كه پيش از خوارى و ذلّت سؤال باشد.

6447 12- انّ اعطاء هذا المال قنية و انّ امساكه فتنة. 2 489 به راستى كه بخشيدن اين مال ذخيره‏اى است (براى روز جزا) و به راستى كه نگه داشتنش فتنه و گرفتارى است.

6448 13- انّ قدر السّؤال اكثر من قيمة النّوال، فلا تستكثروا ما اعطيتموه فانّه لن يوازى قدر السّؤال. 2 522 به راستى كه اندازه و ارزش سؤال بيشتر است از اندازه و ارزش بخشش، پس زياد نشماريد آنچه را مى‏بخشيد، زيرا كه آن برابرى نمى‏كند با اندازه سؤال. (چون سائل با سؤال آبروى خود را فروخته) 6449 14- انّ من اعطى من حرمه و وصل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 124

من قطعه و عفى عمّن ظلمه كان له من اللّه سبحانه الظّهير و النّصير. 2 538 به راستى كسى كه عطا كند بدانكه محرومش ساخته، و پيوند كند با كسى كه از او بريده، و درگذرد از كسى كه به او ستم كرده، اين پاداش را از خداى سبحان دارد كه پشتيبان و ياور او خواهد بود.

6450 15- انّ المسكين رسول اللّه فمن اعطاه فقد اعطى اللّه و من منعه منع اللّه سبحانه. 2 540 به راستى كه درمانده‏اى كه سؤال كند پيك و فرستاده خدا است كه هر كس به او عطا و بخشش كند به خداوند عطا كرده، و هر كه خوددارى از بخشش كند از عطاى به خداى سبحان منع و خوددارى كرده است.

6451 16- انّما المجد ان تعطى فى الغرم و تعفو عن الجرم. 3 83 جز اين نيست كه مجد و بزرگوارى به اين است كه عطا كنى در «غرم» و درگذرى از جرم.

6452 17- اذا اعطيت فاوجز. 3 116 هر گاه عطا مى‏كنى در دادن آن شتاب كن.

6453 18- بذل اليد بالعطيّة اجمل منقبة و افضل سجيّة. 3 266 بخشنده بودن دست به عطا و بخشش زيباترين منقبت و برترين خصلت است.

6454 19- بسط اليد بالعطاء يجزل الاجر و يضاعف الجزاء. 3 270 گشودن دست به عطا و بخشش، اجر آدمى را بزرگ و پاداش را دو چندان كند.

6455 20- تمام السّؤدد ابتداء الصّنائع.

3 280 همه سيادت و آقايى به آغاز كردن احسانها است.

6456 21- خير العطاء ما كان عن غير طلب. 3 438 بهترين عطا و بخشش آن است كه بدون سؤال و درخواست باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 125

6457 22- شكر من دونك بسيب العطاء. 4 158 سپاسگزارى كسى كه پست‏تر و پايين‏تر از تو است، به روان كردن عطا و بخشش به سوى او است.

6458 23- ظلم السّخاء من منع العطاء.

4 276 به جود و سخاوت ستم كرده كسى كه از عطا و بخشش جلوگيرى كند (يعنى او هم از جمله ستمكاران به خصلت نيكى از خصلتها است).

6459 24- قد يهنأ العطاء للانجاز. 4 474 گاه است كه عطا به خاطر «انجاز» يعنى سر وعده دادن و به تأخير نينداختن، گوارا مى‏شود.

6460 25- كفى بالميسور رفدا. 4 572 كافى است براى رسيدن به فضيلت و پاداش عطا، پرداخت همان كه ميسّر و مقدور باشد (اگر چه كم باشد).

6461 26- من منع العطاء منع الثّناء.

5 153 كسى كه از بخشش جلوگيرى و منع كند، از ثنا و مدح مردم جلوگيرى كرده است.

6462 27- من يعط باليد القصيرة يعط باليد الطّويلة. 5 222 كسى كه با دست كوتاه جود و بخشش كند، با دست بلند خداوند، پاداش آن به او داده خواهد شد.

6463 28- من لم يعط قاعدا لم يعط قائما. 5 248 كسى كه در هنگام نشستن و آسايش (و توانگرى) بخشش نكند، چيزى به او عطا نشود در هنگام ايستادن، و زمان تلاش و كوشش (براى روزى).

6464 29- من لم يعط قاعدا منع قائما.

5 248 كسى كه در حال آسايش عطا نكند، در حال سختى و تلاش به او عطا نشود.

6465 30- من قبل عطائك فقد اعانك على الكرم. 5 313 كسى كه عطاى تو را بپذيرد، تو را در كرم و بزرگوارى كمك و اعانت كرده است.

6466 31- من اكمل الافضال بذل النّوال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 126

قبل السّؤال. 5 317 از كامل‏ترين بخششها بخشش و عطاى پيش از سؤال و درخواست سائل است. 6467 32- من اعطى فى غير الحقوق قصّر عن الحقوق. 5 319 كسى كه عطا كند چيزى را در غير از جايى كه حق آن است كوتاهى كرده از حقوقى كه به گردن دارد.

6468 33- من بذل النّوال قبل السّؤال فهو الكريم المحبوب. 5 338 كسى كه پيش از سؤال بذل و بخشش كند بزرگوارى است محبوب و دوست داشتنى.

6469 34- من بدأ بالعطيّة من غير طلب و اكمل المعروف من غير امتنان، فقد اكمل الاحسان. 5 426 كسى كه آغاز كند به عطا و بخشش بدون درخواست، و كامل كند نيكى را بدون منّت‏گذارى، احسان را كامل كرده است.

6470 35- إنّكم إلى إجراء ما أعطيتم أشدّ حاجة من السّائل إلى ما أخذ منكم. 3 63 به راستى كه شما به پاداش آنچه عطا مى‏كنيد سخت نيازمندتريد از نياز سائل به آنچه از شما گرفته است.

6471 36- من سمحت نفسه بالعطاء استعبد أبناء الدّنيا. 5 441 هر كس جود كند نفس او به عطا و بخشش، فرزندان دنيا و مردم را به بردگى گرفته است.

6472 37- لا تستكثرنّ العطاء و ان كثر فانّ حسن الثّناء اكثر منه. 6 269 عطا و بخشش را زياد مشمار اگر چه زياد باشد، زيرا ارزش و قيمت مدح و ثناى مردم بزرگتر از آن است.

6473 38- لا تستعظمنّ النّوال و ان عظم فانّ قدر السّؤال اعظم منه. 6 269 بزرگ مشمار عطا و بخشش را اگر چه بزرگ باشد، زيرا قدر و منزلت سؤال و درخواست از آن بزرگتر است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 127

6474 39- لا تستحى من اعطاء القليل فانّ الحرمان اقلّ منه. 6 283 شرم نكن از عطاى اندك، زيرا (هر چه كم باشد) محروم كردن كمتر است از آن.

6475 40- لا تستكثرنّ الكثير من نوالك فانّك اكثر منه. 6 283 زنهار كه زياد مشمارى عطاى بسيار خود را، زيرا تو خود بيشتر از آن هستى (و شرافت و مقام انسانى زيادتر از اينها است).

6476 41- لا يستحقّ اسم الكرم الّا من بدأ بنواله قبل سؤاله. 6 397 شايسته نام كرم و بزرگوارى نيست مگر كسى كه عطاى خود را پيش از سؤال و درخواست آغاز كند.

6477 42- يسير العطاء خير من التّعلّل بالاعتذار. 6 457 عطا و بخشش اندك (هر چه باشد) بهتر است از بهانه‏جويى و عذرتراشى براى ندادن.

باب العفّة (پاكدامنى)

6478 1- العفاف زهادة. 1 18 پاكدامنى همان زهد و بى‏رغبتى است (كه سبب پاكدامنى شود).

6479 2- العفّة افضل الفتوّة. 1 142 پاكدامنى برترين مرتبه جوانمردى است.

6480 3- العفاف افضل شيمة. 1 151 پاكدامنى برترين خصلتهاست.

6481 4- العفّة شيمة الاكياس. 1 190 پاكدامنى خوى زيركان است.

6482 5- العفّة رأس كلّ خير. 1 306 پاكدامنى اساس هر خير و خوبى است.

6483 6- العفاف اشرف الاشراف. 1 390 پاكدامنى شريف‏ترين كارهاى شريف است.

6484 7- الحرفة مع العفّة خير من الغنى مع الفجور. 2 94 كار و پيشه با پاكدامنى بهتر است از توانگرى با گناه و نافرمانى.

6485 8- العفاف يصون النّفس و ينزّهها

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 128

عن الدّنايا. 2 106 پاكدامنى نفس انسانى را نگه دارد و از پستى‏ها پاك گرداند.

6486 9- العفّة تضعّف الشّهوة. 2 152 پاكدامنى شهوت را ناتوان سازد.

6487 10- افضل العبادة عفّة البطن و الفرج. 2 406 بهترين عبادتها پاكدامنى و عفت شكم و عورت است.

6488 11- افضل الملوك اعفّهم نفسا.

2 400 برترين پادشاهان كسى است كه عفّت نفس او از ديگران بيشتر باشد.

6489 12- انّ اللّه سبحانه يحبّ المتعفّف الحيّى التّقىّ الرّاضى. 2 501 به راستى كه خداى سبحان دوست مى‏دارد انسان با حيا و پرهيزكار و خوشنود (از قضا و قدر الهى) را.

6490 13- اذا اراد اللّه بعبد خيرا اعفّ بطنه و فرجه. 3 167 هرگاه خداوند نسبت به بنده‏اى خير و خوبى خواهد، شكم و عورتش را عفيف گرداند.

6491 14- اذا اراد اللّه بعبد خيرا اعفّ بطنه عن الطّعام و فرجه عن الحرام.

3 167 هرگاه خداوند خير بنده‏اى را خواهد شكمش را از خوراك حرام، و عورتش را از عمل حرام نگه دارد.

6492 15- بالعفاف تزكو الاعمال. 3 211 به وسيله عفاف و پاكدامنى است كه كارها پاك و پاكيزه گردد.

6493 16- تاج الرّجل عفافه و زينه انصافه. 3 284 تاج و افسر مرد عفت او است، و زيور او انصاف او است.

6494 17- ثمرة العفّة الصّيانة. 3 323 ميوه عفت، نگهدارى (از محرّمات) است.

6495 18- حسن العفاف من شيم الاشراف. 3 387 پاكدامنى نيكو، از روشها و خصلتهاى مردمان شريف است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 129

6496 19- حسن العفاف و الرّضا بالكفاف من دعائم الايمان. 3 389 پاكدامنى نيكو و راضى بودن به كفاف زندگى، از ستونهاى ايمان است.

6497 20- حلّوا انفسكم بالعفاف و تجنّبوا التّبذير و الاسراف. 3 418 بياراييد نفسهاى خود را به پاكدامنى، و بپرهيزيد از ولخرجى و اسرافكارى.

6498 21- دليل غيرة الرّجل عفّته. 4 8 نشانه غيرت مرد، عفّت او است.

6499 22- زكاة الجمال العفاف. 4 105 زكات زيبايى، عفّت است.

6500 23- سبب القناعة العفاف. 4 123 سبب قناعت، عفّت است.

6501 24- طوبى لمن تحلّى بالعفاف و رضى بالكفاف. 4 242 خوشا به حال كسى كه بيارايد خود را به عفّت و پاكدامنى، و راضى و خوشنود باشد به مقدار كفاف زندگى.

6502 25- عليك بالعفّة فانّها نعم القرين.

4 288 بر تو باد به عفّت كه به راستى قرين و همراه خوبى است.

6503 26- عليك بالعفاف و القنوع فمن اخذ به خفّت عليه المؤن. 4 292 بر تو باد به عفت و قناعت كه هر كس آن را فراگيرد خرجها و هزينه‏هاى زندگى بر او سبك شود.

6504 27- عليك بالعفاف فانّه افضل شيم الاشراف. 4 293 بر تو باد به عفت كه به راستى شريف‏ترين خصلتهاى مردمان شريف است.

6505 28- عليكم بلزوم العفّة و الامانة فانّهما اشرف ما اسررتم، و احسن ما اعلنتم، و أفضل ما ادّخرتم. 4 302 بر شما باد به ملازمت عفت و امانت كه اين دو، شريف‏ترين چيزهايى است كه در نهان داريد، و بهترين چيزى است كه آشكار كنيد، و برترين چيزى است كه بيندوزيد.

6506 29- كما تشتهى عفّ. 4 623

ـــــــــــــــــــــــــــــــــــــــــــــ ص 130

همان گونه كه ميل و خواهش دارى (به سعادت و نجات روز قيامت) عفيف باش.

6507 30- لم يتحلّ بالعفّة من اشتهى ما لا يجد. 5 98 نياراسته خود را به عفت كسى كه خواهش و ميل دارد به چيزى كه آن را نيابد.

6508 31- من عقل عفّ. 5 135 كسى كه عاقل باشد (و خرد خود را به كار اندازد) عفت ورزد.

6509 32- من عفّ خفّ وزره و عظم عند اللّه قدره. 5 328 كسى كه پاكدامنى ورزد بار گناه او سبك شود و در پيشگاه خداوند قدر و منزلت او بزرگ گردد.

6510 33- من عفّت اطرافه حسنت اوصافه. 5 432 كسى كه جوانب (اعضا و جوارح) او عفيف باشد اوصاف او نيكو باشد.

6511 34- من اتحف العفّة و القناعة حالفه العزّ. 5 462 كسى كه ارمغان عفت و قناعت به او عطا شود، عزّت و بزرگى با او هم سوگند شود.

6512 35- ما دون الشّره عفاف. 6 53 در كنار غلبه حرص، عفافى نيست.

6513 36- لا فاقة مع العفاف. 6 363 با بودن عفاف و پاكدامنى فقر و نيازى به جاى نماند.

باب العفو (گذشت)

6514 1- يستثمر العفو بالإقرار أكثر ممّا يستثمر بالاعتذار. 6 474 عفو و گذشت با اقرار بيشتر ميوه دهد، از آنچه به عذرخواهى ميوه مى‏دهد. 6515 2- يعجبني من الرّجل أن يعفو عمّن ظلمه، و يصل من قطعه، و يعطى من حرمه، و يقابل الاساءة بالاحسان. 6 478


جلد 2 - بخش 6

ـــــــــــــــــــــــــــــــــــــــــــــ ص 131

خوشحال و فرحناك مى‏سازد مرا مردى كه بگذرد از كسى كه به او ستم كرده، و پيوند كند با كسى كه از او بريده، و عطا كند به كسى كه او را محروم ساخته، و برابر كند و پاداش دهد بدى را به نيكى و احسان.

6516 3- العفو احسن الاحسان. 1 67 گذشت، نيكوترين احسانهاست.

6517 4- العفو زكاة الظّفر. 1 97 گذشت، زكات پيروزى است.

6518 5- العفو عنوان النّبل. 1 134 گذشت، عنوان و نمايانگر بزرگى است.

6519 6- العفو تاج المكارم. 1 140 گذشت، تاج بزرگواريهاست.

6520 7- العفو افضل الاحسان. 1 154 گذشت، برترين نيكوييهاست.

6521 8- الصّفح احسن الشّيم. 1 172 چشم پوشى و ناديده گرفتن نيكوترين خصلتهاست.

6522 9- العفو زين القدرة. 1 198 گذشت، زيور قدرت و توانايى است.

6523 10- العفو يوجب المجد. 1 198 گذشت، موجب مجد و بزرگى است.

6524 11- العفو زكاة القدرة. 1 230 گذشت، زكات توانايى است.

6526 13- العفو احسن الانتصار. 1 277 گذشت، بهترين يارگيرى است.

6526 13- العفو مع القدرة جنّة من عذاب اللّه سبحانه. 1 398 گذشت با قدرت و توانايى، سپرى است از عذاب خداى سبحان.

6527 14- المبادرة الى العفو من اخلاق الكرام. 2 4 پيشى جستن به گذشت از خلق و خوى مردمان كريم و بزرگوار است.

6528 15- العفو اعظم الفضيلتين. 2 19 گذشت، بزرگترين فضيلتهاست.

6529 16- الصّفح ان يعفو الرّجل عمّا يجنى عليه و يحلم عمّا يغيظه. 2 69

ـــــــــــــــــــــــــــــــــــــــــــــ ص 132

چشم پوشى به اين است كه انسان از جنايتى كه در باره او شده بگذرد، و از آنچه او را به خشم آورد شكيبايى ورزد.

6530 17- اعف تنصر. 2 170 در گذر تا يارى‏ات كنند.

6531 18- اقل تقل. 2 172 ببخشاى تا بر تو ببخشايند.

6532 19- اقل العثرة و ادرإ الحدّ و تجاوز عمّا لم يصرّح لك به. 2 197 از لغزش در گذر، و حدّ را (تا آنجا كه مقدور است) دفع كن، و بگذر از آنچه در باره آن علنى چيزى به تو نگفته‏اند. (و محملى ندارد) 6533 20- اعط النّاس من عفوك و صفحك مثل ما تحبّ ان يعطيك اللّه سبحانه، و على عفو فلا تندم. 2 200 گذشت و چشم پوشى تو نسبت به مردم همان گونه باشد كه دوست دارى خداى سبحان بر تو ببخشايد، و بر عفو و گذشتى كه كرده‏اى پشيمان مشو.

6534 21- احسن الجود عفو بعد مقدرة.

2 393 بهترين بخشندگى گذشتى است كه پس از رسيدن به قدرت باشد.

6535 22- احسن افعال المقتدر العفو.

2 399 بهترين كارهاى شخص قدرتمند، گذشت است.

6536 23- اولى النّاس بالعفو اقدرهم على العقوبة. 2 410 شايسته‏ترين مردم به گذشت كردن آن كسى است كه از ديگران قدرتمندتر است بر كيفر كردن.

6537 24- احقّ النّاس بالاسعاف طالب العفو. 2 411 شايسته‏ترين مردم به دستگيرى و كمك كردن به او، آن كسى است كه درخواست عفو و گذشت دارد.

6538 25- احسن من استيفاء حقّك العفو عنه. 2 423 بهتر از استيفاى حق خود و به دست آوردن آن، اين است كه از آن بگذرى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 133

6539 26- احسن المكارم عفو المقتدر وجود المفتقر. 2 432 بهترين مكارم (و صفات والاى انسانى) گذشت شخص توانا، و جود و بخشش شخص نيازمند است.

6540 27- احسن العفو ما كان عن قدرة.

2 435 بهترين گذشت آن است كه از روى توانايى و قدرت بر انتقام باشد.

6541 28- بالعفو تستنزل الرّحمة. 3 233 به وسيله گذشت و عفو درخواست فرود آمدن رحمت حق شود.

6542 29- تجاوز عن الزّلل و اقل العثرات ترفع لك الدّرجات. 3 314 از لغزشهاى ديگران در گذر و خطاها را ببخشاى تا درجه‏هايت (در پيش خداوند) بالا رود.

6543 30- خذ العفو من النّاس و لا تبلغ من احد مكروهه. 3 461 فراگير شيوه گذشت از مردم را، و دست‏اندازى نكن به هيچ كس بدانچه ناخوش آيند اوست.

6544 31- شرّ النّاس من لا يعفو عن الزّلة و لا يستر العورة. 4 175 بدترين مردم كسى است كه از لغزش نگذرد، و آنچه را بايد از ديگران بپوشاند، نپوشاند.

6545 32- شيئان لا يوزن ثوابهما: العفو و العدل. 4 184 دو چيز است كه پاداش و ثواب آن به وزن و اندازه درنيايد: گذشت و عدالت.

6546 33- عند كمال القدرة تظهر فضيلة العفو. 4 324 در هنگام كمال قدرت و توانايى، فضيلت و برترى عفو و گذشت آشكار شود.

6547 34- قلّة العفو اقبح العيوب و التّسرّع الى الانتقام اعظم الذّنوب.

4 505 كم گذشتى زشت‏ترين عيبهاست، و شتاب كردن در انتقام، بزرگترين گناهان است.

6548 35- كن جميل العفو اذا قدرت عاملا بالعدل اذا ملكت. 4 606

ـــــــــــــــــــــــــــــــــــــــــــــ ص 134

چنان باش كه چون قدرت يافتى گذشتت زيبا باشد، و چون به پادشاهى رسيدى به عدالت رفتار كنى.

6549 36- كن عفوّا فى قدرتك، جوادا فى عسرتك مؤثرا مع فاقتك، يكمل لك الفضل. 4 611 پرگذشت باش در حال قدرت و توانايى، بخشنده باش در حال عسرت و تنگدستى، ايثار كننده باش در حال نيازمندى، تا فضيلت و برترى تو كامل گردد.

6550 37- كم من طامع بالصّفح عنه.

4 550 بسا طمع كارى كه طمع او به خاطر چشم پوشى از او است. (كه سبب مى‏شود تا دوباره طمع در نافرمانى و گناه كند) 6551 38- من عفى عن الجرائم فقد اخذ بجوامع الفضل. 5 307 كسى كه از جرمها و گناهان درگذرد مجموعه فضيلت را در بر گرفته است.

6552 39- من لم يحسن العفو اساء بالانتقام. 5 407 كسى كه احسان به عفو و گذشت نكند به وسيله انتقام بدى كند (يعنى ترك آن كار نيك، موجب اين كار بد مى‏شود).

6553 40- من الكرم ان تتجاوز عن الاساءة اليك. 6 39 از كرم و بزرگوارى است كه درگذرى از كسى كه به تو بدى كرده.

6554 41- ما احسن العفو مع الاقتدار.

6 68 چه نيكو است گذشت، با داشتن قدرت و توانايى بر انتقام.

6555 42- ما عفا عن الذّنب من قرّع به.

6 72 عفو و گذشت از گناه نكرده، كسى كه سرزنش و سركوفت بزند به آن. (يعنى سركوفت زدن ارزش عفو را از ميان مى‏برد) 6556 43- لا تند منّ على عفو، و لا تبهجنّ بعقوبة. 6 299 زنهار كه پشيمان نشوى بر عفو و گذشتى كه كرده‏اى، و زنهار كه شادمان نشوى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 135

بر كيفر دادنى كه انجام داده‏اى.

6557 44- لا حلم كالصّفح. 6 352 هيچ بردبارى همچون چشم پوشى و گذشت نيست.

6558 45- لا شي‏ء أحسن من عفو قادر.

6 392 چيزى بهتر از گذشت شخص قدرتمند (كه قدرت بر انتقام دارد) نيست.

6559 46- لا يقابل مسى‏ء قطّ بافضل من العفو عنه. 6 427 مقابله و معامله نشود گنهكارى هرگز به چيزى برتر از گذشت از او.

باب العافية (تندرستى)

6560 1- العافية أهنأ النّعم. 1 240 تندرستى گواراترين نعمتهاست.

6561 2- العافية افضل اللّباسين. 2 21 تندرستى برترين جامه‏هاست.

6562 3- العوافى اذا دامت جهلت و اذا فقدت عرفت. 2 78 تندرستى‏ها هنگامى كه پايدار باشد (قدر و ارزش آن) مجهول باشد، و چون از دست رفت شناخته شود.

6563 4- انّ العافية فى الدّين و الدّنيا لنعمة جليلة و موهبة جزيلة. 2 667 به راستى كه تندرستى و عافيت در دين و دنيا، هر آينه نعمتى است بزرگ و موهبتى است سترگ.

6564 5- بالعافية توجد لذّة الحيوة.

3 203 به وسيله تندرستى است كه لذّت زندگى يافت شود.

6565 6- ثوب العافية اهنأ الملابس.

3 346 جامه تندرستى و عافيت، گواراترين جامه‏هاست.

6566 7- دوام العافية اهنأ عطيّة و افضل قسم. 4 21 پايدار ماندن تندرستى گواراترين عطاى الهى و برترين قسمتها و بهره‏هاست.

6567 8- كلّ عافية الى بلاء. 4 528 هر عافيت و تندرستى به سوى بلايى پيش‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 136

مى‏رود. (و اعتبارى ندارد) 6568 9- لا عيش أهنأ من العافية. 6 394 زندگى‏اى گواراتر از تندرستى نيست.

6569 10- لا لباس افضل من العافية. 6 434 جامه‏اى برتر از تندرستى نيست.

باب العاقبة (سرانجام، پايان)

6570 1- الا و إنّ من تورّط فى الامور من غير نظر فى العواقب فقد تعرّض لمفدحات النّوائب. 2 337 آگاه باشيد به راستى هر كس در افتد در كارها بدون انديشه و فكر در عواقب آن، به حقيقت خود را در معرض مصيبتهاى گران و سنگين در آورده.

6571 2- اعقل النّاس انظرهم فى العواقب. 2 484 عاقل‏ترين مردم كسى است كه در عواقب كارها بيشتر انديشه و تأمّل كند.

6572 3- اذا هممت بامر فاجتنب ذميم العواقب فيه. 3 169 هرگاه قصد كارى كنى بپرهيز از عواقب نكوهيده‏اى كه در آن است.

6573 4- بالنّظر فى العواقب تؤمن المعاطب. 3 239 با نگرش و دقّت در سرانجامهاى كار است كه آدمى از هلاكتها ايمنى يابد.

6574 5- راقب العواقب تنج من المعاطب. 4 99 مراقب و نگران سرانجامهاى كار باش تا از محلهاى سقوط نجات يابى.

6575 6- طاعة دواعى الشّرور تفسد عواقب الامور. 4 252 پيروى كردن از چيزهايى كه مى‏خوانند انسان را به بدى، تباه كند سرانجام كارها را.

6576 7- فى العواقب شاف او مريح.

4 406 در سرانجامها (ى بيمارى‏ها) شفا دهنده‏اى است يا آسوده كننده‏اى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 137

6577 8- كلّ مخلوق يجرى الى ما لا يدرى. 4 536 هر آفريده شده‏اى روان است به سوى سرانجامى كه خود نمى‏داند.

6578 9- لكلّ امر مآل. 5 16 هر چيزى را سرانجامى است.

6579 10- لكلّ امر عاقبة حلوة او مرّة.

5 17 هر چيزى را سرانجامى است شيرين يا تلخ.

6580 11- من انتظر العواقب سلم. 5 167 كسى كه چشم به راه پايانه كار است (و ملاحظه عاقبت كار را مى‏كند) سالم ماند.

6581 12- من نظر فى العواقب سلم.

5 188 كسى كه نگاه در سرانجامها مى‏كند سالم ماند.

6582 13- من نظر فى العواقب سلم من النّوائب. 5 214 كسى كه نظر به عواقب كار مى‏كند از پيش‏آمدهاى ناگوار سالم ماند.

6583 14- من راقب العواقب امن المعاطب. 5 248 كسى كه مراقب و نگران عواقب كار باشد از جايگاههاى سقوط در امان ماند.

6584 15- من فكّر فى العواقب امن المعاطب. 5 316 كسى كه در عواقب كار فكر و انديشه كند از افتادن در محلهاى سقوط ايمن باشد.

6585 16- من راقب العواقب سلم من النّوائب. 5 346 كسى كه مراقب و نگران عواقب كار باشد از پيش آمدهاى ناگوار به سلامت ماند.

6586 17- ملاك الامور حسن الخواتم.

6 119 ملاك و معيار كارها، خوبى سرانجام آن است.

6587 18- مكروه تحمد عاقبته، خير من محبوب تذمّ مغبّته. 6 122 چيز ناخوشايندى كه سرانجامش پسنديده باشد، بهتر است از آنچه محبوب باشد ولى سرانجام آن مذموم و نكوهيده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 138

است.

6588 19- لا عاقبة اسلم من عواقب السّلم. 6 385 سرانجامى سالم‏تر از سرانجام آشتى و رفاقت نيست.

باب العقوبة (كيفر)

6589 1- ايّاك و التّسرّع الى العقوبة فانّه ممقتة عند اللّه و مقرّب من الغير. 2 294 زنهار بپرهيز از شتاب كردن به سوى كيفر دادن كه به راستى اين كار مورد خشم خداى متعال و نزديك كننده دگرگونيهاى (نعمتهاى الهى) است.

6590 2- انّ اللّه سبحانه قد وضع العقاب على معاصيه زيادة لعباده عن نقمته.

2 517 به راستى كه خداى سبحان عقاب و كيفر را بر نافرمانيهايش مقرّر فرمود براى آنكه بندگانش را از خشم و انتقامش باز دارد.

6591 3- من عاقب المذنب فسد فضله.

5 209 كسى كه گنهكار را كيفر كند فضل و برترى او فاسد و تباه گشته است.

6592 4- من عاقب بالذّنب فلا فضل له.

5 439 كسى كه در برابر گناه كيفر دهد فضيلتى ندارد.

6593 5- لا تعاجل الذّنب بالعقوبة و اترك بينهما للعفو موضعا تحرز به الاجر و المثوبة. 6 306 شتاب نكن گناه را به كيفر دادن و ميان آن دو، جايى براى گذشت و عفو بگذار كه به وسيله آن پاداش نيك و ثوابى را به دست آورى.

6594 6- التّقريع أحد العقوبتين. 2 27 سرزنش و سركوفت زدن يكى از دو كيفر و عقوبت است.

باب العقل (خرد)

6595 1- غاية العقل الاعتراف بالجهل.

4 374 نهايت عقل و خرد آن است كه اعتراف به نادانى خود كند (يعنى آنچه را نداند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 139

اعتراف كند كه نمى‏داند). 6596 2- قبيح عاقل خير من حسن جاهل. 4 510 كار زشت عاقل بهتر است از كار نيك نادان.

6597 3- قطيعة العاقل لك بعد نفاذ الحيلة فيك. 4 510 بريدن عاقل از تو (و قطع رابطه‏اش با تو) پس از اين است كه راه چاره‏اى در باره تو نيابد.

6598 4- كفاك من عقلك ما ابان لك رشدك من غيّك. 4 586 از عقل تو همين اندازه تو را بس است كه رشدت را از گمراهيت براى تو روشن سازد.

6599 5- لم يعقل من وله باللّعب، و استهتر باللّهو و الطّرب. 5 106 عاقل نيست كسى كه شيفته بازى و سرگرمى شود و حريص به لهو و شادى گردد.

6600 6- من عقل استقال. 5 140 كسى كه عاقل باشد طلب گذشت (از خداى تعالى) كند.

6601 7- لا عقل كالتّجاهل. 6 356 هيچ عقلى مانند «تجاهل» و خود را به نادانى زدن نيست. 6602 8- العقل زين، الحمق شين. 1 13 عقل زيور است و حماقت ننگ و عيب.

6603 9- العقل شفاء. 1 56 عقل، شفا و درمان است.

6604 10- العقول مواهب، الآداب مكاسب. 1 59 عقلها موهبتى الهى است، و آداب كسب كردنى است.

6605 11- العقل شرف كريم لا يبلى. 2 8 عقل شرافت بزرگوارى است كه كهنه نشود.

6606 12- الانسان بعقله. 1 61

ـــــــــــــــــــــــــــــــــــــــــــــ ص 140

(حقيقت آدمى و) انسان به عقل او است.

6607 13- العقل فضيلة الانسان. 1 65 عقل و خرد فضيلت و برترى انسان است.

6608 14- العقل رسول الحقّ. 1 70 عقل پيك حق است.

6609 15- العقل صديق مقطوع. 1 85 عقل دوستى است بريده شده (كه مردم از او بريده‏اند).

6610 16- العاقل يألف مثله. 1 85 عاقل الفت گيرد با مانند خود.

6611 17- العقل لا ينخدع. 1 116 عقل فريب نمى‏خورد.

6612 18- العقل مصلح كلّ امر. 1 110 عقل اصلاح كننده هر چيزى است.

6613 19- العاقل عدوّ لذّته. 1 123 انسان عاقل دشمن لذّت خويش است (زيرا غالبا لذتها موجب بدبختى است).

6614 20- العقل داعى الفهم. 1 128 عقل و خرد دعوت كننده به فهم و زيركى است.

6615 21- العقل اقوى اساس. 1 128 عقل و خرد محكم‏ترين اساس و پايه است.

6616 22- العقل افضل مرجوّ. 1 129 عقل برترين اميدواريهاست.

6617 23- العقل يحسن الرّويّة. 1 133 عقل فكر و انديشه را نيكو كند.

6618 24- العاقل يطلب الكمال، الجاهل يطلب المال. 1 153 عاقل و خردمند كمال را مى‏طلبد، و جاهل مال را.

6619 25- العقل ينبوع الخير. 1 173 عقل چشمه خير و نيكى است.

6620 26- العقل حفظ التّجارب. 1 177 عقل نگه داشتن تجربه‏هاست (يعنى عاقل كسى است كه تجربه‏ها را بخاطر بسپارد و در وقت خود به كار بندد).

6621 27- العاقل يضع نفسه فيرتفع.

1 178 عاقل پست گرداند نفس خود را و فروتنى كند و در نتيجه بلند گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 141

6622 28- العقل أحسن حلية. 1 204 عقل بهترين زيورها است.

6623 29- العقل يوجب الحذر. 1 204 عقل لازم كند حذر و پرهيز را.

6624 30- العقل مركب العلم. 1 205 عقل مركب علم و دانش است.

6625 31- العقل حسام قاطع. 1 206 عقل شمشيرى است برّان (كه حق و باطل را از هم جدا كند).

6626 32- العقل سلاح كلّ أمر. 2 210 عقل سلاح هر كارى است.

6627 33- العاقل مهموم مغموم. 1 237 عاقل پيوسته اندوهناك و غمگين است (به خاطر كوتاهى‏ها و انديشه در سرانجامها...) 6628 34- العقل اشرف مزيّة. 1 240 عقل شريف‏ترين مزيّت و برترى انسان است.

6629 35- العاقل من احرز أمره. 1 281 عاقل كسى است كه كار خود را محكم و پابرجا كرده (يا دريافته) است.

6630 36- اصطناع العاقل احسن فضيلة. 1 323 احسان كردن عاقل بهترين فضيلت است.

6631 37- العقل ثوب جديد لا يبلى.

1 323 عقل جامه نو و تازه‏اى است كه كهنه نشود.

6632 38- العاقل يعتمد على عمله، الجاهل يعتمد على أمله. 1 324 عاقل تكيه بر عمل خويش كند و جاهل و نادان تكيه بر آرزوى خويش.

6633 39- العقل منزّه عن المنكر آمر بالمعروف. 1 328 عقل پاكيزه كننده است از كار زشت و دستور دهد به كار نيك.

6634 40- العقل حيث كان آلف مألوف.

1 328 عقل هر جا كه باشد الفت دهنده و الفت گيرنده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 142

6635 41- العقل شجرة ثمرها السّخاء و الحياء. 1 329 عقل درختى است كه ميوه‏اش سخاوت و حياست.

6636 42- العاقل من بذل نداه. 1 331 عاقل كسى است كه بخشش خويش را بذل كند.

6637 43- العقل زين لمن رزقه. 1 336 عقل زيورى است براى آن كس كه روزيش شده است.

6638 44- العقل فى الغربة قربة. 1 341 عقل در غربت خويشاوند است.

6639 45- العقل رقىّ الى علّيّين. 1 350 عقل بالا برد انسان را به سوى مقام «عليّين» و جايگاه والا.

6640 46- العاقل من صدّق اقواله أفعاله. 1 365 عاقل كسى است كه كارهايش گفتارش را تصديق كند.

6641 47- العاقل من وقف حيث عرف.

1 366 عاقل كسى است كه به ايستد هر جا كه بشناسد (يعنى در بحث و مناظره و قضاوت و امثال آنها).

6642 48- العاقل من يزهد فيما يرغب فيه الجاهل. 1 393 عاقل كسى است كه زهد ورزد در آنچه جاهل در آن رغبت كند.

6643 49- العقل غريزة تزيد بالعلم و التّجارب. 2 32 عقل خصلتى است كه به سبب علم و تجربه‏ها افزون شود.

6644 50- العاقل من هجر شهوته و باع دنياه بآخرته. 2 34 عاقل كسى است كه از شهوت دورى كند و دنياى خود را به آخرت بفروشد.

6645 51- العاقل من تورّع عن الذّنوب و تنزّه من العيوب. 2 36 عاقل كسى است كه از گناهان پارسايى ورزد، و از عيبها پاكيزه باشد.

6646 52- العقل و العلم مقرونان فى قرن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 143

لا يفترقان و لا يتباينان. 2 46 عقل و علم در يك رسن به هم بسته‏اند، نه از هم جدا شوند و نه از هم دور شوند.

6647 53- العاقل من احسن صنائعه و وضع سعيه فى مواضعه. 2 51 عاقل كسى است كه كارها (و احسانها) ى او نيكو باشد، و تلاش و كوشش خود را در جاى خود به كار برد.

6648 54- العاقل اذا سكت فكّر، و اذا نطق ذكر، و اذا نظر اعتبر. 2 55 عاقل هنگامى كه خاموش باشد انديشه كند، و چون سخن گويد ذكر خدا كند، و چون نگاه كند پند گيرد.

6649 55- العقل اغنى الغناء و غاية الشّرف فى الآخرة و الدّنيا. 2 57 عقل بى نياز كننده‏ترين توانگريها و نهايت شرف و بزرگوارى است در دنيا و آخرت.

6650 56- العاقل من اتّهم رأيه و لم يثق بكلّ ما تسوّل له نفسه. 2 64 عاقل كسى است كه متّهم كند رأى و انديشه خود را، و اعتماد نكند به هر چه نفس او برايش آرايش دهد.

6651 57- العاقل من وضع الاشياء مواضعها و الجاهل ضدّ ذلك. 2 79 عاقل كسى است كه هر چيزى را در جاى خود نهد، و جاهل و نادان بر خلاف اين است.

6652 58- العاقل اذا علم عمل و اذا عمل اخلص و اذا اخلص اعتزل. 2 85 عاقل هنگامى كه دانا شد عمل كند، و چون عمل كند پاك و خالص كند، و چون خالص كرد، عزلت گزيند.

6653 59- العقل اجمل زينة، و العلم اشرف مزيّة. 2 86 عقل زيباترين زيور است و علم و دانش شريف‏ترين مزيّت و برترى.

6654 60- العقل اصل العلم و داعية الفهم. 2 91 عقل ريشه علم و دانش است، و انسان را به فهم و انديشه بخواند.

6655 61- العاقل لا يفرط به عنف و لا يقعد به ضعف. 2 107

ـــــــــــــــــــــــــــــــــــــــــــــ ص 144

عاقل كسى است كه از حدّ نگذراند او را درشتى و درشت خويى، و نمى‏نشاند او را ناتوانى.

6656 62- العقل منفعة و العلم مرفعة و الصّبر مدفعة. 2 117 عقل سود و منفعت آورد، و علم و دانش رفعت دهد، و صبر و بردبارى سبب دفع مصيبتها شود.

6657 63- النّفوس طلقة لكنّ ايدى العقول تمسك اعنّتها عن النّحوس.

2 119 نفسها (همچون مركبى) آزاد و رهاست، ولى دستهاى عقل و خردهاست كه مهارشان را از بدبختيها و نحوستها نگه دارند.

6658 64- العقل صاحب جيش الرّحمن و الهوى قائد جيش الشّيطان، و النّفس متجاذبة بينهما، فايّهما غلب كانت فى حيّزه. 2 137 عقل سردار لشكر خداى رحمان است، و هوا و هوس جلودار و فرمانده سپاه شيطان، و نفس انسانى را در اين ميان هر يك به سوى خود مى‏كشد، و هر كدام پيروز شد نفس در همان جايگاه او خواهد بود.

6659 65- العقل و الشّهوة ضدّان و مؤيّد العقل العلم و مزيّن الشّهوة الهوى و النّفس متنازعة بينهما فأيّهما قهر كانت في جانبه. 2 137 عقل و شهوت هر دو مخالف يكديگرند، يارى دهنده عقل علم است، و آرايش دهنده شهوت هوا و هوس، و نفس در اين ميان مورد نزاع اين دو است، و هر كدام غلبه كرد نفس در طرف او خواهد بود.

6660 66- العقل أنّك تقتصد فلا تسرف و تعد فلا تخلف، و اذا غضبت حلمت.

2 145 عقل اين است كه ميانه‏روى كنى و زياده‏روى نكنى، و وعده دهى و خلاف وعده نكنى، و هرگاه خشم كردى حلم ورزى و بردبارى كنى.

6661 67- العقل يهدى و ينجى، و الجهل يغوى و يردى. 2 152

ـــــــــــــــــــــــــــــــــــــــــــــ ص 145

عقل راهنمايى كند و نجات دهد، امّا جهل و نادانى گمراه كند و هلاك گرداند.

6662 68- العاقل من لا يضيع له نفسا فيما لا ينفعه، و لا يقتنى ما لا يصحبه.

2 155 عاقل كسى است كه ضايع نكند از خود نفسى را در آنچه سودش ندهد، و اندوخته نكند آنچه را همراه او نباشد.

6663 69- العاقل من سلّم الى القضاء و عمل بالحزم. 2 162 عاقل كسى است كه تسليم قضاى الهى گردد، و در عين حال به احتياط و دورانديشى عمل كند.

6664 70- العقل صديق محمود. 2 167 عقل دوستى است ستوده.

6665 71- اعقل تدرك. 2 173 عاقل باش تا دريابى.

6666 72- اطع العاقل تغنم. 2 175 از عاقل پيروى كن تا غنيمت يابى.

6667 73- استرشد العقل و خالف الهوى تنجح. 2 184 راه راست را از عقل بطلب، و با هوا و هوس مخالفت كن تا رستگار شوى.

6668 74- اعقل عقلك و املك امرك و جاهد نفسك و اعمل للآخرة جهدك.

2 211 خردمند گردان عقل خود را، و به دست گير كار خود را، و پيكار كن با نفس خود، و كار كن براى آخرت به قدر طاقت و كوشش خود.

6669 75- اتّهموا عقولكم فانّه من الثّقة بها يكون الخطاء. 2 267 متّهم كنيد عقلهاى خود را كه به راستى در اثر اعتماد به آنها (و بدون مشورت با ديگران، و تكيه بر عقل خويش) است خطا كارى.

6670 76- الا و انّ اللّبيب من استقبل وجوه الآراء بفكر صائب و نظر فى العواقب. 2 337 آگاه باشيد كه به راستى خردمند فرزانه كسى است كه به رأيهاى مختلف رو آورد، با فكرى درست و نگرشى در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 146

عواقب و سرانجام كارها.

6671 77- اين العقول المستصبحة لمصابيح الهدى. 2 364 كجايند خردهايى كه افروخته‏اند چراغهاى هدايت را 6672 78- اغنى الغنى العقل. 2 370 بى‏نياز كننده‏ترين ثروتها عقل است.

6673 79- اعقل النّاس من اطاع العقلاء.

2 374 عاقل‏ترين مردم كسى است كه از عاقلان پيروى كند.

6674 80- افضل النّعم العقل. 2 377 برترين نعمتها عقل است.

6675 81- اسعد النّاس العاقل. 2 376 خوشبخت‏ترين مردم انسان عاقل است.

6676 82- اعقل الانسان محسن خائف.

2 387 عاقل‏ترين انسان نيكوكار ترسان (از خداى سبحان) است.

6677 83- اعقل النّاس اقربهم من اللّه.

2 443 عاقل‏ترين مردم كسى است كه از ديگران به خدا نزديكتر باشد.

6678 84- ادرك النّاس لحاجته ذو العقل المترفّق. 2 468 در ميان مردم كسى زودتر به خواسته خود مى‏رسد كه عاقل و نرمخو باشد.

6679 85- افضل النّاس عقلا احسنهم تقديرا لمعاشه، و اشدّهم اهتماما باصلاح معاده. 2 472 برترين مردم از نظر عقل كسى است كه اندازه‏گيرى زندگيش از ديگران بهتر، و اهتمام و تلاشش در اصلاح معاد خود از همگان سخت‏تر باشد.

6680 86- افضل حظّ الرّجل عقله ان ذلّ اعزّه، و ان سقط رفعه، و ان ضلّ أرشده و ان تكلّم سدّده. 2 477 برترين بهره مرد عقل او است، اگر خوار شود او را عزيز گرداند، و اگر بيفتد بلندش كند، و اگر گم شود به راه راست هدايتش كند، و اگر سخن گويد او را استوار و پابرجا نمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 147

6681 87- انّ اللّه سبحانه يحبّ العقل القويم و العمل المستقيم. 2 494 به راستى كه خداى سبحان عقل درست و عمل مستقيم را دوست مى‏دارد.

6682 88- انّ الزّهد فى الجهل بقدر الرّغبة فى العقل. 2 503 به راستى كه بى‏رغبتى در جهل و نادانى به اندازه رغبت در عقل (نيكو) است.

6683 89- انّ من رزقه اللّه عقلا قويما و عملا مستقيما فقد ظاهر لديه النّعمة و اعظم عليه المنّة. 2 543 به راستى كسى را كه خداوند عقلى درست و عملى مستقيم روزى كرده، نعمت خود را بر او آشكار، و منّت خويش را بر او بزرگ گردانده است.

6684 90- انّ العاقل من عقله فى ارشاد و من رأيه فى ازدياد، فلذلك رايه سديد و فعله حميد. 2 543 به راستى عاقل كسى است كه عقل او در راه ارشاد است و رأى و انديشه‏اش در حال فزونى و ازدياد، و از اين رو رأى و انديشه‏اش استوار، و كارش ستوده است.

6685 91- انّ العاقل من نظر فى يومه لغده، و سعى فى فكاك نفسه و عمل لما لا بدّ له منه و لا محيص له عنه.

2 557 به راستى كه عاقل كسى است كه در امروزش به فكر فرداى خويش است، و تلاش در آزادى نفس خويش دارد، و براى آنچه چاره‏اى از آن ندارد، و گريزى از آن نيست، كار مى‏كند.

6686 92- انّما العقل التّجنّب من الاثم و النّظر فى العواقب و الاخذ بالحزم.

3 84 جز اين نيست كه عقل عبارت است از دورى گزيدن از گناه، و انديشه كردن در سرانجامها، و فرا گرفتن احتياط و دورانديشى در كارها.

6687 93- اذا قلّت العقول كثر الفضول.

3 132 هرگاه عقلها كم شود، زيادتيها (در گفتار و زياده‏رويها) بسيار شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 148

6688 94- اذا اراد اللّه بعبد خيرا منحه عقلا قويما و عملا مستقيما. 3 167 هرگاه خداوند در باره بنده‏اى خير و خوبى خواهد، عطا كند به او عقلى درست و عملى راست و پا برجا.

6689 95- بالعقل يستخرج غور الحكمة. 3 204 به وسيله عقل است كه پايان حكمت و فرزانگى بيرون آيد.

6690 96- بالعقل تنال الخيرات. 3 205 با عقل است كه خيرات و نيكى‏ها به دست آيد.

6691 97- بالعقل صلاح البريّة. 3 206 به وسيله عقل وضع مردم رو به راه شود.

6692 98- بالعقول تنال ذروة العلوم.

3 221 به وسيله عقلهاست كه آدمى به قلّه علوم دست يابد.

6693 99- بالعقل صلاح كلّ امر. 3 234 صلاح هر كار به وسيله عقل است.

6694 100- تمام العقل استكماله. 3 276 تمامى عقل و خرد، كامل گرداندن و به كمال رساندن آن است.

6695 101- تزكيه الرّجل عقله. 3 278 پاكيزگى مرد، به عقل و خرد او است.

6696 102- ثمرة العقل الاستقامة. 3 322 ميوه عقل، استقامت و پايدارى (در كارها) است.

6697 103- ثمرة العقل لزوم الحقّ. 3 325 ميوه عقل ملازم بودن با حق است.

6698 104- بالعقل كمال النّفس. 3 234 به وسيله عقل است كمال نفس انسانى.

6699 105- ثلاث من كنّ فيه كمل ايمانه: العقل و الحلم و العلم. 3 335 سه چيز است كه در هر كس باشد ايمانش كامل است: عقل و بردبارى و علم.

6700 106- ثروة العاقل فى علمه و عمله.

3 351 دارايى و توانگرى عاقل، در علم و عمل او است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 149

6701 107- ثلاث يمتحن بها عقول الرّجال هنّ: المال و الولاية و المصيبة. 3 337 سه چيز است كه به وسيله آنها عقلهاى مردان آزمايش شود و آنها عبارت است از: مال و فرمانروايى و مصيبت.

6702 108- ثلاثة تدلّ على عقول اربابها: الرّسول و الكتاب و الهديّة. 3 343 سه چيز است كه دلالت و راهنمايى مى‏كند بر عقل صاحب آن: پيك، نامه، هديه.

6703 109- حسن العقل جمال الظّواهر و البواطن. 3 382 نيكويى عقل، زيبايى آشكار و درون است.

6704 110- حسب الرّجل عقله، و مروءته خلقه. 3 401 حسب مرد (كه بدان بايد افتخار ورزد) عقل او است، و مردانگى او اخلاق او است.

6705 111- حدّ العقل النّظر فى العواقب و الرّضا بما يجرى به القضاء. 3 404 حدّ و انتهاى عقل، نظر و انديشه كردن در عواقب كارهاست، و راضى بودن بدانچه تقدير الهى بر آن جارى گردد.

6706 112- حدّ العقل الانفصال عن الفانى و الاتّصال بالباقى. 3 405 حدّ عقل جدا شدن از دنياى فانى، و پيوستن به سراى باقى و پايدار است.

6707 113- حفظ العقل بمخالفة الهوى و العزوف عن الدّنيا. 3 409 نگهدارى عقل به مخالفت كردن با خواهشها و روى گردانيدن از دنياست.

6708 114- خير المواهب العقل. 3 420 بهترين موهبتهاى الهى عقل است.

6709 115- خفّت عقولكم و سفهت حلومكم، فانتم غرض لنابل، و اكلة لآكل، و فريسة لصائل. 3 455 عقلهاتان سبك و فكرهاتان سفيهانه است، پس هدف خوبى براى تيراندازان، و لقمه خوبى براى خورندگان، و شكارى هستيد براى حمله كنندگان (اين سخنان را در مذمت مردم بصره فرموده).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 150

6710 116- حسن العقل افضل رائد. 3 386 عقل نيكو، برترين پيشرو و راهنما است.

6711 117- دولة العاقل كالنّسيب يحنّ الى الوصلة. 4 10 دولت عاقل مانند خويشاوندى است كه اشتياق به پيوند دارد.

6712 118- ذو العقل لا ينكشف الّا عن احتمال و اجمال و افضال. 4 31 انسانى كه داراى عقل است گشوده نشود و ظاهر نگردد حال او، مگر از تحمل نمودن، و نيكى كردن، و بخشش نمودن.

6713 119- ربّما عمى اللّبيب عن الصّواب. 4 82 بسا باشد كه خردمند از راه درست نابينا گردد.

6714 120- رأى العاقل ينجى. 4 95 انديشه و رأى عاقل، نجات بخش است.

6715 121- رزانة العقل تختبر فى الرّضا و الحزن. 4 101 سنگينى و وقار عقل آزمايش شود در خوشنودى و اندوه (كه در هر حال سنگينى و متانت خود را حفظ كند).

6716 122- زين الدّين العقل. 4 109 زيور دين عقل است.

6717 123- زلّة العاقل محذورة. 4 111 لغزش عاقل محذور است و بايد از آن برحذر بود و پرهيز كرد. 6718 124- زلّة العاقل شديدة النّكاية.

4 111 لغزش عاقل، زخم سختى است.

6719 125- زيادة العقل تنجى. 4 112 بسيارى عقل نجات بخش است.

6720 126- ستّة تختبر بها عقول الرّجال: المصاحبة و المعاملة و الولاية و العزل و الغنى و الفقر. 4 138 شش چيز است كه عقل مردان بدانها آزمايش شود: هم نشينى، داد و ستد، فرمانروايى، معزول شدن، دارايى، نادارى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 151

6721 127- ستّة تختبر بها عقول النّاس: الحلم عند الغضب، و الصّبر عند الرّهب، و القصد عند الرّغب، و تقوى اللّه فى كلّ حال، و حسن المداراة، و قلّة المماراة. 4 139 شش چيز است كه آزمايش شود بدانها عقلهاى مردمان: بردبارى در هنگام خشم، شكيبايى در هنگام ترس، ميانه‏روى در هنگام ميل و خواهش، تقواى الهى در هر حال، خوب مدارا كردن، كمى جدال و ستيزه.

6722 128- صلاح البريّة العقل. 4 196 اصلاح مردمان به عقل و خرد است.

6723 129- صاحب العقلاء تغنم، و اعرض عن الدّنيا تسلم. 4 204 با عاقلان و خردمندان مصاحبت كن تا غنيمت يابى، و از دنيا روى بگردان تا سالم بمانى.

6724 130- صديق كلّ امرء عقله، و عدوّه جهله. 4 210 دوست هر انسانى عقل او است و دشمنش جهل و نادانيش.

6725 131- ضلال العقل يبعّد من الرّشاد و يفسد المعاد. 4 229 گمراهى عقل انسان را از راه راست دور گرداند، و معاد و روز جزا را فاسد كند.

6726 132- ضروب الامثال تضرب لاولى النّهى و الالباب. 4 229 اقسام مثلها (كه در قرآن و سخنان بزرگان است) براى صاحبان عقلها و خردها زده مى‏شود.

6727 133- ضلال العقل اشدّ ضلّة، و ذلّة الجهل اعظم ذلّة. 4 235 گمراهى عقل سخت‏ترين گمراهى است، و خوارى نادانى بزرگترين خوارى.

6728 134- ظنّ ذوى النّهى و الالباب اقرب شي‏ء من الصّواب. 4 279 گمان عاقلان و خردمندان نزديكترين چيزها است به درستى و صواب.

6729 135- عليك بالعقل فلا مال اعود منه. 4 287 بر تو باد به ملازمت عقل كه هيچ مالى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 152

سودمندتر از آن نيست.

6730 136- عداوة العاقل خير من صداقة الجاهل. 4 351 دشمنى عاقل بهتر است از رفاقت و دوستى جاهل و نادان. (دشمن دانا به از نادان دوست) 6731 137- عقل المرء نظامه، و ادبه قوامه، و صدقه امامه، و شكره تمامه.

4 364 عقل مرد نظام او است، و ادب او قوامش، و راستيش امام و راهنماى او، و شكر و سپاسش نشانه تمام و كمال او است.

6732 138- عنوان فضيلة المرء عقله و حسن خلقه. 4 366 سرلوحه برترى و فضيلت آدمى عقل و اخلاق نيكوى او است.

6733 139- غاية المرء حسن عقله. 4 372 نهايت آدمى عقل نيكوى او است.

6734 140- غاية الفضائل العقل. 4 374 نهايت همه فضائل، عقل و خرد است.

6735 141- غريزه العقل تأبى ذميم الفعل. 4 379 غريزه و خصلت عقل و خرد، از كار زشت و نكوهيده سر باز مى‏زند.

6736 142- غرّ عقله من اتبعه الخدع.

4 381 عقل خود را فريب داده كسى كه به دنبال آن مكرها و نيرنگها را آورده.

6737 143- غطاء العيوب العقل. 4 389 پرده عيبها عقل است. 6738 144- فقد العقل شقاء. 4 413 نداشتن عقل بدبختى است.

6739 145- قد يضلّ العقل الفذّ. 4 469 گاه است كه عقل تك و تنها گمراه مى‏كند (و نبايد به عقل تنها بدون مشورت با ديگران اكتفا كرد).


جلد 2 - بخش 7

ـــــــــــــــــــــــــــــــــــــــــــــ ص 153

6740 146- قد احيى عقله و امات شهوته و اطاع ربّه و عصى نفسه. 4 488 (و در مدح شخصى فرموده:) راستى كه عقل خود را زنده كرده و شهوت و ميل خود را مى‏رانده، پروردگار خود را فرمان برده، و نافرمانى نفس خويش كرده.

6741 147- قيمة كلّ امرء عقله. 4 504 ارزش و بهاى هر كسى (به) عقل و خرد او است.

6742 148- كلّ عاقل مغموم. 4 524 هر عاقلى (به خاطر آخرت خود) غمگين است.

6743 149- كلّ عاقل محزون. 4 527 هر عاقلى اندوهگين است.

6744 150- كلّ علم لا يؤيّده عقل مضلّة.

4 532 هر علمى را كه عقلى و خردى تأييد و كمك نكند گمراهى است.

6745 151- كم من ذليل اعزّه عقله. 4 546 چه بسا انسان خوارى كه عقل و خردش او را عزيز گردانده است.

6746 152- كفى بالعقل غنى. 4 570 براى توانگرى و بى‏نيازى انسان، همان عقل او را بس است.

6747 153- كثرة الصّواب تنبى‏ء عن وفور العقل. 4 589 كار درست بسيار خبر مى‏دهد از بسيارى عقل.

6748 154- كن بعدوّك العاقل اوثق منك بصديقك الجاهل. 4 611 به دشمن عاقل خود بيشتر اعتماد داشته باش تا به دوست نادان.

6749 155- كن لعقلك مسعفا و لهواك مسوّفا. 4 613 دستور عقل را زود اجابت كن، و دستور هوا و هوس را به تأخير انداز.

6750 156- كسب العقل كفّ الاذى. 4 625 كسب عقل و دست آورد آن، باز داشتن از آزار ديگران است.

6751 157- كمال المرء عقله و قيمته‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 154

فضله. 4 629 كمال آدمى عقل او است، و ارزش و قيمت او فضيلت و احسان او است.

6752 158- كلام العاقل قوت، و جواب الجاهل سكوت. 4 626 سخن شخص عاقل قوت و غذاى جان است، و پاسخ جاهل و نادان سكوت و خموشى است.

6753 159- كمال الانسان العقل. 4 631 كمال انسان به عقل است.

6754 160- لكلّ شي‏ء غاية و غاية المرء عقله. 5 17 هر چيزى را نهايتى (و يا علّت نهايى) است و نهايت آدمى عقل او است.

6755 161- لكلّ شي‏ء زكاة و زكاة العقل احتمال الجهّال. 5 18 هر چيزى زكاتى است. و زكات عقل تحمّل نادانان است.

6756 162- للعاقل فى كلّ عمل احسان.

5 28 براى انسان عاقل در هر عملى احسانى و كار نيكى است.

6757 163- للعاقل فى كلّ عمل ارتياض. 5 31 براى انسان عاقل در هر عملى رياضتى (و رام كردن نفسى) است.

6758 164- للمؤمن عقل وفىّ و حلم مرضىّ، و رغبة فى الحسنات و فرار من السّيّئات. 5 43 مؤمن را عقلى است وافى و كامل، و بردبارى است پسنديده، و رغبت و ميلى است در كارهاى نيك، و گريزى است از بديها.

6759 165- لن ينجع الادب حتّى يقارنه العقل. 5 63 سود ندهد ادب تا قرين و همراه آن گردد عقل (كه آن گاه ادب سود دهد).

6760 166- ليس للعاقل ان يكون شاخصا الّا فى ثلاث: حظوة فى معاد، او مرمّة لمعاش، او لذّة فى غير محرّم. 5 90 عاقل را حركت و بى‏تابى براى رفتن نيست جز در سه چيز: بهره‏اى در باره‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 155

معاد و روز جزا، مرمّت و تعميرى براى معاش و زندگى، يا لذتى در غير محرّمات الهى.

6761 167- لو صحّ العقل لاغتنم كلّ امرء مهله. 5 112 اگر عقل صحيح باشد (و درست كار كند) هر انسانى مهلتهاى زندگى را غنيمت شمارد (و بيهوده صرف نكند).

6762 168- من عقل فهم. 5 135 كسى كه عاقل باشد (يا عقل خود را به كار بندد) فهم كند.

6763 169- من استرفد العقل ارفده. 5 155 هركس يارى جويد از عقل، ياريش كند.

6764 170- من استعان بالعقل سدّده.

5 190 كسى كه به عقل كمك جويد او را به راه راست وادارد.

6765 171- من لا يعقل يهن و من يهن لا يوقّر. 5 190 كسى كه عقل را به كار نبندد خوار گردد، و كسى كه خوار شد مورد احترام و تعظيم قرار نگيرد.

6766 172- من قلّ عقله ساء خطابه.

5 203 كسى كه عقلش كم شد، سخن گفتن با او بد خواهد بود.

6767 173- من لا عقل له لا ترتجيه.

5 224 كسى كه عقل ندارد اميد بدو مبند.

6768 174- من ضيّع عاقلا دلّ على ضعف عقله. 5 257 كسى كه عاقلى را ضايع كند دليل بر ضعف عقل او است.

6769 175- من قدّم عقله على هواه حسنت مساعيه. 5 263 كسى كه عقل خود را بر هواى نفس مقدّم دارد تلاشهايش نيكو خواهد بود.

6770 176- من ملّك عقله كان حكيما.

5 265 كسى كه عقل خود را بر خويش فرمانروا گرداند حكيم و فرزانه است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 156

6771 177- من قوى عقله اكثر الاعتبار.

5 269 كسى كه عقلش نيرومند شد پند گرفتنش بسيار باشد.

6772 178- من غلب عقله هواه افلح.

5 279 كسى كه عقلش بر هواى نفسش غالب شد، رستگار گشته است.

6773 179- من فاته العقل لم يعده الذّلّ.

5 350 كسى كه عقل از دستش برود خوارى از او در نگذرد (و او را فرا گيرد).

6774 180- من قعد به العقل قام به الجهل. 5 350 كسى كه بنشاند او را عقل (يعنى دستور آن را به كار نبندد) برخيزاند او را نادانى و جهل (و به ناچار به فرمان جهل عمل خواهد كرد).

6775 181- من غلب عقله شهوته و حلمه غضبه كان جديرا بحسن السّيرة. 5 389 كسى كه غالب شود عقل او برخواسته و شهوتش، و بردباريش بر خشمش شايسته و سزاوار خوش سيرتى است (كه او را داراى سيرت نيكو بدانيم).

6776 182- من عقل تيقّظ من غفلته و تأهّب لرحلته و عمر دار اقامته.

5 397 كسى كه عقل كند، از بى‏خبرى خود بيدار شود، و آماده كوچ كردن خويش گردد، و سراى ماندنى خود را آباد سازد.

6777 183- من لم يكن املك شي‏ء به عقله لم ينتفع بموعظة. 5 415 كسى كه بيشترين اختيارش در دست عقل او نيست، از هيچ اندرزى سود نبرد.

6778 184- من لم يكن له عقل يزينه لم ينبل. 5 418 كسى كه عقلى ندارد كه او را زيور دهد و بيارايد، به فزونى و بزرگى نرسد.

6779 185- من لم يكمل عقله لم تؤمن بوائقه. 5 462 كسى كه عقلش كامل نباشد از شرّ و بدى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 157

او ايمنى نباشد.

6780 186- من كمال النّعم وفور العقل.

6 19 از نعمتهاى كامل الهى وفور و بسيارى عقل و خرد است.

6781 187- من كمال عقلك استظهارك على عقلك. 6 41 از كمال عقل تو است احتياط كردن يا پشت گرمى نمودن بر عقل خود نه بر هوا و هوس.

6782 188- ما جمّل الفضائل كاللّبّ. 6 54 زيبا نگرداند فضائل و كمالات انسان را چيزى همانند عقل.

6783 189- ما آمن المؤمن حتّى عقل.

6 70 ايمان نياورده مؤمن تا اين كه عاقل و دانا باشد.

6784 190- ما قسم اللّه سبحانه بين عباده شيئا افضل من العقل. 6 80 خداى سبحان در ميان بندگانش چيزى را كه برتر از عقل باشد تقسيم نكرده.

6785 191- ما استودع اللّه سبحانه امرء عقلا الّا ليستنقذه به يوما. 6 103 خداى سبحان عقل را در وجود كسى به وديعت نگذارده جز براى آنكه روزى او را به وسيله آن رهايى دهد. 6786 192- ملاك الامر العقل. 6 116 ملاك هر كار عقل است (كه بدان برپا ماند).

6787 193- مع العقل يتوفّر الحلم. 6 121 با عقل و خرد است كه بردبارى بسيار شود.

6788 194- ميزة الرّجل عقله و جماله مروّته. 6 123 وسيله امتياز مرد عقل او است، و زيبايى او مردى و مردانگى او است.

6789 195- مصاحبة العاقل مأمونة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 158

6 126مصاحبت و همدمى با عاقل ايمنى است.

6790 196- نصف العاقل احتمال و نصفه تغافل. 6 173 نيمى از شخص عاقل تحمّل و خويشتن‏دارى است و نيم ديگر «تغافل» و خود را به بى‏خبرى و غفلت زدن. 6791 197- نعوذ باللّه من سيّئات العقل و قبح الزّلل و به نستعين. 6 175 پناه مى‏بريم به خدا از بديهاى عقل و زشتى لغزشها و به او يارى مى‏جوييم. 6792 198- ناظر قلب اللّبيب به يبصر رشده و يعرف غوره و نجده. 6 179 مردمك دل عاقل (يا چشم آن) چنان است كه بدان رشد خود را مى‏بيند، و پستى و بلنديهاى آن را مى‏شناسد و تشخيص مى‏دهد.

6793 199- لا تكوننّ ممّن لا تنفعه الموعظة الّا اذا بالغت فى ايلامه، فانّ العاقل يتّعظ بالادب و البهائم لا ترتدع الّا بالضّرب. 6 310 زنهار از كسانى مباش كه موعظه و اندرز سودش ندهد مگر هنگامى كه سعى در رنجاندن و آزردنش كنى، كه عاقل به وسيله ادب پند آموزد، و چهارپايان فرمان نبرند جز به كتك.

6794 200- لا تنتصح بمن فاته العقل و لا تثق بمن خانه الاصل، فانّ من فاته العقل يغشّ من حيث ينصح، و من خانه الاصل يفسد من حيث يصلح.

6 331 نصيحت كسى را كه عقل ندارد نپذير، و اعتماد نكن به كسى كه اصل و ريشه به او خيانت كرده (و اصل و ريشه‏اى ندارد) زيرا كسى كه عقل ندارد گول زند تو را از جايى كه (به خيال خود) نصيحت مى‏كند، و كسى كه اصل و ريشه به او خيانت كرده فساد به بار آورد از جايى كه به نظر خود اصلاح مى‏كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 159

6795 201- لا فقر لعاقل. 6 348 انسان عاقل را فقر و ندارى نيست.

6796 202- لا غنى كالعقل. 6 352 توانگرى و ثروتى همچون عقل نيست.

6797 203- لا يلفى العاقل مغرورا. 6 368 يافت نمى‏شود انسان عاقل كه فريب خورده باشد.

6798 204- لا أشجع من لبيب. 6 373 شجاع‏تر از عاقل نيست.

6799 205- لا تحلو مصاحبة غير اريب.

6 374 مصاحبت و همدمى كسى كه عقل ندارد شيرين نخواهد بود.

6800 206- لا تكمل المروّة الّا للبيب.

6 377 مروّت و مردانگى كامل نشود مگر براى شخص عاقل.

6801 207- لا مال اعود من العقل. 6 378 مالى سودمندتر از عقل نيست.

6802 208- لا جمال ازين من العقل. 6 381 جمالى زينت‏بخش‏تر از عقل نيست.

6803 209- لا نعمة افضل من عقل. 6 385 نعمتى برتر از عقل نيست.

6804 210- لا يغشّ العقل من انتصحه.

6 389 عقل فريب ندهد كسى را كه از او خيرخواهى بخواهد.

6805 211- لا يحلم عن السّفيه الّا العاقل.

6 395 بردبارى نورزد از شخص سفيه و نادان جز انسان عاقل.

6806 212- لا مرض أضنى من قلّة العقل.

6 399 هيچ بيمارى سخت‏تر از كم عقلى نيست.

6807 213- لا دين لمن لا عقل له. 6 400 دين ندارد كسى كه عقل ندارد.

6808 214- لا يوثق بعهد من لا عقل له.

6 406 اعتمادى نيست به پيمان كسى كه عقل ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 160

6809 215- لا يزكو عند اللّه سبحانه الّا عقل عارف و نفس عزوف. 6 427 پاكيزه نشود در پيشگاه خداى سبحان مگر عقلى عارف و نفسى بى‏رغبت نسبت به دنيا.

6810 216- لا شي‏ء أحسن من عقل مع علم و علم مع حلم و حلم مع قدرة.

6 435 چيزى بهتر نيست از عقلى كه با علم همراه باشد، و علمى كه با حلم و بردبارى توأم باشد، و حلمى كه با قدرت باشد (يعنى با وجود قدرت بر انتقام، نه از روى ضعف و ناتوانى).

6811 217- يستدلّ على عقل الرّجل بكثرة وقاره و حسن احتماله، و على كرم أصله بحسن أفعاله. 6 453 راهنمايى شود بر عقل آدمى به زيادى وقار و سنگينى او، و نيكويى تحمّل و خويشتن‏دارى او، و راهنمايى شود بر كرامت و گرامى بودن اصل و نسب او، به كارهاى نيكش.

6812 218- ينبغي للعاقل ان يخاطب الجاهل مخاطبة الطّبيب المريض.

6 444 براى عاقل شايسته است كه سخن گويد با نادان، همانند سخن گفتن طبيب با بيمار.

6813 219- ينبغي للعاقل اذا علّم أن لا يعنف و اذا علّم ان لا يأنف. 6 447 براى عاقل شايسته است كه هرگاه تعليم دهد (با دانشجو) درشتى نكند، و هرگاه چيزى را بياموزد ياد گرفتن را عار نداند.

6814 220- يستدلّ على عقل الرّجل بالتّحلّى بالعفّة و القناعة. 6 448 راهنمايى شود بر عقل مرد به آراستگى او به عفت و قناعت.

6815 221- المرء صديق ما عقل. 1 116 آدمى دوست آن چيزى است كه آن را بداند و درك كند.

6816 222- العقل قربة. 1 38 عقل سبب نزديكى (ديگران) است.

باب العلم

6817 1- علم لا ينفع كدواء لا ينجع. 4 350

ـــــــــــــــــــــــــــــــــــــــــــــ ص 161

علم و دانشى كه سود ندهد، همچون دارويى است كه اثر نكند.

6818 2- يكرم العالم لعلمه، و الكبير لسنّه، و ذو المعروف لمعروفه، و السّلطان لسلطانه. 6 471 گرامى داشته شود دانشمند به خاطر دانشش، سالمند به خاطر سالمندى‏اش، و صاحب احسان و كرم به خاطر احسانش، و سلطان به منظور سلطنتش.

6819 3- يتفاضل النّاس بالعلوم و العقول، لا بالأموال و الاصول. 6 472 برترى مى‏يابند مردم به خاطر علمها و عقلهاشان، نه براى مالها و ريشه‏ها (و نژادها) شان.

6820 4- يحتاج العلم إلى الحلم. 6 476 علم و دانش به حلم و بردبارى نياز دارد.

6821 5- يحتاج العلم إلى الكظم. 6 476 علم و دانش به فرو بردن نياز خشم دارد.

6822 6- ينبى‏ء عن قيمة كلّ امرى‏ء علمه و عقله. 6 476 خبر مى‏دهد از بها و ارزش هر كس علم و عقلش.

6823 7- العلم ينجد، الحكمة ترشد.

1 11 علم و دانش بلند گرداند، و حكمت و فرزانگى رشد دهد.

6824 8- العلم كنز. 1 25 علم گنجى است.

6825 9- العلم دليل. 1 41 علم راهنمايى است.

6826 10- العلم ينجيك، الجهل يرديك.

1 45 علم تو را نجات بخشد، و جهل و نادانى تو را به تباهى اندازد.

6827 11- العلم جلالة، الجهالة ضلالة.

1 48 علم بزرگى است و نادانى گمراهى.

6828 12- العلم حياة، الايمان نجاة. 1 52 علم زندگى است، و ايمان سبب نجات و رستگارى.

6829 13- العلم مجلّة، الجهل مضلّة. 1 55

ـــــــــــــــــــــــــــــــــــــــــــــ ص 162

علم و دانش بزرگ كننده است و نادانى گمراه كننده.

6830 14- العلم حرز. 1 58 علم و دانش پناه انسان است.

6831 15- دانش جهل را مى‏ميراند (و يكسره از ميان مى‏برد).

6832 16- العلم زين الحسب. 1 75 علم و دانش زيور حسب انسانى است.

6833 17- العلم قائد الحلم. 1 81 علم و دانش پيشواى بردبارى است.

6834 18- الفهم آية العلم. 1 124 فهم نشانه علم است.

6835 19- العلم افضل شرف. 1 129 علم برترين شرف انسانى است.

6836 20- العلماء حكّام على النّاس.

1 137 دانشمندان حاكمان بر مردمند.

6837 21- العلم مصباح العقل. 1 144 علم چراغ عقل است.

6838 22- العلم خير دليل. 1 156 دانش بهترين راهنماست.

6839 23- العلم اجلّ بضاعة. 1 161 دانش بزرگترين سرمايه است.

6840 24- العلم أعظم كنز. 1 164 دانش بزرگترين گنج است.

6840 24- العلم أعظم كنز. 1 164 دانش بزرگترين گنج است.

6841 25- العلم حياة و شفاء. 1 182 دانش، زندگى و درمان است.

6842 26- العلم حجاب من الآفات.

1 188 علم حجاب و پرده‏اى است از آفتها.

6843 27- العلم أعلى فوز. 1 190 علم والاترين كاميابى است.

6844 28- العلم افضل قنية. 1 204 علم برترين كسب است.

6845 29- العلم مركب الحلم. 1 205 علم مركب حلم و بردبارى است.

6846 30- العلم أصل كلّ خير.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 163

1 205علم و دانش ريشه هر كار خيرى است.

6847 31- العلم عنوان العقل. 1 208 علم نشان دهنده عقل و زيركى است.

6848 32- العلم لقاح المعرفة. 1 208 علم بارور كننده معرفت و شناخت است.

6849 33- العلم ينجد الفكر. 1 209 علم و دانش، فكر و انديشه را يارى دهد و نيرو بخشد.

6850 34- العلم نعم دليل. 1 210 دانش، خوب راهنمايى است.

6851 35- العلم افضل هداية. 1 212 دانش برترين هدايت و راهنمايى است.

6852 36- العلم نزهة الادباء. 1 245 علم تفريحگاه اديبان است.

6853 37- العلم اصل الحلم. 1 249 علم ريشه و اصل بردبارى است.

6854 38- العلم اشرف هداية. 1 256 علم شريف‏ترين راهنمايى است.

6855 39- العلم قاتل الجهل. 1 258 علم كشنده جهل و نادانى است.

6856 40- العلم داعى الفهم. 1 259 علم خواننده انسان است به فهم و درك.

6857 41- العلم لا ينتهى. 1 263 علم و دانش به پايان نرسد.

6858 42- العالم حىّ و ان كان ميّتا.

1 291 انسان دانا و عالم زنده است اگر چه بصورت مرده باشد.

6859 43- العلم كنز عظيم لا يفنى. 1 323 علم گنج عظيمى است كه پايان ندارد.

6860 44- العالم ينظر بقلبه و خاطره، الجاهل ينظر بعينه و ناظره. 1 325 انسان عالم و دانا مى‏نگرد با دل و انديشه و درون خود، ولى جاهل مى‏نگرد با دل و انديشه و درون خود،

ولى جاهل مى‏نگرد به چشم و مردمك خود (يعنى ظاهر بين است).

6861 45- العلم رشد لمن عمل به. 1 337 علم راهنما است براى كسى كه بدان عمل كند.

6862 46- العالم الّذى لا يملّ من تعلّم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 164

العلم. 1 344 عالم و دانشمند كسى است كه از ياد گرفتن علم و دانش خسته و ملول نشود.

6863 47- العلم جمال لا يخفى و نسيب لا يجفى. 1 381 دانش زيبايى و جمالى است كه پوشيده نماند و خويشاوندى است كه جفا نكند.

6864 48- العلماء باقون ما بقى اللّيل و النّهار. 1 384 دانشمندان باقى هستند تا هر زمان كه شب و روز باقى است.

6865 49- العلم زين الاغنياء و غنى الفقراء. 1 394 علم زيور توانگران و ثروتمندان، و ثروت فقيران و نيازمندان است.

6866 50- الكاتم للعلم غير واثق بالاصابة فيه. 1 398 كسى كه علم خود را پنهان كند (و با دانشمندان ديگر گفتگو نكند) اميدوارى نيست به اين كه در آن علم به راه درست رفته باشد (و خطا نكند).

6867 51- العلم يهدى الى الحقّ. 2 7 علم راهنمايى كند به حق و حقيقت.

6868 52- العلم مصباح العقل و ينبوع الفضل. 2 7 دانش، چراغ عقل و چشمه فضيلت و برترى است.

6869 53- العلم قاتل الجهل و مكسب النّبل. 2 7 علم كشنده جهل و نادانى و وسيله به دست آوردن زيركى و بزرگى است.

6870 54- العمل بلا علم ضلال. 2 8 علم بى‏عمل گمراهى است.

6871 55- العلم احدى الحياتين. 2 16 علم و دانش يكى از دو بخش زندگى انسانى است.

6872 56- العلم وراثة كريمة و نعمة عميمة. 2 30 علم و دانش ميراثى است گرامى، و نعمتى است همگانى.

6873 57- العلم افضل الانيسين. 2 22

ـــــــــــــــــــــــــــــــــــــــــــــ ص 165

علم برترين انيس و همدم است از دو بخش انس و الفت آدمى در زندگى.

6874 58- العلم افضل الجمالين. 2 25 علم برترين بخش جمال و زيبايى از دو بخش زيبايى زندگى است.

6875 59- العلم باللّه افضل العلمين. 2 25 علم به خداوند برترين بخش از دو بخش علم است.

6876 60- العلم ينجى من الارتباك فى الحيرة. 2 34 علم و دانش نجات دهد آدمى را از فرو رفتن در سرگردانى.

6877 61- العلم يدلّ على العقل فمن علم عقل. 2 36 علم و دانش راهنمايى كند به عقل و خرد، كه هر كه بداند عقل دارد.

6878 62- العلم محيى النّفس و منير العقل و مميت الجهل. 2 36 علم زنده كننده نفس انسانى، و روشن كننده عقل، و ميراننده جهل و نادانى است.

6879 63- العالم من لا يشبع من العلم و لا يتشّبع به. 2 37 دانشمند كسى است كه از علم سير نشود و سيرى به خود راه ندهد.

6880 64- العالم يعرف الجاهل لانّه كان قبل جاهلا. 2 45 عالم، جاهل را مى‏شناسد زيرا پيش از آن خودش جاهل بوده است.

6881 65- الايمان و العلم اخوان توأمان و رفيقان لا يفترقان. 2 47 ايمان و علم برادرانى هستند همزاد، و دو رفيقى هستند كه از يكديگر جدا نشوند.

6882 66- العلم افضل شرف من لا قديم له. 2 54 علم و دانش برترين شرافت كسى است كه سابقه‏اى (در شرافت و بزرگى) نداشته باشد.

6883 67- العلم اكثر من ان يحاط به فخذوا من كلّ علم احسنه. 2 56 علم و دانش بيشتر از آن است كه كسى بدان احاطه پيدا كند (و همه را فرا گيرد) و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 166

از اين رو از هر علمى بهترينش را فراگيريد.

6884 68- العلم حاكم و المال محكوم عليه. 2 60 علم و دانش حكمران است، ولى مال، محكوم است.

6885 69- العلم يرشدك الى ما امرك اللّه به، و الزّهد يسهّل لك الطّريق اليه.

2 60 علم راهنمايى كند تو را بدانچه خداوند بدان دستورت داده، و زهد و بى‏رغبتى راه آن را براى تو آسان و هموار كند.

6886 70- العالم و المتعلّم شريكان فى الاجر و لا خير فيما بين ذلك. 2 79 دانشمند و دانشجو هر دو در پاداش و مزد شريكند، و آنكه در ميانه آن دو است (كه نه دانشمند است و نه دانشجو) خيرى در او نيست.

6887 71- العلم خير من المال، العلم يحرسك و انت تحرس المال. 2 81 علم بهتر است از مال، علم تو را نگهبانى كند، ولى مال را تو بايد نگهبانى كنى.

6888 72- العلم يرشدك و العمل يبلغ بك الغاية. 2 123 علم تو را راهنمايى و ارشاد كند، و عمل تو را به نهايت خواسته‏ات برساند.

6889 73- العلم اوّل دليل و المعرفة آخر نهاية. 2 123 علم نخستين راهنما است، و شناخت (خداوند) پايان نهايى آن است.

6890 74- المتعبّد بغير علم كحمار الطّاحونة يدور و لا يبرح من مكانه.

2 125 عبادت كننده بدون علم و دانش همانند الاغ آسيا است كه گردش مى‏كند و دور مى‏چرخد، ولى از جاى خود بيرون نرود.

6891 75- النّاس ثلاثة: فعالم ربّانىّ و متعلّم على سبيل نجاة، و همج رعاع اتباع كلّ ناعق، لم يستضيئوا بنور العلم، و لم يلجئوا الى ركن وثيق.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 167

2 132مردم سه گروهند: علماى الهى، و دانشجويانى كه در راه نجات (تحصيل علم هستند) و مردمان پست و بى سرو پايى كه به دنبال هر صدا و هر چوپانى مى‏روند، و به نور علم روشنى نيافته و به ستون محكمى پناه نبرده‏اند.

6892 76- العلم علمان: مطبوع و مسموع و لا ينفع المطبوع اذا لم يك مسموع.

2 138 علم و دانش دو علم است: فطرى و شنيدنى، و علم فطرى سود ندهد اگر علم شنيدنى با آن نباشد.

6893 77- العلماء اطهر النّاس اخلاقا و اقلّهم فى المطامع اعراقا. 2 140 دانشمندان پاك‏ترين مردمند از نظر اخلاق، و كمترين مردمند از نظر ريشه در طمعها.

6894 78- العالم حىّ بين الموتى. 2 143 عالم و دانشمند انسان زنده‏اى است ميان مردگان.

6895 79- اطلب العلم تزدد علما. 2 177 علم و دانش بجوى تا دانشت افزون گردد (و به هر اندازه كه تحصيل علم كردى اكتفا نكن و پيوسته بر آن بيفزا).

6896 80- اقتن العلم فانّك ان كنت غنيّا زانك و ان كنت فقيرا مانك. 2 188 كسب علم كن كه اگر ثروتمند باشى تو را بيارايد، و اگر فقير و بينوا باشى خرج زندگى تو را به عهده گيرد.

6897 81- اطلبوا العلم ترشدوا. 2 239 دانش بجوييد تا راه يابيد و ارشاد شويد.

6898 82- اكتسبوا العلم يكسبكم الحياة. 2 240 كسب علم كنيد تا براى شما زندگى كسب كند.

6899 83- امتاحوا من صفو عين قد روّقت من الكدر. 2 249 آب برداريد از سرچشمه زلالى كه از تيرگى پاك شده باشد (يعنى در آموختن علم از سرچشمه زلال علوم اهل بيت استفاده كنيد).

6900 84- اطلبوا العلم تعرفوا به و اعملوا به تكونوا من اهله. 2 254

ـــــــــــــــــــــــــــــــــــــــــــــ ص 168

بجوييد دانش را كه بدان شناخته شويد، و بدان عمل كنيد تا از اهل علم باشيد (يعنى براى شناخته شدن پيش مردم همان خواندن كافى است، ولى وقتى عالم حقيقى هستيد كه عمل كنيد).

6901 85- الا لا يستحيينّ من لا يعلم ان يتعلّم، فانّ قيمة كلّ امرء ما يعلم.

2 341 آگاه باشيد كه نبايد شرم كند كسى كه نمى‏داند از اين كه بياموزد، زيرا قيمت و ارزش هر كسى همان است كه مى‏داند (و ارزش هر كس به قدر دانش و علم او است).

6902 86- الا لا يستقبحنّ من سئل عمّا لا يعلم ان يقول لا اعلم. 2 342 آگاه باشيد كه نبايد زشت بشمارد كسى كه پرسش شود از چيزى كه آن را نمى‏داند از اين كه بگويد: نمى‏دانم 6903 87- اشرف الشّرف العلم. 2 385 شريف‏ترين شرافتها علم و دانش است.

6904 88- اولى النّاس بالانبياء اعلمهم بما جاءوا به. 2 409 سزاوارترين مردم به پيامبران الهى، داناترين آنهايند بدانچه پيامبران آورده‏اند.

6905 89- اعلم النّاس المستهتر بالعلم.

2 414 داناترين مردم كسى است كه در تحصيل علم حريص باشد.

6906 90- اوضع العلم ما وقف على اللّسان. 2 422 پست‏ترين علم آن است كه به ايستد بر زبان (و در دل و اعضا و جوارح اثر نكند و به تنبّه و عمل نرسد).

6907 91- اشدّ النّاس ندما عند الموت العلماء غير العاملين. 2 438 سخت‏ترين مردم در پشيمانى هنگام مرگ، دانشمندانى هستند كه به علم خود عمل نكرده‏اند.

6908 92- احقّ النّاس بالرّحمة عالم يجرى عليه حكم جاهل، و كريم يستولى عليه لئيم، و برّ تسلّط عليه فاجر. 2 431

ـــــــــــــــــــــــــــــــــــــــــــــ ص 169

شايسته‏ترين مردم به ترحّم (سه طائفه‏اند): عالمى كه معامله جاهل و نادان با او شود، كريم و بزرگوارى كه شخص لئيم و پستى بر او فرمانروا گردد، انسان نيكوكارى كه شخص بدكار و گنهكارى بر او مسلّط شود.

6909 93- ابغض العباد الى اللّه سبحانه العالم المتجبّر. 2 432 مبغوض‏ترين بندگان در پيشگاه خداى سبحان، عالم متكبّر است.

6910 94- اعظم النّاس وزرا العلماء المفرّطون. 2 437 بزرگترين مردم در ورز وبال (و گناه) دانشمندان تقصيركار (يا از حدّ به در روندگان) هستند.

6911 95- افضل ما منّ اللّه سبحانه به على عباده علم و عقل و ملك و عدل.

2 439 برترين چيزى كه خداوند بدانها بر بندگان خود منّت نهاده (چند چيز است) علم، عقل، سلطنت، عدالت.

6912 96- اعون الاشياء على تزكية العقل التّعليم. 2 448 كمك‏كارترين چيزها براى تزكيه و پاك كردن عقل (يا پرورش دادن آن)، آموزش دادن (علم به ديگران) است.

6913 97- افضل الكنوز معروف يودع الاحرار، و علم يتدارسه الاخيار.

2 457 برترين گنجها احسانى است كه سپرده شود به آزادمردان، و علم و دانشى است كه نيكان آن را بخوانند.

6914 98- افضل الذّخائر علم يعمل به و معروف لا يمنّ به. 2 465 برترين اندوخته‏ها: علمى است كه بدان عمل شود، و احسانى است كه منّت در آن نباشد.

6915 99- اوجب العلم عليك، ما انت مسئول عن العمل به. 2 470 واجب‏ترين علم بر تو آن علمى است كه تو در مورد عمل به آن مسئول هستى (مانند علم به احكام دين...).

6916 100- اولى العلم بك ما لا يتقبّل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 170

العمل الّا به. 2 470 سزاوارترين علمها به تو (كه آن را بياموزى) علمى است كه عمل تو جز به وسيله آن پذيرفته نشود.

6917 101- الزم العلم بك ما دلّك على صلاح دينك و ابان لك عن فساده.

2 471 لازم‏ترين علمها براى تو، آن علمى است كه تو را به صلاح و درستى دين تو راهنمايى كند و فساد و تباهى آن را براى تو آشكار سازد.

6918 102- احمد العلم عاقبة ما زاد فى عملك فى العاجل و ازلفك فى الاجل.

2 471 ستوده‏ترين علمها از نظر سرانجام، آن علمى است كه در دنيا در عمل تو بيفزايد، و در قيامت تو را به خدا نزديك گرداند.

6919 103- انّ رواة العلم كثير و رعاته قليل. 2 493 به راستى كه روايت كنندگان علم بسيارند ولى رعايت كنندگان آن در عمل اندكند.

6920 104- انّ اولى النّاس بالانبياء عليهم السّلام اعملهم بما جاءوا به. 2 505 به راستى كه سزاوارترين مردم به پيامبران عليهم السّلام عمل كننده‏ترين ايشان هستند بدانچه آنان آورده‏اند.

6921 105- انّ النّار لا ينقصها ما اخذ منها و لكن يخمدها ان لا تجد حطبا و كذلك العلم لا يفنيه الاقتباس لكن بخل الحاملين له سبب عدمه. 2 533 به راستى كه آتش را كم نمى‏كند آنچه از آن گرفته و برداشته شود، ولى خاموش شدن آتش به خاطر آن است كه چوبى نيابى (تا آتش را به وسيله آن روشن نگهدارى) و همين گونه است علم كه فرا گرفتن آن علم را فانى نكند، بلكه بخل كردن آنها كه حامل علم هستند (و ياد ندادنش به ديگران) سبب نابودى آن شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 171

6922 106- انّ اللّه سبحانه يمنح المال من يحبّ و يبغض، و لا يمنح العلم الّا من احبّ. 2 534 به راستى كه خداى سبحان عطا مى‏كند مال را به كسى كه دوستش دارد يا دشمنش دارد، ولى علم را عطا نمى‏كند جز به كسى كه او را دوست مى‏دارد.

6923 107- انّ العلم يهدى و يرشد و ينجى، و انّ الجهل يغوى و يضلّ و يردى. 2 603 به راستى كه علم راهنمايى كند، و ارشاد نمايد، و نجات دهد، و نادانى از راه به در كند، و گمراه كند، و هلاك گرداند.

6924 108- انّك موزون بعقلك فزكّه بالعلم. 3 57 به راستى كه تو سنجيده شوى به عقل خود پس آن را به وسيله علم پرورش ده.

6925 109- انّما النّاس عالم و متعلّم و ما سواهما فهمج. 3 90 جز اين نيست كه مردم، دانشمند و دانشجو هستند، و جز اين دو، مگسها يا پشه‏هاى سرگردان در هوا هستند.

6926 110- انّما العالم من دعاه علمه الى الورع و التقى، و الزّهد فى عالم الفناء و التولّه بجنّة المأوى. 3 94 جز اين نيست كه عالم و دانشمند كسى است كه علم و دانشش بخواند او را به پارسايى و پرهيزكارى، و به بى‏رغبتى در جهان فانى و شيفتگى به سوى بهشت برين.

6927 111- آفة العامّة العالم الفاجر. 3 108 آفت عامّه مردم، عالم گنهكار است.

6928 112- اذا رأيت عالما فكن له خادما. 3 132 هرگاه عالمى را ديدار كردى خدمتكار او باش.

6929 113- اذا ارذل اللّه عبدا حظر عليه العلم. 3 161 هرگاه خداوند بنده‏اى را پست كند علم و دانش را از او منع كند.

6930 114- اذا كنت جاهلا فتعلّم، و اذا سئلت عمّا لا تعلم فقل اللّه و رسوله اعلم. 3 189

ـــــــــــــــــــــــــــــــــــــــــــــ ص 172

هرگاه (در مسأله‏اى و مطلبى) نادان بودى آن را يادگير، و هرگاه از تو پرسيدند چيزى را كه نمى‏دانى، در پاسخ بگو: خدا و رسول او داناترند.

6931 115- اذا سمعتم العلم فالّطوا عليه فلا تشوبوه بهزل فتمجّه القلوب.

3 186 هرگاه بشنويد علم را پس به سختى بر سر آن بايستيد (و جدّى بگيريد) و آن را به بازى و شوخى آميخته نكنيد كه دلها آن را بيرون اندازند و نپذيرند.

6932 116- اذا زاد علم الرّجل زاد أدبه و تضاعفت خشيته لربّه. 3 193 هرگاه علم مرد زياد شد ادب او افزون شود و خشيت و ترس او از پروردگارش دو چندان گردد.

6933 117- بالعلم تعرف الحكمة. 3 200 به وسيله علم است كه حكمت و فرزانگى شناخته شود.

6934 118- بالتّعلّم ينال العلم. 3 206 به ياد گرفتن و آموختن است كه انسان به علم نائل گردد (و به آن برسد).

6935 119- بالعلم تكون الحيوة. 3 207 زندگى (و حيات ابدى) به سبب علم است.

6936 120- بالعلم يستقيم المعوجّ. 3 210 كج رفتارها و كج رفتاريها به وسيله علم راست گردد.

6937 121- بذل العلم زكاة العلم. 3 263 بذل و بخشش علم، زكات علم است.

6938 122- بالعلم تدرك درجة الحلم.

3 263 به وسيله علم، انسان درجه بردبارى و حلم را درك كند.

6939 123- بخّ بخّ لعالم علم فكفّ، و خاف البيات فاعدّ و استعدّ، ان سئل افصح و ان ترك سكت، كلامه صواب و سكوته عن غير عىّ عن الجواب.

3 265 به به به حال عالمى كه دانا گشته و خود را نگه داشته و از شبيخون (مرگ) ترسيده و خود را مهيّا و آماده كرده، اگر از او چيزى به پرسند آشكار كند، و اگر نپرسند سكوت كند، سخنش درست، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 173

سكوتش نه از راه عجز و ناتوانى از جواب است.

6940 124- تعلّم تعلم، و تكرّم تكرم. 3 279 يادگير تا دانا شوى، و گرامى بدار خود را (به عمل و پرهيزكارى) تا نزد ديگران گرامى باشيد.

6941 125- تعلّموا العلم تعرفوا به، و اعملوا به تكونوا من اهله. 3 297 علم را ياد گيريد تا بدان شناخته شويد، و بدان عمل كنيد تا شايسته آن باشيد.

6942 126- تواضعوا لمن تتعلّموا منه العلم و لمن تعلّمونه، و لا تكونوا من جبابرة العلماء فلا يقوم جهلكم بعلمكم. 3 304 فروتنى كنيد در برابر كسى كه از او علم مى‏آموزيد، و براى كسى كه به او ياد مى‏دهيد، و از جبّاران و متكبران علما و دانشمندان مباشيد، كه برابرى نكند جهل و نادانى شما با علم و دانايى شما.

6943 127- تعلّم العلم فانّك ان كنت غنيّا زانك و ان كنت فقيرا مانك. 3 306 علم را بياموز، زيرا اگر ثروتمند و توانگر باشى زينت دهد تو را، و اگر فقير و بى‏نوا باشى خرج تو را تأمين كند.

6944 128- تعلّموا العلم و تعلّموا مع العلم السّكينة و الحلم، فانّ العلم خليل المؤمن و الحلم وزيره. 3 306 علم را ياد گيريد و به همراه علم آرامش و بردبارى را ياد گيريد، زيرا علم دوست مؤمن است و بردبارى وزير او است.

6945 129- تعلّم علم من يعلم، و علّم علمك من يجهل، فاذا فعلت ذلك علّمك ما جهلت، و انتفعت بما علمت.

3 318 بياموز علم كسى را كه مى‏داند، و بياموز علم خود را به كسى كه نمى‏داند، كه هر گاه چنين كردى دانا شده‏اى آنچه را نادان بودى، و سود برده‏اى بدانچه مى‏دانستى.

6946 130- ثمرة العلم العبادة. 3 324 ميوه علم عبادت است.

6947 131- ثمرة العلم العمل به. 2 328 ميوه علم عمل به آن است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 174

6948 132- ثمرة العلم العمل للحياة.

3 329 ميوه علم عمل كردن براى زندگى (ابدى) است.

6949 133- ثروة العلم تنجى و تبقى.

3 351 ثروت و دارايى علم (يا بسيارى آن) نجات دهد و پايدار ماند.

6950 134- جمال العلم نشره، و ثمرته العمل به، و صيانته وضعه فى اهله.

3 363 زيبايى علم به گسترش دادن آن است و ميوه آن عمل بدان است، و نگهدارى آن نيز به سپردن آن به اهل آن (و كسانى كه شايستگى آن را دارند) مى‏باشد.

6951 135- جاور العلماء تستبصر. 3 378 با علما و دانشمندان مجاورت و هم‏نشينى كن تا بينا شوى.

6952 136- حبّ العلم و حسن الحلم و لزوم الصّواب، من فضائل اولى النّهى و الالباب. 3 398 دوست داشتن علم، و بردبارى نيكو، و ملازم بودن با راه درست، از فضيلتهاى صاحبان عقل و خرد است.


جلد 2 - بخش 8

6953 137- حسب المرء علمه، و جماله عقله. 3 401 حسب و افتخار آدمى به علم او است، و زيبايى‏اش به عقل و خرد او است.

6954 138- خير العلم ما نفع. 3 421 بهترين علم آن است كه سود بخشد.

6955 139- خير العلوم ما أصلحك. 3 422 بهترين علمها آن است كه تو را اصلاح كند.

6956 140- خير العلم ما قارنه العمل. 3 424 بهترين علم آن است كه عمل با آن همراه باشد.

6957 141- خير العلم ما اصلحت به رشادك، و شرّه ما افسدت به معادك.

3 434 بهترين علم آن است كه اصلاح كنى به آن راه خود را، و بدترين علم آن است كه تباه كنى بدان آخرت و معاد خود را.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 175

6958 142- خمس يستقبحن من خمس: كثرة الفجور من العلماء، و الحرص فى الحكماء، و البخل فى الاغنياء، و القحة فى النّساء، و من المشايخ الزّنا. 3 457 پنج چيز است كه از پنج كس زشت شمرده شود (و بسيار زشت است) گناه بسيار در علما، حرص در حكما و فرزانگان، بخل در توانگران و ثروتمندان، بى‏شرمى در زنان، و زنا كردن پيران.

6959 143- خذوا من كلّ علم احسنه فانّ النّحل ياكل من كلّ زهر ازينه، فيتولّد منه جوهران نفيسان: أحدهما فيه شفاء للنّاس، و الآخر يستضاء به.

3 458 از هر علمى بهترين آن را فرا گيريد، چرا كه زنبور عسل از هر شكوفه‏اى زيباترينش را مى‏خورد، و دو گوهر نفيس از آن پديد آيد، يكى كه در آن شفا و بهبودى است براى مردم (عسل) و ديگرى كه بوسيله آن روشنى جويند (يعنى موم).

6960 144- رأس الفضائل العلم. 4 49 اساس فضيلتها علم و دانش است.

6961 145- رأس العلم التّمييز بين الاخلاق و اظهار محمودها و قمع مذمومها. 4 54 اساس علم و دانش تميز دادن ميان خلق و خويها و آشكار كردن خلق پسنديده، و سركوب كردن نكوهيده آن است.

6962 146- ربّ عالم قتله علمه. 4 64 بسا دانشمندى كه علمش او را به قتل رسانده است.

6963 147- ربّ علم ادّى الى مضلّتك.

4 76 بسا علمى كه به گمراهى تو كشيده شود.

6964 148- ربّ مدّع للعلم ليس بعالم.

4 77 چه بسا افرادى كه مدّعى علم و دانش هستند ولى عالم نيستند.

6965 149- ربّ عالم غير منتفع. 4 78 بسا دانشمندى كه از علم و دانشش سودى نبرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 176

6966 150- ردّوا الجهل بالعلم. 4 89 نادانى را به وسيله علم بازگردانيد.

6967 151- رتبة العالم اعلى المراتب.

4 99 رتبه و مقام عالم والاترين رتبه‏ها است.

6968 152- زكاة العلم نشره. 4 104 زكات علم و دانش گسترش دادن آن است.

6969 153- زلّة العالم تفسد عوالم.

4 109 لغزش عالم و دانشمند، عالمهايى را فاسد و تباه كند.

6970 154- زلّة العالم كانكسار السّفينة تغرق و تغرق معها غيرها. 4 110 لغزش عالم همانند شكستن كشتى است كه خود غرق مى‏شود، و ديگران را نيز با خود غرق مى‏كند.

6971 155- زلّة العالم كبيرة الجناية.

4 112 لغزش عالم گناهى است بس بزرگ.

6972 156- سبب الخشية العلم. 4 124 وسيله و سبب خشيت و ترس از خدا علم و دانش است.

6973 157- شرّ العلم ما افسدت به رشادك. 4 167 بدترين علم و دانش آن است كه راه راست خود را بدان تباه و فاسد كنى.

6974 158- شيئان لا تبلغ غايتهما العلم و العقل. 4 184 دو چيز است كه كسى كه به نهايت (فضيلت و ارزش) آنها نرسد يكى علم است و ديگرى عقل.

6975 159- شين العلم الصّلف. 4 189 زشتى علم، لاف زدن و ادّعاى بيجا كردن است.

6976 160- ضادّوا الجهل بالعلم. 4 230 مخالفت كنيد با جهل و نادانى به وسيله علم و دانايى (يعنى با تحصيل علم و دانش نادانى را از خود دور كنيد).

6977 161- عليك بالعلم فانّه وراثة كريمة. 4 286

ـــــــــــــــــــــــــــــــــــــــــــــ ص 177

بر تو باد به فرا گرفتن علم كه به راستى آن ميراثى است گرامى (و گرانبها).

6978 162- على المتعلّم ان يدأب نفسه فى طلب العلم، و لا يملّ من تعلّمه و لا يستكثر ما علم. 4 317 بر دانشجو است كه نفس خود را وا دارد به طلب علم، و از ياد گرفتن خسته نشود، و آنچه را ياد گرفته زياد نشمارد (چون علم نهايت ندارد، همان گونه كه در كلام‏هاى پيشين آمده بود).

6979 163- على العالم ان يتعلّم ما لم يعلم و يعلّم النّاس ما قد علم. 4 315 بر عالم و دانشمند است كه ياد گيرد آنچه را نمى‏داند، و ياد دهد به مردم آنچه را مى‏داند.

6980 164- علم المنافق فى لسانه. 4 350 علم و دانش منافق در زبان او است (يعنى فقط به زبان گويد، و عمل بدان نكند).

6981 165- علم لا يصلحك ضلال، و مال لا ينفعك وبال. 4 351 علمى كه تو را اصلاح نكند گمراهى است، و مال و ثروتى كه تو را سود ندهد وبال و گرفتارى است.

6982 166- عالم معاند خير من جاهل مساعد. 4 352 عالم و دانشمندى كه دشمنى كند، بهتر است از نادانى كه مساعدت و يارى كند.

6983 167- غاية الفضائل العلم. 4 375 نهايت فضيلتها علم و دانش است.

6984 168- غنى العاقل بعلمه. 4 376 بى‏نيازى عاقل و خردمند به علم و دانش او است.

6985 169- قيمة كلّ امرء ما يعلم. 4 502 قيمت و ارزش هر كس به همان است كه مى‏داند.

6986 170- قول (لا أعلم) نصف العلم.

4 503 گفتن «نمى‏دانم» نيمى از علم است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 178

6987 171- قطع العلم عذر المتعلّلين.

4 509 علم و دانش عذر بهانه‏جويان را قطع كرده و از ميان برده است.

6988 172- قوام الدّنيا باربع: عالم يعمل بعلمه، و جاهل لا يستنكف ان يتعلّم، و غنىّ يجود بماله على الفقراء، و فقير لا يبيع آخرته بدنياه، فاذا لم يعمل العالم بعلمه استنكف الجاهل أن يتعلّم، و اذا بخل الغنىّ بماله باع الفقير آخرته بدنياه. 4 518 قوام و نظام دنيا بر پايه چهار چيز است: عالم و دانشمندى كه به علم خود عمل كند، جاهل و نادانى كه ننگ نداشته باشد از اين كه بياموزد، و توانگرى كه بخشش كند به مال خود بر مستمندان، و فقيرى كه نفروشد آخرت خود را به دنيا، پس هنگامى كه عالم به علم خود عمل نكند، جاهل ننگ دارد از اين كه بياموزد، و هنگامى كه توانگر بخل ورزد به مال خود، بفروشد فقير و نيازمند آخرت خود را به دنيايش. 6989 173- كلّ شي‏ء يعزّ حين ينزر الّا العلم فانّه يعزّ حين يعزز. 4 543 هر چيزى عزيز مى‏شود در وقتى كه كمياب شود، مگر علم و دانش كه عزيز مى‏شود وقتى بسيار گردد.

6990 174- كلّ عالم غير اللّه متعلّم. 4 537 هر عالم و دانشمندى جز خداوند دانش آموز است.

6991 175- كلّ شي‏ء ينقص على الانفاق الّا العلم. 4 538 هر چيزى با انفاق و خرج كردن، از آن كم مى‏شود مگر علم.

6992 176- كلّ وعاء يضيق بما جعل فيه الّا وعاء العلم فانّه يتّسع. 4 544 هر ظرفى با قرار دادن چيزى در آن تنگ مى‏شود، جز علم و دانش كه جاى آن فراخ‏تر گردد.

6993 177- كم من عالم فاجر و عابد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 179

جاهل، فاتّقوا الفاجر من العلماء و الجاهل من المتعبّدين. 4 556 چه بسا عالم و دانشمندى كه گنهكار است، و چه بسا عابدى كه جاهل و نادان است، از اين رو از عالمان گنهكار و جاهلان عبادت كننده بپرهيزيد.

6994 178- كفى بالعلم رفعة. 4 569 براى رفعت و بلندى مقام، همان علم و دانش كافى است.

6995 179- كفى بالعالم جهلا ان ينافي علمه عمله. 4 582 براى نادانى عالم همين بس است كه علم او با عملش منافات و دوگانگى داشته باشد.

6996 180- كن عالما ناطقا او مستمعا واعيا و ايّاك ان تكون الثّالث. 4 603 عالمى گويا باش يا شنونده‏اى نگه دار (كه آنچه يادگيرد نگه دارد) و بپرهيز كه سومى آن دو باشى. 6997 181- كما انّ العلم يهدى المرء و ينجيه كذلك الجهل يضلّه و يرديه.

4 624 همان گونه كه علم و دانش آدمى را راهنمايى كند و نجات دهد، همان گونه جهل و نادانى آدمى را گمراه كند، و نابود سازد.

6998 182- لطالب العلم عزّ الدّنيا و فوز الآخرة. 5 35 بهره جوينده علم، عزّت دنيا و كاميابى آخرت است.

6999 183- لن يصفو العمل حتّى يصحّ العلم. 5 63 عمل صاف نگردد تا آن گاه كه علم درست و صحيح باشد (و عمل بايد از روى علم صحيح باشد).

7000 184- لن يزكو العمل حتّى يقارنه العلم. 5 71 هيچگاه عمل پاكيزه نشود تا وقتى كه علم و دانش با آن همراه باشد.

7001 185- ليس الخير ان يكثر مالك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 180

و ولدك، انّما الخير ان يكثر علمك و يعظم حلمك. 5 83 خير و خوبى آن نيست كه مال و اولاد تو بسيار باشد، و جز اين نيست كه خير و خوبى به آن است كه علم و دانش تو بسيار شود، و حلم و بردبارى تو بزرگ گردد.

7002 186- لو انّ اهل العلم حملوه بحقّه لاحبّهم اللّه و ملائكته، و لكنّهم حملوه لطلب الدّنيا فمقتهم اللّه تعالى و هانوا عليه. 5 112 اگر اهل علم و دانش آن را به گونه‏اى كه شايسته آن است برگرفته و فراگيرند، هر آينه خداوند و فرشتگانش آنها را دوست مى‏دارند، ولى آنها علم را براى طلب دنيا فرا گيرند از اين رو خداى تعالى آنها را دشمن دارد و به علم خويش خوار گشته‏اند.

7003 187- لقاح العلم التّصوّر و الفهم.

5 126 بارور شدن علم به تصوّر (صورت آن را در ذهن آوردن و مجسم ساختن) و فهم آن است.

7004 188- من تعلّم علم. 5 135 كسى كه علم بياموزد دانا شود (يعنى بدون آموختن كسى دانا نشود).

7005 189- من استرشد العلم ارشده.

5 155 كسى كه از علم و دانش راه خود را بجويد راهنمايى‏اش كند.

7006 190- من اضاع علمه التطم. 5 159 كسى كه علم خود را ضايع كند لطمه و صدمه خواهد خورد.

7007 191- من جهل علما عاداه. 5 183 كسى كه علمى را نداند آن را دشمن دارد. 7008 192- من فهم علم غور العلم. 5 192 كسى كه بفهمد (و داراى فهم و درك صحيح باشد) به نهايت علم و دانش رسد).

7009 193- من خلا بالعلم لم توحشه خلوة. 5 233

ـــــــــــــــــــــــــــــــــــــــــــــ ص 181

كسى كه با علم خلوت كند، هيچ خلوتى او را به وحشت نيندازد.

7010 194- من لم يتعلّم لم يعلم. 5 245 كسى كه تعليم نكند و علم نياموزد عالم نشود (يعنى بدون درس خواندن و فرا گرفتن كسى عالم نشود).

7011 195- من تعلّم العلم للعمل به لم يوحشه كساده. 5 258 كسى كه علم و دانش را براى عمل كردن بياموزد، كساد شدن بازار علم او را به وحشت نيندازد.

7012 196- من كلف بالعلم فقد احسن الى نفسه. 5 264 كسى كه حريص باشد به آموختن و ياد گرفتن علم، به نفس خود نيكى كرده است.

7013 197- من كتم علما فكانّه جاهل.

5 268 كسى كه علمى را كتمان كند و بپوشاند گويا بدان جاهل است.

7014 198- من لم يهده العلم اضلّه الجهل. 5 246 كسى كه علم، او را هدايت و راهنمايى نكند جهل و نادانى او را گمراه سازد.

7015 199- من خالف علمه عظمت جريمته و اثمه. 5 272 كسى كه با علم خود مخالفت كند جرم و گناهش بزرگ گردد.

7016 200- من زاد علمه على عقله كان وبالا عليه. 5 329 كسى كه علم و دانشش بر عقلش بچربد و افزون باشد، آن علم بار سنگينى است بر او.

7017 201- من علم غور العلم صدر عن شرائع الحكم. 5 351 كس كه نهايت علم و دانش را دريابد از شرائع و سرچشمه‏هاى حكمت بازگشته (و آنها را ديدار كرده).

7018 202- من وقّر عالما فقد وقّر ربّه.

5 351 كسى كه از عالمى احترام كند به راستى كه پروردگار خود را احترام كرده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 182

7019 203- من قاتل جهله بعلمه فاز بالحظّ الاسعد. 5 384 كسى كه به وسيله علم خود با جهل و نادانيش پيكار كند به خوشبخت‏ترين بهره كامياب گرديده.

7020 204- من سكن قلبه العلم باللّه سكنه الغنى عن خلق اللّه. 5 392 كسى كه در دلش علم به خدا ساكن شد بى‏نيازى از خلق خدا در آن دل سكونت گزيند.

7021 205- من لم يكتسب بالعلم مالا اكتسب به جمالا. 5 410 كسى كه به وسيله علم مالى كسب نكند زيبايى و جمالى را بدان كسب خواهد كرد.

7022 206- من لم يصبر على مضض التّعليم بقى فى ذلّ الجهل. 5 411 كسى كه صبر و شكيبايى نكند بر رنج و تعب ياد گرفتن، باقى بماند در خوارى جهل.

7023 207- من لم يتعاهد علمه فى الخلأ فضحه فى الملأ. 5 443 كسى كه بررسى نكند علم و دانش خود را در خلوت (و سره‏اش را از ناسره جدا نكند) در ميان مردم رسوايش سازد.

7024 208- من ادّعى من العلم غايته، فقد اظهر من جهله نهايته. 5 464 كسى كه ادّعا كند به نهايت علم رسيده نهايت نادانى خود را آشكار كرده.

7025 209- من لم يدئب نفسه فى اكتساب العلم لم يحرز قصبات السّبق. 5 475 كسى كه به رنج و تعب نيندازد نفس خود را در كسب كردن علم، گوى سبقت را از ديگران نخواهد برد.

7026 210- من المفروض على كلّ عالم ان يصون بالورع جانبه، و ان يبذل علمه لطالبه. 6 31 از جمله چيزهايى كه بر هر عالم و دانشمندى فرض و لازم است آنكه جانب خود را با پارسايى نگه دارد، و علم و دانش خود را به طالب آن بذل و بخشش كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 183

7027 211- من فضل علمك استقلالك لعلمك. 6 41 از برترى و فزونى علم تو است كه علم خود را اندك به حساب آورى (چون سبب تحصيل علم بيشترى مى‏شود).

7028 212- ما مات من احيى علما. 6 60 كسى كه علمى را زنده كند نمرده.

7029 213- ما اكثر من يعلم العلم و لا يتّبعه. 6 64 چه بسيار است كسى كه علم را مى‏داند ولى از آن پيروى نمى‏كند.

7030 214- ما اخذ اللّه سبحانه على الجاهل ان يتعلّم حتّى اخذ على العالم ان يعلّم. 6 94 پيمان نگرفته خداى سبحان از جاهل و نادان كه ياد بگيرد تا آن گاه كه پيمان گرفته از عالم كه ياد دهد.

7031 215- ما افاد العلم من لم يفهم و لا نفع الحلم من لم يحلم. 6 95 نبخشايد علم را كسى كه خود فهم آن نكرده باشد، و سود ندهد بردبارى را كسى كه خود حلم نورزد. 7032 216- ما قصم ظهرى الّا رجلان: عالم متهتّك و جاهل متنسّك، هذا ينفّر عن حقّه بهتكه، و هذا يدعو الى باطله بنسكه. 6 98 نشكست كمر مرا مگر دو مرد: يكى عالم و دانشمند گستاخ و پرده‏در، و ديگرى عبادت كننده نادان، آن يك، مردم را از حق خود متنفّر مى‏كند به خاطر گستاخى و پرده‏درى، و اين يك، مردم را مى‏خواند به باطل خود به خاطر عبادت صورى و ظاهرى.

7033 217- ملاك العلم نشره. 6 116

ـــــــــــــــــــــــــــــــــــــــــــــ ص 184

ملاك و معيار علم و دانش نشر و گسترش دادن آن است.

7034 218- مجالس العلم غنيمة. 6 126 مجلسهاى علمى غنيمتى است.

7035 219- مزيّن الرّجل علمه و حلمه.

6 128 زيور دهنده مرد، علم و بردبارى او است.

7036 220- مناقشة العلماء تنتج فوائدهم و تكسب فضائلهم. 6 132 مناقشه (و خرده‏گيرى و كنجكاوى) كردن با علماء و دانشمندان نتيجه مى‏دهد فايده‏هاى ايشان را و كسب مى‏كند فضيلتهاى آنان را.

7037 221- معرفة العالم دين يدان به، يكسب الانسان الطّاعة فى حياته و جميل الأحدوثة بعد وفاته. 6 143 شناخت مرد دانشمند، دينى است كه بدان پاداش شود، به وسيله آن شناخت است كه آدمى فرمانبردارى خدا را در زمان حيات و زندگى و نام نيك را پس از وفات و مرگ خود كسب كند.

7038 222- نعم قرين الحلم العلم. 6 159 خوب قرين و همراهى است بردبارى براى علم و دانايى.

7039 223- نعم قرين الايمان العلم.

6 159 خوب همراهى است ايمان براى علم.

7040 224- نعم دليل الايمان العلم. 6 164 خوب راهنمايى است ايمان براى علم.

7041 225- هلك خزّان الاموال و هم احياء، و العلماء باقون ما بقى اللّيل و النّهار، أعيانهم مفقودة و أمثالهم فى القلوب موجودة. 6 199 نابود شدند خزينه‏داران مالها در حالى كه زنده‏اند، ولى علماء و دانشمندان هميشه زنده و برجايند تا هر زمان كه شب و روز برجا است، خودشان از ميان رفته‏اند، ولى نمونه‏ها و شكلهاشان در دلها موجود است.

7042 226- وقود النّار يوم القيمة كلّ غنىّ بخل بماله على الفقراء، و كلّ عالم باع الدّين بالدّنيا. 6 240

ـــــــــــــــــــــــــــــــــــــــــــــ ص 185

آتش گيره و هيمه آتش در روز قيامت هر توانگرى است كه به دادن مال خود بر بينوايان بخل ورزيده، و هر عالمى است كه دين را به دنيا فروخته است.

7043 227- واضع العلم عند غير اهله ظالم له. 6 241 كسى كه علم را نزد كسى بنهد كه شايسته آن نيست بدان ظلم و ستم كرده.

7044 228- لا يستنكفنّ من لم يكن يعلم ان يتعلّم. 6 277 زنهار نبايد خوددارى كند كسى كه نمى‏داند از اين كه ياد گيرد.

7045 229- لا تزدرينّ العالم و ان كان حقيرا. 6 288 زنهار كه كوچك مشمارى عالم را اگر چه (در ظاهر و در نظر مردم) حقير باشد.

7046 230- لا ذخر كالعلم. 6 350 هيچ اندوخته‏اى همانند علم و دانش نيست.

7047 231- لا شرف كالعلم. 6 353 شرافتى همچون علم نيست.

7048 232- لا سمير كالعلم. 6 355 هيچ مصاحب (يا افسانه‏گويى در شب) همانند علم و دانش نيست.

7049 233- لا كنز أنفع من العلم. 6 380 گنجى سودمندتر از علم نيست.

7050 234- لا عزّ أشرف من العلم. 6 383 عزّتى شريف‏تر از علم نيست.

7051 235- لا يؤخذ العلم الّا من اربابه.

6 386 علم فرا گرفته نشود مگر از ارباب علم.

7052 236- لا خير فى عمل بلا علم. 6 387 خير و خوبى نيست در علم بى عمل.

7053 237- لا يدرك العلم براحة الجسم.

6 387 با تن‏آسايى علم دريافت نشود.

7054 238- لا يستفزّ خدع الدّنيا العالم.

6 389 نيرنگهاى دنيا مرد دانا و عالم را سبك و بى‏ارزش نكند.

7055 239- لا خير فى العمل الّا مع العلم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 186

6 391 خيرى نيست در عمل مگر با علم و دانش.

7056 240- لا ينتصف عالم من جاهل.

6 395 انتقام نگيرد عالم از شخص نادان و جاهل (چون خود را شريف‏تر از اين مى‏داند كه به خاطر گرفتن حق خود با جاهل درگير شود).

7057 241- لا هداية لمن لا علم له. 6 403 راهنمايى و هدايتى ندارد كسى كه علم و دانش ندارد.

7058 242- يستدلّ على فضلك بعلمك و على كرمك ببذلك. 6 452 راهنمايى شود بر فضل و برترى تو به وسيله علم و دانشت، و بر كرم و بزرگواريت به وسيله بذل و بخششت.

7059 243- يسير العلم ينفى كثير الجهل.

6 457 اندكى از علم نادانى بسيارى را از ميان مى‏برد.

7060 244- الدّين ذخر و العلم دليل.

1 321 دين گنجينه‏اى است (براى آخرت) و علم راهنما و رساننده به آن است.

7061 245- اخبر تقل. 2 171 آگاه شو تا بگويى (يعنى بدون آگاهى چيزى مگوى كه رسوا شوى).

7062 246- القلوب اقفال مفاتحها السّؤال. 1 374 دلها قفلهايى است و كليد آن سؤال است. 7063 247- اسأل تعلم. 2 168 سؤال كن تا دانا شوى.

7064 248- اذا سئلت فاسئل تفقّها و لا تسئل تعنّتا، فانّ الجاهل المتعلّم شبيه بالعالم، و انّ العالم المتعسّف شبيه بالجاهل. 3 180

ـــــــــــــــــــــــــــــــــــــــــــــ ص 187

هرگاه سؤال كردى براى فهميدن و رفع نادانى خود سؤال كن نه براى عيبجويى (و ايرادگيرى) كه به راستى نادانى كه جوياى علم باشد شبيه به عالم و دانا است، ولى دانايى كه از راه به در رود شبيه به جاهل و نادان است.

7065 249- سل عمّا لا بدّ لك من علمه و لا تعذر فى جهله. 4 136 سؤال كن و بپرس از آنچه ناچارى از دانستن آن، و از ندانستنش معذور نيستى. 7066 250- من سئل علم. 5 139 كسى كه سؤال كند دانا شود.

7067 251- من سئل استفاد. 5 152 كسى كه سؤال كند سود برد.

7068 252- العلم عزّ. 1 33 علم و دانش عزّت و سربلندى است.

7069 253- العلم قائد الحلم. 1 211 دانش رهرو شكيبايى است.

7070 254- يحتاج العلم الى العمل. 6 475 علم و دانش نياز به عمل دارد.

باب على (ع)

7071 1- انّ للا اله الّا اللّه شروطا و انّى و ذرّيّتى من شروطها. 2 514 به راستى كه براى كلمه «لا اله الّا اللّه» شرطهايى است كه من و فرزندانم از شرطهاى آن هستيم.

7072 2- انّ ههنا- و اشار بيده الى صدره- لعلما جمّا، لو اصبت له حملة بلى اصيب لقنا غير مأمون عليه، مستعملا آلة الدّين للدّنيا، او مستظهرا بنعم اللّه على عباده و بحججه على اوليائه، او منقادا لحملة الحقّ، لا بصيرة له فى احنائه، ينقدح الشّك فى قلبه لاوّل عارض من شبهة. 2 621 به راستى كه در اينجا- و با دست خود اشاره به سينه‏اش فرمود- علمى است بسيار كه اى كاش براى آن شاگردانى كه بتوانند دريافتش كنند مى‏يافتم، سپس‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 188

فرمود: خدايا كسى را يافتم كه طوطى‏وار ياد گيرد ولى امين و قابل اعتماد نيست، دستورات دينى را ابزار كار دنيا كند، و به وسيله نعمتهاى خدا بر بندگان خدا چيرگى جويد، و برهانهاى روشن الهى را بر ضدّ كتاب خدا بكار گيرد.

7073 3- انّ علىّ من اجلي جنّة حصينة فاذا جاء يومى انفرجت عنّي و أسلمتني فحينئذ لا يطيش السّهم و لا يبرأ الكلم. 2 664 به راستى كه مرا از مرگم سپرى است محكم (كه مرا از حوادث حفظ مى‏كند) و هنگامى كه روز (مرگ) من فرا رسد مرا وا مى‏گذارد و تسليم حوادث مى‏كند، و در آن هنگام نه تير خطا مى‏كند، و نه زخم بهبودى مى‏يابد.

7074 4- ان كانت الرّعايا قبلى تشكوا حيف رعاتها، فانّى اليوم أشكو حيف رعيّتى، كأنّى المقود و هم القادة و الموزع و هم الوزعة. 3 16 اگر رعاياى پيش از من از ستم زمامداران خويش شكايت مى‏كردند، من امروز از ستم رعيتم شكايت دارم، گويا من پيروم و آنها زمامدار، و من فرمانبرم و محكوم و آنها فرمانده و حاكم.

7075 5- ان لم يصلحهم الّا افسادى فلا اصلحهم اللّه. 3 25 اگر اصلاح نمى‏كند آنها را جز تباه كردن من، پس خدا كارشان را اصلاح نكند.

7076 6- انا قسيم النّار و خازن الجنان و صاحب الحوض و صاحب الاعراف.

3 26 منم قسمت كننده دوزخ و خزينه‏دار بهشت، و صاحب حوض (حوض كوثر) و صاحب اعراف. 7077 7- أنا صنو رسول اللّه و السّابق الى الاسلام و كاسر الاصنام و مجاهد الكفّار و قامع الاضداد. 3 33 منم كه با رسول خدا از يك شاخه‏ايم و منم سبقت گيرنده به اسلام، و شكننده بتها و جهاد كننده با كفّار، و سركوب كننده دشمنان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 189

7078 8- أنا كابّ الدّنيا لوجهها و قادرها بقدرها و رادّها على عقبها.

3 36 منم كه دنيا را به رو در انداختم (و مغلوب خويش ساختم) و اندازه گيرنده آن به اندازه‏اش، و بازگرداننده آن بر پاشنه‏اش.

7079 9- أنا مع رسول اللّه صلّى اللّه عليه و آله صلوات اللّه عليه و معى عترتى على الحوض، و انّا لنذود عنه اعدائنا، و نسقى منه اولياءنا، فمن شرب منه شربة لم يظمأ بعدها ابدا. 3 37 من با رسول خدا صلّى اللّه عليه و آله هستم و با من هستند فرزندان من در كنار حوض، و به راستى كه ما دور مى‏كنيم از آن دشمنانمان را، و مى‏نوشانيم از آن دوستانمان را، و هر كس از آن شربتى بياشامد هرگز تشنه نخواهد شد.

7080 10- أنا مع رسول اللّه صلّى اللّه عليه و آله و معى عترتى على الحوض، فليأخذ احدكم بقولنا و ليعمل بعملنا. 3 37 من با رسول خدا هستم و فرزندان من نيز در كنار حوض با من هستند، پس هر يك از شما بايد گفتار ما را فرا گيرد و به عمل و رفتار ما عمل كند.

7081 11- انّا لننافس على الحوض و انّا لنذود عنه اعدائنا و نسقى منه اوليائنا فمن شرب منه شربة لم يظمأ بعدها ابدا. 3 37 به راستى كه ما رقابت مى‏كنيم بر سر حوض، و به راستى كه ما دشمنانمان را از آن دور مى‏كنيم، و مى‏نوشانيم از آن به دوستانمان، و هر كس شربتى از آن بنوشد پس از آن هرگز تشنه نخواهد شد.

7082 12- أنا وضعت بكلكل العرب و كسرت نواجم ربيعة و مضر. 3 39 منم كه سينه عرب را بر خاك نهادم، و شاخهاى قبيله ربيعه و مضر را شكستم.

7083 13- انا شاهد لكم و حجيج يوم القيمة عليكم. 3 40 من گواهم براى شما و احتجاج كننده‏ام بر شما در روز قيامت.

7084 14- أنا خليفة رسول اللّه فيكم و مقيمكم على حدود دينكم و داعيكم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 190

الى جنّة المأوى. 3 41 منم جانشين رسول خدا صلّى اللّه عليه و آله در ميان شما و برپا دارنده شمايم بر حدود دينتان، و خواننده شما هستم به سوى بهشت مخصوص «جنّة المأوى».

7085 15- أنا داعيكم الى طاعة ربّكم و مرشدكم الى فرائض دينكم و دليلكم الى ما ينجيكم. 3 41 من دعوت كننده شما هستم به فرمانبردارى پروردگارتان، و هدايت كننده‏ام شما را به سوى واجبات دينتان، و راهنمايم شما را به سوى آنچه موجب نجات و رستگارى شماست.

7086 16- انّى محارب املى و منتظر اجلى. 3 42 من در ستيز و جنگم با آرزوى خود و چشم به راه أجل خويش هستم.

7087 17- انّى لعلى بيّنة من ربّى و بصيرة من دينى و يقين من امرى. 3 42 من بر نشانه و دليلى روشن از پروردگار خويشم، و بر بينايى كامل از دينم و يقين از كار خود هستم.

7088 18- انّى مستوف رزقى و مجاهد نفسى و منته الى قسمى. 3 43 به راستى كه من استيفا كننده‏ام روزى خود را و پيكار كننده‏ام با نفس خود، و به پايان قسمت و بهره خود خواهم رسيد.

7089 19- انّى لعلى اقامة حجج اللّه اقاول و على نصرة دينه اجاهد و اقاتل. 3 43 به راستى كه من به منظور برپاداشتن حق گفتگو كنم و براى يارى دين خدا مجاهدت و پيكار نمايم.

7090 20- انّى كنت اذا سئلت رسول اللّه اعطانى و اذا سكتّ عن مسألته ابتدأنى. 3 45 به راستى كه من (نسبت به رسول خدا) چنان بودم كه هرگاه از رسول خدا مى‏پرسيدم پاسخم را مى‏داد، و هرگاه خموش مى‏شدم و سكوت مى‏كردم آن حضرت آغاز مى‏كرد و به من تعليم مى‏فرمود (و با هيچ يك از اصحاب اين گونه رفتار نمى‏كرد).

7091 21- انّى لارفع نفسى ان انهى النّاس عمّا لست انتهى عنه، أو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 191

آمرهم بما لا اسبقهم اليه بعملى، او ارضى منهم بما لا يرضى ربّى. 3 45 به راستى كه من خود را والاتر مى‏دانم از اين كه مردم را از چيزى باز دارم كه خود از آن باز نايستم، يا دستورشان دهم به چيزى كه با عمل خويش بر آنها پيشى نگيرم، يا خوشنود شوم از ايشان به چيزى كه پروردگار مرا خوشنود نسازد.

7092 22- انّى لا احثّكم على طاعة الّا و اسبقكم اليها، و لا انهاكم عن معصية الّا و اتناهى قبلكم عنها. 3 45 به راستى كه من شما را وادار نكنم به طاعتى مگر آنكه خود بر آن پيشى گيرم، و نهى نكنم شما را از معصيتى مگر آنكه پيش از شما خود از آن باز ايستم.

7093 23- إنّى لعلى يقين من ربّي و غير شبهة في ديني. 3 42 من به راستى بر يقينى از پروردگار خويش هستم و شبهه‏اى در دين خود ندارم.

7094 24- إنى لارفع نفسى أن تكون حاجة لا يسعها جودى، أو جهل لا يسعه حلمى، أو ذنب لا يسعه عفوى أو أن يكون زمان أطول من زمانى.

3 44 به راستى كه من بلند مى‏دارم نفس خود را از اين كه حاجتى باشد كه جود و بخشش من گنجايش آن را نداشته باشد، يا خطايى باشد كه عفو و گذشت من گنجايش آن را نداشته باشد، يا زمانى باشد درازتر از زمان من (يعنى زمان طاعت و عبادت كسى بلندتر از زمان عبادت من باشد).

7095 25- انّكم ستعرضون على سبّى و البراءة منّى فسبّونى و ايّاكم و البراءة منّى. 3 70 به راستى كه به همين زودى بر شما پيشنهاد كنند كه مرا دشنام دهيد و از من بيزارى جوييد، پس (نسبت به دشنام) مرا دشنام دهيد (و مجازيد اين كار را بكنيد) ولى بپرهيزيد از بيزارى جستن از من.

7096 26- انّما مثلى بينكم كالسّراج فى الظّلمة يستضي‏ء بها من ولجها. 3 82 جز اين نيست كه مثل من در ميان شما همانند چراغ است در تاريكى، كه روشنى گيرد بدان كسى كه وارد تاريكى شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 192

7097 27- ذمّتى بما اقول رهينة و انا به زعيم، انّ من صرّحت له العبر عمّا بين يديه من المثلات حجزه التّقوى عن تقحّم الشبهات. 4 34 ذمّه و پيمان من در گرو اين سخنى است كه مى‏گويم و من به آن ضامن هستم، به راستى كسى كه از اعمال و رفتار گذشتگان عبرت گيرد، تقواى الهى او را از فرو رفتن در آن گونه بدبختى‏ها و كارهاى شبهه‏ناك باز دارد.

7098 28- سلونى قبل ان تفقدونى فانّى بطرق السّماء اخبر منكم بطرق الارض. 4 148 پيش از آنكه مرا نيابيد از من بپرسيد كه به راستى من به راههاى آسمان آگاه‏ترم از شما به راههاى زمين.

7099 29- سلونى قبل ان تفقدونى فو اللّه ما فى القرآن آية الّا و انا اعلم فيمن نزلت و أين نزلت، فى سهل او فى جبل و انّ ربّى وهب لى قلبا عقولا و لسانا ناطقا. 4 149 پيش از آنكه مرا نيابيد از من بپرسيد كه به خدا سوگند آيه‏اى در قرآن نيست مگر آنكه من مى‏دانم در باره چه كسى نازل شده و كجا نازل شده، در زمين پست هموار يا در كوه، و به راستى كه پروردگارم به من دلى دريافت‏كننده و زبانى گويا بخشيده است.

7100 30- لقد رقّعت مدرعتى هذه حتّى استحييت من راقعها فقال لى قائل الا تنبذها فقلت له: اعزب عنّى على الصّباح يحمد القوم السّرى. 5 33 به تحقيق كه آن قدر اين پيراهنم را وصله زدم كه از وصله كننده‏اش شرم دارم، گوينده‏اى به من گفت: چرا آن را به دور نمى‏اندازى به او گفتم: از من دور شو (و فاصله بگير) كه صبحگاهان رهروان شب ستايش شوند.

7101 31- لدنياكم عندى اهون من عراق خنزير على يد مجذوم. 5 34 به حقيقت كه دنياى شما نزد من خوارتر است از استخوان خالى از گوشت خوكى كه در دست آدم بيمار جذامى باشد.

7102 32- لقد كنت و ما اهدّد بالحرب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 193

و لا ارهّب بالضّرب. 5 54 به راستى من پيوسته چنان بوده‏ام كه نه تهديد به جنگ مى‏شدم، و نه كسى مرا به زدن مى‏ترسانيد. 7103 33- لو كشف الغطاء ما ازددت يقينا. 5 108 اگر پرده كنار رود بر يقين من افزوده نشود.

7104 34- لو استوت قدماى من هذه المداحض لغيّرت اشياء. 5 108 اگر پابرجا شده بود گامهاى من از اين لغزشگاهها، هر آينه چيزهايى را (كه ديگران بدعت گذاردند) تغيير مى‏دادم.

7105 35- لو ضربت خيشوم المؤمن على ان يبغضنى ما ابغضنى، و لو صببت الدّنيا بجملتها على المنافق على أن يحبّنى ما احبّنى. 5 109 اگر بزنم بينى مؤمن را بر اين كه مرا دشمن بدارد، دشمن نمى‏دارد، و (از آن سو) اگر همه دنيا را در كام منافق بريزم كه مرا دوست بدارد، دوستم نمى‏دارد.

7106 36- لو احبّنى جبل لتهافت. 5 114 اگر كوهى مرا دوست بدارد متلاشى شود.

7107 37- لو كنّا نأتي ما تأتون لما قام للدّين عمود و لا اخضرّ للايمان عود.

5 115 اگر ما كار مى‏كرديم (در زمان رسول خدا و جنگها) مانند كارى كه شما مى‏كنيد (و اين گونه سستى و بى‏حالى مى‏كرديم) هر آينه بر پا داشته نمى‏شد براى دين ستونى، و سبز نمى‏شد براى ايمان چوبى.

7108 38- لو شئت ان اخبر كلّ رجل منكم بمخرجه و مولجه و جميع شأنه لفعلت، لكنّى اخاف ان تكفروا فىّ برسول اللّه صلوات اللّه و سلامه عليه الّا انّى مفضيه الى الخاصّة ممّن يؤمن ذلك منه، و الّذى بعثه بالحقّ و اصطفاه على الخلق ما انطق الّا صادقا و لقد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 194

عهد الىّ بذلك كلّه، و بمهلك من يهلك و بمنجا من ينجو، و ما ابقى شيئا يمرّ على رأسى الّا افرغه فى أذنى و افضى به الىّ. 5 120 اگر بخواهم مى‏توانم هر كدام شما را از آغاز و پايان كارش، و از همه شئون زندگيش آگاه سازم، ولى ترس آن را دارم كه اين كار موجب شود كه در باره من و رسول خدا كافر شويد، آگاه باشيد كه من اين اسرار را به خاصانى كه مورد اطمينان هستند خواهم سپرد، و سوگند به آن خدايى كه آن حضرت را به حق برانگيخت و بر خلق خود برگزيد، من جز به راستى سخن نگويم، و به تحقيق كه رسول خدا همه را به من ياد داد، و از جايگاه هلاكت كسى كه هلاك مى‏شود و جاى نجات كسى كه نجات يابد، همه را خبر داده و هيچ حادثه‏اى بر من نمى‏گذرد جز آنكه در گوشم فرموده و از آن آگاهم ساخته است.

7109 39- ما انكرت اللّه تعالى منذ عرفته. 6 55 از هنگامى كه خداى تعالى را شناخته‏ام انكارش نكرده‏ام.

7110 40- ما شككت فى الحقّ مذ أريته.

6 55 در باره حق شك و ترديد نكرده‏ام از وقتى كه آن را ديده‏ام.

7111 41- ما كذبت و لا كذّبت. 6 55 هيچ گاه دروغ نگفته‏ام، و هرگز دروغ هم به من نگفته‏اند (يعنى آنچه رسول خدا به من فرموده همگى راست و درست بوده).

7112 42- ما ضللت و لا ضلّ بى. 6 55 هيچ گاه گمراه نبوده‏ام و كسى هم به وسيله من گمراه نشده.

7113 43- مالى اراكم اشباحا بلا ارواح و ارواحا بلا فلاح و نسّاكا بلا صلاح و تجّارا بلا أرباح. 6 90 چرا مى‏بينم شما را پيكرهايى بى‏روح و روحهايى بى‏پيكر، عبادت كنندگانى بى‏صلاحيّت، و تاجرانى بى‏سود و منفعت 7114 44- ما نزلت آية الّا و قد علمت فيما نزلت و اين نزلت، فى نهار أو ليل فى جبل أو سهل، و انّ ربّى وهب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 195

لى قلبا عقولا و لسانا قؤولا. 6 102 آيه‏اى (از آيات قرآن) نازل نشده مگر آنكه مى‏دانم در كجا نازل شده، و چه زمانى نازل شده، در روز يا شب، در كوه يا هموارى، و به راستى كه پروردگارم به من بخشيده است دلى دريافت كننده و زبانى گويا.

7115 45- متى اشفى غيظى اذا غضبت أحين أعجز فيقال لى: لو صبرت، أم حين أقدر فيقال لى: لو عفوت. 6 141 چه زمانى من آتش خشم خود را فرو نشانم آيا در وقتى كه از انتقام ناتوانم كه به من گفته شود: خوب است صبر كنى (تا توانا شوى) يا در موقعى كه قدرت و توان انتقام دارم، كه به من گويند: خوب است عفو كنى و بگذرى (منظور اين است كه خشم بد است و هيچ انسانى نبايد خشم كند و در صدد انتقام برآيد).

7116 46- هلك فىّ رجلان: محبّ غال و مبغض قال. 6 194 هلاك شده در باره من دو گروه: يكى دوستى كه غلوّ كند، و ديگرى دشمنى كه بغض و دشمنى مرا در دل دارد.

7117 47- هيهات لو لا التّقى لكنت ادهى العرب. 6 203 هيهات (چه دور است از من) اگر تقواى الهى نبود من زيرك‏ترين و آگاه‏ترين مردم به مكر و حيله و فريب بودم.

7118 48- واعجبا ان تكون الخلافة بالصّحابة، و لا تكون بالصّحابة و القرابة 6 239 بسى شگفت است از اين كه معيار در خلافت (رسول خدا) به صحابى بودن است ولى به صحابى بودن و قرابت و نزديكى (با آن حضرت) نيست 7119 49- و اللّه ما كتمت وشمة و لا كذبت كذبة. 6 240 به خدا سوگند هيچ گاه سر سوزنى حقيقت را كتمان نكرده‏ام، و هيچ دروغى نگفته‏ام.


جلد 2 - بخش 9

7120 50- و اللّه ما فجعنى من الموت وارد كرهته و لا طالع انكرته، و ما كنت الّا كغارب ورد أو طالب وجد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 196

6 241به خدا سوگند از مراحل مرگ چيزى نبود كه ناگهان بر من وارد شود، و آن را خوش نداشته باشم، و نه سرزده‏اى كه آن را نشناسم، و نبودم در اين باره مگر همانند مسافرى كه در آيد، يا جوينده‏اى كه خواسته خود را جسته باشد.

7121 51- و اللّه لئن ابيت على حسك السّعدان مسهّدا، و اجرّ فى الاغلال مصفّدا، أحبّ الىّ من أن القى اللّه و رسوله ظالما لبعض العباد، أو غاصبا لشي‏ء من الحطام، و كيف أظلم لنفس يسرع الى البلى قفولها و يطول فى الثّرى حلولها. 6 249 به خدا سوگند اگر شب را بر روى خارهاى سه پهلو بيدار به سر برم، و در غل و زنجيرها بسته و كشيده شوم، نزد من محبوب‏تر است از اين كه خدا و رسول او را در حالى ديدار كنم كه به بعضى از بندگان خدا ستم كرده، يا چيز بى‏ارزشى از دنيا را غصب نموده باشم، چگونه به كسى ستم كنم آن هم بخاطر بدنى كه تار و پودش به سرعت به سوى كهنگى مى‏رود، و مدتهاى طولانى در ميان خاكها مى‏ماند 7122 52- و لقد علم المستحفظون من أصحاب رسول اللّه صلّى اللّه عليه و آله أنّنى لم أردّ على اللّه سبحانه و لا على رسوله ساعة قطّ، و لقد واسيته بنفسى فى المواطن الّتى تنكص فيها الأبطال و تتأخّر عنها الأقدام، نجدة أكرمنى اللّه بها، و لقد بذلت فى طاعته صلوات اللّه عليه و آله جهدى و جاهدت أعداءه بكلّ طاقتى و وقيته بنفسى، و لقد أفضى الىّ من علمه بما لم يفض به الى أحد غيرى. 6 250 اصحاب و ياران رسول خدا صلّى اللّه عليه و آله كه حافظان و نگهداران اسرار اويند بخوبى مى‏دانند كه من حتى يك لحظه به معارضه و مخالفت با خدا و رسول او برنخاستم، بلكه در صحنه‏هاى ترسناكى كه شجاعان و دلاوران گامهاشان مى‏لرزيد، و قدمها از رفتن باز مى‏ايستاد با جان خويش با آن حضرت مواسات كردم، و اين شجاعتى است كه خداوند مرا بدان گرامى داشته است، و هر آينه در راه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 197

اطاعت و فرمانبردارى آن بزرگوار از كوشش خود فروگذار نكردم، و با تمام توان خود با دشمنانش پيكار كردم، و با جان خويش از او نگهدارى كردم، و از علم خويش بهره‏ام فرمود آنچه را به احدى غير از من بهره نداد.

7123 53- و لقد قبض رسول اللّه صلّى اللّه عليه و آله و انّ رأسه على صدرى، و لقد سالت نفسه فى كفّى فأمررتها على وجهى، و لقد وليت غسله صلّى اللّه عليه و آله و الملائكة أعوانى، فضجّت الدّار و الأفنية، ملأ يهبط و ملأ يعرج، و ما فارقت سمعى هينمة منهم، يصلّون عليه حتّى و اريناه صلوات اللّه عليه فى ضريحه فمن ذا أحقّ به منّى حيّا و ميّتا 6 252 و به راستى كه رسول خدا صلّى اللّه عليه و آله قبض روح گرديد در حالى كه سرش بر سينه من بود، و جانش در دست من جريان پيدا كرد و من آن را به چهره‏ام كشيدم، من متصدّى غسل آن حضرت گشته و فرشتگان كمكم بودند، گويى در و ديوار خانه ضجّه مى‏زدند، گروهى از فرشتگان بر زمين فرود مى‏آمدند و گروهى بر آسمان مى‏رفتند، گوش من از صداى آهسته آنان كه بر آن حضرت نماز مى‏خواندند خالى نمى‏شد، تا آن گاه كه او را در ضريح خود به خاك سپرديم، پس چه كسى از من سزاوارتر است به آن حضرت در زمان حيات و پس از مرگ آن بزرگوار 7124 54- و الّذى فلق الحبّة و برأ النّسمة لو لا حضور الحاضر و قيام الحجّة بوجود النّاصر، و ما أخذ اللّه سبحانه على العلماء أن لا يقارّوا على كظّة ظالم و لا سغب مظلوم، لألقيت حبلها على غاربها، و لسقيت آخرها بكأس أوّلها، و لألفيتم دنياكم هذه عندى أزهد من عفطة عنز. 6 256 سوگند به آن خدايى كه دانه را شكافت و انسان را آفريد، اگر نه اين بود كه گردم را گرفتند، و حجت با وجود ياور بر من تمام شد، و اگر نبود آن عهد و پيمانى كه خداوند از دانشمندان (هر جامعه) گرفته است كه در برابر شكمخوارى ستمگران، و گرسنگى ستمديدگان سكوت نكنند، من‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 198

مهار شتر خلافت را رها مى‏كردم و صرف نظر مى‏نمودم، و پايان آن را با جام آغازش سيراب مى‏كردم (و آن زمان) مى‏دانستيد و مى‏ديديد كه دنياى شما (با همه زرق و برقش) نزد من بى‏ارزش‏تر است از آب بينى بز ماده.

7125 55- يا دنيا يا دنيا اليك عنّى، ابى تعرّضت أم الىّ تشوّقت، لا حان حينك، غرّى غيرى لا حاجة لى فيك قد طلّقتك ثلاثا لا رجعة لى فيها، فعيشك قصير و خطرك يسير و أملك حقير، آه من قلّة الزّاد و طول الطّريق و بعد السّفر و عظم المورد. 6 461 اى دنيا اى دنيا از من دور شو (و فاصله بگير) آيا خود را به من عرضه مى‏كنى يا مى‏خواهى مرا به شوق آورى هرگز آن زمان فرا نرسد ديگرى را فريب ده، مرا در تو نيازى نيست، من تو را سه طلاقه كرده‏ام كه در آن رجوعى نيست، زندگى تو كوتاه، موقعيّت تو اندك، و آرزوى تو كوچك و پست، آه از كمى توشه و طولانى بودن راه، و دورى سفر 7126 56- انّى لعلى جادّة الحقّ و إنّهم لعلى مزلّة الباطل. 3 43 به راستى كه من در شاهراه حق هستم و آنها در لغزشگاه باطل.

باب العمر

7127 1- لا تفن عمرك في الملاهي فتخرج من الدّنيا بلا أمل. 6 314 تباه مكن عمر خود را در بازيها و بازيچه‏ها كه بيرون روى از دنيا بدون اميدى (به آخرت).

7128 2- العمر تفنيه اللّحظات. 1 92 عمر را لحظات زندگى فانى سازد.

7129 3- السّاعات تنهب الاعمار. 1 94 ساعتها به غارت و يغما برند عمرها را.

7130 4- العمر انفاس معدّدة. 1 144 عمر نفسهايى چند است كه شمرده شده.

7131 5- السّاعات تنقّص الاعمار. 1 267 ساعتها كوتاه كنند عمرها را.

7132 6- السّاعات تخترم الاعمار و تدنى من البوار. 2 115 ساعتها از جاى بركند عمرها را و نزديك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 199

گرداند به هلاكت و مرگ.

7133 7- العمر الّذى اعذر اللّه سبحانه فيه الى ابن آدم و انذر السّتّون. 2 104 عمرى كه خداى سبحان پسر آدم (آدميزاده) را در آن معذور دارد و بيم آن را داده است شصت سال است (كه پس از آن عذرى نيست).

7134 8- العمر الّذى يبلغ الرّجل فيه الاشدّ الاربعون. 2 104 عمرى كه مرد در آن مدت، به سنّ قوّت خود مى‏رسد چهل سال است.

7135 9- احفظ عمرك من التّضييع له فى غير العبادة و الطّاعات. 2 224 نگه دار عمر خود را از تباه ساختن آن در غير از عبادتها و فرمانبرداريهاى خداوند.

7136 10- احذروا ضياع الاعمار فيما لا يبقى لكم ففائتها لا يعود. 2 282 بپرهيزيد از ضايع شدن عمرها در آنچه براى شما باقى نماند كه آنچه از عمر رفته باز نمى‏گردد.

7137 11- انّ عمرك مهر سعادتك ان انفذته فى طاعة ربّك. 2 499 به راستى كه عمر تو كابين سعادت و خوشبختى تو است اگر آن را صرف كنى در فرمانبردارى پروردگار خويش.

7138 12- انّ انفاسك اجزاء عمرك فلا تفنها الّا فى طاعة تزلفك. 2 499 به راستى كه نفسهاى تو اجزاى عمر تو هستند پس فانى مكن آن را مگر در اطاعتى كه تو را به خدا نزديك كند. 7139 13- انّ عمرك وقتك الّذى انت فيه.

2 500 به راستى كه عمر (مفيد) تو همان زمانى است كه تو در آن هستى. 7140 14- انّ عمرك عدد انفاسك و عليها رقيب يحصيها.

2 500

ـــــــــــــــــــــــــــــــــــــــــــــ ص 200

به راستى كه عمر تو به شماره و عدد نفسهاى تو است، و بر آنها نگهبانى است كه آنها را مى‏شمارد.

7141 15- انّ اللّيل و النّهار مسرعان فى هدم الاعمار. 2 507 به راستى كه شب و روز شتابان مى‏روند به سوى ويران كردن عمرها. 7142 16- انّ ماضى عمرك اجل و آتيه امل و الوقت عمل. 2 507 به راستى كه گذشته عمر زمانى است كه بسر آمده، و آينده آن نيز فقط اميدى است (كه معلوم نيست بدان برسى) و هم اكنون وقت عمل است.

7143 17- انّ غاية تنقصها اللّحظة و تهدمها السّاعة لحريّة بقصر المدّة.

2 523 به راستى سرانجام زندگى كه بكاهد آن را چشم بر هم زدن و لحظات اندك، و ويران كند آن را ساعت (مرگ) سزاوار است به كوتاهى مدت. (يعنى حتما كوتاه خواهد بود).

7144 18- انّ غائبا يحدوه الجديدان اللّيل و النّهار لحرىّ بسرعة الاوبة.

2 524 به راستى آن مرگ يا قيامت دور از نظرى كه گذشت شب و روز آن را به پيش مى‏راند، شايسته آمدن سريع است.

7145 19- انّ من كان مطيّته اللّيل و النّهار فانّه يسار به و ان كان واقفا، و يقطع المسافة و ان كان مقيما وادعا.

2 563 به راستى كسى كه مركبش شب و روز باشد دائما او را به پيش مى‏برند اگر چه ايستاده باشد، و همواره قطع مسافت كند اگر چه در استراحت و آرامش باشد.

7146 20- انّ اوقاتك اجزاء عمرك فلا تنفذ لك وقتا الّا فيما ينجيك. 2 607 به راستى كه وقتهاى زندگى تو اجزاى عمر تو است، پس مواظب باش وقتى از اوقات خود را از دست ندهى مگر در آنچه تو را نجات دهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 201

7147 21- انّ اللّيل و النّهار يعملان فيك فاعمل فيهما، و يأخذان منك فخذ منهما. 2 667 به راستى كه شب و روز در تو كار مى‏كنند (و از عمرت مى‏كاهند) پس تو نيز در آنها براى خود كار كن، و از تو برگيرند تو نيز از آنها برگير.

7148 22- رحم اللّه امرء علم انّ نفسه خطاه الى اجله، فبادر عمله و قصّر امله. 4 44 خدا رحمت كند كسى را كه بداند نفسهاى او گامهايى است كه به سوى مرگ بر مى‏دارد، پس شتاب كند در عمل، و كوتاه كند آرزويش را. 7149 23- كلّ معدود منتقص. 4 528 هر معدودى (كه به شماره در آيد) نقصان پذير است.

7150 24- كيف يفرح بعمر تنقصه السّاعات. 4 561 چگونه شادمانى شود به عمرى كه ساعتها آن را كم مى‏كند (و هر ساعتى كه مى‏گذرد قسمتى از آن را مى‏كاهد).

7151 25- ليس شي‏ء اعزّ من الكبريت الاحمر الّا ما بقى من عمر المؤمن.

5 90 چيزى عزيزتر و كمياب‏تر از كبريت احمر نيست مگر باقيمانده عمر انسان مؤمن.

7152 26- من افنى عمره فى غير ما ينجيه فقد اضاع مطلبه. 5 315 كسى كه عمر خود را سپرى كند در غير از چيزى كه او را نجات و رستگارى دهد آرمان و هدف خود را ضايع كرده.

7153 27- من عطف عليه اللّيل و النّهار أبلياه. 5 456 كسى كه شب و روز بر او بگذرد، او را كهنه كنند.

7154 28- من عطف عليه اللّيل و النّهار ادّباه و أبلياه، و الى المنايا ادنياه. 5 471 كسى كه شب و روز بر او بگذرند او را ادب كنند، و كهنه‏اش سازند، و به مرگ نزديكش كنند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 202

7155 29- ما انقضت ساعة من دهرك الّا بقطعة من عمرك. 6 82 هيچ ساعتى از روزگار تو نگذرد جز به وسيله بخشى از عمر تو.

7156 30- ما اسرع السّاعات فى الايّام و اسرع الايّام فى الشّهور و اسرع الشّهور فى السّنة و اسرع السّنة فى العمر. 6 91 چه سريع و شتابان است ساعتها در روزها، و سريع است روزها در ماهها، و سريع است ماهها در سال، و چه سريع و شتابان است سال در عمر انسانى.

7157 31- لا بقاء للاعمار مع تعاقب اللّيل و النّهار. 6 396 با پى در پى آمدن شب و روز دوامى براى عمرها نيست.

7158 32- لا يعرف قدر ما بقى من عمره الّا نبىّ او صدّيق. 6 406 قدر و ارزش باقيمانده عمر خود را نمى‏شناسد مگر پيامبرى يا صدّيقى.

باب التعمق (باريك بينى)

7159 1- من تعمّق لم ينب الى الحقّ.

5 381 كسى كه در باره خداى تعالى تعمّق كند به سوى حق بازنگردد (و به جايى نرسد بلكه متحيّر و سرگردان شود).

باب العمل (كار كردن)

7160 1- العلم بلا عمل وبال. 2 8 علم بدون عمل وبال و خسران است.

7161 2- العمل الصّالح افضل الزّادين.

2 22 عمل شايسته برترين زاد و توشه از دو توشه زندگى است.

7162 3- العالم من شهدت بصحّة اقواله افعاله. 2 31 عالم و دانشمند (واقعى) كسى است كه كارهايش گواهى به درستى گفتارش دهد.

7163 4- الدّاعى بلا عمل كالقوس بلا وتر. 2 55 دعا كننده بدون عمل (يعنى كسى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 203

صرفا با زبان دعا كند و دست به اقدام عملى نزند) همچون كمان بى‏زه است (كه كارى از آن ساخته نيست).

7164 5- المؤمن بعمله. 1 61 مؤمن به عمل خود مؤمن است (نه به زبان فقط).

7165 6- العلم بالعمل. 1 62 علم و دانش با عمل (علم) است (نه به درس خواندن تنها).

7166 7- العمل عنوان الطّويّة. 1 80 عمل دليل و نشانه درون و مكنون خاطر است.

7167 8- العمل شعار المؤمن. 1 112 عمل شعار و جامه زيرين مؤمن است.

7168 9- العمل اكمل خلف. 1 130 عمل كامل‏ترين باقيمانده انسان است.

7169 10- العمل رفيق الموقن. 1 240 عمل رفيق و دوست انسانى است كه داراى يقين است.

7170 11- المرء لا يصحبه الّا العمل.

1 246 چيزى جز عمل همراه انسان نخواهد بود.

7171 12- المحسن من صدّق اقواله أفعاله. 1 297 نيكوكار كسى است كه كردارهاى او گفتارش را تصديق كند.

7172 13- العلم كثير و العمل قليل. 1 321 علم و دانش بسيار است ولى عمل كم است.

7173 14- الاعمال فى الدّنيا تجارة الآخرة. 1 345 عملها در دنيا كالاى تجارت آخرت است.

7174 15- العلم كلّه حجّة الّا ما عمل به.

1 368 علم و دانش همه‏اش حجّت است مگر آنچه بدان عمل شده (و ما بقى مورد احتجاج و بازخواست قرار گيرد).

7175 16- العامل بالعلم كالسّائر على الطّريق الواضح. 1 396 كسى كه به علم خود عمل كند، مانند كسى است كه در راه روشن راه مى‏رود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 204

7176 17- التّارك للعمل غير موقن بالثّواب عليه. 1 398 كسى كه عمل را ترك كند، يقين به ثواب و پاداش بر عمل خويش ندارد (و گرنه عمل را ترك نمى‏كرد).

7177 18- شتّان بين عمل تذهب لذّته و تبقى تبعته، و بين عمل تذهب مئونته و تبقى مثوبته. 4 180 چه دور است فاصله ميان عملى كه لذت آن رفته و پى آمد آن به جاى مانده، و ميان آن عملى كه رنجش رفته و پاداش نيكش بجاى مانده.

7178 19- طوبى لمن بادر صالح العمل قبل أن تنقطع أسبابه. 4 243 خوشا به حال كسى كه مبادرت كند به عمل شايسته پيش از آنكه اسباب آن بريده شده و از دست برود.

7179 20- طوبى لمن قدّم خالصا و عمل صالحا و اكتسب مذخورا و اجتنب محذورا. 4 245 خوشا به حال كسى كه پيش فرستد عمل خالصى و كار شايسته‏اى انجام دهد و اندوخته‏اى كسب كند، و از آنچه دستور دورى آن را داده‏اند، دورى كند.

7180 21- يقبح بالرّجل أن يقصر عمله عن علمه، و يعجز فعله عن قوله.

6 493 براى مرد زشت‏تر است كه كوتاه آيد عمل او از علمش و ناتوان باشد كارش از گفتارش.

7181 22- العمل ورع راجح. 1 147 عمل پارسايى و ورعى است غالب.

7182 23- أفضل العمل ما أريد به وجه اللّه. 2 391 بهترين عمل آن است كه بخاطر خداوند انجام شود.

7183 24- اعمال العباد فى الدّنيا نصب اعينهم فى الآخرة. 2 71 عملهاى بندگان كه در دنيا انجام دهند برابر ديدگان آنها است در روز قيامت.

7184 25- الشّرف عند اللّه سبحانه بحسن الاعمال لا بحسن الاقوال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 205

2 81 شرافت در پيشگاه خداى سبحان به نيكويى عمل است نه به نيكويى گفتار.

7185 26- العلم مقرون بالعمل فمن علم عمل. 2 87 علم (حقيقى) مقرون و بسته است به عمل، و هر كس بداند عمل كند.

7186 27- العلم يهتف بالعمل فان اجابه و الّا ارتحل. 2 87 علم و دانش آواز مى‏دهد و صدا مى‏زند عمل را، پس اگر پاسخش داد و گرنه كوچ مى‏كند و مى‏رود.

7187 28- العاقل يجتهد فى عمله و يقصّر من امله. 2 92 آدم عاقل در عمل خود مى‏كوشد و آرزوى خود را كوتاه مى‏كند.

7188 29- العمل بالعلم من تمام النّعمة.

2 121 عمل كردن به علم و دانش از كمال نعمت الهى است.

7189 30- النّاس فى الدّنيا عاملان: عامل فى الدّنيا للدّنيا قد شغلته دنياه عن آخرته، يخشى على من يخلّف الفقر و يأمنه على نفسه، فيفنى عمره فى منفعة غيره، و عامل فى الدّنيا لما بعدها فجاءه الّذى له بغير عمل فأحرز الحظّين معا و ملك الدّارين جميعا.

2 149 مردمى كه در دنيا كار مى‏كنند دو گروه هستند: يكى آنكه كار مى‏كند در دنيا براى دنيا و سرگرم ساخته او را دنيا از آخرتش، مى‏ترسد بر بازماندگان خود از فقر و تنگدستى و ايمن است از تنگدستى خويش، چنين كسى تباه مى‏كند عمر خود را براى سود رساندن به ديگرى، و ديگر آنكه كار مى‏كند در دنيا براى عالم پس از آن، كه در اين صورت آنچه مقدّر او است بدون كار و تلاش به وى مى‏رسد، و اين كسى است كه به هر دو بهره (دنيا و آخرت رسيده) و مالك هر دو خانه (دنيا و آخرت) شده است.

7190 31- القرين النّاصح هو العمل الصّالح. 2 153 قرين و همراه خيرخواه، همان عمل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 206

شايسته است.

7191 32- اعمل تدّخر. 2 170 عمل نيك كن و اندوخته بگذار.

7192 33- اعمل بالعلم تدرك غنما.

2 177 عمل كن به علم تا غنيمت يابى.

7193 34- اجعل رفيقك عملك و عدوّك املك. 2 182 رفيق خويش را عمل، و دشمنت را آرزوى خود قرار ده.

7194 35- اعمل عمل من يعلم انّ اللّه مجازيه بإساءته و احسانه. 2 194 همانند كسى عمل كن كه مى‏داند خداى تعالى او را به بدى و خوبى‏اش كيفر دهد.

7195 36- اعملوا بالعلم تسعدوا. 2 239 عمل كنيد به علم تا نيكبخت شويد.

7196 37- اعملوا اذا علمتم. 2 239 هرگاه دانستيد عمل كنيد.

7197 38- اعملوا و العمل ينفع و الدّعاء يسمع و التّوبة ترفع. 2 256 عمل كنيد در اين زمانى كه عمل سود دهد، و دعا شنيده (و مستجاب) گردد، و توبه بالا رود (و پذيرفته شود).

7198 39- اعملوا ليوم تذخر له الذّخائر و تبلى فيه السّرائر. 2 269 عمل كنيد براى روزى كه براى آن اندوخته كنند، و پنهانها در آن روز آشكار گردد.

7199 40- ايّاك و كلّ عمل ينفّر عنك حرّا او يذلّ لك قدرا او يجلب عليك شرّا او تحمل به الى القيامة وزرا.

2 316 زنهار بپرهيز از هر كار و عملى كه آزاده‏اى را از تو برماند، يا قدر و منزلتى را از تو خوار گرداند، يا به زيان تو شرّى را به سويت جلب كند، يا به خاطر آن براى روز قيامت گناه سنگينى را بردارى.

7200 41- الا فاعملوا و الالسن مطلقة و الابدان صحيحة و الاعضاء لدنة و المنقلب فسيح و المجال عريض، قبل ازهاق الفوت و حلول الموت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 207

فحقّقوا عليكم حلوله و لا تنتظروا قدومه. 2 342 آگاه باشيد، و عمل كنيد در حالى كه زبانها باز است و بدنها سالم، و اعضاى بدن نرم، و بازگشتگاه فراخ، و مجال وسيع است، پيش از آنكه زمان بگذرد، و مرگ در رسد، پس رسيدن آن را براى خود مسلّم و قطعى بدانيد، و به انتظار آمدنش نباشيد (بلكه پيش از آنكه بيايد خود را آماده كنيد).

7201 42- انفع العلم ما عمل به. 2 386 سودمندترين علم و دانش آن است كه بدان عمل شود.

7202 43- انفع الذّخائر صالح الاعمال.

2 403 سودمندترين اندوخته‏ها كارهاى شايسته است.

7203 44- اقرب النّاس من الانبياء اعملهم بما امروا به. 2 410 نزديك‏ترين مردم به پيامبران كسى است كه به دستورهاى آنان بهتر عمل كند.

7204 45- احسن العلم ما كان مع العمل.

2 420 بهترين علم آن است كه همراه با عمل باشد.

7205 46- اشرف العلم ما ظهر فى الجوارح و الاركان. 2 422 شريف‏ترين علمها آن است كه در اعضا و جوارح بدن آشكار شود.

7206 47- اسعد النّاس بالخير العامل به.

2 453 نيكبخت‏ترين مردم به كار خير آن كسى است كه بدان عمل كند.

7207 48- احسن المقال ما صدّقه حسن الفعال. 2 463 بهترين گفتار آن است كه كردارهاى نيك آن را تصديق كند.

7208 49- انّ اللّه سبحانه اذا اراد بعبد خيرا وفّقه لانفاذ اجله فى احسن عمله، و رزقه مبادرة مهله في طاعته قبل الفوت. 2 567 به راستى كه خداى سبحان هر گاه خير و خوبى بنده‏اى را بخواهد او را موفق دارد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 208

به اين كه عمر خود را در بهترين عمل خود به كار گيرد و پيشى گرفتن مهلت او را در طاعت قبل از مرگ روزى فرمايد.

7209 50- ان احببت ان تكون اسعد النّاس بما علمت فاعمل. 3 6 اگر دوست دارى كه نيكبخت‏ترين مردم باشى بدانچه مى‏دانى، پس به آن عمل كن.

7210 51- ان كنتم عاملين فاعملوا لما ينجيكم يوم العرض. 3 20 اگر به راستى مرد عمل هستيد، پس عمل كنيد براى آنچه شما را در روز قيامت نجات بخشد.

7211 52- انّك لن يغنى عنك بعد الموت الّا صالح عمل قدّمته فتزوّد من صالح العمل. 3 58 به راستى كه تو را بى‏نياز نسازد پس از مرگ مگر عمل شايسته‏اى كه از پيش فرستاده‏اى، (پس هر چه مى‏توانى) توشه برگير از عمل شايسته.

7212 53- انّكم باعمالكم مجازون و بها مرتهنون. 3 59 به راستى كه شما پاداش عملهاى خود را دريافت كرده و در گرو آنها هستيد.

7213 54- انّك لن تحمل الى الآخرة عملا انفع لك من الصّبر و الرّضا و الخوف و الرّجاء. 3 58 به راستى كه تو برندارى براى آخرت عملى را كه پر سودتر باشد از صبر و خوشنودى و بيم و اميد.

7214 55- انّكم الى العمل بما علمتم احوج منكم الى تعلّم ما لم تكونوا تعلمون. 3 60 به راستى كه شما به عمل كردن بدانچه دانسته‏ايد نيازمندتر هستيد تا به ياد گرفتن آنچه را نمى‏دانيد.

7215 56- انّكم الى اعراب الاعمال احوج منكم الى اعراب الاقوال. 3 61 به راستى كه شما به اعراب گذارى و تصحيح عملها نيازمندتريد تا به اعراب گذارى و تصحيح گفتارها.

7216 57- انّكم الى اكتساب صالح الاعمال احوج منكم الى مكاسب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 209

الاموال. 3 62 به راستى كه شما به كسب كردن (و به دست آوردن) عملهاى شايسته نيازمندتريد تا به كسب كردن اموال.

7217 58- انّكم ان اغتنمتم صالح الاعمال نلتم من الآخرة نهاية الآمال. 3 66 به راستى كه شما اگر عملهاى شايسته را غنيمت بشماريد، به نهايت آرمانهاى خود در آخرت مى‏رسيد.

7218 59- انّما زهّد النّاس فى طلب العلم، كثرة ما يرون من قلّة من عمل بما علم. 3 86 جز اين نيست كه آنچه مردم را در تحصيل و طلب علم بى‏رغبت كرده آن است كه بسيار مى‏بينند كه عمل كنندگان به علم اندكند (و همين سبب بى‏رغبتى آنها در تحصيل علم شده).

7219 60- آفة العلم ترك العمل به. 3 107 آفت علم عمل نكردن بدان است.

7220 61- اذا احسنت القول فاحسن العمل، لتجمع بذلك بين مزيّة اللّسان و فضيلة الاحسان. 3 179 هر گاه گفتار خود را نيكو كردى كردار خود را نيز نيكو كن تا بدينوسيله گرد آورى ميان مزيّت و برترى زبان و فضيلت و برترى احسان.

7221 62- اذا رمتم الانتفاع بالعلم فاعملوا به و اكثروا الفكر فى معانيه تعه القلوب. 3 187 هرگاه خواستيد سودمند گرديد به علم و دانش، عمل كنيد بدان، و بسيار انديشه كنيد در معناهاى آن، تا در نتيجه دلها آن را حفظ كند و نگه دارد.

7222 63- بحسن العمل تجنى ثمرة العلم لا بحسن القول. 3 228 به عمل نيكو است كه ميوه علم و دانش چيده شود نه به گفتار نيكو.

7223 64- بالاعمال الصّالحات ترفع الدّرجات. 3 229 به وسيله كارهاى شايسته است كه درجه‏ها و مرتبه‏ها بالا رود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 210

7224 65- بالصّالحات يستدلّ على حسن الايمان. 3 224 به وسيله كارهاى شايسته راهنمايى شود بر نيكويى ايمان.

7225 66- بادروا العمل و اكذبوا الامل و لاحظوا الاجل. 3 241 به علم و كار مبادرت ورزيد، و آرزو را دروغ بدانيد، و مرگ را ملاحظه كنيد (كه ناگهان در رسد).

7226 67- بادروا العمل و خافوا بغتة الاجل تدركوا افضل الامل. 3 242 شتاب كنيد به سوى عمل، و بترسيد از ناگهان رسيدن مرگ، تا در نتيجه برسيد به برترين آرمان خويش (كه سعادت جاويدان است).

7227 68- بادروا بالعمل عمرا ناكسا.

3 243 پيشى گيريد به عمل، به عمر نگونسار و سرافكنده (يعنى تا به آن زمان از عمر نگونسار نرسيده‏ايد شتاب كنيد).

7228 69- بادروا بالعمل مرضا حابسا و موتا خالسا. 3 243 شتاب كنيد به عمل، بيمارى بازدارنده، و مرگ رباينده را (يعنى تا بيمارى آن چنانى و مرگ اين چنينى نرسيده به سوى عمل بشتابيد).

7229 70- بادروا صالح الاعمال و الخناق مهمل و الرّوح مرسل. 3 249 بشتابيد به عملهاى شايسته، در حالى كه گلوى شما (از فشار مرگ) رها است، و جان شما آزاد است (و تا آن حالت نرسيده به سوى عمل بشتابيد).

7230 71- بركة العمر فى حسن العمل.

3 262 بركت عمر در عمل نيكو است.

7231 72- تمام العلم استعماله. 3 276 تمامى علم و كمال آن، در به كار گرفتن آن است.

7232 73- تصفية العمل اشدّ من العمل.

3 278 تصفيه و پاك كردن عمل، سخت‏تر از خود عمل است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 211

7233 74- تمام العلم العمل بموجبه.

3 280 تمامى علم و كمال آن در عمل كردن به لوازم آن است.

7234 75- تارك العمل بالعلم غير واثق بثواب العمل. 3 290 كسى كه عمل به علم را واگذارد، چنان است كه اطمينانى به پاداش عمل ندارد.

7235 76- ثمرة العمل الاجر عليه. 3 329 ميوه عمل پاداش آن است.

7236 77- ثمرة العقل العمل للنّجاة.

3 329 ميوه عقل، عمل كردن براى رستگارى و نجات است.

7237 78- ثمرة العمل الصّالح كاصله.

3 333 ميوه عمل شايسته همچون اصل و ريشه آن شايسته است.

7238 79- ثمرة العمل السّيّى‏ء كاصله.

3 333 ميوه كار بد همچون اصل و ريشه آن بد است.

7239 80- ثمن الجنّة العمل الصّالح.

3 349 بهاى بهشت، عمل شايسته است.

7240 81- ثقّلوا موازينكم بالعمل الصّالح. 3 350 ترازوهاى عمل خود را با عمل شايسته سنگين كنيد.

7241 82- ثواب العمل ثمرة العمل. 3 353 پاداش عمل ميوه عمل است.

7242 83- جماع الخير فى العمل بما يبقى و الاستهانة بما يفنى. 3 360 مجموعه خير و نيكى در كار كردن به آنچه به جاى ماند، و خوار شمردن آنچه فانى شود، خواهد بود.

7243 84- ثواب عملك افضل من عملك.

3 346 پاداش عمل و كار تو، بهتر از خود عمل است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 212

7244 85- جمال العالم عمله بعلمه. 3 363 زيبايى عالم و دانشمند عمل كردن او است به علم و دانش خود.

7245 86- حسن العمل خير ذخر و افضل عدّة. 3 394 عمل نيكو بهترين اندوخته و برترين توشه آماده است.

7246 87- خير الاعمال ما اصلح الدّين.

3 424 بهترين عملها آن است كه دين را اصلاح كند.

7247 88- خير عملك ما اصلحت به يومك، و شرّه ما استفسدت به قومك. 3 434 بهترين عمل تو آن است كه وضع امروزت را اصلاح كنى، و بدترين آن چيزى است كه به وسيله آن فساد و تباهى قوم و مردم خود را بخواهى.

7248 89- خذ من صالح العمل و خالل خير خليل، فانّ للمرء ما اكتسب و هو فى الآخرة مع من احبّ. 3 464 عمل شايسته را برگير، و بهترين دوست را بگير، كه براى انسان خواهد بود آنچه را كسب كرده و در آخرت نيز با كسى خواهد بود كه او را دوست مى‏داشته.

7249 90- شكر المؤمن يظهر فى عمله.

4 159 شكر و سپاس مؤمن در عمل و كردار او آشكار شود.

7250 91- شكر العالم على علمه، عمله به و بذله لمستحقّه. 4 160 سپاسگزارى عالم بر علم و دانشش، عمل كردن او است به آن علم، و بخشيدن آن به كسى كه شايسته آن است. 7251 92- شرّ العمل ما افسدت به معادك. 4 167 بدترين عملها آن است كه معاد و آخرت خود را بدان تباه كنى.

7252 93- شرّ العلم علم لا يعمل به. 4 170

ـــــــــــــــــــــــــــــــــــــــــــــ ص 213

بدترين علمها علمى است كه بدان عمل نشود.

7253 94- صلاح المعاد بحسن العمل.

4 195 صلاح و شايستگى معاد و آخرت به نيكويى عمل است.

7254 95- طلب الجنّة بلا عمل حمق.

4 250 طلب كردن بهشت بدون عمل حماقت و نادانى است.

7255 96- عليك بصالح العمل فانّه الزّاد الى الجنّة. 4 289 بر تو باد به عمل شايسته كه توشه بهشت همان است.

7256 97- عليك بادمان العمل فى النّشاط و الكسل. 4 291 بر تو باد مداومت عمل در خوشحالى و بى حالى.

7257 98- على العالم ان يعمل بما علم ثمّ يطلب تعلّم ما لم يعلم. 4 317 بر عالم (لازم) است كه (نخست) عمل كند بدانچه مى‏داند، و سپس بجويد ياد گرفتن آنچه را نمى‏داند.

7258 99- عجبت لمن يعلم انّ للاعمال جزاء، كيف لا يحسن عمله. 4 342 در شگفتم از كسى كه مى‏داند عملها را كيفرى است چگونه عمل خود را نيكو نمى‏كند.

7259 100- علم المؤمن فى عمله. 4 350 علم و دانش مؤمن در عمل او است.

7260 101- علم بلا عمل كشجر بلا ثمر.

4 350 علم بى عمل همچون درخت بى ثمر و بى ميوه است.

7261 102- علم بلا عمل كقوس بلا وتر.

4 350 علم بى عمل همچون كمان بى‏زه است.

7262 103- علم بلا عمل حجّة للّه على العبد. 4 351 علم بى عمل حجّت و دليلى است براى خدا نسبت به بنده‏اش (كه خداى تعالى به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 214

وسيله آن بر بنده خود احتجاج كند).

7263 104- غاية العلم حسن العمل. 4 370 نهايت علم، عمل نيكو است.

7264 105- فى كلّ وقت عمل. 4 396 در هر وقتى (از اوقات) عملى است (كه انسان مى‏تواند در آن وقت عملى انجام دهد و وقت خود را بيهوده نگذراند).

7265 106- فى الدّنيا عمل و لا حساب.

4 402 در دنيا عمل است و حسابى نيست.

7266 107- ربّ آمر غير مؤتمر. 4 78 بسا دستور دهنده‏اى كه خود دستور نپذيرد (و به دستورش عمل نكند). 7267 108- زكاة العلم بذله لمستحقّه و اجهاد النّفس فى العمل به. 4 106 زكات علم عطا كردن آن است به كسى كه شايسته آن است، و به تلاش واداشتن نفس است در عمل كردن به آن.

7268 109- كن عاملا بالخير ناهيا عن الشّرّ منكرا شيمة الغدر. 4 607 عمل كننده باش به كار خير، و بازدارنده باش از كار بد، و انكار كننده باش خوى بى وفايى را.

7269 110- قليل العلم مع العمل خير من كثيره بلا عمل. 4 506 كمى از علم توأم با عمل، بهتر است از بسيار آن كه عمل با آن نباشد.

7270 111- قد سمّى اللّه سبحانه آثاركم و علم اعمالكم و كتب آجالكم. 4 486 خداى سبحان به دقّت آثار شما را ثبت كرده، و عملهاى شما را دانسته و عمرهاى شما را نوشته است.

7271 112- فضيلة العلم العمل به. 4 427 فضيلت و برترى علم، به عمل كردن آن است.

7272 113- فالارواح مرتهنة بثقل اعبائها، موقنة بغيب انبائها، لا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 215

تستزاد من صالح عملها، و لا تستعتب من سيّى‏ء زللها. 4 443 (در قيامت) ارواح در گرو اعمال خويشند، و در آنجا به اسرار نهانى يقين حاصل كنند، نه بر كارهاى شايسته آنها چيزى افزوده شود، و نه از كارهاى زشتشان مى‏توانند توبه كنند. 7273 114- من حسن عمله بلغ من اللّه امله. 5 376 كسى كه عملش نيكو باشد به آرمان خويش از خداى تعالى رسيده است.

7274 115- من لم يعمل بالعلم كان حجّة عليه و وبالا. 5 410 كسى كه به علم (خود) عمل نكند، آن علم حجّتى به زيان او و بارى بر دوش او خواهد بود.

7275 116- من كمال العلم العمل بما يقتضيه. 6 11 از كمال علم، عمل كردن به مقتضاى آن است.

7276 117- من المروّة العمل للّه فوق الطّاقة. 6 19 از مردانگى است عمل كردن براى خداوند بيش از توان و طاقت.

7277 118- ما علم من لم يعمل بعلمه.

6 61 ندانسته است (و عالم نيست) كسى كه به علم خود عمل نكند.

7278 119- ما احسن من اساء عمله. 6 62 نيكى نكرده است هر كس كه عمل خود را بد كرده است.

7279 120- ما زكا العلم بمثل العمل به.

6 73 پاكيزه نگردد علم به چيزى مانند عمل بدان.

7280 121- ملاك العلم العمل به. 6 117 ملاك و معيار علم عمل به آن است.

7281 122- نعم الزّاد حسن العمل. 6 160 نيكويى عمل توشه خوبى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 216

7282 123- لا تكن ممّن يرجو الآخرة بغير عمل، و يسوّف التّوبة بطول الامل، يقول فى الدّنيا بقول الزّاهدين، و يعمل فيها بعمل الرّاغبين. 6 332 مباش از كسانى كه بدون عمل اميد به آخرت دارد و به تأخير مى‏اندازد توبه را به خاطر درازى آرزو، سخن مى‏گويد در باره دنيا به گفته زاهدان (و مذمّت دنيا كند) ولى عمل كند در باره آن همانند عمل علاقه‏مندان به آن.

7283 124- لا تجارة كالعمل الصّالح.

6 364 تجارتى همچون عمل صالح (و كار شايسته) نيست.

7284 125- لا ذخر أنفع من صالح العمل.

6 378 اندوخته‏اى سودمندتر از عمل شايسته نيست.

7285 126- لا ثواب لمن لا عمل له. 6 400 كسى كه عمل ندارد پاداش ندارد. 7286 127- لا يتمّ حسن القول الّا بحسن العمل. 6 405 گفتار نيك كامل نشود مگر با عمل نيك.

7287 128- لا ينفع قول بغير عمل. 6 405 گفتارى كه عمل با آن نباشد سودى ندهد.

7288 129- لا يستغنى عامل عن الاستزادة من عمل صالح. 6 426 هيچ عمل كننده‏اى از افزودن عمل شايسته بى‏نياز نيست.

7289 130- لا يستغنى المرء الى حين مفارقة روحه جسده، عن صالح العمل. 6 416 انسان تا آن هنگامى كه روح از بدنش جدا شود از عمل شايسته بى‏نياز نيست.

7290 131- لا يترك العمل بالعلم الّا من شكّ فى الثّواب عليه. 6 423 وانگذارد عمل به علم را مگر كسى كه در پاداش و ثواب آن شك دارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 217

7291 132- لا يعمل بالعلم الّا من ايقن بفضل الاجر فيه. 6 424 عمل نكند به علم مگر كسى كه يقين دارد به فضيلت پاداش در آن عمل.

7292 133- لا خير فى عمل الّا مع اليقين و الورع. 6 436 خيرى در عمل نيست مگر با داشتن يقين و پارسايى.

7293 134- من احسن العمل حسنت له المكافاة. 5 277 كسى كه نيكو عمل كند جبران و پاداش آن نيكو خواهد بود.

7294 135- من نصح فى العمل نصحته المجازاة. 5 277 كسى كه در عمل خالص باشد پاداش او نيز خالص و پاك خواهد بود.

7295 136- من عمل باوامر اللّه احرز الاجر. 5 281 كسى كه به دستورات خداوند عمل كند اجر و پاداش آن را فراهم كرده.

7296 137- من انف من عمله اضطرّه ذلك الى عمل خير منه. 5 333 كسى كه عمل خود را خوش ندارد و آن را لايق خود نداند اين حالت او را به عملى بهتر از آن وادارد.

7297 138- ليكن اوثق الذّخائر عندك العمل الصّالح. 5 51 مطمئن‏ترين اندوخته‏ها نزد تو بايد عمل شايسته باشد.


جلد 2 - بخش 10

7298 139- من علم عمل. 5 142 كسى كه بداند عمل كند.

7299 140- من عمل اشتاق. 5 151 كسى كه عمل كند مشتاق گردد.

7300 141- من يعمل يزدد قوّة. 5 204 كسى كه عمل كند بر نيروى خود بيفزايد.

7301 142- من يقصّر فى العمل يزدد فترة. 5 204 كسى كه در عمل كوتاهى كند بر سستى خود بيفزايد.

7302 143- من ابطأ به عمله لم يسرع به نسبه. 5 236

ـــــــــــــــــــــــــــــــــــــــــــــ ص 218

كسى كه كندى ورزد به او عمل و كردارش (و او را به جايى نرساند) شتاب نكند به او نسب او (يعنى نسب نيكش او را به جايى نمى‏رساند).

7303 144- من عمل بالعلم بلغ بغيته من الآخرة و مراده. 5 258 كسى كه به علم و دانش خود عمل كند به آرمان و مراد خويش از آخرت برسد.

7304 145- كمال العلم العمل. 4 631 كمال علم به عمل است.

7305 146- ربّ صغير من عملك تستكبره. 4 74 چه بسا عمل كوچكى كه انجام داده‏اى و آن را بزرگ به حساب آورى.

باب المعاندة (دشمنى)

7306 1- من عاند النّاس مقتوه. 5 185 كسى كه با مردم دشمنى كند به سختى خشم او را به دل گيرند.

7307 2- من عاند الزّمان ارغمه، و من استسلم اليه لم يسلم. 5 432 كسى كه با روزگار دشمنى كند بينى او را به خاك مالد، و كسى كه با او از سر دوستى در آيد سالم نماند.

باب العنف (درشتى كردن با مردم)

7308 1- رأس السّخف العنف. 4 50 اساس سبكى عقل، درشتى كردن با مردم است.

7309 2- راكب العنف يتعذّر مطلبه.

4 86 كسى كه بر مركب درشتى كردن (و بد خلقى) سوار است خواسته‏اش در زندگى بر او دشوار گردد.

7310 3- من عامل بالعنف ندم. 5 153 كسى كه با درشتى و سختى با مردم رفتار كند پشيمان گردد.

7311 4- من ركب العنف ندم. 5 189 كسى كه بر مركب درشتى و سختى كردن با مردم سوار شود پشيمان گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 219

باب ما لا يعني (آنچه به انسان مربوط نيست)

7312 1- اقصر همّتك على ما يلزمك و لا تخض فيما لا يعنيك. 2 182 همّت خود را محدود كن در همان كه لازم دارى (و به كارت آيد) و وارد نشو در آنچه به كارت نيايد.

7313 2- اقصر رأيك على ما يلزمك تسلم، و دع الخوض فيما لا يعنيك تكرم. 2 189 انديشه خود را كوتاه كن در آنچه لازم دارى تا سالم بمانى، و واگذار ورود در آنچه را به كارت نيايد تا گرامى باشى.

7314 3- اكبر الكلفة تعنّيك فيما لا يعنيك. 2 432 بزرگترين دشوارى و تكلّف، تلاش تو است در چيزى كه به كارت نيايد.

7315 4- بترك ما لا يعنيك يتمّ لك العقل. 3 226 با واگذاردن چيزى كه به تو ربطى ندارد و به كارت نيايد عقل تو كامل گردد.

7316 5- دع ما لا يعنيك و اشتغل بمهمّك الّذى ينجيك. 4 18 واگذار آنچه را به كارت نيايد و ربطى به تو ندارد، و مشغول شو به كار مهمّى كه تو را نجات و رهايى بخشد.

7317 6- طوبى لمن قصّر همّته على ما يعنيه و جعل كلّ جدّه لما ينجيه. 4 239 خوشا به حال كسى كه همّت و اندوه خود را كوتاه و محدود كند بر آنچه به دردش مى‏خورد، و همه تلاش خود را قرار دهد براى آنچه او را نجات بخشد.

7318 7- كفى بالمرء غفلة ان يصرف همّته فيما لا يعنيه. 4 585 در غفلت و بى‏خبرى انسان همين بس كه همّت خود را در كارى كه به دردش نمى‏خورد صرف كند.

7319 8- من اشتغل بما لا يعنيه فاته ما يعنيه. 5 312 كسى كه خود را سرگرم سازد به چيزى كه به كارش نيايد، از دستش برود آنچه به كارش آيد.

7320 9- من اطّرح ما يعنيه وقع الى ما لا يعنيه. 5 348

ـــــــــــــــــــــــــــــــــــــــــــــ ص 220

كسى كه به دور افكند آنچه را به كارش آيد (و به آن نپردازد) در افتد در آنچه به كارش نيايد.

7321 10- من اشتغل بغير ضرورته فوّته ذلك منفعته. 5 364 كسى كه سرگرم شود بدانچه ضرورتى براى او ندارد، اين كار موجب مى‏گردد كه سود از دست او برود.

7322 11- وقوعك فيما لا يعنيك جهل مضلّ. 6 225 در افتادن تو در چيزى كه به كارت نيايد نادانى گمراه كننده‏اى است.

7323 12- لا تشتغل بما لا يعنيك و لا تتكلّف فوق ما يكفيك، و اجعل كلّ همّك لما ينجيك. 6 323 سرگرم نشو بدانچه به دردت نمى‏خورد، و زحمت آنچه را بيش از كفاف تو است بر خود منه، و همه اندوه خود را براى آنچه تو را نجات بخشد قرار ده.

باب العادة (خوى پيوسته)

7324 1- الفضيلة غلبة العادة. 1 97 فضيلت و برترى به غالب آمدن بر عادت است.

7325 2- العادة طبع ثان. 1 185 عادت، خصلت دوّمى است براى آدمى.

7326 3- العادة عدوّ متملّك. 1 237 عادت، دشمنى است فرمانروا و زمامدار.

7327 4- افضل العبادة غلبة العادة.

2 375 برترين عبادتها غالب آمدن بر عادت است.

7328 5- اصعب السّياسات نقل العادات. 2 393 سخت‏ترين سياستها جابجا كردن عادتها است.

7329 6- اسوء النّاس حالا من انقطعت مادّته و بقيت عادته. 2 440 بدترين مردم از نظر حال و وضع، كسى است كه در آمدش بريده شود (و پايان پذيرد) و عادتش (در خرج كردن) به جاى ماند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 221

7330 7- انّ طباعك تدعوك الى ما الفته. 2 496 به راستى كه خصلتها و طبيعتهاى تو مى‏خوانند تو را به سوى آنچه بدان الفت گرفته‏اى.

7331 8- انّ لسانك يقتضيك ما عوّدته.

2 496 به راستى كه زبان تو درخواست مى‏كند از تو آنچه را بدان عادت كرده‏اى.

7332 9- آفة الرّياضة غلبة العادة. 3 104 آفت رياضت (و رام كردن نفس) غلبه كردن عادت است (كه مانع بزرگى سر راه رياضت نفس است).

7333 10- بغلبة العادات الوصول الى اشرف المقامات. 3 229 واصل شدن به شريف‏ترين مقامات و جايگاهها به وسيله پيروز شدن بر عادات است.

7334 11- ذلّلوا انفسكم بترك العادات وقودوها الى فعل الطّاعات، و حمّلوها اعباء المغارم، و حلّوها بفعل المكارم، و صونوها عن دنس المآثم.

4 38 نفسهاى خود را به ترك كردن عادتها رام كنيد، و آنها را به سوى انجام اطاعتها بكشانيد، و بر آنها بارهاى سنگين قرضها و تاوانهاى مردم را بار كنيد، و آنها را به انجام كارهاى نيك بياراييد، و آنها را از چركى گناهان نگهداريد.

7335 12- غيّروا العادات تسهل عليكم الطّاعات. 4 381 دگرگون كنيد عادتها را تا در نتيجه فرمانبرداريها و اطاعتهاى خداوند بر شما آسان گردد.

7336 13- غير مدرك الدّرجات من اطاع العادات. 4 382 به درجه‏هاى والا دست نيابد كسى كه از عادتهاى ناپسند فرمانبردارى كند.

7337 14- غالبوا انفسكم على ترك العادات تغلبوها، و جاهدوا اهوائكم تملكوها. 4 385 تلاش كنيد براى چيره شدن بر نفسهاى خود با ترك كردن عادتها تا بر آنها غالب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 222

شويد، و پيكار كنيد با هواهاى خود تا مالك آنها گرديد.

7338 15- للعادة على كلّ انسان سلطان. 5 28 عادت را بر هر انسانى تسلّطى است (كه بر انسان فرمانروايى كند).

7339 16- لسانك يستدعيك ما عوّدته و نفسك تقتضيك ما الفته. 5 131 زبانت تو را مى‏خواند بدانچه عادت به آن كرده‏اى، و نفس تو درخواست دارد از تو آنچه را بدان الفت گرفته‏اى.

7340 17- لسانك يقتضيك ما عوّدته.

5 124 زبان تو مى‏طلبد از تو هر چه را كه بدان عادتش داده‏اى.

باب العورة (آنچه از نمودن و ديدنش شرم آيد، و پوشاندنش لازم باشد)

7341 1- استر عورة اخيك لما تعلمه فيك. 2 179 بپوشان عورت (و ناديدنيهاى) برادر خود را به خاطر آنچه مى‏دانى آن را در خويشتن (يعنى به خاطر وجود آن در خودت).

7342 2- استر العورة ما استطعت يستر اللّه سبحانه فيك ما تحبّ ستره. 2 195 بپوشان پوشيدنيها را تا مى‏توانى، كه خداى سبحان بپوشاند در تو آنچه را كه پوشيدنش را دوست مى‏دارى.

7343 3- ليس كلّ عورة تظهر. 5 75 هر پوشيدنى (در انسان) چنان نيست كه آشكار شود (و برخى از آنها با تدبر و تفكّر آشكار مى‏شود).

7344 4- من تتبّع عورات النّاس كشف اللّه عورته. 5 371 هر كه جستجو و تفحص كند در چيزهايى از مردم كه پوشانده‏اند، خداوند پوشانيدنيهاى او را آشكار سازد.

باب الاستعانة (يارى خواستن)

7345 1- من استعان باللّه اعانه. 5 156 كسى كه از خداوند كمك جويد خداوند كمكش كند.

7346 2- من استعان بالضّعيف أبان عن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 223

ضعفه. 5 255 كسى كه يارى جويد از شخص ضعيف و ناتوان، پرده از ناتوانى و ضعف خود برداشته است.

7347 3- من استعان بغير مستقلّ ضيّع أمره. 5 257 كسى كه يارى بجويد از شخصى كه استقلال ندارد، كار خود را ضايع و تباه كرده است.

7348 4- عليك بالاستعانة بالهك و الرّغبة اليه فى توفيقك، و تركك كلّ شانئة اولجتك فى شبهة، او اسلمتك الى ضلالة. 4 292 بر تو باد به يارى جستن از پروردگار خود، و درخواست توفيق از او، و واگذاردن هر چه را احتمال مى‏دهى كه تو را در شبهه اندازد يا به گمراهى بسپارد.

7349 5- من استعان بذوى الالباب سلك سبيل الرّشاد. 5 396 كسى كه از عاقلان و خردمندان يارى جويد، به دورانديشى و محكم كارى كامياب شود. 7350 6- وقّوا دينكم بالاستعانة باللّه.

6 235 دين خود را به وسيله يارى جستن از خداوند نگه داريد.

باب الاعانة و التعاون (كمك دادن و همكارى كردن)

7351 1- طلب التّعاون على نصرة الباطل جناية و خيانة. 4 259 درخواست همكارى براى يارى دادن باطل، جنايت و خيانت است.

7352 2- المعونة تنزل من اللّه على قدر المئونة. 2 43 يارى خداى تعالى به اندازه خرج و هزينه فرود آيد.

7353 3- اعن تعن. 2 175 يارى كن تا يارى شوى.

7354 4- اعن اخاك على هدايته. 2 178 برادر خود را در راه هدايت و راهنمايى‏اش يارى كن.

7355 5- اذا رايت مظلوما فاعنه على‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 224

الظّالم. 3 138 هرگاه ستمديده و مظلومى را ديدى در برابر ستمكار ياريش ده.

7356 6- رحم اللّه رجلا راى حقّا فاعان عليه، و رأى جورا فردّه و كان عونا بالحقّ على صاحبه. 4 44 خدا رحمت كند مردى را كه حقى را ببيند و بر آن يارى دهد، و ستمى را ببيند و آن را ردّ كند و يارى كننده دوست خود در حقّ باشد.

7357 7- على قدر المئونة تكون من اللّه المعونة. 4 310 به اندازه خرج و هزينه، يارى از جانب خداوند فرا مى‏رسد.

7358 8- كما تعين تعان. 4 623 همان گونه كه يارى دهى يارى شوى.

7359 9- من لم ينجد لم ينجد. 5 253 كسى كه يارى نكند يارى نشود.

7360 10- ما امر اللّه سبحانه بشى‏ء الّا و اعان عليه. 6 73 خداى سبحان به چيزى دستور نداده مگر آنكه بندگان را بر آن يارى داده است.

7361 11- نعم العون المظاهرة. 6 164 كمك دادن به يكديگر ياور خوبى است.

7362 12- طلب التّعاون على إقامة الحقّ ديانة و أمانة. 4 259 درخواست همكارى از مردم براى بر پا داشتن حق، ديندارى و امانتدارى است (و از درخواستها و سؤالهاى نكوهيده و مذموم نيست).

7363 13- من وجّه رغبته إليك وجبت معونته عليك. 5 341 كسى كه خواسته و نياز خود را به سوى تو متوجه كرد (و درخواست كمك از تو نمود) يارى دادن به او بر تو لازم است.

7364 14- لا تعن على من أنعم عليك فمن أعان على من أنعم عليه سلب الامكان. 6 332 كمك نده بر زيان كسى كه به تو نعمتى داده و انعامى كرده، كه نيرو و توان از كسى كه به زيان نعمت دهنده خود به ديگرى كمك دهد از او گرفته شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 225

7365 15- لا تعن قويّا على ضعيف. 6 262 بر زيان ناتوان به توانمند كمك نكن.

7366 16- لا خير فى معين مهين. 6 391 خيرى نيست در يارى كننده‏اى كه خوار كند.

باب العار (ننگ، رسوايى)

7367 1- ليس من شيم الكريم ادّراع العار. 5 73 پوشيدن جامه عار و ننگ از خصلتهاى شخص كريم و بزرگوار نيست.

7368 2- من تعرّى عن الورع ادّرع جلباب العار. 5 311 كسى كه از پارسايى برهنه شود جامه عار و ننگ بپوشد.

باب العهد (پيمان)

7369 1- اعتصموا بالذّمم فى اوتادها.

2 240 چنگ زنيد به عهد و پيمانها در مردمى كه عهد و پيمانشان همچون ميخها محكم است.

7370 2- اشرف الهمم رعاية الذّمام.

2 463 شريف‏ترين همّتها رعايت كردن حرمتها است.

7371 3- انّ حسن العهد من الايمان.

2 487 به راستى كه عهد و پيمان نيكو از نشانه‏هاى ايمان است.

7372 4- انّ العهود قلائد فى الاعناق الى يوم القيامة، فمن وصلها وصله اللّه و من نقضها خذله اللّه، و من استخفّ بها خاصمته الى الّذى اكّدها و اخذ خلقه بحفظها. 2 616 به راستى كه عهد و پيمانها گردن بندهايى است كه تا روز قيامت در گردنها افتاده، هر كه پيوند دهد آنها را خدا پيوند كند با او، و كسى كه بشكند آن را خداوند او را خوار گرداند، و كسى كه آن را سبك بشمارد آن پيمانها شكايت او را نزد خدايى ببرند كه آن را محكم كرده و از خلق خود پيمان حفظ و نگهدارى آنها را گرفته است.

7373 5- آفة العهود قلّة الرّعاية. 3 107

ـــــــــــــــــــــــــــــــــــــــــــــ ص 226

آفت عهدها و پيمانها كم رعايت كردن آنهاست.

7374 6- اذا عاقدت فأتمم. 3 118 هرگاه با كسى پيمانى بستى آن را تمام كن.

7375 7- خلوص الودّ و الوفاء بالوعد من حسن العهد. 3 459 خلوص در دوستى و وفاى به عهد از خوش عهدى با خدا است.

7376 8- زين الشّيم رعى الذّمم. 4 108 زيور خصلتها رعايت كردن عهد و پيمانها است.

7377 9- سنّة الكرام الوفاء بالعهود.

4 129 شيوه و سنت مردمان كريم و بزرگوار وفا كردن به عهد و پيمانها است.

7378 10- من اخفر ذمّة اكتسب مذمّة.

5 229 كسى كه عهد و پيمانى را بشكند مذمّت و نكوهشى را كسب كرده.

7379 11- من حفظ عهده كان وفيّا. 5 265 كسى كه عهد و پيمان خود را نگه دارد «وفىّ» پر وفا است (و اين افتخار به او داده خواهد شد).

7380 12- من الكرم الوفاء بالذّمم. 6 13 وفا كردن به پيمانها از كرم و بزرگوارى است.

7381 13- من احسن الامانة رعى الذّمم. 6 34 از بهترين امانتدارى‏ها رعايت كردن پيمانها است.

7382 14- من اشرف الشّيم حياطة الذّمم. 6 36 از شريف‏ترين خويها، نگهدارى عهد و پيمانها است.

7383 15- ما ايقن باللّه من لم يرع عهوده و ذمّته. 6 74 يقين به خداوند ندارد كسى كه عهد و پيمانش را رعايت نكند.

7384 16- لا تحلّنّ عقدا يعجزك ايثاقه.

6 283

ـــــــــــــــــــــــــــــــــــــــــــــ ص 227

وا مكن گرهى را كه عاجز سازد تو را محكم كردن آن (و نتوانى آن را محكم ببندى).

7385 17- لا يدعونّك ضيق لزمك فى عهد اللّه الى النّكث، فانّ صبرك على ضيق ترجو انفراجه و فضل عاقبته خير لك من عذر تخاف تبعته و تحيط بك من اللّه لأجله العقوبة. 6 307 مبادا فشارى كه از پيمان خداوند بر تو آيد، تو را به شكستن آن وادار كند، زيرا صبر و شكيبايى تو بر فشارى كه گشايش و فضيلت سرانجام آن را اميد دارى، بهتر است براى تو از عذر و بهانه‏اى كه ترس پى آمد آن را دارى و به سبب آن از سوى خداوند كيفرش تو را فرا خواهد گرفت.

7386 18- لا تغدرنّ بعهدك، و لا تخفرنّ ذمّتك، و لا تختل عدوّك فقد جعل اللّه سبحانه عهده و ذمّته أمنا له. 6 317 به عهد خود بى‏وفايى مكن، و پيمان خود را مشكن، و با دشمن خود فريبكارى مكن، زيرا خداى سبحان عهد و پيمان او را ايمنى براى او قرار داده است.

7387 19- يكثر حلف الرّجل لأربع: مهانة يعرفها من نفسه، او ضراعة يجعلها سبيلا الى تصديقه، اوعىّ لمنطقه فيتّخذ الإيمان حشوا و صلة لكلامه، او لتهمة قد عرف بها. 6 479 در برابر چهار چيز است كه سوگند خوردن مرد بسيار مى‏شود: (1) خوارى و پستى كه در نفس خود احساس مى‏كند (2) افتادگى و زبونى كه سبب مى‏شود تا سوگند را راهى براى تصديق خود قرار دهد. (3) درماندگى در گفتار، كه موجب گردد تا سوگند را وسيله‏اى براى پر كردن گفتار و ارتباطى براى سخن خود قرار دهد (4) تهمتى كه مردم بدان تهمت او را شناخته‏اند (و سوگند را وسيله‏اى براى رفع تهمت خود قرار مى‏دهد).

باب العيب (عيبجويى، عيب بينى)

7388 1- أرجى النّاس صلاحا من اذا وقف على مساويه سارع الى التّحوّل عنها. 2 474 اميدوارترين مردم به اصلاح حال خود كسى است كه هرگاه به بديهاى خود آگاه شد، بشتابد به سوى تحوّل و برگشتن از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 228

آنها.

7389 2- المنقوص مستور عنه عيبه.

1 301 شخص معيوب و كسى كه نقصى در اخلاق او است، عيبش از او پوشيده است.

7390 3- اشتغالك بمعائب نفسك يكفيك العار. 1 384 سرگرم شدن تو به عيبهاى خودت كفايت مى‏كند تو را از ننگ عيبجويى از ديگران.

7391 4- ايّاك و معاشرة متتبّعى عيوب النّاس، فانّه لم يسلم مصاحبهم منهم.

2 291 زنهار بپرهيز از معاشرت و زيستن با كسى كه در جستجو و تفحص عيبهاى مردم است كه از شرّ اين گونه اشخاص رفيق و همدم آنها نيز سالم نخواهد بود.

7392 5- امقت النّاس العيّاب. 2 381 مبغوض‏ترين مردم (پيش خدا و خلق خدا) انسانهاى عيب‏جو هستند.

7393 6- افضل النّاس من شغلته معايبه عن عيوب النّاس. 2 416 برترين و با فضيلت‏ترين مردم كسى است كه رسيدگى به عيبهاى خود سرگرمش سازد از رسيدگى به عيبهاى ديگران.

7394 7- اكبر العيب ان تعيب غيرك بما هو فيك. 2 432 بزرگترين عيب آن است كه عيب كنى ديگران را به عيبى كه در خودت هست.

7395 8- اعقل النّاس من كان بعيبه بصيرا، و عن عيب غيره ضريرا.

2 445 عاقل‏ترين مردم كسى است كه به عيب خود بينا است و از عيب ديگران نابينا.

7396 9- ان سمت همّتك لاصلاح النّاس فابدأ بنفسك، فانّ تعاطيك صلاح غيرك و انت فاسد اكبر العيب.

3 23 اگر بلندى گرفت همّت تو براى اصلاح مردم (و آن را وجهه همّت خويش قرار دادى) اصلاح را از خود آغاز كن، زيرا اقدام كردن تو براى اصلاح ديگران در حالى كه خودت فاسد باشى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 229

بزرگترين عيب است.

7397 10- انّما سمّى العدوّ عدوّا لانّه يعدو عليك، فمن داهنك فى معايبك فهو العدوّ العادي عليك. 3 78 جز اين نيست كه دشمن را دشمن گويند بخاطر ستمى كه بر تو مى‏كند، و كسى كه عيبهاى تو را با چاپلوسى و چرب زبانى از تو مى‏پوشاند همان دشمنى است كه بر تو ستم مى‏كند.

7398 11- انّما سمّى الصّديق صديقا لانّه يصدقك فى نفسك و معايبك، فمن فعل ذلك فاستنم اليه فانّه الصّديق.

3 79 به راستى دوست را «صديق» گويند براى آنكه در مورد تو و عيبهايت از در راستى و صفا با تو در آيد، و كسى كه چنين كند با او انس و آرامش گير كه به راستى او صديق (دوستى صميمى و راست و درست) است.

7399 12- اذا رأيت فى غيرك خلقا ذميما فتجنّب فى نفسك امثاله.

3 161 هرگاه در ديگران اخلاق نكوهيده‏اى را ديدى از دچار شدن به امثال آن در خود پرهيز كن. 7400 13- تأمّل العيب عيب. 3 282 درنگ كردن و تأمّل در عيب ديگران عيب است.

7401 14- تتبّع العورات من اعظم السّوءات. 3 318 جستجو و تفحص در عيبهاى ديگران از بزرگترين خصلتهاى بد و زشت است.

7402 15- تتبّع العيوب من اقبح العيوب و شرّ السّيّئات. 3 318 جستجو و تفحص در عيبهاى ديگران زشت‏ترين عيبها و بدترين گناهان است.

7403 16- ذووا العيوب يحبّون اشاعة معايب النّاس، ليتّسع لهم العذر فى معايبهم. 4 38 انسانهاى عيب‏دار اشاعه و رواج دادن عيبهاى مردم را دوست مى‏دارند تا عذر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 230

ايشان در مورد عيبهاى خودشان آسان شود.

7404 17- شرّ النّاس من كان متتبّعا لعيوب النّاس عميّا لمعايبه. 4 176 بدترين مردم كسى است كه كاوشگر عيبهاى مردم است ولى از عيبهاى خود نابينا و كور است.

7405 18- عجبت لمن ينكر عيوب النّاس و نفسه اكثر شي‏ء معابا و لا يبصرها.

4 340 در شگفتم از كسى كه عيبهاى مردم را بد شمارد، ولى خود بيشترين عيبها را دارد و نمى‏بيند.

7406 19- كفى بالمرء كيسا ان يعرف معايبه. 4 576 در زيركى انسان همين بس كه عيبهاى خود را بشناسد.

7407 20- كفى بالمرء شغلا بمعايبه عن معايب النّاس. 4 580 براى سرگرمى انسان همين بس كه با ديدن عيبهاى خود از عيبهاى ديگران سرگرم شود.

7408 21- كفى بالمرء جهلا ان يجهل عيبه. 4 582 براى نادانى انسان همين بس كه از عيب خود بى خبر و ناآگاه باشد.

7409 22- كفى بالمرء غباوة ان ينظر من عيوب النّاس الى ما خفى عليه من عيوبه. 4 582 در كودنى مرد همين بس كه بنگرد از عيبهاى مردم به چيزى كه از عيبهاى خود بر او پوشيده است.

7410 23- كفى بالمرء جهلا ان يجهل عيوب نفسه و يطعن على النّاس بما لا يستطيع التّحوّل عنه. 4 584 در نادانى مرد همين بس كه نداند عيبهاى خود را و طعنه زند به مردم به چيزى كه تغيير آن را در خود نتواند.

7411 24- كفى بالمرء كيسا ان يقف على معايبه و يقتصد فى مطالبه. 4 585 در زيركى مرد همين بس كه واقف شود بر عيبهاى خويش، و ميانه‏روى كند در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 231

خواسته‏هاى خود.

7412 25- لينهك عن ذكر معايب النّاس ما تعرف من معايبك. 5 40 بايد باز دارد تو را از ذكر عيبهاى مردم آنچه را كه خود مى‏دانى از عيبهاى خويش.

7413 26- ليكفّ من علم منكم عن عيب غيره ما يعرف من عيب نفسه. 5 42 بايد باز دارد شما را از عيب كردن ديگران آنچه را مى‏دانيد از عيب خودتان.

7414 27- ليكن آثر النّاس عندك من اهدى اليك عيبك و اعانك على نفسك. 5 48 بايد برگزيده‏ترين مردم نزد تو كسى باشد كه عيبهاى تو را برايت هديه بياورد، و بر اصلاح نفس خود تو را يارى كند.

7415 28- ليكن احبّ النّاس اليك من هداك الى مراشدك، و كشف لك عن معايبك. 5 49 بايد محبوب‏ترين مردم نزد تو كسى باشد كه تو را به جايگاههاى رشد و صلاح راهنمايى كند، و از عيبهايت براى تو پرده بردارد.

7416 29- ليكن ابغض النّاس اليك و ابعدهم منك اطلبهم لمعايب النّاس.

5 50 بايد مبغوض‏ترين مردم نزد تو و دورترين آنها از تو كسى باشد كه بيشتر از ديگران در جستجوى عيبهاى مردم است.

7417 30- لو عرف المنقوص نقصه لساءه ما يرى من عيبه. 5 112 اگر انسان معيوب عيب خود را مى‏دانست و مى‏شناخت، حتما ناراحتش مى‏كرد آنچه را از عيب خود مشاهده مى‏كرد.

7418 31- من طلب عيبا وجده. 5 154 كسى كه جوياى عيب خود باشد آن را پيدا مى‏كند.

7419 32- من ابان لك عيبك فهو ودودك. 5 253 كسى كه عيب تو را برايت آشكار كند او دوست تو است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 232

7420 33- من ساترك عيبك فهو عدوّك. 5 253 كسى كه بپوشاند عيب تو را بر تو، او دشمن تو است.

7421 34- من كاشفك فى عيبك حفظك فى غيبك. 5 261 كسى كه عيب تو را به تو اظهار كند، در غياب تو نيز تو را حفظ خواهد كرد (و حرمتت را نگه دارد).

7422 35- من داهنك فى عيبك عابك فى غيبك. 5 261 كسى كه در مورد عيب تو با تو چاپلوسى و چرب زبانى كند، در غياب تو را عيب گويد.

7423 36- من ابصر عيب نفسه لم يعب احدا. 5 283 كسى كه به عيب خويش بينا شود، از هيچ كس عيبجويى نكند.

7424 37- من بحث عن عيوب النّاس فليبدأ بنفسه. 5 305 كسى كه عيبهاى مردم را جستجو كند بايد از خود آغاز كند.

7425 38- من ساترك عيبك و عابك فى غيبك فهو العدوّ فاحذره. 5 359 كسى كه عيب تو را بپوشاند و در غياب تو را عيب كند، چنين كسى دشمن است از او دورى كن.

7426 39- من بصّرك عيبك و حفظك فى غيبك فهو الصّديق فاحفظه. 5 360 كسى كه بينا كند تو را به عيب خود، و در غياب، حرمت تو را نگه دارد، چنين كسى دوست تو است، او را نگه دار.

7427 40- من تتّبع خفيّات العيوب حرمه اللّه مودّات القلوب. 5 371 كسى كه تفحص و كنجكاوى كند در عيبهاى نهانى مردم، خداى تعالى از دوستى دلها محرومش گرداند.

7428 41- من عمى عن زلّته استعظم زلّة غيره. 5 372 كسى از لغزش خود كور و نابينا باشد، لغزش ديگران را بزرگ شمارد.

7429 42- من انكر عيوب النّاس‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 233

و رضيها لنفسه فذلك الاحمق. 5 385 كسى كه عيبهاى مردم را خوش ندارد ولى براى خود آن را خوش مى‏دارد چنين كسى احمق است.

7430 43- من ازرى على غيره بما يأتيه فذلك الاخرق. 5 385 كسى كه عيب كند ديگرى را بدانچه خود انجام مى‏دهد چنين كسى كم عقل و بى‏خرد است.

7431 44- من اشدّ عيوب المرء أن تخفى عليه عيوبه. 6 18 از سخت‏ترين عيبها و بدترين آنها براى مرد آن است كه عيبهايش بر او پنهان باشد.

7432 45- ما ألاك جهدا فى النّصيحة من دلّك على عيبك و حفظ غيبك. 6 113 كوتاهى نكرده در خيرخواهى و نصيحت تو كسى كه راهنمائيت كند بر عيب خود، و در غياب آبروى تو را نگه دارد.

7433 46- ما حفظ غيبك من ذكر عيبك.

6 113 حرمت تو را در غياب تو نگه نداشته كسى كه عيب تو را ذكر نموده.

7434 47- معرفة المرء بعيوبه انفع المعارف. 6 143 شناخت انسان نسبت به عيبهاى خود سودمندترين شناختها است.

7435 48- لا تفعلنّ ما يعرّك معابه. 6 261 زنهار كارى مكن كه معايب آن كار تو را عيب‏دار كند.

7436 49- لا تتّبعنّ عيوب النّاس فانّ لك من عيوبك ان عقلت، ما يشغلك أن تعيب احدا. 6 292 عيبهاى مردم را جستجو مكن، زيرا اگر با خرد خود دريابى، از عيبهاى خودت آن قدر هست كه سرگرمت سازد از عيب كردن ديگران.

7437 50- لا تعب غيرك بما تاتيه، و لا تعاقب غيرك بذنب ترخّص لنفسك فيه. 6 323 عيب نكن ديگران را به آنچه خودت انجام مى‏دهى، و كيفر مده ديگرى را به گناهى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 234

كه خود را در انجام آن آزاد گذارده‏اى.

7438 51- يا عبد اللّه لا تعجل فى عيب عبد بذنبه فلعلّه مغفور له، و لا تامن على نفسك صغير معصيته فلعلّك معذّب عليها. 6 459 اى بنده خدا شتاب مكن در عيب كردن بنده‏اى به گناهش، شايد آمرزيده شده باشد، و ايمن مباش بر خود از گناه كوچكى كه كرده‏اى، شايد بر آن معذّب شوى.

باب التعيير (سرزنش كردن)

7439 1- من عيّر بشى‏ء بلى به. 5 178 كسى كه سرزنش كند (ديگران را) به چيزى (خود) بدان گرفتار شود.

7440 2- كثرة التّقريع توغر القلوب و توحش الاصحاب. 4 594 سركوفت زدن و انتقاد بسيار كينه در دلها آورد و ياران را مى‏رماند.

باب العيش (زندگى)

7441 1- العيش يحلو و يمرّ. 1 138 زندگى، شيرينى و تلخى دارد.

7442 2- انّ احسن النّاس عيشا من حسن عيش النّاس فى عيشه. 2 605 به راستى، زندگى كسى در ميان مردم بهتر از ديگران است كه زندگى مردم در كنار زندگى او نيكو باشد (نه اين كه آنها در سختى و او در رفاه و خوشى بسر برد).

7443 3- ثلاث لا يهنأ لصاحبهنّ عيش: الحقد و الحسد و سوء الخلق. 3 337 سه خصلت است كه دارنده آنها زندگى گوارايى ندارد: كينه، حسد، بد خلقى.

7444 4- قوام العيش حسن التّقدير و ملاكه حسن التّدبير. 4 515 قوام و نظام زندگى به خوب اندازه گرفتن زندگى است و ملاك آن به تدبير نيكو است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 235

حرف «الغين»

باب الغباوة (كودنى)

7445 1- الغباوة غواية. 1 43 كودنى و كم فهمى سبب گمراهى است.

7446 2- من اقبح الشّيم الغباوة. 6 33 از زشت‏ترين خصلتها كودنى است.

باب الغدر (بى‏وفايى، پيمان شكنى)

7447 1- الغدر شيمة اللّئام. 1 79 بى‏وفايى و پيمان شكنى خصلت مردمان لئيم و پست است.

7448 2- الغدر يضاعف السّيّئات. 1 170 پيمان شكنى گناهان را دو چندان كند.

7449 3- الوفاء لاهل الغدر غدر عند اللّه سبحانه. 2 4 وفادارى نسبت به بى‏وفايان در پيشگاه خداى سبحان بى‏وفايى است.

7450 4- الغدر لاهل الغدر وفاء عند اللّه سبحانه. 2 4 بى‏وفايى با بى‏وفايان در پيشگاه خداى سبحان وفادارى است.

7451 5- الغدر اقبح الخيانتين. 2 28 پيمان شكنى و بى‏وفايى زشت‏ترين خيانت از دو بخش خيانت است.

7452 6- الغدر بكلّ أحد قبيح و هو بذى القدرة و السّلطان اقبح. 2 67 بى‏وفايى از هر كس زشت است، و از شخص قدرتمند و سلطان زشت‏تر است.

7453 7- الغدر يعظّم الوزر و يزرى بالقدر. 2 161 بى‏وفايى گناه را بزرگ مى‏كند و قدر و منزلت انسان را عيبناك مى‏سازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 236

7454 8- ايّاك و الغدر فانّه اقبح الخيانة و انّ الغدور لمهان عند اللّه. 2 296 زنهار بپرهيز از بى‏وفايى كه آن زشت‏ترين خيانتها است، و بى‏وفا در پيشگاه خداوند خوار است.

7455 9- اسرع الاشياء عقوبة رجل عاهدته على امر و كان من نيّتك الوفاء له و من نيّته الغدر بك. 2 433 شتابان‏ترين چيزها در كيفر و عقاب (عمل) مردى است كه با او بر كارى پيمان بسته‏اى، و قصد تو وفادارى بر آن است ولى قصد او پيمان شكنى با تو در آن كار است.

7456 10- آفة الوفاء الغدر. 3 110 آفت وفادارى پيمان شكنى است.

7457 11- ثلاث هنّ شين الدّين: الفجور و الغدر و الخيانة. 3 342 سه چيز است كه آنها عيب دين هستند: بى‏باكى در گناه (يا زناكارى) و بى‏وفايى، و خيانت.

7458 12- جانبوا الغدر فانّه مجانب القرآن. 3 361 دورى كنيد از بى‏وفايى كه بى‏وفايى از قرآن به دور است.

7459 13- غدر الرّجل مسبّة عليه. 4 388 بى‏وفايى و پيمان شكنى مرد، سبب عار و ننگى براى او است.

7460 14- من غدر شانه غدره. 5 173 كسى كه بى‏وفايى كند، بى‏وفايى‏اش او را زشت گرداند.

7461 15- من علامات اللّؤم الغدر بالمواثيق. 6 19 از نشانه‏هاى پستى انسان بى‏وفايى نسبت به پيمانها است.

7462 16- ما اخلق من غدر ان لا يوفى له. 6 114 چه قدر سزاوار است كسى كه بى‏وفايى كند به اين كه ديگران نيز با او بى‏وفايى كنند.

7463 17- لا ايمان لغدور. 6 347 كسى كه بسيار بى‏وفايى كند ايمان ندارد.

7464 18- لا تدوم مع الغدر صحبة خليل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 237

6 375 مصاحبت با هيچ دوستى با بى‏وفايى دوام نخواهد داشت.

باب الغرور (فريب)

7465 1- الاغترار بالعاجلة خرق. 1 124 مغرور شدن به دنياى زودگذر حماقت است.

7466 2- الشّقىّ من اغترّ بحاله و انخدع لغرور آماله. 2 51 بدبخت كسى است كه به حال و وضع خود مغرور شود، و فريفته فريب آرزوهاى خود گردد.

7467 3- اتّقوا غرور الدّنيا فانّها تسترجع ابدا ما خدعت به من المحاسن، و تزعج المطمئنّ اليها و القاطن. 2 264 از فريبهاى دنيا بپرهيزيد، كه پيوسته باز گيرد نيكوييهايى را كه بدانها مردم را فريفته، و از جاى بركند كسى را كه در آن آرامش يافته و سكونت گزيده است. 7468 4- الحذر الحذر ايّها المغرور و اللّه لقد ستر حتّى كانّه قد غفر. 2 280 زنهار زنهار اى مغرور، به خدا سوگند آن قدر خداوند (گناهان و خطاها را) پوشيده است تا اين كه گويا آمرزيده است 7469 5- ايّاك ان تغترّ بما ترى من اخلاد اهل الدّنيا اليها و تكالبهم عليها، فقد نبّأك اللّه عنها و تكشّفت لك عن عيوبها و مساويها. 2 319 بپرهيز از اين كه فريب دلبستگى مردم دنيا و حرص و ولع آنها را نسبت به دنيا بخورى كه خداوند به خوبى تو را از وضع دنيا آگاه ساخته، و خود دنيا نيز (با تغيير و تحوّلى كه در آن هست با زبان) حال خود را براى تو وصف كرده و پرده از زشتيهايش برداشته است.

7470 6- الدّنيا حلم و الاغترار بها ندم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 238

1 364 دنيا خوابى است، و فريفته شدن به آن پشيمانى است.

7471 7- احمق الحمق الاغترار. 2 382 نهايت حماقت و كم عقلى فريب خوردن (به دنيا) است.

7472 8- انّ من غرّته الدّنيا بمحال الآمال و خدعته بزور الامانى، اورثته كمها و البسته عمى، و قطعته عن الاخرى و اوردته موارد الرّدى. 2 538 به راستى كسى كه دنيا به آرزوهاى محال (و نشدنى) فريبش دهد و به آرمانهاى دروغ گولش زند، كورى برايش به دنبال آورد، و نابينايش كند، و از آخرت او را جدا كند، و در جايگاههاى هلاكت در آورد.

7473 9- جماع الشّرّ فى الاغترار بالمهل، و الاتّكال على العمل. 3 368 مجموعه بديها در فريفته شدن به مهلتها، و تكيه كردن بر عمل است.

7474 10- جماع الغرور فى الاستنامة الى العدوّ. 3 369 مجموعه فريب خوردن در آرامش خاطر نسبت به دشمن است.

7475 11- سكون النّفس الى الدّنيا من اعظم الغرور. 4 155 آرامش يافتن به دنيا از بزرگترين فريبها است.

7476 12- طوبى لمن لم تقتله قاتلات الغرور. 4 246 خوشا به حال كسى كه فريبهاى كشنده او را نكشد.

7477 13- قد يسلم المغرّر. 4 466 گاهى است كه فريب خورده سالم مى‏ماند.

7478 14- كم من مغرور بالسّتر عليه.

4 550 چه بسا فريب خورده‏اى كه به خاطر پوشاندن (خداوند) بر او فريب خورده.

7479 15- كفى بالاغترار جهلا. 4 574 براى نادانى، فريب خوردن كافى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 239

7480 16- ليس كلّ مغرور بناج، و لا كلّ طالب بمحتاج. 5 89 هر فريب خورده‏اى اهل نجات نيست (كه به خاطر فريب خوردن معذور باشد) و هر خواهنده‏اى نيازمند نيست.

7481 17- لم يفكّر فى عواقب الامور من وثق بزور الغرور وصبا الى زور السّرور. 5 106 انديشه پايان كارها را نكرده است كسى كه اعتماد كند به فريب دروغ و شادمانيهاى بى‏حقيقت.

7482 18- من اغترّ بالدّنيا اغترّ بالمنى.

5 278 كسى كه فريفته دنيا شود فريفته آرزوها گردد.

7483 19- من اغترّ بالمهل اغتصّ بالاجل. 5 285 كسى كه فريب مهلت را بخورد گلوگير به مرگ شود.

7484 20- من اغترّ بحاله قصّر عن احتياله. 5 346 كسى كه به وضع و حال خود مغرور گردد، از چاره كار خود كوتاهى كند.

7485 21- من اغترّ بمسالمة الزّمن اغتصّ بمصادمة المحن. 5 347 كسى كه به سازش روزگار مغرور شود به خوردن رنجها و محنتها گلوگير شود.

7486 22- من جهل اغترّ بنفسه و كان يومه شرّا من امسه. 5 359 كسى كه جاهل و نادان باشد به نفس خود، مغرور شود، و امروزش بدتر از فردايش باشد.

7487 23- من غرّه السّراب تقطّعت به الاسباب. 5 471 كسى كه سراب (دنيا) فريبش دهد اسباب (سعادت و نجات) از او بريده گردد 7488 24- من اغترّ بنفسه اسلمته الى المعاطب. 5 373 كسى كه به نفس خويش مغرور گردد او را به هلاكت و نابودى تسليم كند.


جلد 2 - بخش 11

7489 25- ما الدّنيا غرّتك و لكن بها اغتررت. 6 95

ـــــــــــــــــــــــــــــــــــــــــــــ ص 240

اين دنيا نيست كه تو را فريب داده بلكه اين تو هستى كه فريب دنيا را خورده‏اى. 7490 26- لا تطمع فى كلّ ما تسمع فكفى بذلك غرّة. 6 268 طمع نكن در هر چه بشنوى كه همين براى فريب تو كافى است.

7491 27- لا تغرّنّك العاجلة بزور الملاهى، فانّ اللّهو ينقطع و يلزمك ما اكتسبت من المآثم. 6 315 دنيا تو را با سرگرمى و بازيچه‏هاى دروغ فريب ندهد، زيرا لهو و لعب بگذرد و پى‏آمدهاى آن بر دوش تو بماند.

7492 28- لا يغرّنّك ما اصبح فيه اهل الغرور بالدّنيا، فانّما هو ظلّ ممدود الى اجل محدود. 6 333 فريب ندهد تو را آنچه فريب خوردگان به دنيا بدان دل بسته‏اند، كه به راستى آن سايه‏اى است كشيده شده تا مدّتى معيّن.

7493 29- لا حزم مع غرّة. 6 361 با فريب و غفلت دور انديشى نخواهد بود (و با هم جمع نشوند).

7494 30- لا غرّة كالثّقة بالايّام. 6 365 فريبى همچون اعتماد به روزگار نيست.

7495 31- يا أهل الغرور ما ألهجكم بدار خيرها زهيد، و شرّها عتيد، و نعيمها مسلوب، و مسالمها محروب، و مالكها مملوك، و تراثها متروك.

6 467 اى فريب خوردگان دنيا چه چيزى شما را حريص كرده به سرايى كه خير و خوبى آن اندك و شرّ آن مهيّا، و نعمتش ربوده شده است، كسى كه با دنيا سر آشتى و مسالمت داشته باشد در حقيقت غارت شده است، و مالك و دارنده‏اش به راستى مملوك، و ميراث آن واگذارده شده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 241

7496 32- اين يغرّكم سراب الال. 2 361 كجا فريب مى‏دهد شما را سراب رفتنى.

باب الغش (ناخالصى، گول زدن)

7497 1- الغشّ سجيّة المردة. 1 115 «غشّ» خصلت سركشان است.

7498 2- الغشّ يكسب المسبّة. 1 162 «غشّ» سبب دشنام مردم گردد.

7499 3- الغشّ شرّ المكر. 1 192 «غشّ» بدترين مكر و فريب است.

7500 4- الغشّ من اخلاق اللّئام. 1 343 غشّ از اخلاق لئيمان و انسانهاى پست است.

7501 5- الجاهل من استغشّ النّصيح.

1 366 نادان كسى است كه نصيحت كننده را «غشّ» كننده به شمار آورد.

7502 6- الغشوش لسانه حلو و قلبه مرّ. 2 6 كسى كه غشّ دارد زبانش شيرين و دل و درونش تلخ است.

7503 7- افظع الغشّ غشّ الائمّة. 2 388 رسواترين غشّها، غشّ با امامان و پيشوايان دين است.

7504 8- انّ اغشّ النّاس اغشّهم لنفسه و اعصاهم لربّه. 2 531

ـــــــــــــــــــــــــــــــــــــــــــــ ص 242

به راستى كه غشّ دارترين مردم كسى است كه با خود غشّ كند، و نسبت به پروردگار خويش نافرمانى بيشترى داشته باشد.

7505 9- ربما غشّ المستنصح. 4 79 بسا باشد كسى كه از او خيرخواهى جويند غشّ كند.

7506 10- شرّ النّاس من يغشّ النّاس.

4 164 بدترين مردم كسى است كه با مردم غشّ كند.

7507 11- طوبى لمن خلا من الغلّ صدره و سلم من الغشّ قلبه. 4 239 خوشا به حال كسى كه سينه‏اش از كينه خالى و دلش از غشّ سالم باشد.

7508 12- غشّ الصّديق و الغدر بالمواثيق من خيانة العهد. 4 384 غشّ كردن با دوست، و وفا نكردن به پيمانها، از خيانت عهد و پيمان به شمار آيد.

7509 13- من غشّ النّاس فى دينهم فهو معاند للّه و رسوله. 5 390 كسى كه با مردم در دينشان غشّ كند چنين كسى دشمن خدا و پيامبر خدا است.

7510 14- من غشّ نفسه كان اغشّ لغيره.

5 429 كسى كه با خود غشّ كند با ديگران بيشتر غشّ خواهد كرد.

7511 15- من غشّك فى عداوته فلا تلمه و لا تعذله. 5 456 كسى كه در دشمنى خود با تو غشّ كند او را سرزنش و ملامت مكن.

7512 16- من علامة الشّقاء غشّ الصّديق. 6 19 از نشانه بدبختى، غشّ كردن با دوست است.

باب الغصب

7513 1- الحجر الغصب فى الدّار رهن لخرابها. 2 50 سنگ غصب در خانه گرو خرابى آن است (و سبب خرابى آن مى‏شود).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 243

باب الغضب (خشم)

7514 1- الغضب مركب الطّيش. 1 203 خشم، مركب سوارى سبكى و سبكسرى است.

7515 2- الغضب يثير الطّيش. 1 232 خشم، سبكسرى را برانگيزد.

7516 3- الغضب نار القلوب. 1 238 خشم، آتش دلها است (كه زبانه آن جان را بسوزاند).

7517 4- الغضب شرّ ان اطعته دمّر. 1 320 خشم بدى و شرّى است كه اگر فرمانش برى سرنگون كند.

7518 5- الغضب عدوّ فلا تملّكه نفسك.

1 353 خشم، دشمن است، آن را بر خود مسلّط مگردان.

7519 6- الغضب يفسد الالباب و يبعد من الصّواب. 1 357 خشم، خردمندان را فاسد كند و از راه راست و درست دور گرداند.

7520 7- الغضب يردى صاحبه و يبدى معايبه. 2 31 خشم صاحب خود را در اندازد، و عيبهايش را آشكار سازد.

7521 8- الغضب نار موقدة، من كظمه اطفأها و من اطلقه كان اوّل محترق بها. 2 47 خشم آتشى است افروخته، كه هر كس آن را فرو خورد خاموشش كرده، و هر كس رهايش كند خود نخستين طعمه‏اى خواهد بود كه بدان سوخته شود.

7522 9- العاقل من يملك نفسه اذا غضب و اذا رغب و اذا رهب. 2 111 عاقل و خردمند كسى است كه مالك نفس خود باشد (و زمام آن را در دست گيرد) هنگامى كه خشم كند، و هنگامى كه رغبت و ميل كند، و هنگامى كه بترسد. (يعنى در همه اين حالتها بر نفس خويش مسلّط باشد).

7523 10- الغضب يثير كوامن الحقد.

2 155 خشم كينه‏هاى پنهان را برانگيزد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 244

7524 11- اغتفر ما اغضبك لما ارضاك.

2 181 در گذر از آنچه تو را به خشم آورد به خاطر آنچه تو را خوشنود سازد. 7525 12- ابق لرضاك من غضبك و اذا طرت فقع شكيرا. 2 190 بجاى بگذار از خشم خود چيزى براى زمان خوشنوديت و هرگاه پرواز كردى با پرهاى كوچك فرود آى.

7526 13- احترسوا من سورة الغضب و اعدّوا له ما تجاهدونه به من الكظم و الحلم. 2 246 خود را نگهداريد از سوز و شدت خشم، و آماده سازيد براى آن چيزى را كه با آن بجنگيد، يعنى فرو خوردن خشم و بردبارى.

7527 14- احذروا الغضب فانّه نار محرقة. 2 273 بر حذر باشيد از خشم كه به راستى آن آتشى است سوزاننده.

7528 15- ايّاك و الغضب فاوّله جنون و آخره ندم. 2 288 زنهار بپرهيز از خشم كه آغازش ديوانگى و انجامش پشيمانى است.

7529 16- افضل الملك ملك الغضب.

2 380 برترين ملكها و داشتنى‏ها ملك خشم است (كه انسان مالك آن و اختياردار خشم خود باشد).

7530 17- احضر النّاس جوابا من لم يغضب. 2 390 حاضر جواب‏ترين مردم كسى است كه خشم نكند. 7531 18- اقدر النّاس على الصّواب من لم يغضب. 2 408

ـــــــــــــــــــــــــــــــــــــــــــــ ص 245

توانمندترين مردم به راستى و درستى كسى است كه خشم نكند.

7532 19- اشرف المروءة ملك الغضب و اماتة الشّهوة. 2 419 شريف‏ترين مردانگى مالك بودن و در اختيار داشتن خشم و ميراندن شهوت و خواسته دل است.

7533 20- اعظم النّاس سلطانا على نفسه من قمع غضبه و امات شهوته. 2 451 بزرگترين سلطنت را بر نفس خود كسى دارد كه خشم خود را سركوب كند و شهوتش را بميراند.

7534 21- اعدى عدوّ للمرء غضبه و شهوته، فمن ملكهما علت درجته و بلغ غايته. 2 454 دشمن‏ترين دشمنان انسان خشم و شهوت او است، و هر كس مالك و اختياردار آن دو بود درجه‏اش والا گردد، و به نهايت آرمان خود برسد.

7535 22- افضل سبب كفّ الغضب و التّنزّه عن مذلّة الطّلب. 2 467 برترين وسيله (براى قرب به حق) نگه داشتن خشم، و پاكيزگى از خوارى درخواست از ديگران است.

7536 23- انّكم ان اطعتم سورة الغضب اوردتكم نهاية العطب. 3 69 به راستى كه شما اگر از تندى خشم پيروى كنيد، شما را بر انتهاى هلاكت و نابودى در آورد.

7537 24- بكثرة الغضب يكون الطّيش.

3 218 سبكسرى و سبكى كردن به خاطر زيادى خشم است.

7538 25- بئس القرين الغضب يبدى المعايب و يدنى الشّرّ و يباعد الخير.

3 257 خشم قرين و همراه بدى است براى انسان زيرا عيبها را آشكار كند، و شرّ و بدى را نزديك سازد، و خير و خوبى را دور گرداند.

7539 26- تجرّع غصص الحلم يطفى‏ء نار الغضب. 3 282

ـــــــــــــــــــــــــــــــــــــــــــــ ص 246

فرو خوردن غصه‏هاى بردبارى، خشم الهى را خاموش مى‏كند.

7540 27- جهاد الغضب بالحلم برهان النّبل. 3 369 پيكار كردن با خشم به وسيله بردبارى دليل زيركى و بزرگى است.

7541 28- خير النّاس من ان اغضب حلم، و ان ظلم غفر، و ان اسيى‏ء اليه احسن.

3 430 بهترين مردم كسى است كه اگر او را به خشم آورند حلم ورزد، و اگر به او ستم شود ببخشايد، و اگر به او بدى شود، در برابر بدى نيكى كند.

7542 29- داووا الغضب بالصّمت و الشّهوة بالعقل. 4 24 خشم را با خاموشى، و شهوت را با عقل و خرد مداوا كنيد.

7543 30- رأس الفضائل ملك الغضب و اماتة الشّهوة. 4 49 اساس فضائل و برتريها مالك شدن (و تسلّط) بر خشم و ميراندن شهوت است. 7544 31- ردّ الغضب بالحلم ثمرة العلم. 4 87 بازگرداندن خشم به وسيله بردبارى ميوه علم و دانايى است.

7545 32- سبب العطب طاعة الغضب.

4 121 سبب هلاكت و نابودى، فرمانبردارى خشم است.

7546 33- ضرام نار الغضب يبعث على ركوب العطب. 4 230 زبانه آتش خشم آدمى را بر ارتكاب اسباب هلاكت (يا سوار شدن بر مركب نابودى) برانگيزد.

7547 34- ضادّوا الغضب بالحلم. 4 230 با بردبارى، خشم را برطرف كنيد.

7548 35- ضبط النّفس عند حادث الغضب يؤمن مواقع العطب. 4 234 خويشتن‏دارى در وقت پديد آمدن خشم آدمى را از افتادن در جايگاه هلاكت ايمن سازد.

7549 36- طاعة الغضب ندم و عصيان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 247

4 258 فرمانبردارى خشم، پشيمانى و عصيان به بار آورد.

7550 37- ظفر بالشّيطان من غلب غضبه. 4 274 بر شيطان پيروز گشته كسى كه بر خشم خود غالب شود.

7551 38- ظفر الشّيطان بمن ملكه غضبه. 4 274 پيروز شود شيطان بر كسى كه خشمش بر او مالك و مسلط گردد.

7552 39- عند غلبة الغيظ و الغضب يختبر حلم الحلماء. 4 326 در هنگام غالب شدن خشم و غضب، بردبارى بردباران آزمايش شود.

7553 40- عقوبة الغضوب و الحقود و الحسود تبدأ بانفسهم. 4 361 كيفر آدم خشمگين و كينه‏توز و حسود به خودشان آغاز شود (و نخست خودشان را در بر مى‏گيرد).

7554 41- غير منتفع بالحكمة عقل معلول بالغضب و الشّهوة. 4 380 سود نبرده است به حكمت و فرزانگى، آن عقلى كه بيمار خشم و شهوت باشد.

7555 42- فى الغضب العطب. 4 405 هلاكت و نابودى در خشم است.

7556 43- فاز بالفضيلة من غلب غضبه و ملك نوازع شهوته. 4 428 به فضيلت و برترى دست يافته كسى كه بر خشم خود غالب آيد، و برانگيزه‏هاى شهوت خود مالك و مسلّط گردد.

7557 44- قوّة الحلم عند الغضب افضل من القوّة على الانتقام. 4 515 قدرت و نيروى بردبارى در هنگام خشم، از قدرت و نيروى بر انتقام برتر است.

7558 45- كم من غيظ تجرّع مخافة ما هو اشدّ منه. 4 555 بسا خشمى كه فرو خورده شود از ترس آنچه سخت‏تر از آن باشد (كه انتقام و لوازم آن باشد).

7559 46- كثرة الغضب تزرى بصاحبه و تبدى معايبه. 4 592

ـــــــــــــــــــــــــــــــــــــــــــــ ص 248

خشم بسيار صاحب خود را عيب‏دار كند و معايب او را ظاهر سازد.

7560 47- كن بطى‏ء الغضب سريع الفى‏ء محبّا لقبول العذر. 4 607 چنان باش كه در خشم كردن كند، و در بازگشت از آن سريع و شتابان باشى، و پذيرش عذر را دوست بدارى.

7561 48- من كثر تغضّبه ملّ. 5 171 كسى كه به خشم آمدنش بسيار باشد (و زياد به خشم آيد) ملول و دلتنگ باشد.

7562 49- من اطلق غضبه تعجّل حتفه.

5 194 كسى كه عنان خشم خود را رها كند مرگ او شتاب كند (و زود مرگش فرا رسد). 7563 50- من غلب عليه الغضب لم يأمن العطب. 5 201 كسى كه خشم بر او غلبه كند از هلاك شدن ايمن نيست.

7564 51- من غلب عليه غضبه تعرّض لعطبه. 5 236 كسى كه خشم بر او غلبه كند در معرض نابودى قرار گيرد.

7565 52- من عصى غضبه اطاع الحلم.

5 244 كسى كه خشم را نافرمانى كند، بردبارى را فرمانبردارى كرده.

7566 53- من اطاع غضبه تعجّل تلفه.

5 290 كسى كه خشم خود را فرمانبردارى كند در تلف شدن خود شتاب كرده است.

7567 54- من كثر غضبه لم يعرف رضاه.

5 319 كسى كه خشمش بسيار شد خوشنوديش شناخته نشود (يعنى اعتمادى بر خوشنودى او نيست و ممكن است لحظه‏اى بعد خشمگين شود).

7568 55- من غضب على من لا يقدر على مضرّته، طال حزنه و عذّب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 249

نفسه. 5 356 كسى كه خشم كند بر كسى كه قدرت زيان زدن بر او را ندارد، اندوهش طولانى گردد و خود را معذّب دارد.

7569 56- من احدّ سنان الغضب للّه سبحانه، قوى على اشدّاء الباطل.

5 361 كسى كه تيز كند نيزه خشم را به خاطر خداى سبحان (و براى جلب رضاى او) بر دفع نيرومندان باطل نيرومند شود (و خداوند او را در برابر آنها يارى دهد).

7570 57- من غلب عليه غضبه و شهوته فهو فى حيّز البهائم. 5 362 كسى كه خشم و شهوتش بر او غالب آيد او در زمره بهائم و چهارپايان است (و نشايد كه نامش نهند آدمى).

7571 58- من اغتاظ على من لا يقدر عليه مات بغيظه. 5 438 كسى كه غضب و خشم كند بر كسى كه قدرت انتقام از او ندارد بميرد به خشم خود (و پيوسته خشمگين است تا بميرد).

7572 59- من طبائع الجهّال التّسرّع الى الغضب فى كلّ حال. 6 28 شتاب كردن به خشم در هر حال از خصلتهاى نادانها است.

7573 60- لا يغلبنّ غضبك حلمك. 6 274 زنهار كه خشم تو بر بردبارى‏ات غلبه نكند.

7574 61- لا تفضحوا انفسكم لتشفوا غيظكم، و ان جهل عليكم جاهل فليسعه حلمكم. 6 277 رسوا نكنيد خود را براى آنكه خشم خود را شفا دهيد (و انتقام بگيريد) و اگر جاهلى با شما جهالت و نادانى كند، بايد بردبارى شما او را فرا گيرد.

7575 62- لا تسرعنّ الى الغضب فيتسلّط عليك بالعادة. 6 290 زنهار، شتاب مكن به سوى خشم كه در نتيجه مسلّط شود بر تو به صورت عادت (و تدريجا عادتى شود و بر تو مسلّط گردد).

7576 63- لا ادب مع غضب. 6 361 ادبى با خشم به جاى نماند. (چون خشم ادب را از بين مى‏برد، و خود نيز بر خلاف‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 250

ادب انسانى است).

7577 64- لا نسب اوضع من الغضب.

6 378 نسبى براى انسان پست‏تر از خشم نيست.

7578 65- لا يقوم عزّ الغضب بذلّ الاعتذار. 6 404 عزّت خشم در برابر خوارى عذرخواهى نايستد (و با آن برابرى نكند).

باب غضّ الطرف (چشم پوشى)

7579 1- غضّ الطّرف عن محارم اللّه سبحانه افضل عبادة. 4 387 چشم پوشى از محرمات خداى سبحان برترين عبادت است.

7580 2- رأس الورع غضّ الطّرف. 4 50 اساس پارسايى چشم پوشى است.

7581 3- غضّ الطّرف من المروّة. 4 380 چشم پوشى از مردانگى است.

7582 4- غضّ الطّرف خير من كثير النّظر. 4 380 چشم پوشيدن از بسيارى از نگاهها بهتر است.

7583 5- غضّ الطّرف من افضل الورع.

4 381 پوشيدن چشم، از برترين پارسايى است.

7584 6- غضّ الطّرف من كمال الظّرف.

4 381 چشم پوشى، از كمال زيركى و هوشيارى است.

7585 7- من غضّ طرفه قلّ اسفه و امن تلفه. 5 450 كسى كه چشم خود را بپوشد دريغ و افسوسش كم شود، و از تلف شدن ايمن بماند.

7586 8- من غضّ طرفه اراح قلبه.

5 449 كسى كه چشم خود را بپوشد دل خود را آسوده كرده است.

7587 9- من المروّة غضّ الطّرف و مشى القصد. 6 22

ـــــــــــــــــــــــــــــــــــــــــــــ ص 251

از مردانگى است چشم پوشيدن، و ميانه راه رفتن (نه تند نه كند).

7588 10- نعم الورع غضّ الطّرف. 6 162 پارسايى خوبى است چشم پوشيدن.

7589 11- نعم صارف الشّهوات غضّ الابصار. 6 164 چه خوب وسيله‏اى است چشم پوشيدن براى بازگرداندن شهوت.

7590 12- لا مروّة كغضّ الطّرف. 6 349 مردانگى و مروّتى همچون چشم پوشيدن نيست.

باب الغفران و الاستغفار (آمرزش و آمرزشخواهى)

7591 1- الاستغفار يمحو الاوزار. 1 94 آمرزشخواهى گناهان را محو مى‏كند.

7592 2- الاستغفار دواء الذّنوب. 1 228 آمرزشخواهى داروى گناهان است.

7593 3- الاستغفار اعظم جزاء و اسرع مثوبة. 1 388 آمرزشخواهى از نظر پاداش بزرگتر و از نظر ثواب سريع‏تر خواهد بود.

7594 4- العاقل من تغمّد الذّنوب بالغفران. 2 29 عاقل كسى است كه گناهان را به آمرزش بپوشاند (يعنى خلاف كارى و گناهان ديگران را با آمرزش و گذشت بپوشاند).

7595 5- استغفر ترزق. 2 169 استغفار كن تا روزى به تو داده شود. 7596 6- اغتفر زلّة صديقك يزكّك عدوّك. 2 180 در گذر از لغزش دوست خود تا دشمنت تو را پاك بداند.

7597 7- افضل التّوسّل الاستغفار.

2 378

ـــــــــــــــــــــــــــــــــــــــــــــ ص 252

برترين توسل (به درگاه خدا) استغفار و آمرزشخواهى است.

7598 8- انّ العبد بين نعمة و ذنب لا يصلحهما الّا الاستغفار و الشّكر.

2 611 به راستى كه بنده خدا ميان نعمت و گناه است، و اصلاح نكند آن دو را مگر استغفار و شكرگزارى و سپاس. 7599 9- انّما الكيّس من اذا اساء استغفر و اذا اذنب ندم. 3 85 جز اين نيست كه شخص زيرك كسى است كه اگر بدى كرد آمرزشخواهى كند، و اگر گناه كرد پشيمان شده و توبه كند.

7600 10- اذا جنى عليك فاغتفر. 3 117 هرگاه كسى نسبت به تو گناه و خلافى كرد، از او در گذر.

7601 11- تغمّد الذّنوب بالغفران سيّما فى ذوى المروءة و الهيئات. 3 315 بپوشان گناهان را به آمرزش بويژه نسبت به مردمانى كه مردانگى و آبرو و حيثيّتى دارند.

7602 12- حسن الاستغفار يمحّص الذّنوب. 3 394 خوب آمرزش خواستن گناهان را پاك كند.

7603 13- سلاح المذنب الاستغفار.

4 130 اسلحه گنهكار استغفار و آمرزشخواهى است.

7604 14- عجبت لمن يقنط و معه النّجاة و هو الاستغفار. 4 337 در شگفتم از كسى كه (از رحمت حق) نوميد گشته در صورتى كه وسيله نجات را با خود دارد، و آن استغفار و آمرزشخواهى است.

7605 15- لو انّ النّاس حين عصوا انابوا و استغفروا لم يعذّبوا و لم يهلكوا.

5 113 اگر به راستى مردم در وقتى كه نافرمانى خدا كنند باز گردند و استغفار كنند عذاب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 253

نشوند و نابود نگردند.

7606 16- من اعطى الاستغفار لم يحرم المغفرة. 5 237 كسى كه استغفار و آمرزشخواهى به او عطا شده، از آمرزش خداوند محروم نشود.

7607 17- من استغفر اللّه اصاب المغفرة.

5 283 كسى كه از خدا آمرزش بخواهد به آمرزش دست يابد.

7608 18- مع الانابة تكون المغفرة.

6 122 با بازگشت به درگاه خدا آمرزش خواهد بود.

7609 19- معاجلة الذّنوب بالغفران من اخلاق الكرام. 6 149 شتاب كردن در بخشيدن خطاها و گناهان از اخلاق كريمان است.

7610 20- نعم الوسيلة الاستغفار. 6 165 استغفار و آمرزشخواهى خوب وسيله‏اى است.

7611 21- لا شفيع انجح من الاستغفار.

6 383 شفيعى پيروزمندتر از استغفار و آمرزشخواهى نيست.

باب الغفلة (بى‏خبرى)

7612 1- الغفلة فقد. 1 31 غفلت و بى‏دقّتى سبب فقدان و نيافتن حق است. 7613 2- الغفلة غرور. 1 37 بى‏خبرى و غفلت فريب است.

7614 3- الغفلة طرب. 1 58 غفلت سبب طرب و شادمانى (و در نتيجه سبب دورى از سعادت) گردد.

7615 4- الغفلة اضرّ الاعداء. 1 128 غفلت زيان بارترين دشمنان است.

7616 5- الغفلة شيمة النّوكى. 1 225 غفلت و بى‏خبرى خوى بى عقلان است.

7617 6- الغفلة ضدّ الحزم. 1 258 غفلت و بى‏خبرى دشمن دورانديشى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 254

احتياط است.

7618 7- الغفلة ضلال النّفوس و عنوان النّحوس. 1 369 غفلت و بى‏خبرى، گمراهى نفوس و سرآغاز نحوستهاست.

7619 8- الغفلة تكسب الاغترار و تدنى من البوار. 2 144 غفلت و بى‏خبرى، فريب خوردن به بار آرد، و به هلاكت و نابودى نزديك سازد.

7620 9- أفق ايّها السّامع من سكرتك و استيقظ من غفلتك و اختصر من عجلتك. 2 210 به هوش آى، اى شنونده از مستى خود، و از خواب غفلت خويش بيدار شو، و از شتاب خود (در رفتن به سوى دنيا و بدبختيهاى آن) كم كن.

7621 10- احذروا الغفلة فانّها من فساد الحسّ. 2 272 از غفلت بپرهيزيد كه آن از تباهى و فساد حسّ و درك است.

7622 11- احذر منازل الغفلة و الجفاء و قلّة الاعوان على طاعة اللّه. 2 276 پرهيز كن از سكونت در منزلگاههاى غفلت و جفا، و جاهايى كه يارى دهندگان بر اطاعت خدا در آنجا اندك هستند.

7623 12- ايّاك و الغفلة و الاغترار بالمهلة، فانّ الغفلة تفسد الاعمال، و الآجال تقطع الآمال. 2 312 بپرهيز از غفلت و بى‏خبرى و فريب خوردن به مهلت، كه به راستى غفلت و بى‏خبرى كارها را فاسد كند، و اجلها آرزوها را قطع مى‏كند.

7624 13- دوام الغفلة يعمى البصيرة.

4 22 غفلت دائمى بينايى را كور و نابينا گرداند.

7625 14- بينكم و بين الموعظة حجاب من الغفلة و الغرّة. 3 268 ميان شما و ميان پند و اندرز، پرده‏اى از بى‏خبرى و فريفتگى است.

7626 15- سمع الاذن لا ينفع مع غفلة القلب. 4 142 شنيدن گوش با وجود غفلت و بى‏خبرى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 255

دل سود ندهد.

7627 16- ضادّوا الغفلة باليقظة. 4 232 مخالفت كنيد غفلت را با بيدارى.

7628 17- سكر الغفلة و الغرور ابعد افاقة من سكر الخمور. 4 155 از مستى غفلت و فريفتگى ديرتر از مستى شراب به هوش آيند.

7629 18- فى السّكون الى الغفلة اغترار.

4 395 در آرامش يافتن به غفلت و بى‏خبرى فريفتگى است.

7630 19- فيا لها حسرة على ذى غفلة ان يكن عمره عليه حجّة و ان تؤدّيه ايّامه الى شقوة. 4 425 اى واى بر انسان غافل و بى‏خبرى كه عمرش دليلى بر ضدّ او است، و روزگارش او را به بدبختى و شقاوت بكشاند.

7631 20- فافق ايّها السّامع من غفلتك و اختصر من عجلتك، و اشدد ازرك و خذ حذرك، و اذكر قبرك فانّ عليه ممرّك. 4 437 اى شنونده به هوش آى از بى‏خبرى و غفلت خود، و كم كن شتابت را، و پشت خود را محكم كن، و وسيله بيم خود را برگير و گور خود را ياد كن كه گذرگاه تو بر آن جاست.

7632 21- كيف يهتدى الضّليل مع غفلة الدّليل. 4 560 چگونه راه يابد كسى كه گمراه شده با وجود بى‏خبرى راهنما.

7633 22- كفى بالغفلة ضلالا. 4 570 بى‏خبرى و غفلت براى گمراهى بس است (يعنى براى گمراه شدن انسان همان بى‏خبرى و غفلت كافى است).

7634 23- كفى بالرّجل غفلة ان يضيّع عمره فيما لا ينجيه. 4 585 در بى‏خبرى مرد همين بس است كه عمر خود را تباه كند در چيزى كه او را نجات نمى‏دهد.

7635 24- من غفل جهل. 5 144 كسى كه غافل شود در جهل و نادانى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 256

بماند.

7636 25- من طالت غفلته تعجّلت هلكته. 5 272 كسى كه غفلتش طولانى شد، هلاكت او شتاب كند (و زود به هلاكت رسد).

7637 26- من غلبت عليه الغفلة مات قلبه. 5 293 كسى كه غفلت بر او چيره شد، دلش بميرد.

7638 27- من غفل عن حوادث الايّام ايقظه الحمام. 5 457 كسى كه از پيش‏آمدهاى روزگار غفلت كند مرگ او را بيدار كند.

7639 28- من دلائل الدّولة قلّة الغفلة.

6 39 از نشانه‏هاى دولت دارى، كمى غفلت و بى‏خبرى است.

7640 29- ويل لمن غلبت عليه الغفلة فنسى الرّحلة و لم يستعدّ. 6 227 واى بر حال كسى كه غفلت بر او غلبه كند، و كوچ كردن (از اين دنيا) را فراموش كند و خود را آماده نكند.

7641 30- ويح ابن آدم ما اغفله و عن رشده ما اذهله. 6 228 واى بر پسر آدم چه چيز او را بى‏خبر كرده و از رشد و صلاح چه چيز او را غافل نموده 7642 31- لا عمل لغافل. 6 348 آدم غافل را عملى نيست (يعنى عمل با غفلت عمل نيست).

7643 32- الغفلة ضلالة، العزّة جهالة.

1 54 غفلت سبب گمراهى، و فريب خوردن نشان نادانى است.

7644 33- الغفلة اضرّ الأعداء. 1 203 غفلت زيانبارترين دشمنان است.

باب التغافل (خود را به بى‏خبرى زدن)

7645 1- الكريم يتغافل و ينخدع. 1 121 انسان كريم و بزرگوار خود را به غفلت و بى‏خبرى زند و فريب خورده نشان دهد.

7646 2- اشرف اخلاق الكريم تغافله‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 257

عمّا يعلم. 2 450 شريف‏ترين خلقهاى كريم و بزرگوار تغافل او است از آنچه مى‏داند.

7647 3- تغافل يحمد امرك. 3 315 تغافل كن (و خود را به نادانى بزن) تا كارت ستوده گردد.

7648 4- من لم يتغافل و لا يغضّ عن كثير من الامور، تنغصّت عيشته.

5 455 كسى كه تغافل نكند، و از بسيارى از كارها چشم پوشى نكند، زندگى او تيره و دشوار گردد.

7649 5- لا حلم كالتّغافل. 6 356 هيچ بردبارى و حلمى همچون تغافل نيست.

باب الغلبة (پيروزى)

7650 1- قد يغلب المغلوب. 4 468 گاهى است كه مغلوب غالب شود.

7651 2- لا تغالب من لا تقدر على دفعه. 6 264 در صدد غالب شدن بر كسى مباش كه قادر بر دفع او نيستى.

باب الغلط

7652 1- غلط الانسان فيمن ينبسط اليه احظر شي‏ء عليه. 4 388 اشتباه كردن انسان در باره كسى كه خود را نزد او آشكار كرده خطرناك‏ترين چيزها براى او است.

باب الغل (كينه توزى)

7653 1- بئس السّجيّة الغلول. 3 252 كينه‏توزى بد خصلتى است.

7654 2- الغلّ بذر الشّرّ. 1 146 كينه، تخم شرّ و بدى است.

7655 3- الغلّ داء القلوب. 1 149 كينه، بيمارى دلها است.

7656 4- الغلّ يحبط الحسنات. 1 168 كينه خوبيها را از بين مى‏برد.

7657 5- عند تصحيح الضّمائر يبدو غلّ السّرائر. 4 322 در هنگام درست كردن درونها كينه نهانها آشكار گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 258

باب الغلوّ (از حد گذشتن)

7658 1- ايّاكم و الغلوّ فينا، قولوا انّا مربوبون و اعتقدوا فى فضلنا ما شئتم.

2 324 بپرهيزيد از غلوّ (و گذشتن از حدّ) در باره ما، بگوييد كه ما پروريده شدگان و مخلوق خداييم، و معتقد شويد در فضيلت ما هر چه خواهيد.

باب الغم (اندوه)

7659 1- الهمّ ينحل البدن. 1 99 اندوه بدن را نحيف و لاغر كند.

7660 2- الغمّ مرض النّفس. 1 101 اندوه بيمارى جان است.

7661 3- الهمّ يذيب الجسد. 1 260 اندوه بدن را آب مى‏كند.

7662 4- الهمّ احد الهرمين. 2 18 اندوه يكى از دو پيرى است (كه آدم را پير كند).

7663 5- الغمّ يقبض النّفس و يطوى الانبساط. 2 114 اندوه جان را به هم مى‏فشارد و گشاده‏رويى را در هم پيچد.

7664 6- من استدام الهمّ غلب عليه الحزن. 5 221 كسى كه اندوه و يا انديشه اندوهگين را ادامه دهد، حزن بر او غالب شود.

7665 7- من كثر همّه سقم بدنه. 5 262 كسى كه اندوهش بسيار شد، بدنش بيمار گردد.

7666 8- من كثر غمّه تأبّد حزنه. 5 262 كسى كه اندوهش بسيار شد حزن او هميشگى خواهد بود.

7667 9- لا تشعر قلبك الهمّ على ما فات فيشغلك عمّا هو آت. 6 345 اندوه بر چيزى را كه از دست رفته شعار قلب خويش مگردان (و بر دل راه مده) كه تو را از آينده زندگى سرگرم ساخته و باز مى‏دارد.

باب الغنى (توانگرى)

7668 1- الغنى يطغى. 1 15

ـــــــــــــــــــــــــــــــــــــــــــــ ص 259

توانگرى سركشى و طغيان آورد. 7669 2- الغنى يسوّد غير السّيّد. 1 126 توانگرى سيادت و آقايى آورد براى كسى كه در حقيقت آقا و بزرگ نيست.

7670 3- اظهار الغنى من الشّكر. 1 297 اظهار توانگرى از شكر و سپاس نعمت محسوب مى‏شود (يعنى توانگر نبايد گدا صفتى كند و اظهار فقر و ندارى نمايد).

7671 4- الغنى و الفقر يكشفان جواهر الرّجال و اوصافها. 1 302 توانگرى و ندارى گوهرهاى نهفته مردان و اوصاف و خصلتهاشان را آشكار و هويدا كند.

7672 5- الغنى عن الملوك افضل ملك.

1 351 بى‏نيازى از پادشاهان برترين پادشاهى است.

7673 6- الغنى فى الغربة وطن. 1 373 توانگرى در غربت نيز وطن است (و توانگر هر جا برود غريب نيست).

7674 7- الغنى باللّه أعظم الغنى. 2 56 توانگرى و بى‏نيازى جستن به خداوند و توكل و اعتماد بر او (نه بر غير او) در كارها، بزرگترين توانگرى و بى‏نيازى است.

7675 8- الغنى بغير اللّه اعظم الفقر و الشّقاء. 2 56 توانگرى به غير خدا بزرگترين نياز و بدبختى است.

7676 9- استغن عمّن شئت و كن نظيره.

2 184 بى‏نيازى بجوى از هر كه خواهى و همانند او باش.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 260

7677 10- اقبلوا على من اقبلت عليه الدّنيا فانّه اجدر بالغنى. 2 253 رو آوريد بر كسى كه دنيا بر او روى آورده، كه او به توانگرى سزاوارتر است.

7678 11- استعيذوا باللّه من سكرة الغنى فانّ له سكرة بعيدة الافاقة. 2 262 پناه ببريد به خداوند از مستى ثروت و توانگرى، كه آدمى از اين مستى خيلى دير به هوش آيد.

7679 12- خير الغناء غناء النّفس. 3 420 بهترين بى‏نيازيها بى‏نيازى نفس است.

7680 13- ربّ غنىّ اذلّ من نقد. 4 58 بسا ثروتمندى كه خوارتر است از گوسفند «نقد». 7681 14- ربّ غنىّ افقر من فقير. 4 69 بسا توانگر و ثروتمندى كه فقيرتر از هر فقير و نيازمندى است.

7682 15- ربّ غنىّ اورث الفقر الباقى.

4 70 بسا توانگر و ثروتمندى كه فقرى ماندنى بر جاى نهد.

7683 16- شيئان لا يعرف قدرهما الّا من سلبهما: الغنى و القدرة. 4 183 دو چيز است كه قدر آنها را نشناسد مگر كسى كه آنها را از دست داده است: ثروت و قدرت.

7684 17- غنى المؤمن باللّه سبحانه. 4 379 بى‏نيازى مؤمن به خداى سبحان است.

7685 18- فوت الغنى غنيمة الاكياس و حسرة الحمقى. 4 413 از دست دادن ثروت براى زيركان غنيمت و براى احمقان حسرت است.

7686 19- قليل من الاغنياء من يواسى و يسعف. 4 499 اندكى از توانگران هستند كه مواسات كنند و نيازهاى ديگران را برآورند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 261

7687 20- كم من غنىّ يستغنى عنه. 4 547 بسا توانگرى كه نيازى به او نباشد (چون نياز ديگران را بر نياورد و خير او به كسى نرسد). 7688 21- من استغنى عن النّاس اغناه اللّه سبحانه. 5 338 كسى كه از مردم بى‏نيازى جويد، خداى سبحان بى‏نيازش كند.

7689 22- من اعظمك لاكثارك استقلّك عند اقلالك. 5 387 كسى كه در برابر تو به خاطر مال بسيار بزرگت داند، در وقت كم شدن مال و دارايى كوچكت شمارد.

7690 23- من استغنى كرم على اهله و من افتقر هان عليهم. 5 388 كسى كه بى‏نياز و توانگر شود گرامى باشد بر اهل و خاندانش، و كسى كه نيازمند گردد خوار شود پيش آنها.

7691 24- من الواجب على الغنىّ ان لا يضنّ على الفقير بماله. 6 30 از جمله چيزهايى كه واجب و لازم است بر توانگر و ثروتمند آن است كه بخل نورزد به مال خويش بر فقير و نيازمند.

7692 25- لا تعدّنّ غنيّا من لم يرزق من ماله. 6 287 توانگر و ثروتمند مشمار كسى را كه روزى نخورد كسى از مال و ثروت او (و به ديگران ندهد).

7693 26- لا تفرح بالغناء و الرّخاء، و لا تغتمّ بالفقر و البلاء، فانّ الذّهب يجرّب بالنّار، و المؤمن يجرّب بالبلاء. 6 328 شادمان مباش به توانگرى و فراخى زندگى، و اندوهگين مباش به نيازمندى و بلا و گرفتارى، زيرا طلا آزموده شود به آتش، و مؤمن آزمايش شود به بلا و گرفتارى.

7694 27- لا وزر اعظم من وزر غنىّ منع المحتاج. 6 395 گناهى بزرگتر نيست از گناه ثروتمندى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 262

كه منع كند و باز دارد نيازمند محتاج را.

7695 28- من رغب فيك عند اقبالك زهد فيك عند ادبارك. 5 388 كسى كه رغبت و ميل كند در تو در هنگام اقبال (دنيا به) تو، بى‏رغبت شود نسبت به تو در وقت ادبار تو.

7696 29- ما استغنيت عنه خير ممّا استغنيت به. 6 78 آنچه از آن بى‏نياز باشى بهتر از آنى است كه بدان نيازمند باشى.

باب الاغاثة (به فرياد رسيدن)

7697 1- افضل المعروف اغاثة الملهوف. 2 391 برترين نيكوييها به فرياد رسيدن ستم ديده درمانده است.

7698 2- باغاثة الملهوف يكون لك من عذاب اللّه حصن. 3 231 با فرياد رسى درمانده حصار و قلعه‏اى از عذاب خدا براى تو خواهد بود.

7699 3- من كفّارات الذّنوب العظام اغاثة الملهوف. 6 29 از كفّاره‏هاى گناهان بزرگ دادرسى و به فرياد ستمديده درمانده رسيدن است.

7700 4- من افضل المعروف اغاثة الملهوف. 6 33 از برترين نيكيها به فرياد ستمديده رسيدن است.

7701 5- ما حصل الاجر بمثل اغاثة الملهوف. 6 59 حاصل نشود و به دست نيايد پاداشى به مانند پاداش فرياد رسيدن به فرياد ستمديده.

باب الغي (گمراهى)

7702 1- الغىّ اشر. 1 57 گمراهى سرمستى و سركشى آرد.

7703 2- اسوء شي‏ء عاقبة الغىّ. 2 385 بدترين سرانجامها گمراهى است.

7704 3- انّ اسوأ المعاصى مغبَّة الغىّ.

2 488 بدترين گناهان از نظر سرانجام و عاقبت، گمراهى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 263

7705 4- ويل لمن تمادى فى غيّه و لم يفى‏ء الى الرّشد. 6 227 واى بر كسى كه به نهايت رسد در گمراهى خود، و باز نگردد به سوى رشد و راه درست.

7706 5- لا ورع مع غىّ. 6 357 با وجود گمراهى، پارسايى نخواهد بود.

باب الغيبة (بدگويى پشت سر)

7707 1- سامع الغيبة أحد المغتابين.

4 134 شنونده غيبت يكى از دو غيبت كننده است.

7708 2- سامع الغيبة شريك المغتاب.

4 142 شنونده غيبت، شريك غيبت كننده است.


جلد 2 - بخش 12

7709 3- الغيبة شرّ الافك. 1 130 غيبت بدترين بهتان است.

7710 4- الغيبة آية المنافق. 1 226 غيبت نشانه منافق است.

7711 5- الفاسق لا غيبة له. 1 251 شخص فاسق و تبهكار غيبت ندارد.

7712 6- الغيبة جهد العاجز. 1 268 غيبت كردن نهايت تلاش شخص عاجز و ناتوان است.

7713 7- الغيبة قوت كلاب النّار. 1 298 غيبت قوت (و خوراك) سگان دوزخ است.

7714 8- العاقل من صان لسانه عن الغيبة. 2 90 عاقل كسى است كه زبانش را از غيبت نگاه دارد.

7715 9- ايّاك و الغيبة فانّها تمقتك الى اللّه و النّاس و تحبط اجرك. 2 287 زنهار بپرهيز از غيبت كه تو را نزد خداى تعالى و نزد مردم مبغوض گرداند، و پاداش تو را از بين مى‏برد.

7716 10- الام النّاس المغتاب. 2 381 پست‏ترين مردم غيبت كننده است.

7717 11- أبغض الخلائق الى اللّه المغتاب. 2 424 مبغوض‏ترين مردمان نزد خداى تعالى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 264

غيبت كننده است.

7718 12- انّ ذكر الغيبة شرّ الافك. 2 489 به راستى كه ياد كردن غيبت (و غيبت كسى را كردن) بدترين بهتان است.

7719 13- فعل الرّيبة عار و الولوع بالغيبة نار. 4 428 انجام كارى كه موجب تهمت و بدگمانى باشد ننگ است، و حريص بودن به غيبت آتش و دوزخ است.

7720 14- من اولع بالغيبة شتم. 5 286 كسى كه حريص باشد به غيبت كردن ديگران، مردم دشنامش دهند و ناسزايش گويند.

7721 15- من اقبح اللّؤم غيبة الاخيار.

6 21 از زشت‏ترين پستى‏ها غيبت كردن از نيكان است.

7722 16- لا تعوّد نفسك الغيبة فانّ معتادها عظيم الجرم. 6 293 خود را به غيبت كردن عادت مده، كه معتاد به غيبت، گناه و جرمش بزرگ و عظيم است.

7723 17- يسير الغيبة افك. 6 455 اندكى از غيبت نيز بهتان است.

7724 18- السّامع شريك القائل. 1 140 شنونده غيبت شريك گوينده است.

7725 19- السّامع للغيبة كالمغتاب. 1 307 شنونده غيبت همانند غيبت كننده است.

7726 20- مستمع الغيبة كقائلها. 6 125 شنونده غيبت مانند گوينده آن است.

7727 21- لا تسرع الى النّاس بما يكرهون فيقولوا فيك ما لا يعلمون. 6 296 شتاب نكن در رساندن خبرى به مردم كه آن را خوش ندارند كه در باره‏ات خواهند گفت آنچه را نمى‏دانند.

باب الغائب (دور از نظر)

7728 1- ما كلّ غائب يئوب. 6 51 چنان نيست كه هر غايب و دور از نظرى بازگردد.

باب التغيير (دگرگون شدن)

7729 1- المرء يتغيّر فى ثلاث: القرب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 265

من الملوك، و الولايات، و الغناء من الفقر، فمن لم يتغيّر فى هذه فهو ذو عقل قويم و خلق مستقيم. 2 146 آدمى در سه چيز (و در سه جا) دگرگون شود: يكى در نزديك شدن به پادشاهان، و ديگرى در رسيدن به امارت و حكومت، و سوّم در توانگرى پس از فقر و ندارى، و كسى كه در اين سه جا دگرگون نشد و تغيير نكرد چنين كسى داراى عقلى درست و خصلتى پا برجا است.

باب الغيرة (رشك بردن، ناموس پرستى)

7730 1- غيرة الرّجل ايمان. 4 377 غيرت داشتن مرد، ايمان است (و از ايمان او سرچشمه گيرد).

7731 2- ايّاك و التّغاير فى غير موضعه فانّ ذلك يدعو الصّحيحة الى السّقم و البريئة الى الرّيب. 2 302 زنهار بپرهيز از غيرت ورزى در موردى كه جاى آن نيست، زيرا اين كار انسان درست و سالم را به بيمارى مى‏خواند، و شخص بى‏گناه را به بدگمانى.

7732 3- على قدر الحميّة تكون الغيرة.

4 311 به اندازه حميّت و تعصّب است غيرت داشتن.

7733 4- غيرة الرّجل على قدر انفته.

4 377 غيرت مرد به اندازه بد آمدن او از ننگ و عار است.

7734 5- غيرة المؤمن باللّه سبحانه.

4 379 غيرت مؤمن از براى خداى سبحان است.

7735 6- غيرة المرأة عدوان. 4 377 غيرت داشتن زن، ستم (به مرد) است.

(زيرا غيرت او همان ناراحت شدنش از ازدواج شوهر با زن ديگرى است).

7736 7- ما زنى غيور قطّ. 6 54 شخص غيرتمند هيچ‏گاه زنا نكند.

7737 8- لا حميّة لمن لا أنفة له. 6 403 غيرت ندارد كسى كه عار و ننگ ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 266

حرف «الفاء»

باب التفأل (فال زدن)

7738 1- تفأّل بالخير تنجح. 3 277 كار را به فال نيك بگيريد تا پيروز و كامياب شويد.

باب الفتنة (آزمايش، محنت، آشوب)

7739 1- الفتنة مقرونة بالعناء. 1 264 فتنه و آشوب با رنج و تعب همراه است. 7740 2- من اعظم المحن دوام الفتن.

6 15 از بزرگترين محنتها دوام يافتن فتنه‏ها است. 7741 3- دوام الفتن من اعظم المحن.

4 20 دوام فتنه‏ها و آشوبها از بزرگترين محنتها است.

7742 4- قد لعمرى يهلك فى لهب الفتنة المؤمن و يسلم فيها غير المسلم.

4 479 به تحقيق به جان خودم سوگند كه در شعله فتنه، مؤمن هلاك شود، و غير مسلمان در آن سالم ماند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 267

7743 5- قد خاضوا بحار الفتن و اخذوا بالبدع دون السّنن و توغّلوا الجهل و اطّرحوا العلم. 4 487 (عموم مردم زمان آن حضرت يا همه زمانها اين گونه‏اند كه) در درياى فتنه‏ها فرو رفته‏اند، و بدعتها را گرفته‏اند نه سنّتها را، و در جهل و نادانى پنهان شده، و علم و دانش را به دور افكنده‏اند.

7744 6- كن فى الفتنة كابن اللّبون لا ضرع فيحلب و لا ظهر فيركب. 4 607 در فتنه و آشوب همچون «ابن لبون»- بچه شتر نر دو ساله- باش، نه پستانى دارد كه دوشيده شود، و نه پشتى دارد كه سوارى دهد.

7745 7- من شبّ نار الفتنة كان وقودا لها. 5 458 كسى كه بيفروزد آتش فتنه و آشوب را خود هيزم و هيمه آن خواهد بود.

7746 8- ما كلّ مفتون يعاتب. 6 52 چنين نيست كه هر فتنه و آشوب زده‏اى مورد سرزنش باشد (چون دچار آن شده و تقصيرى در اين باره ندارد).

7747 9- منهم تخرج الفتنة و اليهم تأوى الخطيئة، يردّون من شذّ عنها فيها، و يسوقون من تأخّر عنها اليها.

6 144 (و در باره كسانى كه مذمّت كرده است فرموده:) از ايشان فتنه بيرون آيد، و به سوى ايشان گناه فرود آيد، هر كه را كه از آن بيرون باشد بازگردانند، و برانند به سوى آن هر كه را به جاى مانده باشد.

7748 10- وال ظلوم غشوم، خير من فتنة تدوم. 6 236 والى و استاندارى پر ظلم و ستمگر بهتر است از فتنه و آشوبى كه ادامه داشته‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 268

باشد.

7749 11- لا تقتحموا ما استقبلتم من فور الفتنة و اميطوا عن سننها و خلّوا قصد السّبيل لها. 6 320 داخل نشويد در فتنه‏اى كه به شما روى آورده، و از جاده‏اى كه بدان منتهى شود به يكسو شويد، و از ميانه راه كناره گيريد، و آن را خالى گذاريد.

باب الفتوة (جوانمردى)

7750 1- الفتوّة نائل مبذول و اذى مكفوف. 2 156 جوانمردى نعمتى است كه به شخص جوانمرد بذل شده، و آزارى است كه از مردم باز داشته شده.

7751 2- بعد المرء عن الدّنيّة فتوّة. 3 260 دور بودن انسان از صفات پست همان جوانمردى است.

7752 3- ما تزيّن الانسان بزينة اجمل من الفتوّة. 6 96 آدمى به چيزى آراسته نشده كه از جوانمردى زيباتر باشد.

7753 4- نظام الفتوّة احتمال عثرات الاخوان و حسن تعهّد الجيران. 6 185 نظام و آراستگى جوانمردى به تحمل كردن لغزشهاى برادران، و رسيدگى خوب به همسايگان است.

باب الفجور (گناه كارى، زناكارى)

7754 1- الفجور يذلّ. 1 39 گناهكارى خوارى آورد.

7755 2- الفاجر مجاهر. 1 40 فاجر و گناهكار كسى است كه آشكارا گناه كند (يعنى نسبت فاجر و گناهكار به او در چنين صورتى است). 7756 3- الفجور دار حصن ذليل لا يمنع أهله و لا يحرز من لجأ اليه. 2 124 ارتكاب گناهان پناهگاهى است خوار، كه نگه ندارد اهل خود را، و حفظ نكند كسى را كه بدان پناه برد.

7757 4- ايّاك و المجاهرة بالفجور فانّها من اشدّ المآثم. 2 299

ـــــــــــــــــــــــــــــــــــــــــــــ ص 269

زنهار پرهيز كن از گناه كردن آشكارا كه آن از سخت‏ترين گناهان است.

7758 5- ايّاكم و مصادقة الفاجر، فانّه يبيع مصادقه بالتّافه المحتقر. 2 323 زنهار بپرهيزيد از رفاقت با گنهكار كه رفيق خود را به چيز اندك بى‏مقدارى مى‏فروشد.

7759 6- انّ الفجّار كلّ ظلوم ختور. 2 492 به راستى كه گنهكاران، هر بسيار ستمگر بى‏وفايى است.

7760 7- انا يعسوب المؤمنين و المال يعسوب الفجّار. 3 38 من پادشاه و امير مؤمنانم، و مال و ثروت پادشاه و امير گنهكاران و فاسقان است.

7761 8- فرّوا كلّ الفرار من الفاجر الفاسق. 4 427 با همه توان از گنهكار تبه‏كار بگريزيد.

7762 9- قطيعة الفاجر غنم. 4 498 بريدن از گنهكار غنيمتى است.

7763 10- ليس مع الفجور غناء. 5 73 با گنهكارى توانگرى و بى‏نيازى نيست.

7764 11- لا وزر اعظم من التّبجّح بالفجور. 6 399 گناهى بزرگتر از شادمانى كردن به تبهكارى و گنهكارى نيست.

7765 12- ينبغي لمن عرف الفجّار ان لا يعمل عملهم. 6 443 براى كسى كه فاجران و تبهكاران را شناخته، شايسته است كه عمل آنها را انجام ندهد.

7766 13- ايّاك و محاضر الفسوق فانّها مسخطة للرّحمن مصلية للنّيران.

2 305 زنهار بپرهيز از جايگاههاى انجام تبهكارى و گناه كه چنين جايگاهى خداى رحمان را به خشم آورد، و آتش خشم الهى را برافروزد.

باب الفحش (دشنام)

7767 1- الفحش و التّفحّش ليسا من الاسلام. 1 390 فحش و فحش‏كارى از اسلام نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 270

7768 2- احذر فحش القول و الكذب فانّهما يزريان بالقائل. 2 279 بپرهيز از فحش در گفتار و دروغ كه اين دو، گوينده را عيبناك گردانند.

7769 3- اسفه السّفهاء المتبجّح بفحش الكلام. 2 438 كم عقل‏ترين سفيهان كسى است كه به سخن فحش شادمانى كند (و خوشحال باشد كه به ديگران فحش داده).

7770 4- انّ الفحش و التّفحّش ليسا من خلائق الاسلام. 2 497 به راستى كه فحش و فحش‏كارى از خلق و خوى اسلام نيست.

7771 5- من أفحش شفى حسّاده. 5 169 كسى كه فحش دهد بيمارى حسودان خود را شفا دهد (و آنها را خوشحال كند).

7772 6- ما أفحش كريم قطّ. 6 54 انسان كريم و بزرگوار هيچگاه فحش ندهد.

7773 7- ما أفحش حليم. 6 75 شخص بردبار و حليم فحش ندهد.

7774 8- لا اوقح من بذىّ. 6 373 كسى از انسانهاى بد زبان، پر روتر و بى‏حياتر نيست.

باب الفخر (به خود باليدن)

7775 1- عرّجوا عن طريق المنافرة، وضعوا تيجان المفاخرة. 4 355 از راه اختلاف و پراكندگى كناره گيريد، و تاج تفاخر و برترى جويى را از سر بنهيد.

7776 2- الزّهو فى الغنى يبذّر الذّلّ فى الفقر. 1 392 فخر كردن در زمان توانگرى تخم خوارى زمان فقر و ندارى را مى‏كارد.

7777 3- الافتخار من صغر الاقدار.

2 163 فخر فروشى از كوچكى قدر و منزلت انسانها است.

7778 4- اقمعوا نواجم الفخر و اقدعوا لوامع الكبر. 2 247 شاخه‏ها (يا شاخها) ى فخر فروشى را در هم بشكنيد، و درخشندگى‏هاى تكبر و سر بزرگى را باز داريد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 271

7779 5- آفة الرّياسة الفخر. 3 108 آفت رياست و آقايى فخر كردن است.

7780 6- فاللّه اللّه عباد اللّه فى كبر الحميّة و فخر الجاهليّة، فانّه ملاقح الشّنآن و منافخ الشّيطان. 4 435 خدا را، خدا را در نظر گيريد و بپرهيزيد اى بندگان خدا از كبر و نخوت تعصب آميز، و فخر كردن جاهليّت كه مركز پرورش كينه و خشم، و جايگاه دميدن و وسوسه‏هاى شيطان است.

7781 7- ما لابن آدم و الفخر اوّله نطفة و آخره جيفة، لا يرزق نفسه و لا يدفع حتفه. 6 97 پسر آدم را با فخر چه كار آغازش نطفه، و پايانش مردار، خود را روزى ندهد (و نتواند روزى بدهد) و از مرگش جلوگيرى نتواند.

7782 8- لا حمق اعظم من الفخر. 6 383 كم عقلى و حماقتى بزرگتر از فخر فروشى نيست.

7783 9- ينبغي ان يكون التّفاخر بعلىّ الهمم و الوفاء بالذّمم و المبالغة فى الكرم، لا ببوالى الرّمم و رذائل الشّيم.

6 447 سزاوار است كه فخر كردن به همتهاى والا، و وفادارى به پيمانها و مبالغه در بزرگوارى و كرم باشد، نه به استخوانهاى پوسيده و خصلتهاى نكوهيده 7784 10- لا تدلّنّ بحالة بلغتها بغير آلة و لا تفخرنّ بمرتبة نلتها من غير منقبة فانّ ما يبنيه الاتّفاق يهدمه الاستحقاق. 6 332 فخر و مباهات نكن به حالتى كه بى‏جهت به آن رسيده‏اى و به مرتبه‏اى كه بدون هيچ‏گونه مزيّتى به آن دست يافته‏اى، زيرا آنچه را اتّفاق پى‏ريزى مى‏كند، استحقاق ويرانش كند.

باب الفرار (گريز از جنگ با دشمن)

7785 1- الفرار احد الذّلّتين. 2 23 فرار، بخشى از دو بخش خوارى است.

(يكى خوارى شكست و ديگرى خوارى فرار).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 272

7786 2- الفرار فى اوانه يعدل الظّفر فى زمانه. 2 108 فرار و گريز در جاى خود برابر است با پيروزى در زمان و جاى خود (يعنى فرار تاكتيكى).

7787 3- استحيوا من الفرار فانّه عار فى الاعقاب، و نار يوم الحساب.

2 245 شرم كنيد از فرار كردن كه ننگى است در نسل آينده انسان، و آتشى است در روز قيامت و حساب.

7788 4- انّ فى الفرار موجدة اللّه سبحانه، و الذّلّ اللّازم و العار الدّائم، و انّ الفارّ غير مزيد فى عمره و لا مؤخّر عن يومه. 2 565 به راستى كه در فرار كردن (از جهاد) خشم خداى سبحان، و خوارى لازم و ننگ دائم است، و به راستى كه جنگجوى فرارى نه در عمر خويش بيفزايد، و نه روز مرگ خويش را به تأخير اندازد.

باب الفرج (گشايش)

7789 1- اضيق ما يكون الحرج اقرب ما يكون الفرج. 2 406 تنگ‏ترين و سخت‏ترين جايى كه كار سخت شده باشد، نزديك‏ترين زمان به فرج الهى و گشايش است.

7790 2- اقرب ما يكون الفرج عند تضايق الامر. 2 460 نزديك‏ترين جايى كه فرج و گشايش آيد در زمان فشار و سختى كار است.

7791 3- توقّع الفرج احدى الرّاحتين.

3 317 چشم به راه بودن گشايش و فرج، بخشى از دو بخش راحتى و آسايش است.

7792 4- عند انسداد الفرج تبدو مطالع الفرج. 4 319 در وقت بسته شدن راهها و روزنه‏ها (ى اميد) طليعه‏هاى گشايش ظاهر شود.

7793 5- عند تناهى الشّدائد يكون توقّع الفرج. 4 319 در وقت به پايان رسيدن سختى‏ها اميد گشايش است.

7794 6- لكلّ همّ فرج. 5 10

ـــــــــــــــــــــــــــــــــــــــــــــ ص 273

هر اندوهى را گشايشى است.

7795 7- لكلّ ضيق مخرج. 5 10 هر فشار و سختى را برون شدنى است.

7796 8- ما اشتدّ ضيق الّا قرب اللّه فرجه. 6 72 هيچ سختى و فشارى زياد نشود جز آنكه خداوند گشايش آن را نزديك كرده است.

باب الفرح (شادى)

7797 1- لا تفرحنّ بسقطة غيرك فانّك لا تدرى ما يحدث بك الزّمان. 6 290 زنهار مبادا خوشحالى كنى به افتادن ديگران، زيرا تو نمى‏دانى زمانه با تو چه خواهد كرد. 7798 2- لا تبتهجنّ بخطاء غيرك فانّك لن تملك الاصابة ابدا. 6 292 شادمانى نكن به خطاى ديگران، زيرا تو خود مالك درستكارى هميشگى خود نيستى.

باب الفرصة

7799 1- الفرص خلس. 1 49 فرصتها ربودنى است (كه بايد آنها را غنيمت دانسته و ربود).

7800 2- الفرصة غنم. 1 54 فرصتها غنيمت است.

7801 3- اضاعة الفرصة غصّة. 1 272 ضايع كردن فرصت غصه‏اى است.

7802 4- الفرص تمرّ مرّ السّحاب. 1 298 فرصتها مى‏گذرند (و از دست مى‏روند) همانند گذشتن ابرها.

7803 5- التّثبّت خير من العجلة الّا فى فرص البرّ. 2 89 درنگ كردن بهتر از شتاب است، مگر در فرصتهاى كار خير.

7804 6- الفرصة سريعة الفوت و بطيئة العود. 2 113 فرصت سريع از دست مى‏رود و به كندى بازگردد.

7805 7- انتهزوا فرص الخير فانّها تمرّ

ـــــــــــــــــــــــــــــــــــــــــــــ ص 274

مرّ السّحاب. 2 244 غنيمت بشماريد فرصتهاى خير را كه به راستى همانند گذشتن ابر مى‏گذرد.

7806 8- اذا امكنت الفرصة فانتهزها فانّ اضاعة الفرصة غصّة. 3 170 هرگاه فرصت به دست آمد آن را غنيمت دان كه ضايع كردن آن غصه است.

7807 9- بادر الفرصة قبل ان تكون غصّة. 3 241 شتاب كن به سوى فرصت، پيش از آنكه به صورت غصه در آيد.

7808 10- بادر البرّ فانّ اعمال البرّ فرصة. 3 241 مبادرت كن در كار خير كه كارهاى خير فرصتى است.

7809 11- خذ من نفسك لنفسك و تزوّد من يومك لغدك و اغتنم غفو الزّمان و انتهز فرصة الامكان. 3 441 از نفس خود بهره‏اى را براى خود برگير، و از امروز خود براى فردايت توشه تهيه كن، و خواب بودن (و آماده بودن) زمان را غنيمت شمار و فرصت امكان را غنيمت شمار.

7810 12- ربّ فائت لا يدرك لحاقه.

4 76 بسا از دست رفته‏اى كه رسيدن به آن درك نشود (و مقدور نگردد).

7811 13- شيمة الاتقياء اغتنام المهلة و التّزوّد للرّحلة. 4 186 خوى پرهيزكاران غنيمت شمردن مهلت، و توشه برگرفتن براى كوچ كردن و رحلت از اين جهان است.

7812 14- عود الفرصة بعيد مرامها.

4 365 بازگشت فرصتها و رسيدن به آن دور است.

7813 15- غافص الفرصة عند امكانها فإنّك غير مدركها بعد فوتها. 4 392 هرگاه فرصتى ناگهانى دست داد، فورا آن را برگير، زيرا پس از آنكه از دست رفت به آن نخواهى رسيد.

7814 16- قد تصاب الفرصة. 4 469

ـــــــــــــــــــــــــــــــــــــــــــــ ص 275

گاه است كه فرصت در كار مى‏رسد (و آدمى نبايد نوميد باشد).

7815 17- ليس كلّ فرصة تصاب. 5 76 چنان نيست كه هر فرصتى به دست آيد (و اگر به دست آمد بايد آن را غنيمت دانست و از دست نداد).

7816 18- من غافص الفرص امن الغصص. 5 219 كسى كه فرصت‏ها را بربايد از غصه‏ها ايمن گردد.

7817 19- من وجد موردا عذبا يرتوى منه فلم يغتنمه، يوشك أن يظمأ و يطلبه فلا يجده. 5 227 كسى كه آبشخور آبى گوارا بيابد كه مى‏تواند از آن سيراب گردد و آن را غنيمت نشمارد، بيم آن هست كه تشنه شود و به دنبال آن رود و آن را نيابد. 7818 20- من قعد عن الفرصة اعجزه الفوت. 5 288 كسى كه بنشيند از فرصت (و با كوتاهى كردن آن را از دست بدهد) رفتن فرصت او را ناتوان كند.

7819 21- من اخّر الفرصة عن وقتها فليكن على ثقة من فوتها. 5 370 كسى كه فرصت را از وقت آن به تأخير اندازد، پس بايد بر فوت و از دست رفتن آن مطمئن شود.

7820 22- من ناهز الفرصة امن الغصّة.

5 474 كسى كه فرصت را غنيمت شمارد ايمن از غصّه شود.

7821 23- من الخرق ترك الفرصة عند الامكان. 6 45 واگذاردن (و از دست دادن) فرصت در وقت امكان و آماده شدن آن از حماقت و كم عقلى است.

7822 24- افضل الرّأى ما لم يفت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 276

الفرص و لم يورث الغصص. 2 441 برترين رأيها (در مشورت) آن رأيى است كه فرصت را از دست ندهد، و غصه‏ها را به بار نياورد.

7823 25- انّ ماضى يومك منتقل و باقيه متّهم فاغتنم وقتك بالعمل.

2 507 به راستى كه گذشته روز تو (كه در آن هستى) انتقال يافته و رفته، و باقيمانده آن نيز متّهم است (و يقينى نيست كه بدان برسى يا نه) پس در اين صورت وقتى را كه در آن هستى به انجام كار غنيمت شمار. 7824 26- انّ الفرص تمرّ مرّ السّحاب فانتهزوها اذا امكنت فى ابواب الخير و الّا عادت ندما. 2 573 به راستى كه فرصتها مانند گذشتن ابر مى‏گذرد، پس غنيمت دانيد آنها را هرگاه امكانى به دست آمد در اين كه صرف در كارهاى خير كنيد، و گرنه فرصتها به صورت پشيمانى برگردد.

7825 27- ماضى يومك فائت و آتيه متّهم و وقتك مغتنم فبادر فيه فرصة الامكان و ايّاك ان تثق بالزّمان. 6 140 گذشته روز تو كه از دست رفته، آينده آن نيز متّهم است (كه بماند يا نه) و وقت تو نيز مغتنم است، پس در اين ميان مبادرت كن به فرصت توانايى و امكان موجود، و بپرهيز از اين كه به زمانه اعتماد كنى.

7826 28- اشدّ الغصص فوت الفرص.

2 441 سخت‏ترين غصّه‏ها از دست رفتن فرصت‏هاست.

باب الفرض (واجب، لازم)

7827 1- فرض اللّه سبحانه الايمان تطهيرا من الشّرك.

و الصّلوة تنزيها عن الكبر.

و الزّكوة تسبّبا للرّزق.

و الصّيام ابتلاء لاخلاص الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 277

و الحجّ تقوية للدّين.

و الجهاد عزّا للاسلام.

و الامر بالمعروف مصلحة للعوامّ.

و النّهى عن المنكر ردعا للسّفهاء.

و صلة الارحام منماة للعدد.

و القصاص حقنا للدّماء.

و اقامة الحدود اعظاما للمحارم.

و ترك شرب الخمر تحصينا للعقل.

و مجانبة السّرقة ايجابا للعفّة.

و ترك الزّنا تحصينا للانساب.

و ترك اللّواط تكثيرا للنّسل.

و الشّهادة استظهارا على المجاحدات.

و ترك الكذب تشريفا للصّدق.

و الاسلام امانا من المخاوف.

و الامامة نظاما للامّة.

و الطّاعة تعظيما للامامة. 4 458- 449 خداى تعالى فرض كرد ايمان را براى تطهير از شرك، و نماز را براى پاكيزگى از تكبر، و زكات را به خاطر وسيله شدن براى روزى، و روزه را براى آزمايش اخلاص مردم، و حجّ را به منظور تقويت دين، و جهاد را براى عزّت اسلام، و امر به معروف را به خاطر مصلحت توده، و نهى از منكر را براى بازداشتن سفيهان، و صله رحم را براى زياد شدن عدد و نفرات، و قصاص را براى حفظ خونها، و بر پا داشتن حدود را براى بزرگداشت حرامها، و دستور ترك شرابخوارى را براى حفاظت عقل، و اجتناب نمودن از دزدى را براى واجب ساختن پاكدامنى، و دستور ترك زنا را به منظور نگهبانى از نسبها، و دستور ترك لواط را به منظور تكثير نسل صادر فرمود، و گواهى را براى پشت گرمى بر انكارها، و دستور ترك دروغ را براى شرافت دادن به راستى، و اسلام را براى ايمنى از چيزهاى ترسناك، و امامت را براى نظام دادن به احوال امّت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 278

اسلامى، و فرمانبردارى را به منظور تعظيم مقام امامت مقرّر فرمود.

باب الفراغ (آسودگى، بيكارى)

7828 1- من الفراغ تكون الصّبوة. 6 10 از فراغت و بيكارى ميل به نادانى و لذتهاى جوانى سرچشمه گيرد.

باب الفرقة (جدايى)

7829 1- الزموا الجماعة و اجتنبوا الفرقة. 2 240 ملازم جماعت باشيد و از جدايى و اختلاف بپرهيزيد.

7830 2- ايّاك و الفرقة فانّ الشّاذّ من النّاس للشّيطان. 2 305 بپرهيز از جدايى و كناره‏گيرى از مردم كه افراد نادر و جدا، سهم شيطان است.

7831 3- ايّاكم و الفرقة فانّ الشّاذّ عن اهل الحقّ للشّيطان، كما انّ الشّاذّ من الغنم للذّئب. 2 326 بپرهيزيد از جدا شدن كه افراد نادر و جداى از اهل حق سهم شيطان هستند، همان گونه كه گوسفند جداى از گله، سهم گرگ است.

7832 4- لكلّ جمع فرقة. 5 15 هر جمعى را جدايى و پراكندگى خواهد بود.

7833 5- كلّ جمع الى شتات. 4 528 هر اجتماع و انجمنى به پراكندگى گرايد.

باب الافضال و التفضّل (بخشايش، دهش)

7834 1- الافضال افضل الكرم. 1 240 بخشش كردن برترين كرم و بزرگوارى است.

7835 2- الافضال افضل قنية، و السّخاء احسن حلية. 2 86 احسان كردن برترين ذخيره و اندوخته است و سخاوت بهترين زيور.

7836 3- افضل تقدّم. 2 169 احسان كن تا مقدم شوى و پيش افتى.

7837 4- افضل على النّاس يعظم قدرك. 2 177 احسان كن به مردم تا قدر و منزلتت بزرگ گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 279

7838 5- احسن النّاس عيشا من عاش النّاس في فضله. 2 410 بهترين مردم در زندگى كسى است كه مردم در كنار احسان و بخشش او زندگى كنند.

7839 6- ان تفضّلت خدمت. 3 24 اگر بخشش كنى خدمتت كنند.

7840 7- بالافضال تعظم الاقدار.

3 198 به وسيله احسان و بخشش، قدر و منزلتها بزرگ شود.

7841 8- بالافضال تسترقّ الاعناق.

3 210 به وسيله بخشش مردمان به بندگى در آيند.

7842 9- بكثرة الافضال يعرف الكريم. 3 235 شخص كريم و بزرگوار به وسيله بخشش بسيار شناخته شود.

7843 10- بالافضال تستر العيوب.

3 237 به وسيله بخشش عيبها پوشيده شود.

7844 11- تفضّل تخدم و احلم تقدّم. 3 279 بخشش كن تا خدمتت كنند، و بردبارى كن تا مقدم شوى (و رئيس گردى).

7845 12- ذو الافضال مشكور السّيادة.

4 37 صاحب جود و بخشش، بزرگى و سيادتش مورد سپاس مردم است.

7846 13- زكاة المال الافضال. 4 104 زكات مال و ثروت بخشش است.

7847 14- زين الرّياسة الافضال. 4 108 زيور رياست احسان و بخشش است.

7848 15- عند كثرة الافضال و شدّة الاحتمال تتحقّق الجلالة. 4 324 هنگام بخشش بسيار و تحمل سخت، جلالت و بزرگى، پا برجا و ثابت شود.

7849 16- عجبت لمن يرجو فضل من فوقه كيف يحرم من دونه. 4 348 در شگفتم از كسى كه اميد احسان (يا برترى) كسى را دارد كه بالاتر از اوست،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 280

چگونه محروم سازد كسى را كه پايين‏تر از او است 7850 17- من تفضّل خدم. 5 138 كسى كه تفضّل و احسان كند مردم او را خدمت كنند.

7851 18- من لم يتفضّل لم ينبل. 5 245 كسى كه احسان و بخشش نكند بزرگى نيابد.

باب الفضول (زياديها)

7852 1- الحمق الاستهتار بالفضول و مصاحبة الجهول. 2 79 حماقت به اين است كه انسان خود را به چيزهاى زيادى بر زندگى (كه به كارش نيايد) سرگرم كند و با نادان مصاحبت نمايد.

7853 2- بئس العادة الفضول. 3 252 بد عادتى است فضولى (دخالت در كارهايى كه به درد انسان نخورد يا سخنهاى زيادى).

7854 3- شرّ ما شغل به المرء وقته الفضول. 4 167 بدترين چيزى كه آدمى بدان وقت خود را سرگرم سازد، كارهاى زيادى است.

7855 4- ضياع العقول فى طلب الفضول. 4 228 ضايع شدن عقلها در اين است كه آدمى به دنبال كارهاى زيادى و بيهوده برود.

7856 5- طاعة الجهول و كثرة الفضول تدلّان على الجهل. 4 252 فرمانبردارى از افراد نادان، و بسيارى كارها و يا سخنهاى فضولى (و زيادى) دلالت بر نادانى انسان مى‏كند.

7857 6- من أمسك عن الفضول عدّلت رأيه العقول. 5 310 كسى كه خوددارى كند از (كارها و سخنان) زيادى، عقلها رأى او را تعديل كنند (و حكم به درستى آن نمايند).

7858 7- من اشتغل بالفضول فاته من مهمّه المأمول. 5 336 كسى كه سرگرم شود به چيزهاى زيادى، كارهاى مهمّ ديگرى كه مورد اميد او است از دستش برود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 281

باب الفضائل

7859 1- الارتقاء الى الفضائل صعب منج. 1 296 بالا رفتن به سوى فضيلتها دشوار است امّا نجات بخش خواهد بود.

7860 2- الفضيلة بحسن الكمال و مكارم الافعال، لا بكثرة المال و جلالة الاعمال. 2 81 فضيلت و برترى به كمال نيكو و كارهاى نيكو است، نه به مال بسيار و عملها و منصبهاى بزرگ.

7861 3- اكرم من ودّك و اصفح عن عدوّك، يتمّ لك الفضل. 2 200 گرامى بدار آنكه تو را دوست دارد، و در گذر از دشمن خود تا فضيلت و برترى تو كامل گردد. 7862 4- اكره نفسك على الفضائل فانّ الرّذائل انت مطبوع عليها. 2 238 نفس خويش را به جبر بر فضيلتها وادار كن، زيرا نفس تو بر رذائل (و صفات زشت) خو گرفته است.

7863 5- اقوى الوسائل حسن الفضائل. 2 395 نيرومندترين وسيله‏ها (به درگاه خدا و خلق خدا) فضيلتهاى نيكو است.

7864 6- انّ مقابلة الاساءة بالاحسان و تغمّد الجرائم بالغفران، لمن احسن الفضائل و افضل المحامد. 2 521 به راستى كه روبرو كردن و مقابله نمودن بدى را به احسان، و پوشانيدن گناهان به وسيله عفو و غفران، از بهترين فضيلتها و برترين صفتهاى ستوده است.

7865 7- انّما يعرف الفضل لاهل الفضل أولو الفضل. 3 95 جز اين نيست كه مى‏شناسد فضيلت و برترى را براى اهل فضيلت، كسى كه خود داراى فضيلت است. 7866 8- باكتساب الفضائل يكبت المعادى. 3 219

ـــــــــــــــــــــــــــــــــــــــــــــ ص 282

به كسب كردن فضائل است كه دشمن در افتد و خوار گردد. 7867 9- تحلّوا بالاخذ بالفضل و الكفّ عن البغى و العمل بالحقّ و الانصاف من النّفس و اجتناب الفساد و اصلاح المعاد. 3 300 با فرا گرفتن فضيلتها، و خويشتن‏دارى از ظلم و ستم، و عمل كردن به حق و انصاف از خود، و دورى كردن از تباهى و فساد، و اصلاح كار آخرت و معاد خود را بياراييد.

7868 10- جماع الفضل فى اصطناع الحرّ و الاحسان الى اهل الخير. 3 376 مجموعه فضيلت در احسان كردن به مردم آزاده و نيكى كردن به اهل خير است.

7869 11- خذ على عدوّك بالفضل فانّه احد الظّفرين. 3 439 با دشمن خود با فضل و احسان برخورد نموده و رفتار كن كه اين يكى از دو پيروزى است (يكى با قهر و غلبه و يكى هم با احسان).

7870 12- رأس الفضائل اصطناع الافاضل. 4 52 اساس فضيلتها احسان كردن به مردمان با فضيلت است.

7871 13- فخر المرء بفضله لا باصله.

4 414 افتخار آدمى به فضل و برترى او است نه به اصل و ريشه او.

7872 14- قدر المرء على قدر فضله.

4 504 قدر و منزلت انسان به اندازه فضيلت و برترى او است.

7873 15- كن متّصفا بالفضائل متبرّءا من الرّذائل. 4 603 چنان باش كه به فضيلتها متّصف و آراسته گشته و از زشتى‏ها و پستى‏ها پرداخته و به دور باشى.

7874 16- كمال الفضائل شرف الخلائق. 4 636

ـــــــــــــــــــــــــــــــــــــــــــــ ص 283

كمال فضيلتها شرافت خصلتها است (يعنى شرافت اخلاقى سبب كمال فضيلتها مى‏شود).

7875 17- ليست الانساب بالآباء و الامّهات، لكنّها بالفضائل المحمودات. 5 43 نسبهاى مردمان به پدران و مادران نيست، بلكه به فضيلتهاى ستوده‏اى است كه در آنها وجود دارد.

7876 18- من قلّت فضائله ضعفت وسائله. 5 345 كسى كه فضيلتهاى او كم باشد، وسيله‏هاى او ناتوان خواهد بود.

7877 19- من افضل الفضائل اصطناع الصّنائع و بثّ المعروف. 6 29 از برترين فضيلتها احسان كردن و گسترش دادن كارهاى نيك است.

باب الفطنة (زيركى)

7878 1- الفطنة هداية. 1 43 زيركى سبب هدايت و راه يابى است.

7879 2- الفهم بالفطنة، الفطنة بالبصيرة. 1 19 فهميدن به زيركى است، و زيركى به بينايى.

7880 3- المرء بفطنته لا بصورته. 2 155 شخصيت انسان به زيركى او است نه به صورت او.

7881 4- ضادّوا الغباوة بالفطنة. 4 233 كودنى را با زيركى برطرف كنيد.

7882 5- من تبصّر فى الفطنة ثبت له الحكمة و عرف العبرة. 5 381 هر كه در زيركى بينا گردد، فرزانگى و حكمت براى او پا برجا گردد و پند و عبرت را بشناسد.

باب الافعال (كارها و كردارها)

7883 1- انّكم الى مكارم الافعال احوج منكم الى بلاغة الاقوال. 3 65 به راستى كه شما به كردارهاى نيكو نيازمندتريد تا به سخنان زيبا و رسا.

7884 2- بحسن الافعال يحسن الثّناء.

3 213 با كردارهاى نيكو است ستايش و ثناى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 284

نيكو (يعنى معيار در عمل، نيكويى آن است، نه زيادى و بسيارى آن).

7885 3- تبادروا الى محامد الافعال و فضائل الخلال، و تنافسوا فى صدق الاقوال و بذل الاموال. 3 312 به كارهاى پسنديده، و فضائل اخلاقى مبادرت و شتاب كنيد، و در راستى گفتار و بذل اموال رقابت كنيد.

7886 4- حسن الافعال مصداق حسن الاقوال. 3 406 نيكويى كارها نمونه و مصداق نيكويى گفتارها است (يعنى گفتار نيكو مصداق و نمونه‏اش كردار نيكو است).

7887 5- دليل اصل المرء فعله. 4 8 نشانه اصالت و ريشه‏دار بودن آدمى، عمل و كردار او است.

7888 6- زيادة الفعل على القول احسن فضيلة، و نقص الفعل عن القول اقبح رذيلة. 4 107 فزونى كردار بر گفتار، بهترين فضيلت و برترى است و نقصان كردار از گفتار، زشت‏ترين پستى‏ها است.

7889 7- شرّ الافعال ما جلب الآثام.

4 163 بدترين كارها آن است كه سبب جلب گناهان شود.

7890 8- شرّ الافعال ما هدم الصّنيعة.

4 163 بدترين كارها آن است كه كار نيك را ويران كند.

7891 9- صواب الفعل يزيّن الرّجل.

4 199 درستى كردار مرد را بيارايد.

7892 10- كيفيّة الفعل تدلّ على كمّيّة العقل فاحسن له الاختيار و اكثر عليه الاستظهار. 4 626 كيفيّت و چگونگى كار دلالت دارد بر اندازه و مقدار عقل، پس كار نيكو را انتخاب كن، و احتياط و پشت گرمى خود را در كار بسيار كن.

7893 11- لن يجدي القول حتّى يتّصل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 285

بالفعل. 5 63 گفتار سود ندهد تا وقتى كه به كردار بپيوندد.

7894 12- من فعل ما شاء لقى ما ساء.

5 217 كسى كه هر چه خواهد بكند، ديدار كند آنچه را نخواهد و ناراحتش كند.

7895 13- من احسن افعاله اعرب عن وفور عقله. 5 291 كسى كه كارهايش را نيكو انجام دهد، پرده از وفور عقل خويش بردارد.

7896 14- ما اصدق الانسان على نفسه و اىّ دليل عليه كفعله. 6 93 چه راستگو است انسان در گواهى بر نفس خود، و چه دليلى است بر او همانند كار او (يعنى با كار خود بهترين گواه را بر شخصيّت خويش آورده است).

7897 15- ما اصدق المرء على نفسه و اىّ شاهد عليه كفعله، و لا يعرف الرّجل الّا بعلمه كما لا يعرف الغريب من الشّجر الّا عند حضور الثّمر فتدلّ الاثمار على اصولها و يعرف لكلّ ذى فضل فضله، كذلك يشرف الكريم بآدابه و يفتضح اللّئيم برذائله. 6 110 چه راستگو است آدمى بر نفس خود، و چه گواهى بر او همانند كار او است، و شناخته نشود مرد مگر به علم و دانش او چنانچه شناخته نشود درخت غريبه و ناآشنا مگر هنگام حاضر شدن ميوه، و آن گاه است كه راهنمايى كند ميوه بر اصل آن، و شناخته شود برترى آنكه برترى دارد، و به همين گونه شخص كريم و بزرگوار، شريف و بلند مرتبه گردد به وسيله ادب خود، و رسوا شود انسان پست، به رذائل و صفات نكوهيده‏اش.

7898 16- يستدلّ على خير كلّ امرء و شرّه و طهارة اصله و خبثه، بما يظهر من افعاله. 6 452 دليل و نشانه بر كار خير و شرّ هر انسانى، و پاكى و ناپاكى ريشه‏اش آورده شود آشكار شود از كارهايش.

باب الفقر (نيازمندى، ندارى)

7899 1- الفقر ينسى. 1 15 فقر و ندارى فراموشى آورد (چون‏


جلد 2 - بخش 13

ـــــــــــــــــــــــــــــــــــــــــــــ ص 286

شخص فقير فكرش پيوسته متوجه مشكلات زندگى است).

7900 2- العسر لؤم. 1 31 پريشانى و سختى سرزنش و ملامت آورد.

7901 3- الفقر زينة الايمان. 1 67 فقر و ندارى زيور ايمان است (در صورتى كه شخص فقير تحمل و صبر داشته باشد).

7902 4- القبر خير من الفقر. 1 106 گور بهتر از فقر است (يعنى فقرى كه صبر با آن نباشد و موجب بدبختى دنيا و آخرت گردد).

7903 5- العسر يفسد الاخلاق. 1 202 سختى و فشار زندگى اخلاق را فاسد كند.

7904 6- اظهار التّباؤس يجلب الفقر.

1 298 اظهار فقر و پريشانى سبب جلب فقر مى‏گردد.

7905 7- اخفاء الفاقة و الامراض من المروّة. 1 299 پنهان كردن پريشانى و بيماريها از مردانگى است.

7906 8- الفقر مع الدّين الموت الاحمر.

1 345 ندارى كه توأم با قرض شود مرگ سرخ است.

7907 9- الفقر مع الدّين الشّقاء الاكبر.

1 345 فقر و ندارى كه با قرض توأم باشد بزرگترين شقاوت و بدبختى است.

7908 10- الفقر يخرس الفطن عن حجّته.

1 362 فقر و پريشانى آدم زيرك را از بيان حجّت و دليل خود گنگ و لال گرداند.

7909 11- الفقير فى الوطن ممتهن.

1 373 آدم فقير در وطن خوار است.

7910 12- الفقر فى الوطن غربة. 1 374 فقر و ندارى در وطن نيز غربت است.

7911 13- المقلّ غريب فى بلدته. 1 377

ـــــــــــــــــــــــــــــــــــــــــــــ ص 287

انسان مستمند در شهر خود هم غريب است.

7912 14- الفقر الفادح أجمل من الغنى الفاضح. 1 396 فقر سخت از توانگرى رسوا كننده زيباتر است.

7913 15- الفقر و الغنى بعد العرض على اللّه سبحانه. 1 398 پريشانى و توانگرى واقعى پس از آن است كه بر خداى سبحان عرضه شود.

7914 16- العسر يشين الاخلاق و يوحش الرّفاق. 2 9 تنگى و فشار زندگى خوى و خصلتها را زشت گرداند و رفيقان را به وحشت اندازد.

7915 17- الفقير الرّاضى ناج من حبائل ابليس و الغنىّ واقع فى حبائله. 2 83 فقيرى كه راضى باشد (به وضع خود) از دامهاى شيطان رها شده ولى توانگر در دام شيطان افتاده.

7916 18- الصّبر على الفقر مع العزّ اجمل من الغنى مع الذّلّ. 2 113 صبر و شكيبايى بر فقر و ندارى با عزّت، از توانگرى با خوارى و ذلّت زيباتر است.

7917 19- الفقر صلاح المؤمن و مريحه من حسد الجيران و تملّق الاخوان و تسلّط السّلطان. 2 128 فقر و ندارى صلاح حال مؤمن است و او را از حسد همسايگان، و تملق و چاپلوسى برادران، و تسلّط پادشاه آسوده سازد.

7918 20- امقت العباد الى اللّه الفقير المزهوّ، و الشّيخ الزّان و العالم الفاجر.

2 431 مبغوض‏ترين بندگان در پيشگاه خداوند فقير متكبّر، و پير زناكار، و عالم گنهكار است.

7919 21- انّ الفقر مذلّة للنّفس مدهشة للعقل جالب للهموم. 2 498 به راستى كه فقر و ندارى وسيله خوارى جان و سرگردانى عقل و جلب اندوهها است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 288

7920 22- آفة الجود الفقر. 3 108 آفت جود و بخشش فقر و ندارى است.

7921 23- ثلاث هنّ المحرقات الموبقات: فقر بعد غنىّ، و ذلّ بعد عزّ و فقد الاحبّة. 3 344 سه چيز است كه آنها سوزنده و هلاك كننده است: فقر و ندارى بعد از توانگرى، و خوارى پس از عزّت، و از دست دادن دوستان.

7922 24- درهم الفقير ازكى عند اللّه من دينار الغنىّ. 4 13 درهم فقير، پاكيزه‏تر (يا فزاينده‏تر) است در پيشگاه خداوند از دينار ثروتمند. 7923 25- ربّ فقير اعزّ من أسد. 4 59 بسا فقيرى كه قدرتمندتر است از شير.

7924 26- داووا الجور بالعدل و داووا الفقر بالصّدقة و البذل. 4 24 مداوا كنيد جور و ستم را به عدالت، و مداوا كنيد فقر و ندارى را به صدقه و بخشش.

7925 27- ربّ فقير اغنى من كلّ غنىّ.

4 70 بسا فقيرى كه از هر توانگرى بى‏نيازتر است.

7926 28- ربّ فقر عاد بالغنى الباقى.

4 70 بسا فقر و ندارى كه به بى‏نيازى ماندنى و پايدار بازگردد (مانند فقرى كه ملازم با صبر و ايمان باشد).

7927 29- شرّ الفقر فقر النّفس. 4 172 بدترين فقرها فقر نفس است.

7928 30- ضرورة الفقر تبعث على فظيع الامر. 4 226 ضرورت و ناچارى فقر و ندارى آدمى را بر كار زشت و رسوا وامى‏دارد.

7929 31- ضرر الفقر احمد من اشر الغنى.

4 229 زيان فقر و ندارى ستوده‏تر از سرمستى ثروت است.

7930 32- غنى الفقير قناعته. 4 378

ـــــــــــــــــــــــــــــــــــــــــــــ ص 289

بى‏نيازى فقير قناعت او است.

7931 33- فقر النّفس شرّ الفقر. 4 415 فقر نفس بدترين فقر است.

7932 34- كم من فقير يفتقر اليه. 4 547 بسا فقيرى كه ديگران بدو نيازمند هستند.

7933 35- كم من فقير غنىّ و غنىّ مفتقر.

4 553 چه بسا فقيرى كه توانگر است، و چه بسا توانگرى كه فقير است.

7934 36- كم من منقوص رابح و مزيد خاسر. 4 553 چه بسا كسى كه (مال و ثروت) به او كم داده شده ولى سود كننده است، و زياد داده شده‏اى كه زيانكار است.

7935 37- ليس فى الغربة عار، انّما العار فى الوطن الافتقار. 5 87 در غريبى ننگ و عارى نيست بلكه عار و ننگ ندارى در وطن است.

7936 38- من تفاقر افتقر. 5 138 كسى كه به دروغ خود را به فقر و ندارى زند، فقير گردد.

7937 39- من اظهر فقره اذلّ قدره. 5 320 كسى كه فقر خود را آشكار كند قدر و منزلت خويش را خوار گردانده.

7938 40- من احبّ السّلامة فليؤثر الفقر و من احبّ الرّاحة فليؤثر الزّهد فى الدّنيا. 5 405 كسى كه سلامت را دوست دارد بايد فقر و ندارى را اختيار كند، و كسى كه راحتى و آسودگى خواهد، بايد زهد و بى‏رغبتى دنيا را اختيار كند.

7939 41- من الحّ عليه الفقر فليكثر من قول لا حول و لا قوّة الّا باللّه العلىّ العظيم. 5 433 كسى كه فقر و ندارى بر او فشار آورد، بسيار بگويد «لا حول و لا قوّة الّا باللّه العلىّ العظيم»- يعنى جنبش و نيرويى نيست جز به خداى والاى بزرگ- .

7940 42- من الواجب على الفقير أن لا يبذل من غير اضطرار سؤاله. 6 30 از امورى كه بر فقير لازم است آنكه تا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 290

ناچار نشود سؤال و درخواست خود را بذل نكند (و از هر كسى درخواست نكند).

7941 43- ملوك الدّنيا و الاخرة الفقراء الرّاضون. 6 134 پادشاهان دنيا و آخرت فقيرانى هستند كه به وضع خود راضى و خوشحال باشند. 7942 44- هل تنظر الّا فقيرا يكابد فقرا او غنيّا بدّل نعم اللّه كفرا، او بخيلا اتّخذ البخل بحقّ اللّه وفرا، او متمرّدا كأنّ باذنيه عن سماع الحكمة وقرا.

6 206 آيا مى‏نگرى جز نيازمندى كه رنج فقر را مى‏كشد، يا توانگرى را كه نعمتهاى خدا را به كفران و ناسپاسى تبديل كرده يا بخيلى را كه بخل كردن به حق خداى تعالى را غنيمت دانسته يا سركشى را كه گويا گوشهاى او را از شنيدن حكمت و فرزانگى سنگينى يا كرى فرا گرفته است

باب الفقه (فهم)

7943 1- آفة الفقهاء عدم الصّيانة. 3 111 آفت فقيهان (و آنها كه احكام خدا را از روى

اجتهاد مى‏دانند) نداشتن صيانت و نگهدارى خود از گناهان است.

7944 2- اذا فقهت فتفقّه فى دين اللّه.

3 141 هر گاه درك و فهم كردى، در دين خدا فهم خود را به كار گير.

7945 3- اذا اراد اللّه بعبد خيرا فقّهه فى الدّين و ألهمه اليقين. 3 174 هرگاه خداوند در باره بنده‏اى اراده خير و خوبى فرمايد او را فقيه در دين كند و يقين را به او الهام فرمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 291

7946 4- من تفقّه فى الدّين كثر. 5 198 هر كس در دين دانا و فهيم شود شخصيت او بسيار گردد.

باب الفكر (انديشه)

7947 1- الفكر يهدى. 1 15 فكر و انديشه راهنمايى كند.

7948 2- الفكر عبادة. 1 18 فكر كردن (در باره مخلوقات خدا و يا در انجام كار خير) عبادت است.

7949 3- الفكر رشد. 1 31 انديشه و فكر در كارها موجب رشد است.

7950 4- الفكر ينير اللّبّ. 1 100 فكر و انديشه خرد و عقل را نورانى كند.

7951 5- الفكر يهدى الى الرّشاد. 1 172 فكر و انديشه به سوى راه درست راهنمايى كند.

7952 6- الفكر نزهة المتّقين. 1 175 فكر و انديشه گردشگاه پرهيزكاران است.

7953 7- الفكر يفيد الحكمة. 1 221 فكر، حكمت را براى انسان به ارمغان آورد.

7954 8- الفكر مرآة صافية. 1 231 فكر آيينه‏اى شفاف است.

7955 9- الفكر جلاء العقول. 1 232 فكر جلا دهنده عقلهاست.

7956 10- التّفكّر فى آلاء اللّه نعم العبادة.

1 299 تفكر و انديشه كردن در نعمتهاى خداوند خوب عبادتى است.

7957 11- الصّواب من فروع الرّويّة.

1 311 كار درست انجام دادن از شاخه‏هاى تفكر و انديشيدن است.

7958 12- الفكر فى غير الحكمة هوس.

1 337 فكر كردن در غير حكمت، هوس و بيهوده است.

7959 13- الصّمت بغير تفكّر خرس.

1 338

ـــــــــــــــــــــــــــــــــــــــــــــ ص 292

خموشى بدون فكر كردن لال بودن است (يعنى خموشى كه ممدوح و پسنديده است اين خموشى است نه اين كه فقط زبان خود ببندد و سخن نگويد).

7960 14- التّروىّ فى القول يؤمن الزّلل.

1 346 تأمل و تفكّر در گفتار آدمى را از لغزش ايمن دارد.

7961 15- المؤمن مغموم بفكرته، ضنين بخلّته. 1 361 مؤمن به فكر و انديشه خود اندوهگين است، و در دوستى خود بخيل است (يعنى با هر كس طرح رفاقت و دوستى نريزد).

7962 16- الفكر فى الخير يدعو الى العمل به. 1 366 فكر كردن و انديشه نمودن در كار خير انسان را به عمل كردن به آن مى‏خواند.

7963 17- الفكر فى العواقب ينجى من المعاطب. 1 380 فكر و انديشه كردن در عواقب و سرانجام كارها انسان را از نابودى و هلاكت نجات مى‏دهد.

7964 18- الفكر فى العواقب يؤمن مكروه النّوائب. 2 5 فكر و انديشه كردن در عواقب كارها از حوادث ناگوار ايمن مى‏دارد.

7965 19- الفكر احدى الهدايتين. 2 14 فكر و انديشه يكى از دو هدايت و راهنمايى است.

7966 20- التّفكّر فى ملكوت السّماوات و الارض عبادة المخلصين. 2 49 تفكر و انديشه كردن در ملكوت آسمانها و زمين (عجائب خلقت و عظمت خداى سبحان) عبادت مخلصان است.

7967 21- الفكر فى الامر قبل ملابسته يؤمن الزّلل. 2 69 انديشه كردن و فكر در كار، پيش از دست زدن بدن، از لغزش ايمن سازد.

7968 22- الفكر يوجب الاعتبار و يؤمن العثار و يثمر الاستظهار. 2 143 فكر و انديشه كردن در كار موجب اعتبار آن گردد، و از لغزش ايمنى دهد، و پشت گرمى به بار آورد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 293

7969 23- افكر تفق. 2 169 فكر كن تا هوشمند شوى.

7970 24- افكر تستبصر. 2 171 فكر و انديشه كن تا بينا گردى.

7971 25- افضل العبادة الفكر. 2 381 برترين عبادتها فكر كردن است.

7972 26- اصل العقل الفكر و ثمرته السّلامة. 2 417 ريشه عقل و خرد فكر كردن است و ثمره و ميوه آن نيز سلامت است.

7973 27- اصل السّلامة من الزّلل الفكر قبل الفعل و الرّويّة قبل الكلام. 2 418 اساس و اصل سالم ماندن از لغزش، فكر كردن پيش از انجام كار، و تأمل كردن پيش از سخن گفتن و گفتار است.

7974 28- اذا امضيت امرا فامضه بعد الرّويّة و مراجعة المشورة، و لا تؤخّر عمل يوم الى غد، و امض لكلّ يوم عمله. 3 159 هرگاه خواستى كارى انجام دهى پس از تأمل و انديشه و مراجعه كردن به مشورت انجام ده، و كار امروز را به فردا مينداز، و هر روز كار همان روز را انجام بده.

7975 29- اذا قدّمت الفكر فى جميع افعالك حسنت عواقبك فى كلّ امر.

3 162 هرگاه فكر را در همه كارهاى خود جلو اندازى، سر انجامهاى تو در هر كارى نيكو گردد.

7976 30- اذا ارتأيت فافعل. 3 118 هنگامى كه فكر و انديشه كردى آن گاه كار را انجام ده.

7977 31- بالفكر تصلح الرّويّة. 3 206 با فكر است كه انديشه اصلاح گردد.

7978 32- بتكرّر الفكر ينجاب الشّكّ.

3 220 با فكر كردن پى در پى ترديد و شك بر طرف گردد.

7979 33- بالفكر تنجلي غياهب الامور. 3 234 تاريكى كارها به وسيله فكر برطرف گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 294

7980 34- بتكرار الفكر تسلم العواقب.

3 239 با فكر كردن پى در پى سرانجام كارها به سلامت بيانجامد.

7981 35- تمييز الباقى من الفانى من اشرف النّظر. 3 284 تميز دادن جهان پايدار و باقى، از دنياى فانى، از شريف‏ترين نظر و انديشه است. 7982 36- تفكّر قبل ان تعزم و شاور قبل ان تقدم و تدبّر قبل ان تهجم. 3 305 پيش از آنكه تصميم بگيرى انديشه كن، پيش از آنكه اقدام كنى مشاوره و رايزنى كن، و پيش از آنكه ناگهان وارد كارى شوى تدبّر كن.

7983 37- تفكّرك يفيدك الاستبصار و يكسبك الاعتبار. 3 316 انديشيدن تو بينش به تو دهد، و عبرت گرفتن را براى تو به ارمغان آورد.

7984 38- ثمرة الفكر السّلامة. 3 323 ميوه فكر سلامت است.

7985 39- خوض النّاس فى الشّى‏ء مقدّمة الكائن. 3 451 فرو رفتن مردم و به فكر افتادن آنها در چيزى، مقدمه وقوع و انجام آن است.

7986 40- دوام الفكر و الحذر يؤمن الزّلل و ينجى من الغير. 4 22 ادامه دادن فكر و احتياط كار، از لغزش ايمن سازد، و از دگرگونى و تغيير نعمت نجات دهد.

7987 41- رأس الاستبصار الفكرة. 4 48 اساس بينايى فكر كردن و تأمّل است.

7988 42- روّ قبل الفعل كى لا تعاب بما تفعل. 4 102 پيش از كار بينديش تا در كارى كه مى‏كنى نكوهش نشوى.

7989 43- صواب الرّأى باجالة الافكار.

4 201 درستى رأى به جولان دادن فكرها و انديشه‏ها است (يعنى با رايزنى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 295

مشاوره).

7990 44- صيام القلب عن الفكر فى الآثام افضل من صيام البطن عن الطّعام. 4 214 روزه گرفتن دل از انديشه كردن در گناهان، از روزه گرفتن شكم از غذا برتر است. 7991 45- طوبى لمن شغل قلبه بالفكر و لسانه بالذّكر. 4 239 خوشا به حال كسى كه دلش به انديشه و فكر سرگرم است و زبانش به ذكر مشغول است.

7992 46- طول الفكر يحمد العواقب و يستدرك فساد الامور. 4 252 فكر طولانى سرانجام كارها را ستوده گرداند، و فساد كارها را جبران نمايد.

7993 47- طول التّفكير يصلح عواقب التّدبير. 4 259 انديشيدن طولانى كرانه‏هاى تدبير را اصلاح كند.

7994 48- طول التّفكير يعدل رأى المشير. 4 259 انديشيدن طولانى برابرى كند با رأى طرف مشورت (و همچون رأى او است). 7995 49- عليك بالفكر فانّه رشد من الضّلال و مصلح الاعمال. 4 294 بر تو باد به فكر و انديشه كه به راستى فكر و انديشه راه يابى است از گمراهى، و اصلاح كننده كارها است.

7996 50- فكر العاقل هداية. 4 412 فكر عاقل، راهنمايى است (ارزشمند).

7997 51- فكر ساعة قصيرة خير من عبادة طويلة. 4 414 فكر و انديشه ساعتى كوتاه، بهتر است از عبادتى طولانى.

7998 52- فكرك يهديك الى الرّشاد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 296

و يحدوك الى اصلاح المعاد. 4 415 فكر تو راهنمايى‏ات كند به راه راست، و براند تو را به سوى اصلاح معاد.

7999 53- فكر المرء مرآة تريه حسن عمله من قبحه. 4 415 فكر آدمى آيينه‏اى است كه نيكى عمل او را از زشتى آن به وى بنماياند.

8000 54- فضل فكر و تفهّم انجع من فضل تكرار و دراسة. 4 423 زياد فكر كردن و فهميدن از زياد تكرار كردن و درس خواندن سودمندتر است.

8001 55- فكرك فى المعصية يحدوك على الوقوع فيها. 4 424 فكر و انديشه تو در باره گناه و نافرمانى تو را به افتادن در آن مى‏كشاند.

8002 56- فكرك فى الطّاعة يدعوك الى العمل بها. 4 424 فكر تو در اطاعت و فرمانبردارى خدا تو را به عمل كردن بدان مى‏خواند.

8003 57- فكّر ثمّ تكلّم، تسلم من الزّلل 4 424 بينديش، آن گاه سخن گوى تا از لغزش ايمن شوى.

8004 58- فتفكّروا ايّها النّاس و تبصّروا و اعتبروا و اتّعظوا و تزوّدوا للآخرة تسعدوا. 4 432 اى مردم بينديشيد و بنگريد، و پند و عبرت گيريد، و براى آخرت خويش توشه برگيريد تا نيكبخت شويد.

8005 59- قدّر ثمّ اقطع، و فكّر ثمّ انطق و تبيّن ثمّ اعمل. 4 506 اندازه‏گير آن گاه جدا كن، و بينديش آن گاه سخن گوى، و نيك بدان آن گاه عمل كن.

8006 60- كلّ يوم يفيدك عبرا ان اصحبته فكرا. 4 540 هر روزى به تو عبرتى را مى‏بخشد، اگر انديشه و فكرى را همراه آن گردانى.

8007 61- كفى بالفكر رشدا. 4 571 براى رشد و به راه راست رفتن، فكر و انديشه كافى است.

8008 62- من طال فكره حسن نظره.

5 155

ـــــــــــــــــــــــــــــــــــــــــــــ ص 297

كسى كه فكرش طولانى باشد، بينش او نيكو گردد.

8009 63- من استقبل الامور ابصر.

5 166 كسى كه (با فكر و انديشه) به استقبال كارها برود بينا شود.

8010 64- من استدبر الامور تحيّر.

5 166 كسى كه دنبال كارها برود (و پس از انجام آن به فكر آن افتد) سرگردان شود.

8011 65- من كثرت فكرته حسنت عاقبته. 5 214 كسى كه انديشه‏اش بسيار باشد، سرانجامش نيكو شود.

8012 66- من فكّر قبل العمل كثر صوابه. 5 276 كسى كه قبل از انجام كار انديشه كند، كارهاى درست او بسيار باشد.

8013 67- من طالت فكرته حسنت بصيرته. 5 272 كسى كه فكر و انديشه‏اش طولانى باشد، بينائيش نيكو شود.

8014 68- من ضعفت فكرته قويت عزّته. 5 280 كسى كه انديشه‏اش ضعيف باشد، فريب خوردنش قوى خواهد بود.

8015 69- من اعمل فكره اصاب جوابه.

5 276 كسى كه فكر خود را به كار اندازد پاسخش درست باشد.

8016 70- من تفكّر فى آلاء اللّه وفّق.

5 308 كسى كه در نعمتهاى خداوند تفكّر كند، توفيق يابد.

8017 71- من فكّر ابصر العواقب. 5 324 كسى كه بينديشد نسبت به سرانجامهاى كار بينا گردد.

8018 72- من أسهر عين فكرته بلغ كنه همّته. 5 368 كسى كه ديده فكر و انديشه خود را بيدار نگه دارد به نهايت همّت و مقصود خود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 298

برسد.

8019 73- من اكثر الفكر فيما تعلّم اتقن علمه و فهم ما لم يكن يفهم. 5 397 كسى كه فكر خود را در آنچه بياموزد بسيار كند، علم خود را محكم كرده و آنچه را نمى‏توانسته بفهمد، آن را بفهمد.

8020 74- من تفكّر فى عظمة اللّه ابلس.

5 466 كسى كه در عظمت خدا تفكّر كند، سرگردان شود.

8021 75- من كانت له فكرة فله فى كلّ شي‏ء عبرة. 5 473 كسى را كه در كارها انديشه‏اى باشد، او را در هر چيزى اندرز و عبرتى است.

8022 76- ما ذلّ من احسن الفكر. 6 51 خوار نگردد كسى كه نيكو فكر كند.

8023 77- لا تخل نفسك من فكرة تزيدك حكمة و عبرة تفيدك عصمة.

6 295 خالى مگذار، نفس خويش را از انديشه و فكرى كه تو را حكمت و اندرزى بياموزد، و عبرتى كه تو را عصمت و خويشتن‏دارى ببخشايد.

8024 78- لا عبادة كالتّفكير. 6 348 عبادتى همچون انديشه كردن نيست.

8025 79- لا رشد كالفكر. 6 350 (رسيدن به درستى و) رشدى همچون فكر و انديشه نيست.

8026 80- لا بصيرة لمن لا فكر له. 6 401 كسى كه فكر و انديشه ندارد بينايى ندارد.

8027 81- روّ قبل الفعل كي لا تعاب بما تفعل. 4 102 پيش از انجام كار، خوب انديشه كن تا بدانچه انجام مى‏دهى، نكوهش نشوى.

8028 82- رويّة المتأنّى افضل من بديهة العجل. 4 102 تفكر و تدبّر آن كس كه با تأنّى و حوصله كار مى‏كند (اگر چه طول كشد) برتر است از زود انجام دادن كار با شتاب.

باب الفلاح (رستگارى)

8029 1- المفلح من نهض بجناح او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 299

استسلم فاستراح. 2 93 رستگار و پيروز كسى است كه با داشتن نيرو به پا خيزد، و يا (بخاطر نداشتن نيرو) كناره گيرد و خود و مردم را راحت و آسوده كند.

8030 2- اطع العلم و اعص الجهل تفلح.

2 183 از علم و دانش پيروى كن، و از جهل و نادانى نافرمانى كن تا رستگار شوى.

8031 3- لا يفلح من يسرّه ما يضرّه. 6 388 رستگار نشود، كسى كه شادمانش كند آنچه زيانش رساند (مانند گناه).

باب الفوت

8032 1- الفوت غصص. 1 49 از دست دادن فرصت غصه‏ها به دنبال دارد.

8033 2- الفوت حسرات محرقات. 1 220 از دست دادن فرصت، حسرتهايى سوزنده دارد.

8034 3- الفائت لا يعود. 1 255 چيزى كه از دست رفته باز نگردد.

8035 4- الاشتغال بالفائت يضيّع الوقت. 1 315 سرگرم شدن به چيز از دست رفتنى (مانند دنيا) وقت را ضايع كند.

8036 5- ثمرة الفوت ندامة. 3 325 ميوه فوت شدن و از دست رفتن فرصت، پشيمانى است.

8037 6- فى الفوت حسرة و ملامة.

4 395 در فوت شدن حسرت و پشيمانى است.

8038 7- فى كلّ وقت فوت. 4 396 هر وقتى را فوت شدنى است (و هر وقتى فوت شود و از دست برود).

8039 8- لكلّ شي‏ء فوت. 5 14 هر چيزى را فوتى است (كه نبايد بيهوده از دست داد).

8040 9- مع الفوت تكون الحسرة.

6 122 به همراه فوت و از دست دادن، حسرت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 300

8041 10- لا تأس على ما فات. 6 261 بر چيز از دست رفته افسوس مخور.

8042 11- لا حسرة كالفوت. 6 351 حسرتى همچون از دست رفتن فرصت نيست.

باب التفويض (واگذاردن)

8043 1- من فوّض امره الى اللّه سدّده.

5 220 كسى كه كار خود را به خدا واگذارد، خداوند او را به راه راست وادارد.

باب الفوق (برتر)

8044 1- ارحم من دونك يرحمك من فوقك، و قس سهوه بسهوك، و معصيته بمعصيتك لربّك، و فقره الى رحمتك بفقرك الى رحمة ربّك. 2 216 رحم كن به زير دست خود تا رحم كند بر تو بالا دست تو، و اشتباه او را به اشتباه خود بسنج، و نافرمانى او را به نافرمانى خودت از پروردگار خويش، و فقر و نيازى كه او به مهر دارد را با فقر و نيازى كه تو به رحمت پروردگارت دارى مقايسه كن.

8045 2- اطع من فوقك يطعك من دونك، و اصلح سريرتك يصلح اللّه علانيتك. 2 237 فرمانبردارى كن از كسى كه برتر از تو است تا فرمانبردارى كند از تو كسى كه زير دست تو است، و درونت را اصلاح كن تا خداوند اصلاح كند برون تو را.

8046 3- اذا علوت فلا تفكّر فيمن دونك من الجهّال، و لكن اقتد بمن فوقك من العلماء. 3 158 هرگاه بلند مرتبه گشتى (و مقامى يافتى) انديشه نكن در كسانى كه زير دست تو هستند از نادانان، ولى اقتدا و پيروى كن به آنها كه برتر از تو هستند از دانشمندان.

8047 4- عجبت لمن يرجو رحمة من فوقه، كيف لا يرحم من دونه. 4 337 در شگفتم از كسى كه اميد دارد رحمت و مهر كسى را كه برتر از او است، چگونه رحم نكند به كسى كه زير دست او است.

8048 5- من غالب من فوقه قهر. 5 227 كسى كه در صدد غلبه بر بالاتر از خود برآيد مغلوب گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 301

8049 6- من لم يدار من فوقه لم يدرك بغيته. 5 419 كسى كه مدارا نكند با آنها كه برتر از او هستند به آرمان خود نرسد.

8050 7- من الحكمة طاعتك لمن فوقك و اجلالك من فى طبقتك و انصافك لمن دونك. 6 42 از حكمت و فرزانگى است فرمانبردارى از كسى كه برتر از تو است، و بزرگداشتن كسى كه در مرتبه تو است و انصاف دادن تو از كسى كه زير دست تو است.

8051 8- من الحكمة ان لا تنازع من فوقك، و لا تستذلّ من دونك، و لا تتعاطى ما ليس فى قدرتك، و لا يخالف لسانك قلبك، و لا قولك فعلك و لا تتكلّم فيما لا تعلم، و لا تترك الامر عند الاقبال، و تطلبه عند الادبار. 6 47 از حكمت و فرزانگى است كه ستيز نكنى با كسى كه برتر از تو است، و خوار نگردانى كسى را كه زير دست تو است، و در اختيار نگيرى چيزى را كه در توان و قدرت تو نيست، و زبانت با دلت مخالفت نكند، و نه گفتارت با كردارت، و سخن نگويى در باره آنچه ندانى، و چنان نباشد كه كارى را هنگامى كه رو آورده و اقبال كرده، واگذارى، و هنگامى كه پشت كرده و مى‏رود، آن را طلب كنى و بجويى 8052 9- لا يكون العالم عالما حتّى لا يحسد من فوقه، و لا يحتقر من دونه و لا يأخذ على علمه شيئا من حطام الدّنيا. 6 437 عالم و دانشمند (واقعى) نيست دانشمندى تا وقتى كه حسد نورزد (و رشك نبرد) بر كسى كه برتر از او است، و حقير و كوچك نشمارد كسى را كه پست‏تر از اوست، و در برابر علم و دانش خود چيزى از متاع بى‏ارزش دنيا را نگيرد. (و علم خود را به آنها نفروشد).

باب الفهم (دريافتن)

8053 1- العلم بالفهم. 1 18 علم و دانش به فهميدن و درك كردن است.

8054 2- ليس الوهم كالفهم. 5 79 هيچگاه پندار و وهم، همچون فهم و درك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 302

نيست.

8055 3- من تفهّم فهم. 5 137 كسى كه به دنبال فهم و درك باشد، فهم كند.

8056 4- من تفهّم ازداد. 5 152 كسى كه فهم و درك چيزى كرد، زياده بر آن خواهد.

8057 5- من عدم الفهم عن اللّه سبحانه لم ينتفع بموعظة واعظ. 5 404 كسى كه از سوى خداى سبحان به او فهمى داده نشده (و خداوند او را به خود واگذار كرده) به موعظه و اندرز هيچ واعظ و اندرزگويى سود نبرد.

8058 7- ما افتقر من ملك فهما. 6 60 نيازمند نيست كسى كه مالك فهم و ادراك گرديده است.

8059 8- لا يؤتى العلم الّا من سوء فهم السّامع. 6 367 ضربه و آفتى بر علم و دانش نخورد مگر از طريق بدى فهم شنونده و كج فهمى او.

حرف «القاف»

باب القبح (زشتى)

8060 1- ايّاك و فعل القبيح فانّه يقبح ذكرك و يكثّر وزرك. 2 287 زنهار بپرهيز از كار زشت، كه نام و آوازه‏ات را زشت گرداند، و وزر و گناهت را بزرگ كند.

باب القبور (گورها)

8061 1- جاور القبور تعتبر. 3 377 مجاور گورها شو تا پند و عبرت گيرى.

8062 2- نعم الصّهر القبر. 6 162 گور «صهر» خوبى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 303

باب الاقبال

8063 1- المحاسن فى الاقبال هى المساوى فى الادبار. 2 58 زيباييها و نيكوييها در هنگام اقبال و رو آوردن بخت، به هنگام ادبار، به بدى‏ها تبديل شود.

8064 2- اذا اقبلت الدّنيا على عبد كسته محاسن غيره، و اذا ادبرت عنه سلبته محاسنه. 3 171 هنگامى كه دنيا بر بنده‏اى رو كند نيكى‏هاى ديگران را همچون جامه‏اى بر او بپوشاند، و چون به او پشت كند نيكيهاى خود او را نيز از او بگيرد.

8065 3- بالاقبال تطرد النّحوس. 3 217 با آمدن اقبال نحوستها دور گردند.

8066 4- حسن الاختيار و اصطناع الاحرار و فضل الاستظهار من دلائل الاقبال. 3 389 انتخاب نيكو (در كارها و در هر چيز) و احسان به انسانهاى آزاده، و پشت گرم كردن بسيار، از نشانه‏هاى اقبال و رو آوردن نيكبختى است.

8067 5- شاركوا الّذى قد أقبل عليه الرّزق، فانّه اجدر بالحظّ و اخلق بالغنى. 4 192 شركت كنيد (در تجارت و كسب و كار) با كسى كه روزى به او روى آورده، كه او به بهره سزاوارتر است و به ثروت شايسته‏تر (و همين اقبال دنيا بر او نشانه پر روزى بودن او است).

8068 6- قلّما يعود الادبار اقبالا. 4 495 كم اتفاق مى‏افتد كه ادبار روزگار به اقبال بازگردد.

8069 7- لكلّ اقبال ادبار. 5 15 هر اقبالى را ادبارى است.

8070 8- لربّما اقبل المدبر و ادبر المقبل. 5 54 بسا باشد كه آنچه پشت كرده رو آورد، و آنچه رو آورده، پشت كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 304

8071 9- من علامات الاقبال اصطناع الرّجال. 6 17 از نشانه‏هاى اقبال (و رو آوردن سعادت و نيكبختى) احسان به مردان است.

8072 10- لا تتمسّكنّ بمدبر و لا تفارقنّ مقبلا. 6 285 زنهار چنگ مزن به كسى كه دچار ادبار روزگار گشته، و جدا مشو از كسى كه دنيا به او اقبال نموده.

باب الاقتحام (افتادن در كارى بدون انديشه)

8073 1- من كابد الامور هلك. 5 188 كسى كه دست به كارهاى سخت و دشوار بزند نابود گردد.

8074 2- من اقتحم اللّجج غرق. 5 200 كسى كه در افتد در ميانه دريا و گردابهاى آن (و مهلكه‏هاى زندگى) غرق شود.

8075 3- من كابد الامور عطب. 5 201 كسى كه به كارهاى سخت و دشوار دست زند، هلاك گردد.

8076 4- من اقتحم لجج الشّرور لقى المحذور. 5 224 كسى كه در افتد در گردابهاى بدى‏ها

به محذور و ناخوشيها دچار گردد.

القتل فى سبيل اللّه

8077 1- انّ اكرم الموت القتل و الّذى نفسى بيده لالف ضربة بالسّيف اهون من ميتة على الفراش. 2 599 به راستى كه گرامى‏ترين مرگ، كشته شدن (در راه خدا) است، و سوگند به خدايى كه جانم به دست او است خوردن هزار شمشير آسان‏تر از مردن در بستر است.

باب القدر و عرفانه (اندازه خويش شناختن)

8078 1- رحم اللّه امرء عرف قدره و لم يتعدّ طوره. 4 42 خدا رحمت كند كسى را كه قدر و اندازه خويش بشناسد و از حدّ خود تجاوز نكند.

8079 2- كفى بالمرء جهلا ان يجهل قدره. 4 580 براى نادانى آدمى همين بس كه قدر خود را نشناسد.

8080 3- من جهل قدره عدا طوره.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 305

5 199 كسى كه قدر خود را نداند از حدّ خود تجاوز كند.

8081 4- من عرف قدره لم يضع بين النّاس. 5 232 كسى كه قدر خود را بشناسد در ميان مردم ضايع نشود (و ديگران نيز قدر او را بشناسند و حرمتش بدارند).

8082 5- من وقف عند قدره اكرمه النّاس. 5 333 كسى كه در پايگاه قدر خود بايستد (و پا از گليم خود دراز نكند) مردم او را گرامى دارند.

8083 6- من عرف قدر نفسه لم يهنها بالفانيات. 5 335 كسى كه قدر خويشتن بشناسد خود را به خاطر امورى كه فانى شدنى است خوار نگرداند.

8084 7- من اقتصر على قدره كان ابقى له. 5 376 كسى كه به قدر خود اكتفا كند شخصيت او پاينده‏تر خواهد بود.

8085 8- من جهل قدره جهل كلّ قدر.

5 387 كسى كه قدر خود را نداند، قدر هيچ كس را نداند.

8086 9- ما هلك من عرف قدره. 6 62 هلاك نشود كسى كه قدر خود بشناسد.

8087 10- نعمّا للعبد أن يعرف قدره و لا يتجاوز حدّه. 6 181 چيز نيكويى است از براى بنده كه قدر خود را بشناسد و از حدّ و اندازه خود تجاوز نكند.

8088 11- هلك من لم يعرف قدره. 6 194 كسى كه قدر خود را نشناخت هلاك گردد.

8089 12- لا تفعل ما يضع قدرك. 6 275 مكن كارى كه قدر تو را پست كند.

8090 13- لا جهل اعظم من تعدّى القدر.

6 383 هيچ نادانى و جهلى بزرگتر از گذشتن از قدر و اندازه نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 306

باب القدرة (توانايى)

8091 1- القدرة تنسى الحفيظة. 1 235 داشتن نيرو و قدرت خويشتن‏دارى را به فراموشى سپارد.

8092 2- القدرة تظهر محمود الخصال و مذمومها. 1 301 داشتن قدرت، خصلتهاى پسنديده و نكوهيده را آشكار مى‏سازد.

8093 3- التّسلّط على الضعيف و المملوك من لزوم القدرة. 2 159 تسلّط يافتن بر ناتوان و برده از لوازم قدرت است.

8094 4- اذا كثرت القدرة قلّت الشّهوة.

3 125 قدرت كه (بر چيزى) بسيار شد خواسته (بر آن چيز) كم شود.

8095 5- تجاوز مع القدرة و أحسن مع الدّولة تكمل لك السّيادة. 3 297 با وجود داشتن قدرت (از خطاكار) در گذر، و با داشتن دولت احسان و بخشش كن، تا سيادت و آقايى براى تو كامل گردد.

8096 6- من استطال على النّاس بقدرته سلب القدرة. 5 328 كسى كه سربلندى و سركشى كند بر مردم به خاطر توانايى و قدرتى كه دارد، قدرت و توانايى از او سلب گردد.

باب القدر و القضا (سرنوشت)

8097 1- القدر يغلب الحاذر. 1 242 سرنوشت بر شخص حذر كننده و ترسان غلبه كند.

8098 2- القدر يغلب الحذر. 1 257 قضا و قدر بر ترس غالب آيد.

8099 3- المقادير لا تدفع بالقوّة و المغالبة. 1 371 مقدرات با قدرت و غلبه بسيار دفع نمى‏شود.

8100 4- الامور بالتّقدير لا بالتّدبير.

2 88 كارها به تقدير بسته است نه به تدبير.

8101 5- المقادير تجرى بخلاف‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 307

التّقدير و التّدبير. 2 161 مقدّرات بر خلاف اندازه‏گيرى و تدبير انسانها جارى شود.

8102 6- آفة المجد عوائق القضاء. 3 99 آفت مجد و بزرگى، موانع قضا و قدر الهى است.

8103 7- اذا نزل القدر بطل الحذر.

3 128 هنگامى كه قضا و قدر فرود آيد، بيم و پرهيز بى‏اثر گردد.

8104 8- اذا حلّت المقادير بطلت التّدابير. 3 130 هنگامى كه مقدّرات در آيد تدبيرها باطل گردد.

8105 9- اذا كان القدر لا يردّ فالاحتراس باطل. 3 139 هرگاه مقدّر حتمى خداوند برنگردد پس نگهدارى كردن بيهوده است.

8106 10- بتقدير اقسام اللّه للعباد قام وزن العالم و تمّت هذه الدّنيا لاهلها.

3 230 به تقدير قسمتهاى خداوند بر بندگان است كه پا برجا شده شده سنجش اين جهان، و به اتمام رسيده اين دنيا براى اهل آن.

8107 11- تذلّ الامور للمقادير حتّى يكون الحتف فى التّدبير. 3 293 رام گردند كارها در برابر تقديرات (و تسليم آنها است) تا آنجا كه گاهى مرگ نيز در اثر تدبيرى است كه براى رفع آن انديشيده‏اند. 8108 12- طريق مظلم فلا تسلكوه و بحر عميق فلا تلجوه و سرّ اللّه سبحانه فلا تتكلّفوه. 4 261 راه (يعنى بررسى قضا و قدر، راه) تاريكى است در آن گام ننهيد، و درياى ژرفى است در آن وارد نشويد و از اسرار الهى است براى درك آن خود را به زحمت و رنج نيندازيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 308

8109 13- كلّما ازداد عقل الرّجل قوى ايمانه بالقدر و استخفّ بالغير. 4 620 هر اندازه عقل مرد افزون شود ايمانش به مقدّرات نيرومندتر شود، و دگرگونيها و حوادث زيانبار را سبك‏تر بشمارد.

8110 14- لن يغلبك على ما قدّر لك غالب. 5 69 هيچ كس نتواند بر آنچه براى تو مقدّر شده است بر تو غالب شود.

8111 15- من غالب الاقدار غلبته.

5 161 هر كس در صدد غالب شدن بر مقدّرات برآيد مقدّرات بر او غالب شود.


جلد 2 - بخش 14

8112 16- من تسخّط بالمقدور حلّ به المحذور. 5 298 كسى كه ناراضى باشد به آنچه مقدّر شده، محذورى كه بر مردم آيد بر او نيز فرود آيد.

8113 17- من ايقن بالقدر لم يكترث بما نابه. 5 401 كسى كه يقين به قضا و قدر الهى دارد، پروايى از آنچه بر او در آيد ندارد.

8114 18- من رضى بالقدر لم يكرثه الحذر. 5 401 كسى كه به قضا و قدر راضى باشد، انديشه و بيم او را نگران نسازد.

8115 19- محن القدر تسبق الحذر.

6 123 محنتهاى قضا و قدر بر حذر كردن از آنها پيشى گيرد.

8116 20- نزول القدر يسبق الحذر.

6 171 فرود آمدن قضا و قدر بر حذر كردن از آن پيشى گيرد.

8117 21- نزول القدر يعمى البصر. 6 171 فرود آمدن قضا و قدر چشم را نابينا گردد.

8118 22- نعم الطّارد للهمّ الاتّكال على القدر. 6 163 اعتماد كردن بر قضا و قدر براى برطرف كردن اندوه چيز خوبى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 309

8119 23- شرّ الامور السّخط للقضاء.

4 177 بدترين كارها خشم كردن در برابر قضا و قدر الهى است.

8120 24- قضاء متقن و علم مبرم. 4 503 قضا و قدر الهى، حكمى است استوار، و علمى است محكم.

8121 25- كلّ شي‏ء فيه حيلة الّا القضاء.

4 533 در هر چيزى حيله و چاره‏اى هست جز در قضا و قدر حتمى خداوند.

8122 26- علامة رضى اللّه سبحانه عن العبد، رضاه بما قضى به سبحانه، له و عليه. 4 366 نشانه رضايت و خوشنودى خداى سبحان از بنده، خوشنود بودن آن بنده است بدانچه خدا براى او مقدر فرموده، چه به سودش باشد و چه بر زيان او.

8123 27- من لم يرض بالقضاء دخل الكفر دينه. 5 408 كسى كه راضى به قضا و قدر خدا نباشد كفر در دين او داخل شود.

8124 28- يجرى القضاء بالمقادير على خلاف الاختيار و التّدبير. 6 478 قضا و قدر الهى بر طبق مقدرات، و بر خلاف اختيار و تدبير بندگان جارى گردد.

باب القرآن

8125 1- اهل القرآن اهل اللّه و خاصّته.

1 382 اهل قرآن اهل خدا و خاصّان درگاه اويند.

8126 2- القرآن افضل الهدايتين. 2 23 قرآن برترين هدايت از دو هدايت انسانها است.

8127 3- احسنوا تلاوة القرآن فانّه انفع القصص، و استشفوا به فانّه شفاء الصّدور. 2 257 نيكو كنيد تلاوت قرآن را كه آن سودمندترين داستانها است، و بدان شفا جوئيد كه آن شفاى سينه‏ها است.

8128 4- اتّبعوا النّور الّذى لا يطفأ

ـــــــــــــــــــــــــــــــــــــــــــــ ص 310

و الوجه الّذى لا يبلى، و استسلموا و سلّموا لامره، فانّكم لن تضلّوا مع التّسليم. 2 257 پيروى كنيد نورى را كه خاموش نشود، و چهره‏اى را كه كهنه نشود، و فرمانبردار باشيد و تسليم دستور آن باشيد كه با تسليم بودن هيچ گاه گمراه نشويد.

8129 5- افضل الذّكر القرآن، به تشرح الصّدور و تستنير السّرائر. 2 450 برترين ذكرها قرآن است كه به وسيله آن سينه‏ها گشوده شود، و درونها روشنى گيرد.

8130 6- انّ القرآن ظاهره انيق و باطنه عميق، لا تفنى عجايبه و لا تنقضى غرائبه، و لا تكشف الظّلمات الّا به.

2 562 به راستى كه قرآن ظاهرش زيبا و شگفت‏انگيز، و درونش ژرف و عميق، شگفتيهايش فانى نشود، و اسرار نهفته‏اش پايان نپذيرد، تاريكيهاى جهل و نادانى جز بدان برطرف نخواهد شد.

8131 7- انّ هذا القرآن هو النّاصح الّذى لا يغشّ، و الهادى الّذى لا يضلّ، و المحدّث الّذى لا يكذب.

2 569 به راستى كه اين قرآن همان ناصح خيرخواهى است كه ناخالصى ندارد، و راهنمايى است كه گمراه نكند، و داستان سرايى است كه دروغ نگويد.

8132 8- اذا دعاك القرآن الى خلّة جميلة فخذ نفسك بامثالها. 3 177 هرگاه قرآن تو را به سوى خوى زيبايى بخواند، تو نفس خود را به نمونه‏هاى آن وادار كن. 8133 9- تدبّروا آيات القرآن و اعتبروا به فانّه ابلغ العبر. 3 284 در آيات قرآن تدبّر كنيد و بدانها پند گيريد كه آنها رساترين پندها است.

8134 10- تعلّموا القرآن فانّه ربيع القلوب و استشفوا بنوره فانّه شفاء الصّدور. 3 303

ـــــــــــــــــــــــــــــــــــــــــــــ ص 311

قرآن را ياد بگيريد كه به راستى قرآن بهار دلها است (و دل را شكفته سازد) و به نور آن شفا جوييد كه به راستى شفاى سينه‏ها است.

8135 11- تمسّك بحبل القرآن و انتصحه و حلّل حلاله و حرّم حرامه و اعمل بعزائمه و احكامه. 3 313 به قرآن چنگ بزن و نصيحتش را بپذير، و حلالش را حلال و حرامش را حرام گردان و به واجبات و احكام آن عمل كن.

8136 12- جمال القرآن البقرة و آل عمران. 3 363 جمال و زيبايى قرآن، سوره بقره و آل عمران است.

8137 13- سلوا اللّه الايمان و اعملوا بموجب القرآن. 4 155 از خداوند ايمان بخواهيد، و به موجب قرآن عمل كنيد.

8138 14- شافع مشفّع و قائل مصدّق.

4 190 (قرآن) شفاعت كننده‏اى است كه شفاعتش پذيرفته است، و گوينده‏اى است كه گفتارش تصديق شده. 8139 15- ظاهر القرآن انيق و باطنه عميق. 4 278 ظاهر قرآن زيبا، و درونش ژرف است.

8140 16- عليكم بهذا القرآن احلّوا حلاله و حرّموا حرامه، و اعملوا بمحكمه و ردّوا متشابهه الى عالمه فانّه شاهد عليكم و افضل ما به توسّلتم. 4 302 بر شما باد به اين قرآن، حلالش را حلال گردانيد، و حرامش را حرام، به محكم آن عمل كنيد، و متشابه را به عالم و داننده‏اش بازگردانيد، كه به راستى قرآن گواهى است بر شما و برترين چيزى است كه بدان توسّل جوييد.

8141 17- فى القرآن نبأ ما قبلكم و خبر ما بعدكم و حكم ما بينكم. 4 409 خبر و گزارش آنچه پيش از شما و آنچه پس از شما است و حكم آنچه اكنون در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 312

ميان شما است همه در قرآن است.

8142 18- كم من ضلالة زخرفت بآية من كتاب اللّه، كما يزخرف الدّرهم النّحاس بالفضّة المموّهة. 4 555 بسا گمراهى و ضلالتى كه آن را به آيه‏اى از كتاب خدا بيارايند همان گونه كه درهم مس را به نقره‏اى كه روكش شود بيارايند.

8143 19- كفى بالقرآن داعيا. 4 573 قرآن براى خواندن و دعوت مردم كافى است.

8144 20- ليكن سميرك القرآن. 5 51 بايد داستان سراى شب تو قرآن باشد.

8145 21- لن تأخذوا بميثاق الكتاب حتّى تعرفوا الّذى نبذه. 5 70 هرگز نمى‏توانيد پيمان قرآن را بگيريد (و بدان وفادار باشيد) تا وقتى كه بشناسيد كسى كه آن را به دور افكنده. 8146 22- ليس لاحد بعد القرآن من فاقة و لا لاحد قبل القرآن غنى. 5 83 هيچ كس را پس از داشتن قرآن نيازى نباشد، و هيچ كس را پيش از قرآن ثروت و بى‏نيازى نباشد. 8147 23- لقاح الايمان تلاوة القرآن.

5 131 بارور شدن ايمان به تلاوت و خواندن قرآن است.

8148 24- من أنس بتلاوة القرآن لم توحشه مفارقة الاخوان. 5 369 كسى كه به خواندن و تلاوت قرآن انس گيرد، جدايى برادران و دوستان او را به وحشت نيندازد.

8149 25- من اتّخذ قول اللّه دليلا هدى الى الّتى هى اقوم. 5 374 كسى كه گفتار خدا را راهنماى خويش گيرد، به استوارترين راه هدايت شود.

8150 26- من شفع له القرآن يوم القيمة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 313

شفّع فيه، و من محل به صدّق عليه.

5 431 كسى كه قرآن براى او در روز قيامت شفاعت كند، شفاعتش پذيرفته شود، و كسى كه قرآن از او شكايت كند، شكايتش تصديق گردد.

8151 27- ما آمن بما حرّمه القرآن من استحلّه. 6 89 كسى كه حرام قرآن را حلال بداند، به حرام قرآن ايمان ندارد.

8152 28- ما جالس احد هذا القرآن الّا قام بزيادة او نقصان، زيادة فى هدى او نقصان فى عمى. 6 103 هيچ كس هم نشين قرآن نگردد مگر اين كه با فزونى يا كمى برخيزد، فزونى در هدايت، يا كمى در گمراهى.

8153 29- نور لمن استضاء به، و شاهد لمن خاصم به، و فلج لمن حاجّ به و علم لمن وعى، و حكم لمن قضى.

6 182 قرآن نور و روشنايى است براى كسى كه بدان روشنايى خواهد، و گواه است براى كسى كه با او به ستيز برخيزد، و پيروزى است براى كسى كه بدان احتجاج كند، و دانش است براى كسى كه حفظ كند، و حكمى است براى كسى كه قضاوت كند.

8154 30- هو الّذى لا تزيغ به الاهواء و لا تلتبس به الشّبه و الاراء. 6 205 قرآن كتابى است كه هواها و خواهشها آن را كج نكند، و شبهه‏ها و رأيها بر آن مشتبه نشود.

8155 31- هو الفضل ليس بالهزل، هو النّاطق بسنّة العدل و الآمر بالفضل، هو حبل اللّه المتين و الذّكر الحكيم، هو وحى اللّه الامين و حبله المتين، و هو ربيع القلوب و ينابيع العلم، و هو الصّراط المستقيم، هو هدى لمن ائتمّ به و زينة لمن تحلّى به، و عصمة لمن اعتصم به، و حبل لمن تمسّك به.

6 207 قرآن «فصل» و جدا كننده است و شوخى و بيهوده نيست، گوياى به روش و سنّت عدالت و دستور دهنده به فضيلت است، ريسمان استوار الهى، و ذكر حكيم او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 314

است، قرآن وحى امين خدا و ريسمان محكم او است، بهار دلها و چشمه‏هاى علم و دانش است، قرآن راه راست، و راهنماى كسى است كه بدان اقتدا كند، و زيورى است براى كسى كه خود را بدان بيارايد، و نگهدارنده است براى كسى كه بدان چنگ زند، و ريسمان محكمى است براى كسى كه بدان تمسّك جويد.

8156 32- لا تستشفينّ بغير القرآن فانّه من كلّ داء شاف. 6 298 زنهار كه جز به قرآن به چيز ديگرى شفا و بهبودى نجوييد، زيرا قرآن براى هر دردى شفا و درمان است.

8157 33- لا تفنى عجائبه و لا تنقضى غرائبه و لا تنجلى الشّبهات الّا به.

6 408 (قرآن كتابى است كه) شگفتيهايش فانى نگردد، و اسرار نهفته‏اش پايان نپذيرد، و شبهه‏ها جز بدان گشوده نشود.

باب الاقرار (اعتراف)

8158 1- الاعتراف شفيع الجانى. 2 164 اعتراف به گناه شفاعت كننده گنهكار است.

8159 2- ربّ جرم اغنى عن الاعتذار عنه الاقرار به. 4 74 بسا جرم و گناهى كه اقرار و اعتراف بدان بى‏نياز سازد از عذرخواهى آن.

8160 3- شافع المذنب اقراره و توبته اعتذاره. 4 180 شفاعت كننده گناهكار اقرار و اعتراف او است، و توبه‏اش عذرخواهى او است.

8161 4- عاص يقرّ بذنبه خير من مطيع يفتخر بعمله. 4 363 نافرمان و گنهكارى كه اقرار به گناه خود كند بهتر است از فرمانبردارى كه به كار و عمل خود افتخار كند.

8162 5- من اعترف بالجريرة استحقّ المغفرة. 5 468 كسى كه اعتراف به گناه كند سزاوار آمرزش است.

8163 6- ما اخلق من عرف ربّه ان يعترف بذنبه. 6 92

ـــــــــــــــــــــــــــــــــــــــــــــ ص 315

چه قدر سزاوار است كسى كه پروردگار خود را شناخته كه به گناه خود اعتراف كند.

8164 7- نعم شافع المذنب الاقرار.

6 166 اقرار و اعتراف براى گنهكار شفيع خوبى است.

8165 8- لا اعتذار أمحى للذّنب من الاقرار. 6 385 هيچ عذرخواهى براى محو گناه، بهتر از اقرار و اعتراف نيست.

باب القرض (وام)

8166 1- اغتنم من استقرضك فى حال غناك ليجعل قضاءه فى يوم عسرتك.

2 200 غنيمت بشمار كسى را كه در حال توانگرى از تو وام خواهد، كه پرداخت آن را در روز تنگدستى تو قرار دهد.

8167 2- من اقرض اللّه جزاه. 5 220 كسى كه به خدا قرض دهد، پاداشش دهد.

باب القساوة (سنگدلى)

8168 1- ضادّوا القسوة بالرّقّة. 4 232 با بى‏رحمى و سنگدلى مخالفت كنيد به وسيله دل نازكى.

8169 2- من اعظم الشّقاوة القساوة.

6 33 از بزرگترين بدبختى‏ها سنگدلى است.

8170 3- لا لؤم اشدّ من القسوة. 6 393 هيچ پستى سخت‏تر از سنگدلى نيست.

باب القصد (ميانه‏روى)

8171 1- عليك بالقصد فى الامور فمن عدل عن القصد جار، و من اخذ به عدل. 4 291 بر تو باد به ميانه‏روى در كارها كه هر كس از ميانه‏روى عدول كند، ستم كرده و هر كس آن را برگيرد عدل ورزد.

8172 2- عليك بالقصد فانّه اعون شي‏ء على حسن العيش، و لن يهلك امرء حتّى يؤثر شهوته على دينه. 4 297 بر تو باد به ميانه‏روى كه آن كمك كارترين چيزها است بر زندگى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 316

نيكو، و هيچ كس هلاك و نابود نشود مگر وقتى كه اختيار كند شهوت و خواسته‏اش را بر دين و آيين خود.

8173 3- ليكن مركبك القصد و مطلبك الرّشد. 5 125 بايد مركب تو ميانه‏روى، و آرمان تو راه راست باشد.

8174 4- من اراد السّلامة فعليه بالقصد. 5 226 كسى كه سلامت خواهد بايد ميانه‏رو باشد.

8175 5- الاقتصاد ينمى القليل. 1 92 ميانه‏روى چيز اندك را افزايش دهد.

8176 6- الاقتصاد ينمى اليسير. 1 139 ميانه‏روى كم را افزايش دهد.

8177 7- الاقتصاد نصف المئونة. 1 151 ميانه‏روى نيمى از خرج است (و نيمى از خرج را كم كند).

8178 8- انّ منع المقتصد احسن من عطاء المبذّر. 2 493 به راستى كه خوددارى كردن انسان ميانه‏رو، از عطا و بخشش اسراف‏كار بهتر است.

8179 9- اذا اراد اللّه بعبد خيرا الهمه الاقتصاد و حسن التّدبير و جنّبه سوء التّدبير و الاسراف. 3 175 هرگاه خداوند نسبت به بنده‏اى خير و خوبى خواهد ميانه‏روى و تدبير خوب را به او الهام فرمايد، و از بد تدبيرى و اسراف كارى او را پرهيز دهد.

8180 10- اذا رغبت فى صلاح نفسك فعليك بالاقتصاد و القنوع و التّقلّل.

3 192 هرگاه مايل به اصلاح خود بودى بر تو باد به ميانه‏روى و قناعت و كم كردن زياده‏روى‏ها.

8181 11- حسن التّقدير مع الكفاف خير من السّعى فى الاسراف. 3 387 اندازه‏گيرى نيكو با كفاف زندگى، بهتر است از تلاش در اسراف كارى.

8182 12- كلّ ما زاد على الاقتصاد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 317

اسراف. 4 540 هر آنچه افزون باشد بر ميانه‏روى، اسراف و زياده‏روى است.

8183 13- كفى بالمرء كيسا ان يقتصد فى مآربه و يجمل فى مطالبه. 4 582 در زيركى انسان همين بس كه در خواسته‏هاى خود ميانه‏روى را مراعات كند، و در مطالب و مقاصد خويش اعتدال را به كار بندد.

8184 14- لن يهلك من اقتصد. 5 70 هرگز هلاك نشود كسى كه ميانه‏روى كند.

8185 15- ليس فى اقتصاد تلف. 5 86 در ميانه‏روى تلف شدن نخواهد بود.

8186 16- من لم يحسن الاقتصاد اهلكه الاسراف. 5 250 كسى كه به خوبى ميانه‏روى نكند، اسراف او را هلاك گرداند.

8187 17- من اقتصد خفّت عليه المؤن.

5 274 كسى كه ميانه‏روى كند خرجهاى زندگى بر او سبك گردد.

8188 18- من اقتصد فى الغنى و الفقر فقد استعدّ لنوائب الدّهر. 5 431 كسى كه در حال دارايى و ندارى ميانه‏روى كند به راستى براى سختى‏هاى روزگار آماده شده است.

8189 19- من صحب الاقتصاد دامت صحبة الغنى له، و جبر الاقتصاد فقره و خلله. 5 458 كسى كه با ميانه‏روى مصاحب و همدم باشد، همدمى ثروت و توانگرى براى او دوام يابد، و همين ميانه‏روى، جبران ندارى و كمبودهاى زندگى او را بنمايد.

8190 20- من الاقتصاد سخاء بغير سرف و مروّة من غير تلف. 6 41 از نمونه‏هاى ميانه‏روى سخاوتى است كه اسراف در آن نباشد و جوانمردى كه سبب تلف شدن نگردد.

8191 21- من المروّة ان تقتصد فلا تسرف، و تعد فلا تخلف. 6 42 از جوانمردى است كه ميانه‏روى كنى و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 318

اسراف نكنى، و وعده دهى و خلاف وعده نكنى.

8192 22- لا هلاك مع اقتصاد. 6 362 با ميانه‏روى هلاكتى نيست.

8193 23- خذ القصد في الأمور فمن اخذ القصد خفّت عليه المؤن. 3 440 در هر كارى ميانه‏روى كن، كه هر كس ميانه‏روى كند خرجها بر او سبك باشد.

8194 24- ابق يبق عليك. 2 176 برجادار (ديگران را) تا تو را برجا دارند.

باب التقصير (كوتاهى كردن)

8195 1- التّفريط مصيبة القادر. 1 242 كوتاهى كردن، مصيبت و اندوه شخص توانا و قادر است (در قيامت).

8196 2- التّقصير فى العمل لمن وثق بالثّواب عليه غبن. 2 103 كوتاهى در عمل براى كسى كه اعتماد بر پاداش آن دارد، زيان بزرگى است.

8197 3- ثمرة التّفريط ملامة. 3 325 ميوه كوتاهى كردن سرزنش است.

8198 4- لسان المقصّر قصير. 5 124 زبان آدم تقصيركار كوتاه است.

8199 5- من قصّر عاب. 5 147 كسى كه كوتاهى كند عيبناك شود.

8200 6- من قصّر فى ايّام امله قبل حضور اجله، فقد خسر عمره و ضرّه اجله. 5 395 كسى كه كوتاهى كند در دوران آرزوى خود، و پيش از رسيدن مرگ، عمرش را تباه كرده و مرگ براى او زيانبار است.

8201 7- من قصّر فى العمل ابتلاه اللّه سبحانه بالهمّ، و لا حاجة للّه فيمن ليس له فى نفسه و ماله نصيب. 5 424 كسى كه در عمل كوتاهى كند خداى سبحان او را به اندوه دچار سازد، و خدا را نيازى نيست به كسى كه در مال و جانش بهره‏اى نباشد. 8202 8- من قصّر عن فعل الخير خسر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 319

و ندم. 5 472 كسى كه از انجام كار خير كوتاهى كند، زيان كرده و پشيمان شود.

باب القضاء (داورى و قضاوت)

8203 1- افظع شي‏ء ظلم القضاة. 2 400 رسواترين چيزها ستم قاضيان شرع است.

8204 2- افضل الخلق اقضاهم بالحقّ و احبّهم الى اللّه سبحانه اقولهم للصّدق. 2 467 برترين مردم كسى است كه بهتر قضاوت به حق كند، و محبوب‏ترين آنها به درگاه خداى سبحان كسى است كه راستگوتر از ديگران باشد.

8205 3- شرّ القضاة من جارت اقضيته.

4 171 بدترين قاضيان كسى است كه قضاوتهايش ظلم و زور باشد.

8206 4- ليس من العدل القضاء على الثّقة بالظّنّ. 5 84 از عدالت نيست قضاوت كردن بر مبناى گمان و اعتماد كردن بر آن.

8207 5- من جارت اقضيته زالت قدرته. 5 193 كسى كه قضاوتهايش از روى ظلم و زور باشد قدرت و توانش زائل گردد.

8208 6- من رضى بالقضاء طابت عيشته. 5 294 كسى كه به مقدرات راضى باشد زندگى خوشى دارد.

باب التقاطع (بريدن از يكديگر)

8209 1- ايّاكم و التّدابر و التّقاطع و ترك الامر بالمعروف و النّهى عن المنكر.

2 322 بپرهيزيد از پشت كردن و بريدن از يكديگر، و ترك امر به معروف و نهى از منكر.

باب الاقتفاء (پيروى كردن)

8210 1- ما اعظم فوز من اقتفى أثر النّبيّين. 6 71 چه بزرگ است رستگارى كسى كه راه پيامبران را پيروى كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 320

باب القلب (دل)

8211 1- الرّجل بجنانه. 1 61 شخصيت مرد به دل و قلب او است.

8212 2- القلب خازن اللّسان. 1 67 دل خزينه‏دار زبان است (و زبان بايد از دل دستور بگيرد).

8213 3- الصّدر رقيب البدن. 1 110 سينه نگهبان بدن است.

8214 4- القلب مصحف الفكر. 1 273 دل كتاب و دفتر فكر و انديشه است.

8215 5- كيف يقدر على اعمال الرّضا القلب المتولّه بالدّنيا. 4 562 چگونه قدرت دارد بر به كار بردن رضا (و خوشنودى به قسمت) آن دلى كه شيفته به دنيا است.

8216 6- من مات قلبه دخل النّار.

5 269 كسى كه دلش بميرد داخل دوزخ شود.

8217 7- انتباه العيون لا ينفع مع غفلة القلوب. 2 68 بيدارى چشمها با وجود غفلت و بى‏خبرى دلها سودى نبخشد.

8218 8- المرء باصغريه: بقلبه و لسانه، ان قاتل قاتل بجنان، و ان نطق نطق ببيان. 2 133 شخصيت آدمى به دو چيز كوچك او است، يعنى دل و زبان، اگر بجنگد مى‏جنگد با دل (و قدرت و نيروى دل) و اگر سخن گويد (و زبان آور باشد) سخن گويد به زبان (پس همه شخصيت او به اين دو قطعه كوچك گوشتى بازگردد).

8219 9- اخرجوا الدّنيا من قلوبكم قبل ان تخرج منها اجسادكم، ففيها اختبرتم و لغيرها خلقتم. 2 244 دنيا را از دلهاتان بيرون كنيد پيش از آنكه بدنهاتان از آن بيرون رود، زيرا در اين دنيا آزمايش شويد و براى جاى ديگرى آفريده شده‏ايد.

8220 10- اين القلوب الّتى وهبت للّه و عوقدت على طاعة اللّه. 2 363 كجايند دلهايى كه خود را به خدا بخشيده و بر اطاعت خداوند پيمان بسته بودند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 321

8221 11- ابعد البعد تنائى القلوب. 2 405 دورترين دوريها، دورى دلها از يكديگر است.

8222 12- اقرب القرب مودّات القلوب.

2 405 نزديك‏ترين نزديكى دوستى دلها است.

8223 13- افضل القلوب قلب حشى بالفهم. 2 414 بهترين دلها، دلى است كه از فهم و درك پر شده باشد.

8224 14- اصل صلاح القلب اشتغاله بذكر اللّه. 2 415 ريشه اصلاح دل سرگرم شدن آن به ياد خدا است.

8225 15- انّ للقلوب خواطر سوء و العقول تزجر عنها. 2 500 دلها را خاطره‏ها و انديشه‏هاى بدى است و عقلها آنها را از آن انديشه‏ها بازمى‏دارند.

8226 16- انّ هذه القلوب اوعية فخيرها اوعاها للخير. 2 504 به راستى كه اين دلها ظرفهايى است و بهترين آنها دلى است كه ظرفيت بيشترى براى خير و خوبى داشته باشد.

8227 17- انّ هذه القلوب تملّ كما تملّ الابدان، فابتغوا لها طرائف الحكم.

2 544 به راستى كه اين دلها خسته و ملول مى‏شوند، همان گونه كه بدنها خسته مى‏شوند، پس براى آنها (و رفع خستگى آنها) تازه‏هاى حكمت را بجوييد.

8228 18- انّ للقلوب شهوة و كراهة و اقبالا و ادبارا، فأتوها من اقبالها و شهوتها فانّ القلب اذا اكره عمى.

2 602 به راستى كه دلها را حالتهايى است: حالت ميل و حالت بى‏ميلى و كراهت، و رو آوردن و پشت كردن، پس شما در حالت ميل و رو آوردن به سراغ آنها برويد (و از آنها بهره گيريد) زيرا دل اگر مجبور گردد كور شود (و آن گونه كه بايد كار را انجام ندهد).

8229 19- انّ للقلوب اقبالا و ادبارا فاذا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 322

اقبلت فاحملوها على النّوافل، و اذا ادبرت فاقتصروا بها على الفرائض.

2 603 به راستى كه دلها را رو آوردنى است و پشت كردنى، هرگاه روى آورد وادارش كنيد به نوافل و كارهاى مستحبّى، و هنگامى كه پشت كرد (و نشاط لازم را نداشت) به واجبات اكتفا كنيد.

8230 20- اذا احبّ اللّه عبدا رزقه قلبا سليما و خلقا قويما. 3 167 هنگامى كه خداوند بنده‏اى را دوست بدارد، دلى سالم و خلقى درست روزى او كند.

8231 21- تكاد ضمائر القلوب تطّلع على سرائر العيوب. 3 281 نزديك است درون دلها بر عيبهاى پوشيده و پنهان آگاه شوند. 8232 22- حزن القلوب يمحّص الذّنوب.

3 416 اندوه دلها (به پشيمانى و توبه) گناهان را پاك مى‏كند.

8233 23- شرّ ما القى فى القلوب الغلول. 4 167 بدترين چيزى كه در دلها مى‏افتد خيانت است.

8234 24- طوبى للمنكسرة قلوبهم من اجل اللّه. 4 238 خوشا به حال كسانى كه دلهاشان بخاطر خدا شكسته شده.

8235 25- عظم الجسد و طوله لا ينفع اذا كان القلب خاويا. 4 354 بزرگى جسم و درازى آن سود نبخشد زمانى كه دل (از عقل و شعور و معرفت) تهى باشد.

8236 26- فاسمعوا ايّها النّاس وعوا و احضروا آذان قلوبكم تفهموا. 4 431 پس بشنويد اى مردم و حفظ كنيد و حاضر كنيد گوشهاى دلتان را تا بفهميد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 323

8237 27- فالصّورة صورة انسان و القلب قلب حيوان. 4 436 چهره، چهره انسان است ولى دل، دل حيوان. 8238 28- قد قادتكم ازمّة الحين و استغلقت على قلوبكم اقفال الرّين.

4 481 به حقيقت كه مهارهاى مرگ شما را كشيده، و قفلهاى چركين بر دلهاى شما خورده.

8239 29- قلوب الرّجال وحشيّة فمن تالّفها اقبلت عليه. 4 507 دلهاى مردمان، وحشى است و هر كس كه با آنها الفت گيرد به سوى او روى آورند.

8240 30- قلوب العباد الطّاهرة مواضع نظر اللّه سبحانه، فمن طهّر قلبه نظر اليه. 4 507 دلهاى پاك بندگان خدا جايگاه نظر خداى سبحان است، پس هر كه دل خود را پاك گرداند، خداوند بدان دل نظر افكند.

8241 31- لقد علّق بنياط هذا الانسان بضعة هى اعجب ما فيه و ذلك القلب و له موادّ من الحكمة و اضداد من خلافها. 5 55 در درون سينه انسان تكّه گوشتى آويخته است كه شگفت‏ترين اعضاى بدن است و آن قلب است، و شگفتى آن به اين خاطر است كه موادّى از حكمت و چيزهايى از ضدّ آن در آن جمع شده است.

8242 32- وقر قلب لم يكن له اذن واعية. 6 235 كر شده است دلى كه براى او گوشى نگهدارنده نباشد.

8243 33- لا يصدر عن القلب السّليم الّا المعنى المستقيم. 6 425 از دل سالم جز معنى درست و راست برنيايد.

8244 34- لا خير فى قلب لا يخشع و عين لا تدمع و علم لا ينفع. 6 436

ـــــــــــــــــــــــــــــــــــــــــــــ ص 324

در دلى كه خاشع نباشد، و چشمى كه اشك نريزد، و علم و دانشى كه سودى نبخشد خيرى نيست.

باب القناعة

8245 1- القناعة تغنى. 1 15 قناعت بى‏نياز گرداند. 8246 2- القناعة عزّ. 1 25 قناعت عزّت و سربلندى است.

8247 3- القناعة عفاف. 1 47 قناعت پارسايى و عفاف است.

8248 4- القناعة نعمة. 1 48 قناعت نعمتى است.

8249 5- العبد حرّ ما قنع، الحرّ عبد ما طمع. 1 113 بنده آزاد است تا وقتى كه قناعت كند، و انسان آزاده برده است تا وقتى كه طمع كند.

8250 6- القناعة عون الفاقة. 1 148 قناعت كمك كار پريشانى و ندارى است (و سختى ندارى را با قناعت مى‏توان جبران و مداوا كرد).

8251 7- القناعة ابقى عزّ. 1 163 قناعت پايدارترين عزت است.

8252 8- المستريح من النّاس القانع.

1 165 كسى از مردم آسوده است كه قانع باشد.

8253 9- القناعة علامة الاتقياء. 1 165 قناعت نشانه پرهيزكاران است.

8254 10- القناعة عزّ و غناء. 1 182 قناعت عزّت و توانگرى و بى‏نيازى است.

8255 11- القنوع عنوان الرّضا. 1 195 قناعت سرلوحه رضايت و خوشنودى است.

8256 12- القناعة اهنأ عيش. 1 232 قناعت گواراترين زندگى است.

8257 13- القناعة سيف لا ينبو. 1 234 قناعت شمشيرى است كه كند نشود.

8258 14- القناعة رأس الغنى. 1 278

ـــــــــــــــــــــــــــــــــــــــــــــ ص 325

قناعت اساس توانگرى و بى‏نيازى است.

8259 15- القناعة تؤدّى الى العزّ. 1 291 قناعت آدمى را به عزّت مى‏رساند.

8260 16- الغنىّ من استغنى بالقناعة.

1 335 توانگر و بى‏نياز كسى است كه به قناعت بى‏نيازى جسته است.

8261 17- الغنىّ من آثر القناعة. 1 341 بى‏نياز كسى است كه قناعت را انتخاب كرده است.

8262 18- اخو الغنى من التحف بالقناعة. 1 347 برادر (و ملازم) بى‏نيازى و توانگرى كسى است كه قناعت را همچون لحافى در بر گرفته باشد.

8263 19- القناعة و الطّاعة توجبان الغنى و العزّة. 1 360 قناعت و اطاعت حق تعالى موجب توانگرى و عزّت در پيشگاه خدا و خلق او گردند.

8264 20- القانع غنىّ و ان جاع و عرى.

1 369 آدم قانع توانگر و بى‏نياز است اگر چه گرسنه و برهنه باشد.

8265 21- القناعة افضل الغنائين. 2 26 قناعت برترين بخش از دو بخش توانگرى است (و آن بخش ديگر توانگرى با مال و ثروت است).

8266 22- القناعة افضل العفّتين. 2 27 قناعت برترين بخش از دو بخش عفّت و پاكدامنى است.

8267 23- القانع ناج من آفات المطامع. 2 43 شخص قانع از آفتهاى هرگونه طمعى

آسوده و نجات يافته است.

8268 24- اقنع تعزّ. 2 174 قناعت كن تا عزيز شوى.

8269 25- اقنع بما اوتيته تكن مكفيّا.

2 189 بدانچه به تو داده شده قانع باش تا كفايت شوى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 326

8270 26- انتقم من حرصك بالقنوع، كما تنتقم من عدوّك بالقصاص. 2 190 از حرص خود به وسيله قناعت انتقام بگير، همان گونه كه از دشمن خود با قصاص انتقام مى‏گيرى.

8271 27- اقنعوا بالقليل من دنياكم لسلامة دينكم، فانّ المؤمن البلغة اليسيرة من الدّنيا تقنعه. 2 259 قانع باشيد به كمى از دنياى خود به خاطر سالم ماندن دينتان، زيرا مؤمن را روزى اندكى از دنيا قانعش مى‏كند.

8272 28- الا و انّ القناعة و غلبة الشّهوة من اكبر العفاف. 2 330 آگاه باشيد كه قناعت كردن و غالب آمدن برخواسته و شهوت، از بزرگترين مرتبه‏هاى عفاف و پاكدامنى است.

8273 29- اغناكم اقنعكم. 2 369 بى‏نيازترين شما قانع‏ترين شما است.

8274 30- اغنى النّاس القانع. 2 374 بى‏نيازترين مردم انسان قانع است.

8275 31- اطيب العيش القناعة. 2 383 راحت‏ترين و پاكيزه‏ترين زندگى، قناعت است.

8276 32- اهنأ الاقسام القناعة و صحّة الاجسام. 2 408 گواراترين قسمتها و بهره‏ها در زندگى قناعت و سلامت بدن است.

8277 33- اعون شي‏ء على صلاح النّفس القناعة. 2 436 كمك‏كارترين چيزها براى اصلاح نفس قناعت است.

8278 34- اغنى الغنى القناعة و التّحمّل فى الفاقة. 2 449 بى‏نيازترين بى‏نيازيها قناعت و تحمل و صبر در ندارى است.

8279 35- انعم النّاس عيشا من منحه اللّه سبحانه القناعة و اصلح له زوجه.

2 460 پر نعمت‏ترين مردم از نظر زندگى كسى است كه خداى سبحان قناعت را روزى او كرده، و همسرش را براى او سازگار نموده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 327

8280 36- انّ فى القنوع لغناء. 2 487 به راستى كه در قناعت توانگرى است.

8281 37- انّ اكرم النّاس من اقتنى اليأس و لزم القنوع و الورع، و برى‏ء من الحرص و الطّمع، فانّ الطّمع و الحرص الفقر الحاضر و انّ اليأس و القناعة الغنى الظّاهر. 2 617 به راستى كه گرامى‏ترين مردم كسى است كه نوميدى (از مردم) را فراهم كند، و قناعت و پارسايى را ملازم گردد و از حرص و طمع فارغ و جدا گردد، زيرا طمع و حرص فقرى است حاضر، و به راستى كه نوميدى و قناعت توانگرى و بى‏نيازى ظاهر و آشكارى است.

8282 38- ان تقنع تعزّ. 3 24 اگر قناعت كنى عزيز گردى.

8283 39- انّكم الى القناعة بيسير الرّزق احوج منكم الى اكتساب الحرص فى الطّلب. 3 64 به راستى كه شما به قناعت كردن به روزى اندك نيازمندتريد تا به كسب كردن حرص در طلب تحصيل روزى.

8284 40- انّكم ان قنعتم حزتم الغناء و خفّت عليكم مؤن الدّنيا. 3 67 به راستى كه شما اگر قناعت كنيد، توانگرى را دارا گشته و رنجها و زحمتهاى دنيا بر شما آسان و سبك گردد.

8285 41- آفة الورع قلّة القناعة. 3 104 آفت ورع و پارسايى كمى قناعت است.

8286 42- اذا حرمت فاقنع. 3 119 هرگاه محروم شدى (از نعمت و روزى بسيار) قناعت كن.

8287 43- اذا طلبت الغنى فاطلبه بالقناعة. 3 135 هرگاه در طلب بى‏نيازى و توانگرى بودى آن را با قناعت طلب كن (زيرا اگر همه دنيا را هم بگيرى و قانع نباشى، بى‏نياز نخواهى بود).

8288 44- اذا لم يكن ما تريد فارد ما يكون. 3 135 وقتى آنچه را تو مى‏خواهى ميسّر نشد، تو بخواه آنچه را كه مى‏باشد (و به وضع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 328

موجود راضى باش). 8289 45- اذا اراد اللّه بعبد خيرا الهمه القناعة و اصلح له زوجه. 3 167 هرگاه خداوند براى بنده‏اى خيرى بخواهد قناعت را به دل او بيندازد و همسرش را براى او شايسته گرداند.

8290 46- اذا اراد اللّه بعبد خيرا الهمه القناعة فاكتفى بالكفاف و اكتسى بالعفاف. 3 175 هنگامى كه خداوند براى بنده‏اى خير بخواهد، قناعت را به دل او بيندازد كه در نتيجه به كفاف زندگى بسنده كند، و جامه عفاف و پاكدامنى در تن كند.

8291 47- بالقناعة يكون العزّ. 3 214 به وسيله قناعت عزّت به دست آيد.

8292 48- ثمرة القناعة الغناء. 3 324 ميوه قناعت توانگرى است.

8293 49- جمال العيش القناعة. 3 363 زيبايى زندگى قناعت است.

8294 50- ثمرة القناعة الاجمال فى المكتسب و العزوف عن الطّلب.

3 330 ميوه قناعت ميانه‏روى در كسب و كار، و دورى كردن از درخواست و طلب از مردم است.

8295 51- ثمرة العفّة القناعة. 3 331 ميوه عفّت و پاكدامنى قناعت است.

8296 52- ثمرة القناعة العزّ. 3 333 ميوه قناعت عزّت و سربلندى است.

8297 53- حسن القناعة من العفاف.

3 390 قناعت كردن نيكو از پاكدامنى است.

8298 54- حسبك من القناعة غناك بما قسم لك اللّه سبحانه. 3 403 از قناعت كردن تو را همين بس كه بى‏نياز باشى بدانچه خداى سبحان براى تو قسمت و روزى فرموده.

8299 55- ضادّوا الحرص بالقنوع.

4 232

ـــــــــــــــــــــــــــــــــــــــــــــ ص 329

به وسيله قناعت با حرص مخالفت كنيد.

8300 56- طوبى لمن تجلبب بالقنوع و تجنّب الاسراف. 4 242 خوشا به حال كسى كه پيراهن قناعت به تن كند و از اسراف و زياده‏روى پرهيز نمايد.

8301 57- عليك بالقنوع فلا شي‏ء ادفع للفاقة منه. 4 287 بر تو باد به قناعت كه چيزى براى برطرف كردن نياز و فقر از آن مؤثرتر نيست.

8302 58- على قدر العفّة تكون القناعة.

4 312 به اندازه عفت و پاكدامنى پرهيزكارى است.

8303 59- عزّ القنوع خير من ذلّ الخضوع. 4 351 عزّت قناعت بهتر از ذلّت و خوارى خضوع در برابر مردم است.

8304 60- غاية الاقتصاد القناعة. 4 371 نهايت مرتبه ميانه‏روى در زندگى قناعت است.

8305 61- فى القناعة الغناء. 4 398 بى‏نيازى در قناعت است.

8306 62- قد عزّ من قنع. 4 474 به حقيقت عزيز گشته كسى كه قناعت كند.

8307 63- قرن القنوع بالغناء. 4 494 قناعت مقرون و بسته به عزّت است.

8308 64- كلّ الغنى فى القناعة و الرّضا.

4 533 همه بى‏نيازى و توانگرى در قناعت و خوشنودى (به قسمتهاى الهى) است.

8309 65- كلّ قانع غنىّ. 4 524 هر قناعت كننده‏اى بى‏نياز و توانگر است.

8310 66- كلّ قانع عفيف. 4 536 هر قانعى پاكدامن است.

8311 67- كلّ مؤن الدّنيا خفيفة على القانع و العفيف. 4 541 همه خرجهاى دنيا بر قناعت كننده و پرهيزكار سبك و آسان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 330

8312 68- كيف يستطيع صلاح نفسه من لا يقنع بالقليل 4 560 چگونه قدرت و استطاعت اصلاح خويش را دارد كسى كه به اندك قناعت نكند.

8313 69- كفى بالقناعة ملكا. 4 569 براى پادشاهى همان قناعت كافى است. 8314 70- كن قنعا تكن غنيّا. 4 599 قانع باش، تا توانگر باشى.

8315 71- لن يلقى المؤمن الّا قانعا. 5 62 مؤمن ديدار نشود مگر آنكه قناعت كننده است.

8316 72- لن توجد القناعة حتّى يفقد الحرص. 5 66 هرگز قناعت يافت نشود مگر زمانى كه حرص وجود نداشته باشد.

8317 73- من قنع غنى. 5 143 كسى كه قناعت كند بى‏نياز شود.


جلد 2 - بخش 15

8318 74- من قنع شبع. 5 146 كسى كه قناعت كند سير شود.

8319 75- من تقنّع قنع. 5 146 كسى كه خود را به قناعت وادارد قانع شود.

8320 76- من عقل قنع. 5 150 كسى كه عاقل باشد، قناعت كند.

8321 77- من قنع لم يغتمّ. 5 158 كسى كه قناعت كند غمگين نگردد.

8322 78- من قنع حسنت عبادته. 5 165 كسى كه قناعت كند عبادتش نيكو شود.

8323 79- من قنع قلّ طمعه. 5 201 كسى كه قناعت كند طمعش كم شود.

8324 80- من قنع بقسم اللّه استغنى.

5 219 كسى كه به قسمت و بهره خداوند بى‏نياز گردد قناعت كند.

8325 81- من لم يقنع بما قدّر له تعنّى.

5 219

ـــــــــــــــــــــــــــــــــــــــــــــ ص 331

كسى كه قناعت نكند بدانچه براى او مقدّر شده به رنج و تعب دچار گردد.

8326 82- من عدم القناعة لم يغنه المال. 5 229 كسى كه قناعت نداشته باشد مال او را بى‏نياز نكند. 8327 83- من عدته القناعة لم يغنه المال. 5 232 كسى كه قناعت از او بگذرد (و جدا شود) مال او را بى‏نياز نكند.

8328 84- من قنع برزق اللّه استغنى عن الخلق. 5 294 كسى كه به روزى و بهره خدا قناعت كند از خلق خدا بى‏نياز گردد.

8329 85- من قنع كفى مذلّة الطّلب.

5 297 كسى كه قناعت كند از خوارى طلب كردن آسوده شود.

8330 86- من وهبت له القناعة صانته.

5 294 كسى كه موهبت قناعت به او عطا شود همان نگاهش دارد.

8331 87- من قنعت نفسه عزّ معسرا.

5 294 كسى كه نفس او قانع باشد در حال فقر و تنگدستى عزيز است.

8332 88- من لزم القناعة زال فقره.

5 299 كسى كه ملازم قناعت باشد فقر و ناداريش زائل گردد.

8333 89- من كان بيسير الدّنيا لا يقنع لم يغنه من كثيرها ما يجمع. 5 303 كسى كه به اندك دنيا قانع نشود، مال زياد دنيا هم كه جمع كند او را بى‏نياز نكند.

8334 90- من قنع بقسم اللّه استغنى عن الخلق. 5 320 كسى كه قانع باشد به قسمت و روزى خداوند از خلق خدا بى‏نياز گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 332

8335 91- من قنعت نفسه اعانته على النّزاهة و العفاف. 5 342 كسى كه نفس او قانع شد، بر پاكى و پاكدامنى ياريش دهد.

8336 92- من كثر قنوعه قلّ خضوعه.

5 450 كسى كه قناعتش بسيار شد، خضوع و فروتنى او كم شود.

8337 93- من قنع عزّ و استغنى. 5 451 كسى كه قناعت كند عزيز و بى‏نياز گردد.

8338 94- من اكرم الخلق التّحلّى بالقناعة. 6 30 از گرامى‏ترين خصلتها زيور يافتن به قناعت است.

8339 95- من شرف الهمّة لزوم القناعة. 6 44 از شرافت همّت انسان ملازمت با قناعت است.

8340 96- من عزّ النّفس لزوم القناعة.

6 48 از عزّت نفس انسانى ملازم بودن با قناعت است.

8341 97- ما احسن بالانسان ان يقنع بالقليل و يجود بالجزيل. 6 97 چقدر نيكو است براى انسان كه قانع باشد به كم، ولى بخشش كند به زياد.

8342 98- نعم الحظّ القناعة. 6 157 بهره خوبى است قناعت.

8343 99- نعم الخليقة القناعة. 6 166 خوى خوبى است قناعت.

8344 100- نال العزّ من رزق القناعة.

6 182 به عزّت رسد كسى كه قناعت روزى او شود.

8345 101- لا كنز كالقناعة. 6 349 گنجى همچون قناعت نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 333

8346 102- لا غنى كالقنوع. 6 357 توانگرى و بى‏نيازى همچون قناعت نيست.

8347 103- لا اعزّ من قانع. 6 374 عزيزتر از قانع كسى نيست.

8348 104- لا غنى الّا بالقناعة. 6 393 بى‏نيازى و توانگرى نيست مگر به قناعت.

8349 105- ينبغي لمن عرف نفسه ان يلزم القناعة و العفّة. 6 441 براى كسى كه خود را شناخته سزاوار است كه ملازم قناعت و پاكدامنى باشد.

باب القول (سخن، گفتار)

8350 1- الاكثار اضجار. 1 52 پرگويى ملال‏آور است.

8351 2- العىّ حصر. 1 57 درماندگى در سخن، موجب اندوه است.

8352 2- العىّ حصر. 1 57 درماندگى در سخن، موجب اندوه است.

8352 3- الخرس خير من الكذب. 1 75 گنگ بودن بهتر از دروغ گفتن است.

8353 4- اللّسان ترجمان الجنان. 1 68 زبان، ترجمان دل و نهان است.

8354 5- اللّسان جموح بصاحبه. 1 114 زبان نسبت به صاحب خود سركشى كند.

8355 6- العاقل من عقل لسانه. 1 135 عاقل كسى است كه زبانش را در بند كند.

8356 7- اللّسان ترجمان العقل. 1 141 زبان ترجمان عقل و خرد است.

8357 8- المرء مخبوء تحت لسانه.

1 240 آدمى در زير زبان خود پنهان است. 8358 9- اللّسان سبع ان اطلقته عقر.

1 320 زبان درنده‏اى است كه اگر رهايش كنى زخم مى‏زند.

8359 10- الخرس خير من العىّ. 1 136 گنگى بهتر از درماندگى در گفتار است.

8360 11- الحصر خير من الهذر. 1 331

ـــــــــــــــــــــــــــــــــــــــــــــ ص 334

لكنت و گير كردن زبان بهتر از سخن بيهوده و پوچ است.

8361 12- الهذر مقرّب من الغير. 1 332 سخن بى‏معنى و پوچ انسان را به دگرگونيها و حوادث زيانبار نزديك كند.

8362 13- الحصر يضعف الحجّة. 1 332 گير كردن، زبان حجّت و دليل گوينده را سست كند.

8363 14- الهذر يأتي على المهجة.

1 332 بيهوده‏گويى و گفتار پوچ به جان زيان رساند.

8364 15- اللّسان ميزان الانسان. 1 339 زبان ميزان و ترازوى (سنجش فكر و عقل) انسان است.

8365 16- التّثبّت فى القول يؤمن العثار و الزّلل. 1 358 تأمّل و ايستادگى در سخن آدمى را از سقوط و لغزش ايمن دارد.

8366 17- الالسن تترجم عمّا تجنّه الضّمائر. 1 362 زبانها ترجمه مى‏كنند آنچه را درونها پوشانده است.

8367 18- القول بالحقّ خير من العىّ و الصّمت. 1 380 سخن گفتن به حق بهتر از درماندگى در گفتار و سكوت است.

8368 19- آية البلاغة قلب عقول و لسان قائل. 1 386 نشانه بلاغت در گفتار، دلى عاقل و زبانى گويا است.

8369 20- العاقل لا يتكلّم الّا بحاجته او حجّته. 2 35 شخص عاقل سخن نگويد مگر از روى حاجت و نياز، يا براى اثبات حجّت و دليل.

8370 21- اللّسان معيار ارجحه العقل و اطاشه الجهل. 2 93 زبان معيارى (وسيله‏اى براى سنجش وزن و عيار) است كه عقل سنگينش كند و جهل آن را سبك كند.

8371 22- المرء يوزن بقوله و يقوّم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 335

بفعله، فقل ما ترجّح زنته، و افعل ما تجلّ قيمته. 2 64 آدمى سنجيده شود به گفتارش، و قيمت شود به كردارش، بنا بر اين بگو آنچه را كه از نظر وزن افزون باشد و بكن آنچه كه بهاء و قيمت آن گران باشد.

8372 23- الكلام بين خلّتى سوء، هما الاكثار و الاقلال، فالاكثار هذر و الاقلال عىّ و حصر. 2 65 سخن گفتن ميانه دو خصلت بد قرار دارد: پر گويى و كم گويى، پرگويى بيهوده‏گويى است، و كم‏گويى درماندگى و ناتوانى است.

8373 24- الاكثار يزلّ الحكيم و يملّ الحليم، فلا تكثر فتضجر و لا تفرّط فتهن. 2 109 پرگويى مرد حكيم را مى‏لغزاند، و انسان بردبار را خسته مى‏سازد، پس در سخن، پرگويى نكن كه دلگير سازى و كم مگو كه خوار شوى.

8374 25- الكلام فى وثاقك ما لم تتكلّم به فاذا تكلّمت صرت فى وثاقه.

2 123 سخن در اختيار تو است تا بدان تكلّم نكرده‏اى، و چون تكلّم كردى آن گاه تو در اختيار آن خواهى بود.

8375 26- الاقاويل محفوظة و السّرائر مبلوّة، و كلّ نفس بما كسبت رهينة.

2 148 گفتارها محفوظ و نگهدارى شده است، و اسرار و نهانها آزموده شده است، و هر كس در گرو آن چيزى است كه كسب كرده.

8376 27- العقل ان تقول ما تعرف و تعمل بما تنطق به. 2 150 عقل و خرد آن است كه بگويى آنچه را مى‏شناسى، و عمل كنى بدانچه مى‏گويى.

8377 28- الكلام كالدّواء، قليله ينفع و كثيره قاتل. 2 159 سخن همانند دارو است كه اندكش سودمند و بسيارش كشنده است.

8378 29- الالفاظ قوالب المعاني.

2 164

ـــــــــــــــــــــــــــــــــــــــــــــ ص 336

لفظها قالبهاى معناها است (كه بايد لفظ به اندازه معنا باشد نه بيشتر).

8379 30- اقلل الكلام تأمن الملام.

2 178 سخن را كم كن تا از سرزنش در امان باشى.

8380 31- اخزن لسانك كما تخزن ذهبك و ورقك. 2 180 نگهبانى كن از زبان خود همان گونه كه از طلا و پول خود نگهدارى مى‏كنى.

8381 32- افرح بما تنطق به اذا كان عريّا من الخطاء. 2 186 شادمان باش بدانچه مى‏گويى، در صورتى كه برهنه و عريان از خطا و لغزش باشد.

8382 33- اقلل كلامك تأمن ملاما. 2 189 سخنت را كم كن تا از سرزنش در امان باشى.

8383 34- اقلل المقال و قصّر الآمال و لا تقل ما يكسبك وزرا او ينفّر عنك حرّا. 2 191 گفتارت را كم كن و آرزوها را كوتاه كن، و مگو چيزى را كه براى تو گناهى كسب كند يا آزاده‏اى را از تو دور كند.

8384 35- احفظ رأسك من عثرة لسانك و ازممه بالنّهى و الحزم و التّقى و العقل. 2 200 سر خود را از لغزش سخن خويش نگه دار، و زبان را به بازداشتن و دورانديشى و پرهيزكارى و خردورزى مهار كن.

8385 36- احبس لسانك قبل ان يطيل حبسك و يردى نفسك، فلا شي‏ء اولى بطول سجن من لسان يعدل عن الصّواب و يتسرّع الى الجواب. 2 223 در بند كن زبانت را پيش از آنكه زندانت را طولانى كند و تو را به هلاكت اندازد، زيرا چيزى براى زندانى كردن طولانى آن سزاوارتر نيست از زبانى كه از راستى و درستى عدول كند، و به پاسخ دادن شتاب كند.

8386 37- اجملوا فى الخطاب تسمعوا جميل الجواب. 2 266

ـــــــــــــــــــــــــــــــــــــــــــــ ص 337

در گفتگو كردن با ديگران سخن را نيكو و كوتاه كنيد تا پاسخ خوب بشنويد.

8387 38- احذروا اللّسان فانّه سهم يخطى‏ء. 2 271 برحذر باشيد از زبان كه تيرى است خطاكار (و به خطا مى‏رود).

8388 39- ايّاك و مستهجن الكلام فانّه يوغر القلب. 2 298 بپرهيز از سخن زشت كه در دل كينه آورد.

8389 40- ايّاك و كثرة الكلام فانّه يكثر الزّلل و يورث الملل. 2 299 بپرهيز از گفتار زياد كه لغزش را بسيار كند و آزردگى و خستگى به بار آورد.

8390 41- ايّاك ان تذكر من الكلام مضحكا و ان حكيته عن غيرك. 2 300 بر تو باد كه پرهيز كنى از ذكر سخن خنده‏آور اگر چه آن را از ديگرى نقل كنى.

8391 42- ايّاك و فضول الكلام فانّه يظهر من عيوبك ما بطن، و يحرّك عليك من اعدائك ما سكن. 2 313 بپرهيز از سخنان زياده و گفتار بسيار كه آشكار مى‏سازد از عيبهاى تو آنچه را پنهان بوده، و به جنبش در آورد از دشمنان تو آنچه را آرميده باشد.

8392 43- ايّاك و الكلام فيما لا تعرف طريقته و لا تعلم حقيقته، فانّ قولك يدلّ على عقلك، و عبارتك تنبى‏ء عن معرفتك، فتوقّ من طول لسانك ما امنته، و اختصر من كلامك ما استحسنته، فانّه بك اجمل و على فضلك ادلّ. 2 320 بپرهيز از سخن گفتن در باره چيزى كه راه آن را نشناسى و حقيقت آن را ندانى، زيرا گفتار تو راهنماى عقل تو است، و سخن تو خبر مى‏دهد از شناخت تو، پس نگه دار از درازى زبان خود آنچه ايمن هستى از آن، و كوتاه كن سخن خود را بدانچه آن را نيكو دانى، كه اين كار براى تو زيباتر و بر فضيلت و برترى تو راهنماتر است.

8393 44- ايّاك و ما يستهجن من الكلام‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 338

فانّه يحبس عليك اللّئام و ينفّر عنك الكرام. 2 314 بپرهيز از گفتار زشت، زيرا سخنان زشت تنها افراد فرومايه را براى تو گرد آورد، و مردمان گرامى و بلندمرتبه را از اطراف تو مى‏رماند.

8394 45- ايّاك ان تجعل مركبك لسانك فى غيبة اخوانك، او تقول ما يسير عليك حجّة و فى الاسائة اليك علّة. 2 315 بپرهيز از اين كه قرار دهى مركب خود را زبان خود در غيبت برادرانت (كه غيبت آنها كنى) يا بگويى چيزى را كه حجّتى و دليلى بر زيان تو باشد يا وسيله و سببى براى بد كردن تو نزد ديگران باشد.

8395 46- الا و انّ اللّسان بضعة من الانسان، فلا يسعده القول اذا امتنع و لا يمهله النّطق اذا اتّسع. 2 335 آگاه باشيد كه زبان تكّه‏اى است از انسان كه اگر آمادگى در انسان نباشد زبان هم ياراى گفتار ندارد، و هرگاه آمادگى باشد گفتار و نطق مهلتش ندهد.

8396 47- احسن المقال ما صدّقه الفعال. 2 403 بهترين گفتارها آن است كه رفتار تصديقش كند.

8397 48- اخسر النّاس من قدر على ان يقول الحقّ و لم يقل. 2 434 زيانكارترين مردم كسى است كه توان و قدرت گفتن حق را دارد ولى نگويد.

8398 49- اصوب الرّمى القول المصيب.

2 453 درست‏ترين تيرهايى كه به هدف مى‏خورد، سخن درست است.

8399 50- اصدق المقال ما نطق به لسان الحال. 2 463 راست‏ترين گفتارها گفتارى است كه زبان حال بگويد.

8400 51- اقبح من العىّ الزّيادة على المنطق عن موضع الحاجة. 2 447 زشت‏تر از درماندگى در سخن، بيش از اندازه سخن گفتن است.

8401 52- احسن الكلام ما زانه حسن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 339

النّظام و فهمه الخاصّ و العامّ. 2 463 بهترين سخنها آن است كه نظام نيكو آن را بيارايد، و خاص و عام آن را بفهمند.

8402 53- احسن الكلام ما لا تمجّه الآذان و لا يتعب فهمه الافهام. 2 485 بهترين سخنها آن است كه گوشها آن را به بيرون نيفكند، و فهميدن آن براى فهمها رنج‏آور و دشوار نباشد.

8403 54- انّ من العبادة لين الكلام و افشاء السّلام. 2 497 به راستى كه از جمله عبادتها سخن نرم و فاش كردن سلام است.

8404 55- انّ كلام الحكيم اذا كان صوابا كان دواء، و اذا كان خطأ كان داء. 2 530 به راستى كه سخن حكيم و فرزانه اگر درست باشد دارو است، و اگر خطا باشد درد است.

8405 56- انّ فضل القول على الفعل لهجنة، و انّ فضل الفعل على القول لجمال و زينة. 2 551 به راستى كه فزونى سخن بر عمل، زشت است، ولى فزونى عمل و كردار بر گفتار زيبايى و زينت است.

8406 57- ان احببت سلامة نفسك و ستر معايبك، فاقلل كلامك و اكثر صمتك يتوفّر فكرك و يستنر قلبك و يسلم النّاس من يدك. 3 10 اگر به سلامت خود علاقه دارى و پوشاندن عيبهايت را دوست مى‏دارى سخنت را كم و خموشيت را بسيار كن، تا هم فكر و

انديشه‏ات بسيار شود، و هم دلت روشن گردد، و هم اين كه مردم از دست تو سالم بمانند.

8407 58- انا على ردّ ما لم اقل اقدر منّى على ردّ ما قلته. 3 40 من براى بازگرداندن آنچه را نگفته و به زبان نياورده‏ام، تواناتر هستم تا بازگرداندن آنچه را گفته‏ام.

8408 59- انّكم مؤاخذون باقوالكم فلا تقولوا الّا خيرا. 3 65 به راستى كه شما به گفتارتان بازخواست مى‏شويد بنا بر اين جز سخن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 340

نيك نگوييد.

8409 60- آفة الكلام الاطالة. 3 111 آفت سخن، طول دادن است.

8410 61- اذا تمّ العقل نقص الكلام.

3 122 وقتى عقل كامل شد سخن كم مى‏شود.

8411 62- اذا قلّ الخطاب كثر الصّواب.

3 126 وقتى گفتگو كم شد درستى در سخن بسيار شود.

8412 63- اذا ازدحم الجواب نفى الصّواب. 3 126 هنگامى كه پاسخ انبوه و زياد شد درستى رخت بربندد.

8413 64- اذا تكلّمت بالكلمة ملكتك و اذا امسكتها ملكتها. 3 142 وقتى تو سخنى را گفتى آن سخن مالك تو گردد، و چون آن را نگاه داشتى (و بر زبان نياوردى) تو مالك آن خواهى بود.

8414 65- اذا اراد اللّه سبحانه صلاح عبد ألهمه قلّة الكلام و قلّة الطّعام و قلّة المنام. 3 168 هرگاه خداى سبحان صلاح بنده‏اى را بخواهد كمى سخن گفتن، و كمى خوراك و كمى خواب را به او الهام كند و در دلش بيندازد.

8415 66- اذا طابق الكلام نيّة المتكلّم قبله السّامع، و اذا خالف نيّته لم يحسن موقعه من قلبه. 3 193 هنگامى كه گفتار با قصد و نيّت گوينده مطابقت داشته باشد، شنونده آن را بپذيرد، ولى وقتى با نيّت او مخالفت داشته باشد جايگاه خوبى در دل او نخواهد داشت.

8416 67- بعدل المنطق تجب الجلالة.

3 219 به عدالت در گفتار، بزرگى ثابت شود.

8417 68- بلاء الانسان فى لسانه. 3 261 بلاى انسان در زبان او است.

8418 69- بيان الرّجل ينبى‏ء عن قوّة جنانه. 3 261

ـــــــــــــــــــــــــــــــــــــــــــــ ص 341

بيان و گفتار مرد از قدرت و نيروى دل او خبر مى‏دهد.

8419 70- تكلّموا تعرفوا فانّ المرء مخبوء تحت لسانه. 3 287 سخن گوييد تا شناخته شويد كه به راستى آدمى در زير زبان خود پنهان است.

8420 71- جميل القول دليل وفور العقل. 3 369 زيبايى گفتار دليل زيادى عقل است.

8421 72- حدّ اللّسان أمضى من حدّ السّنان. 3 403 تيزى زبان از تيزى سر نيزه برنده‏تر است.

8422 73- حدّ السّنان يقطع الاوصال و حدّ اللّسان يقطع الآجال. 3 403 تيزى سرنيزه بندهاى بدن را مى‏برد، و تيزى زبان عمرها را قطع مى‏كند.

8423 74- حفظ اللّسان و بذل الاحسان من افضل فضائل الانسان. 3 403 نگه داشتن زبان و بذل احسان از برترين فضيلتهاى انسان است.

8424 75- حفظ ما فى الوعاء بشدّ الوكاء.

3 409 نگه داشتن آنچه در ظرف است به محكم بستن در آن ظرف است.

8425 76- خير الكلام ما لا يملّ و لا يقلّ.

3 424 بهترين گفتارها آن است كه نه خسته و آزرده كند و نه بسيار كم باشد.

8426 77- خذ الحكمة ممّن اتاك بها و انظر الى ما قال و لا تنظر الى من قال. 3 442 فراگير حكمت و فرزانگى را از هر كس كه آن را براى تو آورده، و بنگر به آنچه گويد و نگاه نكن به آن كس كه گويد. (يعنى و خوبى سخن ميزان است، نه خوبى گوينده) 8427 78- دليل عقل الرّجل قوله. 4 8 راهنماى عقل مرد، گفتار او است.

8428 79- دع الكلام فيما لا يعنيك و فى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 342

غير موضعه فربّ كلمة سلبت نعمة و لفظة اتت على مهجة. 4 17 سخنى را كه به كارت نيايد و جاى آن نباشد واگذار، كه بسا سخنى كه نعمتى را بربايد، و گفته‏اى كه سبب ريختن خونى گردد.

8429 80- دع القول فيما لا تعرف و الخطاب فيما لم تكلّف و امسك عن طريق اذا خفت ضلالته. 4 20 واگذار سخن را در باره آنچه نشناسى، و گفتگو را در جايى كه وظيفه آن را ندارى، و باز ايست از گام برداشتن در راهى كه ترس گمراهى آن را دارى.

8430 81- ربّ كلام كلّام. 4 56 بسا سخنى كه زخم بسيار بر جاى گذارد.

8431 82- ربّ كلام كالحسام. 4 56 بسا سخنى كه همچون شمشير برنده است.

8432 83- ربّ كلمة سلبت نعمة. 4 58 بسا گفتارى كه نعمتى را بربايد.

8433 84- ربّ حرف جلب حتفا. 4 59 بسا حرفى كه جانى را بگيرد.

8434 85- ربّ قول اشدّ من صول. 4 60 بسا گفته‏اى كه از حمله و يورش سخت‏تر باشد.

8435 86- ربّ فتنة اثارها قول. 4 60 بسا فتنه و آشوبى كه گفتارى آن را برانگيزد.

8436 87- ربّ نطق احسن منه الصّمت.

4 65 بسا سخنى كه خموشى از آن بهتر است. 8437 88- ربّ لسان اتى على انسان.

4 66 بسا زبانى كه سبب كشته شدن و يا آسيب رسيدن به انسانى گردد.

8438 89- ربّ حرب جنيت من لفظة.

4 66 بسا جنگى كه چيده شده سخنى است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 343

(يعنى ثمره و ميوه سخنى است).

8439 90- ربّ كلام انفذ من سهام. 4 69 بسا سخنى كه از تير كارگرتر است.

8440 91- ربّما خرس البليغ عن حجّته.

4 82 بسا هست كه انسان زبان‏آور، از آوردن برهان و دليل خود گنگ شود.

8441 92- زلّة اللّسان انكى من اصابة السّنان. 4 105 زخم زبان برنده‏تر است از رسيدن سرنيزه.

8442 93- زلّة اللّسان اشدّ من جرح السّنان. 4 111 لغزش زبان سخت‏تر است از زخم سرنيزه.

8443 94- زلّة اللّسان تأتى على الانسان. 4 111 لغزش زبان نابود مى‏كند انسان را.

8444 95- زلّة اللّسان اشدّ هلاك. 4 117 لغزش زبان سخت‏ترين نابودى و هلاكت است.

8445 96- سنّة اللّئام قبح الكلام. 4 127 روش فرومايگان سخن زشت است.

8446 97- سنّة الاخيار لين الكلام و افشاء السّلام. 4 130 روش نيكان، گفتار نرم و افشاء كردن سلام است.

8447 98- سوء المنطق يزرى بالبهاء و المروّة. 4 143 گفتار بد ناپاك مى‏سازد درخشندگى و مردانگى انسان را.

8448 99- سوء المنطق يزرى بالقدر و يفسد الاخوّة. 4 144 بدى گفتار ارزش آدمى را عيبناك كند و برادرى را تباه گرداند.

8449 100- شرّ القول ما نقض بعضه بعضا. 4 169 بدترين سخنها آن است كه برخى از آن برخى ديگر را بشكند، و همديگر را نقض كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 344

8450 101- صلاح الانسان فى حبس اللّسان و بذل الاحسان. 4 197 صلاح و شايستگى انسان در زندان كردن زبان و بذل احسان است.

8451 102- ضبط اللّسان ملك و اطلاقه هلك. 4 233 نگه داشتن زبان ملك‏دارى (و پادشاهى) است و رها كردنش سبب هلاكت و نابودى است.

8452 103- طعن اللّسان امضّ من طعن السّنان. 4 255 زخم زبان برنده‏تر از زخم سرنيزه است.

8453 104- عند بديهة المقال تختبر عقول الرّجال. 4 325 با آغاز كردن سخن آزموده شود عقلهاى مردان.

8454 105- عوّد لسانك لين الكلام و بذل السّلام، يكثر محبّوك و يقلّ مبغضوك.

4 329 عادت ده زبان خود را به نرمى گفتار و بذل سلام تا در نتيجه دوستدارانت بسيار گردند و دشمنانت كم شوند.

8455 106- عوّد لسانك حسن الكلام تأمن الملام. 4 329 عادت بده زبان خود را به سخن نيكو تا از سرزنش و ملامت در امان باشى.

8456 107- عجبت لمن يتكلّم بما لا ينفعه فى دنياه، و لا يكتب له اجره فى اخراه.

4 347 در شگفتم از كسى كه سخن گويد به چيزى كه سودش ندهد در دنيا و نوشته نشود براى او پاداشى در آخرت.

8457 108- عجبت لمن يتكلّم فيما ان حكى عنه ضرّه، و ان لم يحك عنه لم ينفعه. 4 347 در شگفتم از كسى كه سخن گويد در باره چيزى كه اگر از او نقل شود زيانش رساند، و اگر از او نقل نشود سودش ندهد.

8458 109- علامة العىّ تكرار الكلام عند المناظرة و كثرة التّبجّح عند المحاورة. 4 364

ـــــــــــــــــــــــــــــــــــــــــــــ ص 345

نشانه ناتوانى و عجز در گفتار آن است كه در وقت مناظره با ديگران سخن را تكرار كند، و در گفتگوى خودمانى شادمانى بسيار كند.

8459 110- فضل الرّجل يعرف من قوله.

4 414 فضيلت مرد از گفتارش شناخته شود.

8460 111- قد يضرّ الكلام. 4 470 گاه است كه سخن زيان رساند.

8461 112- قرن الاكثار بالملل. 4 494 پرگويى با خستگى مقرون و همراه است.

8462 113- قلّما ينصف اللّسان فى نشر قبيح او احسان. 4 495 بسيار اندك است كه زبان در گسترش دادن كار زشتى و يا احسانى انصاف را مراعات كند (و از حدّ نگذرد).

8463 114- قوّم لسانك تسلم. 4 503 راست كن زبان خود را تا سالم بمانى.

8464 115- قلّة الكلام يستر العيوب و يقلّل الذّنوب. 4 505 كمى گفتار عيبها را مى‏پوشاند، و گناهان را كم كند.

8465 116- قلّة الكلام يستر العوار و يؤمن العثار. 4 506 كمى گفتار عيب را مى‏پوشاند و ايمن از لغزش مى‏سازد.

8466 117- قلب الاحمق فى فيه و لسان العاقل فى قلبه. 4 507 دل آدم احمق در زبان او است، و زبان شخص عاقل در دل او است.

8467 118- قلب الاحمق وراء لسانه و لسان العاقل وراء قلبه. 4 507 دل احمق پشت زبان او و زبان عاقل پشت دل او است.

8468 119- قلّل المقال و قصّر الآمال.

4 511 گفتار را كم و آرزوها را كوتاه كن.

8469 120- قبح الحصر خير من جرح الهذر. 4 513 زشتى ناتوانى در گفتار و سخن، بهتر از زخم و زيان بيهوده‏گويى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 346

8470 121- كلّ انسان مؤاخذ بجناية لسانه و يده. 4 533 هر انسانى بازخواست شود به گناه زبان و دستش.

8471 122- كم من دم سفكه فم. 4 547 بسا خونى كه ريخته باشد آن را دهانى (و زبان و گفتارى).

8472 123- كم من انسان اهلكه لسان.

4 547 بسا انسانى كه هلاك كرده او را زبانى.

8473 124- كم من حرب جنيت من لفظة.

4 549 بسا جنگى كه چيده شود از سخنى (يعنى ميوه و ثمره‏اى است كه از سخن پديد آمده).

8474 125- كم من كلمة سلبت نعمة.

4 549 بسا سخنى كه نعمتى را ربوده است.

8475 126- كثرة الكلام تملّ السّمع.

4 587 زيادى گفتار گوش را مى‏آزارد.

8476 127- كثرة الكلام تملّ الاخوان.

4 595 بسيارى گفتار، برادران را مى‏آزارد.

8477 128- كثرة الكلام تبسط حواشيه و تنقص معانيه، فلا يرى له امد و لا ينتفع به احد. 4 598 زيادى گفتار، اطراف خود را فرا گيرد، و معناهاى آن را كم كند، و در نتيجه نهايتى براى آن ديده نشود، و هيچ كس به آن سودمند نگردد.

8478 129- كن حسن المقال جميل الافعال، فانّ مقال الرّجل برهان فضله و فعاله عنوان عقله. 4 611 چنان باش كه خوب گفتار، و زيبا كردار باشى، زيرا گفتار مرد نشانه فضل و برترى او، و كردارش نمودار عقل او است.

8479 130- كسب الحكمة اجمال المنطق و استعمال الرّفق. 4 625 كسب حكمت و فرزانگى، به اختصار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 347

كردن سخن و به كار بردن نرمى (در گفتار و كردار) است.

8480 131- كلام الرّجل ميزان عقله.

4 629 سخن مرد، ميزان (و وسيله سنجش) عقل و خرد او است.

8481 132- كلامك محفوظ عليك مخلّد فى صحيفتك، فاجعله فيما يزلفك و ايّاك ان تطلقه فيما يوبقك. 4 632 سخن تو نگه‏دارى شود براى تو، و پاينده است در نامه عمل تو، پس بگردان آن را در باره چيزى كه تو را به خدا نزديك گرداند و بپرهيز از اين كه رها كنى سخنت را در آنچه تو را هلاك و نابود كند.

8482 133- لكلّ قول جواب. 5 11 هر سخنى را پاسخى است (كه بايد با تأمّل و دقت پاسخ مناسب را به آن داد).

8483 134- لكلّ مقام مقال. 5 16 هر جايگاهى را گفتارى است (هر سخن جايى و هر نكته مقامى دارد).

8484 135- لكلّ قادم حيرة فابسطوه بالكلام. 5 24 هر واردى را (كه به محفلى در آيد) سرگشتگى و سردرگمى است، با سخن گفتن او را گشاده رو كنيد.

8485 136- للكلام آفات. 5 26 سخن را آفتهايى است.

8486 137- للمتكلّم اوقات. 5 26 سخنگو را اوقات و حالاتى است (كه در هر حال و هر زمان آماده سخن گفتن نباشد).

8487 138- للعاقل فى كلّ كلمة نبل. 5 30 عاقل را در هر سخنى زيركى خاصى است.

8488 139- للانسان فضيلتان عقل و منطق، فبالعقل يستفيد و بالمنطق يفيد. 5 40 انسان داراى دو فضيلت و برترى است: عقل، و منطق (گويايى) به وسيله عقل كسب فايده و بهره مى‏كند، و با گفتار و گويايى خود به ديگران فايده مى‏رساند.

8489 140- لسان العاقل وراء قلبه. 5 123

ـــــــــــــــــــــــــــــــــــــــــــــ ص 348

زبان عاقل پس دل او است.

8490 141- لسان الجاهل مفتاح حتفه.

5 124 زبان جاهل كليد مرگ او است.

8491 142- لسانك ان امسكته انجاك و ان اطلقته ارداك. 5 125 زبانت را اگر نگهدارى نجاتت دهد، و اگر رها كنى تو را به هلاكت اندازد.

8492 143- لاهل الفهم تصرّف الاقوال.

5 130 براى اهل فهم گفتارها دگرگون شود (و با ذكر پند و امثال به آنها تفهيم شود).

8493 144- لسان الحال اصدق من لسان المقال. 5 131 زبان حال راستگوتر است از زبان گفتار.

8494 145- لسان البرّ يأبى سفه الجهّال.

5 132 زبان نيكوكار از سفاهت و سبكسرى نادانان جلوگيرى كند.

8495 146- من اكثر ملّ. 5 139 كسى كه پر سخن گويد، آزرده كند.

8496 147- من اكثر هجر. 5 140 كسى كه پر گويد پرت و پلا و هذيان گويد.

8497 148- من عذب لسانه كثر اخوانه.

5 156 كسى كه زبانش شيرين باشد برادرانش بسيار شوند.

8498 149- من كثر كلامه زلّ. 5 171 كسى كه گفتارش زياد شد بلغزد.

8499 150- من قال بالحقّ صدّق. 5 175 كسى كه سخن حق گويد تصديق شود.

8500 151- من كثر كلامه كثر ملامه.

5 176 كسى كه گفتارش بسيار شد سرزنش او بسيار شود.

8501 152- من تفقّد مقاله قلّ غلطه.

5 199 كسى كه بررسى كند گفتار خود را غلط و اشتباه او كم شود.

8502 153- من كثر كلامه كثر سقطه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 349

5 199 كسى كه سخنش بسيار باشد افتادن و سقوطش بسيار شود.

8503 154- من حفظ لسانه اكرم نفسه.

5 208 كسى كه زبانش را نگه دارد خويشتن را گرامى داشته است.

8504 155- من كثر كلامه كثر لغطه. 5 225 كسى كه سخنش بسيار شد سخنان پوچ و بيهوده او بسيار شود.

8505 156- من لانت كلمته وجبت محبّته. 5 193 كسى كه گفتارش نرم باشد دوستيش لازم و ثابت گردد.

8506 157- من كثر مقاله لم يعدم السّقط.

5 231 كسى كه گفتارش زياد شد از سقوط در امان نيست.

8507 158- من علم انّه مؤاخذ بقوله فليقصّر فى المقال. 5 232 كسى كه مى‏داند كه به گفته‏اش بازپرسى شود، بايد گفتارش را كم و كوتاه كند.

8508 159- من لم يملك لسانه يندم.

5 245 كسى كه مالك زبان خود نباشد پشيمان شود.

8509 160- من سجن لسانه امن من ندمه.

5 265 كسى كه زبان خود را زندان كند از پشيمانى آن در امان است.

8510 161- من قوّم لسانه زان عقله.

5 283 كسى كه زبانش را راست و درست گرداند عقل خود را بيارايد.

8511 162- من اعجبه قوله فقد غرب عقله. 5 283 كسى كه گفتارش او را خوش آيد، عقلش به غربت و بيگانگى افتاده (و يا پنهان شده) است.

8512 163- من اكثر المقال سئم. 5 286 كسى كه سخن بسيار كند مردم از او ملول و دلگير شوند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 350

8513 164- من قلّ كلامه قلّت آثامه.

5 288 كسى كه سخنش كم باشد، گناهانش كم باشد.

8514 165- من قلّ كلامه بطل عيبه. 5 290 كسى كه سخنش كم باشد، عيب او از بين برود.

8515 166- من أمّر عليه لسانه قضا بحتفه. 5 290 كسى كه زبانش را بر خود فرمانروا كند، حكم مرگش را امضا كرده.

8516 167- من سدّد مقاله برهن عن غزارة فضله. 5 291 كسى كه گفتار خود را درست و محكم كند با اين كار دليل بر بسيارى فضل و برترى خود آورده.

8517 168- من قال ما لا ينبغي سمع ما لا يشتهى. 5 291 كسى كه سخن ناشايستى بگويد بشنود آنچه را نمى‏خواهد (و دوست نمى‏دارد).

8518 169- من حسن كلامه كان النّجح امامه. 5 306 كسى كه گفتارش نيكو باشد پيروزى پيش روى او است.

8519 170- من ساء كلامه كثر ملامه.

5 306 كسى كه گفتارش بد باشد سرزنشش بسيار باشد.

8520 171- من امسك عن فضول المقال شهدت بعقله الرّجال. 5 309 كسى كه از سخنان زيادى خوددارى كند، به عقل و خرد او مردان گواهى دهند.

8521 172- من امسك لسانه أمن ندمه.

5 310 كسى كه زبان خود را نگه دارد، از پشيمانى ايمن است.

8522 173- من ترك قول «لا ادرى» اصيبت مقاتله. 5 377 كسى كه گفتن «نمى‏دانم» را ترك كند، (و از اظهار نادانى خود ننگ داشته باشد) به قربانگاههاى خود رسيده است.

8523 174- من اطال الحديث فيما لا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 351

ينبغي فقد عرّض نفسه للملامة. 5 391 كسى كه به درازا كشاند سخن را در آنچه سزاوار نيست، خود را در معرض سرزنش و ملامت در آورده.

8524 175- من آثر رضى ربّ قادر فليتكلّم بكلمة عدل عند سلطان جائر.

5 407 كسى كه رضايت و خوشنودى پروردگار قدرتمند را (بر خوشنودى ديگران) انتخاب كرده، بايد سخن عدل را در نزد پادشاه ستمگر بر زبان آرد و بگويد.

8525 176- من قام بفتق القول و رتقه فقد حاز البلاغة. 5 429 كسى كه بپردازد به فتق و رتق سخن (شكافتن و پيوستن آن) به بلاغت دست يافته است.

8526 177- من ساء لفظه ساء حظّه. 5 460 كسى كه سخنش بد باشد بهره‏اش بد خواهد بود.

8527 178- من اطلق لسانه ابان عن سخفه. 5 460 كسى كه زبانش را رها و آزاد بگذارد سبكى عقل خود را آشكار كرده.

8528 179- من الايمان حفظ اللّسان.

6 15 از لوازم و نشانه‏هاى ايمان نگه داشتن زبان است.

8529 180- من عقل الرّجل ان لا يتكلّم بجميع ما احاط به علمه. 6 24 از عقل و خرد مرد است كه سخن نگويد به همه آنچه كه علم او بدان احاطه دارد (و هر چه را مى‏داند نگويد).

8530 181- من دلائل العقل النّطق بالصّواب. 6 40 از نشانه‏هاى عقل درست سخن گفتن است.

8531 182- من علامات الاقبال سداد الاقوال و الرّفق فى الافعال. 6 44 از نشانه‏هاى اقبال آدمى درستى در سخنان و نرمى در كردار (و برخورد با ديگران) است.

8532 183- ما عقد ايمانه من لم يحفظ

ـــــــــــــــــــــــــــــــــــــــــــــ ص 352

لسانه. 6 76 ايمان خود را محكم نكرده كسى كه زبان خود را نگاه ندارد.

8533 184- ما الانسان لو لا اللّسان الّا صورة ممثّلة او بهيمة مهملة. 6 93 اگر زبان نباشد انسان چيزى جز صورتى كشيده يا چهارپايى رها شده نيست.

8534 185- ما من شي‏ء اجلب لقلب الانسان من لسان، و لا أخدع للنّفس من شيطان. 6 112 براى جلب دل انسان چيزى مؤثرتر از زبان نيست و براى نيرنگ نفس آدمى چيزى نيرنگ بازتر از شيطان نيست.

8535 186- مغرس الكلام القلب و مستودعه الفكر، و مقوّيه العقل و مبديه اللّسان، و جسمه الحروف و روحه المعنى، و حليته الاعراب و نظامه الصّواب. 6 136 جايگاه غرس (و كشت) سخن دل است، و جايى كه آن را به امانت سپرده‏اند فكر است، و نيرو دهنده آن عقل، و آشكار كننده‏اش زبان، و تن و جسم آن حرفها است، و روح سخن معناى آن، و زيور آن اعراب، و نظام و رشته آن درستى و راستى است.

8536 187- نكير الجواب من نكير الخطاب. 6 171 ناخوش بودن پاسخ، از ناخوش بودن خطاب و سخن است.

8537 188- هذا اللّسان جموح لصاحبه.

6 208 اين زبان با صاحب خويش سركش و چموش است.

8538 189- لا تقولنّ ما يسوؤك جوابه.


جلد 2 - بخش 16

6 261 مگو سخنى كه پاسخش تو را بدحال كند.

8539 190- لا تحدّث بما تخاف تكذيبه.

6 264 سخنى مگوى كه ترس تكذيب آن را دارى (كه با نقل آن تو را دروغگو بدانند).

8540 191- لا تصدق من يقابل صدقك بتكذيبه. 6 264

ـــــــــــــــــــــــــــــــــــــــــــــ ص 353

راست مگو به كسى كه راستى تو را با تكذيب خود پاسخ دهد (و گفته‏ات را دروغ پندارد).

8541 192- لا تتكلّم بكلّ ما تعلم فكفى بذلك جهلا. 6 266 هر چه را مى‏دانى مگو كه همين براى جهل و نادانى تو كافى است.

8542 193- لا تنظر الى من قال و انظر الى ما قال. 6 266 نگاه نكن به كسى كه مى‏گويد و نگاه كن به آنچه مى‏گويد (و معيار خوبى و بدى سخن است نه گوينده آن).

8543 194- لا ترخّص لنفسك فى شي‏ء من سىّ‏ء الاقوال و الافعال. 6 267 به خويشتن اجازه و رخصت مده به انجام چيزى از گفتار يا كردار بد.

8544 195- لا تقل ما يثقل وزرك. 6 275 مگو چيزى كه گناهت را سنگين كند.

8545 196- لا تقولوا فيما لا تعرفون فانّ اكثر الحقّ فيما تنكرون. 6 278 سخن نگوييد در باره آنچه نمى‏دانيد كه بيشترين حقّ (و مطالب حقّه) در چيزهايى است كه شما آنها را نمى‏شناسيد.

8546 197- لا تحدّث النّاس بكلّ ما تسمع فكفى بذلك خرقا. 6 281 خبر مده به مردم هر آن چه را شنيده‏اى كه همين براى حماقت و كم عقلى تو كافى است.

8547 198- لا تسى‏ء اللّفظ و ان ضاق عليك الجواب. 6 284 سخن بد با مردم مگو اگر چه پاسخ دادن بر تو سخت باشد (و با سخنان خوب نتوانى پاسخ دهى).

8548 199- لا تتكلّمنّ اذا لم تجد للكلام موقعا. 6 286 هرگاه جايى براى سخن نيافتى سخن مگوى.

8549 200- لا تجر لسانك الّا بما يكتب لك اجره و يجمل عنك نشره. 6 295 به كار مينداز زبان خود را (و زبان مگشا) مگر بدانچه پاداشش را براى تو بنويسند، و نشر آن سخن براى تو نيكو (و سبب مدح و ثناى تو) باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 354

8550 201- لا تكثر فتضجر و لا تفرط فتسقط. 6 296 زياد سخن مگو كه مردم را خسته و ملول گردانى و كم هم مگو كه از نظرها بيفتى.

8551 202- لا تسى‏ء الخطاب فيسوءك نكير الجواب. 6 300 با كسى كه طرف گفتگو و خطاب تو است بد سخن مگو كه پاسخ ناخوشايند او تو را بد حال كند.

8552 203- لا تقولنّ ما لا تفعله، فانّك لن تخلو فى ذلك من عجز يلزمك و ذمّ تكسبه. 6 305 زنهار مگو آنچه را انجام نمى‏دهى زيرا تو در اين كار خالى نخواهى بود از ناتوانى و عجزى كه ملازم تو خواهد گشت (به خاطر آنكه به وعده‏ات عمل نكرده‏اى) و مذمّتى كه (از مردم) به دست خواهى آورد.

8553 204- لا تحدّث الجهّال بما لا يعلمون فيكذّبوك به، فانّ لعلمك عليك حقّا، و حقّه عليك بذله لمستحقّه و منعه من غير مستحقّه. 6 316 با افراد جاهل و نادان سخنى مگوى كه تو را تكذيب كنند (و دروغگويت خوانند) زيرا علم و دانش تو را بر تو حقّى است، و حقّ آن اين است كه به كسى كه مستحق و شايسته آن است آن را بذل كنى، و از آن كس كه شايستگى ندارد دريغ دارى.

8554 205- لا تقل ما لم تعلم فانّ اللّه سبحانه قد فرض على كلّ جوارحك فرائض يحتجّ بها عليك. 6 318 نگو آنچه را نمى‏دانى، زيرا خداى سبحان براى هر يك از اعضا و جوارح تو چيزهايى را فرض و واجب فرموده كه بدانها بر تو احتجاج خواهد كرد (و بر زبان نيز واجب كرده كه دروغ نگويد).

8555 206- لا يسوءنّك ما يقول النّاس فيك فانّه ان كان كما يقولون كان ذنبا عجّلت عقوبته، و ان كان على خلاف ما قالوا كانت حسنة لم تعملها. 6 320 زنهار كه ناراحت نكند تو را آنچه مردم در باره‏ات گويند، زيرا اگر همان گونه باشد كه مى‏گويند (و درست باشد) گناهى است كه در كيفر آن شتاب شده (و در دنيا بدان كيفر شده‏اى) و اگر بر خلاف آن است كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 355

گويند (و دروغ مى‏گويند) كار نيك و حسنه‏اى است كه تو انجام نداده‏اى (ولى پاداش آن در نامه عمل تو ثبت مى‏شود).

8556 207- لا تجعل ذرب لسانك على من انطقلك، و لا بلاغة قولك على من سدّدك. 6 323 قرار مده تندى زبان خود را بر كسى كه تو را گويا كرده، و نه بلاغت و رسا بودن گفتارت را بر كسى كه تو را به راه راست آورده (ظاهرا منظور رعايت ادب در گفتار با آموزگار و معلّم است).

8557 208- لا تقل ما لا تعلم فتتّهم باخبارك بما تعلم. 6 341 مگو آنچه را نمى‏دانى كه متّهم خواهى شد در خبر دادن بدانچه مى‏دانى.

8558 209- لا بيان مع عىّ. 6 358 با ناتوانى در گفتار، بيان و فصاحتى بجاى نخواهد ماند.

8559 210- لا تملك عثرات اللّسان. 6 392 لغزشهاى زبان در اختيار آدمى نخواهد بود.

8560 211- لا يتّقى الشّرّ فى فعله الّا من يتّقيه فى قوله. 6 405 از بدى در كردار كسى نتواند خود را نگه دارد مگر آنكه از بدى در گفتار خود را نگه دارد.

8561 212- لا شي‏ء اعود على الانسان من حفظ اللّسان و بذل الاحسان.

6 422 چيزى براى انسان از نگه داشتن زبان و بذل احسان و نيكى سودمندتر نيست.

8562 213- ينبغي ان تكون افعال الرّجل احسن من اقواله، و لا تكون اقواله احسن من افعاله. 6 444 شايسته و سزاوار است كه كارهاى مرد بهتر از گفتارش باشد، و نبايد سخنانش بهتر از كارهايش باشد، (يعنى خوب عمل كند نه اين كه خوب بگويد).

8563 214- ينبغي ان يكون علم الرّجل زائدا على نطقه، و عقله غالبا على لسانه. 6 445 شايسته و سزاوار است كه علم و دانش مرد بر سخنش افزون باشد، و عقل و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 356

خردش بر زبانش غالب و حاكم باشد.

8564 215- يستدلّ على عقل كلّ امرء بما يجرى على لسانه. 6 448 راهنمايى شود بر عقل و خرد هر كس، به آنچه بر زبانش جارى گردد.

8565 216- يستدلّ على عقل الرّجل بحسن مقاله، و على طهارة اصله بجميل افعاله. 6 449 راهنمايى شود بر عقل مرد به گفتار نيكش، و راهنمايى شود بر پاكى اصل و ريشه‏اش به كارهاى زيبايش.

8566 217- يستدلّ على نبل الرّجل بقلّة مقاله، و على تفضّله بكثرة احتماله.

6 450 راهنمايى شود بر زيركى مرد به كمى گفتارش، و بر تفضّل و بزرگواريش به تحمّل و خويشتن‏دارى بسيارش.

8567 218- من كثر كلامه كثر لغطه و من كثر هزله كثر سخفه. 5 409 كسى كه سخنش بسيار شد، بيهوده‏گويى او بسيار شود، و كسى كه شوخى او زياد شد سبكى عقل او زياد گردد.

8568 219- إيّاك و ما قلّ إنكاره و ان كثر منك اعتذاره فما كلّ قائل نكرا يمكنك ان توسعه عذرا. 2 316 بپرهيز از كارى كه انكار آن از طرف مردم كم باشد اگر چه عذرخواهى تو از آن بسيار باشد، زيرا هر كس سخن بدى در باره تو گويد تو را دسترسى براى عذر آوردن نزد او نباشد.

8569 220- ألا و إنّ اللّسان الصّادق يجعله اللّه للمرء فى النّاس خير من المال يورثه من لا يحمده. 2 338 به راستى كه زبان درست و نيكى كه خدا براى انسان در ميان مردم قرار مى‏دهد (كه او را مدح كنند) بهتر از مالى است كه مى‏گذارد آن را براى كسى كه از او ستايش نكند و ممنون او نيز نباشد. 8570 221- ينبى‏ء عن عقل كلّ امرى‏ء ما ينطق به لسانه. 6 471

ـــــــــــــــــــــــــــــــــــــــــــــ ص 357

خبر مى‏دهد از عقل هر كس آنچه را كه زبانش بدان گويا شود.

8571 222- ينبى‏ء عن عقل كلّ امرى‏ء لسانه، و يدلّ على فضله بيانه. 6 492 از عقل هر كس زبان او خبر مى‏دهد، و بيانش بر فضل و برترى او راهنما باشد.

8572 223- يعجبني من الرّجل أن يرى عقله زائدا على لسانه، و لا يرى لسانه زائدا على عقله. 6 492 خوشحال مى‏كند مرا مردى كه ببينم عقلش افزون بر زبانش باشد، و ديده نشود كه زبانش افزون بر عقلش باشد.

باب الاستقامة (پايدارى)

8573 1- الاستقامة سلامة. 1 64 استقامت و پايدارى (در راه راست) سلامت است.

8574 2- افضل السّعادة استقامة الدّين. 2 375 برترين نيكبختى‏ها راستى و درستى دين و آيين است.

8575 3- قد يستقيم المعوجّ. 4 464 گاه است كه چيز كج راست و درست شود.

8576 4- عليك بمنهج الاستقامة فانّه يكسبك الكرامة و يكفيك الملامة.

4 294 بر تو باد به پيمودن راه روشن و راست، زيرا اين كار براى تو كرامت و بزرگوارى كسب كند، و از سرزنش ديگران تو را كفايت كند.

8577 5- كيف يستقيم من لم يستقم دينه. 4 564 چگونه مى‏تواند راست و درست باشد كسى كه دين و آيينش راست و درست نيست.

8578 6- من طلب السّلامة لزم الاستقامة. 5 215 كسى كه در جستجوى سلامت است ملازم استقامت باشد.

8579 7- من لزم الاستقامة لم يعدم السّلامة. 5 231 هر كسى با استقامت ملازم باشد، سلامت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 358

را از دست ندهد.

8580 8- من رغب فى السّلامة الزم نفسه الاستقامة. 5 307 كسى كه رغبت كند در سلامت خويش، بايد خود را به استقامت (و پيمودن راه راست) ملزم سازد.

8581 9- لا مسلك اسلم من الاستقامة.

6 381 طريقه و مسلكى سالم‏تر از استقامت و پيمودن راه راست و درست نيست.

8582 10- لا سبيل اشرف من الاستقامة.

6 366 راهى شريف‏تر از استقامت نيست.

حرف «الكاف»

باب الكبر (خود بزرگ بينى)

8583 1- التّكبّر يضع الرّفيع. 1 82 تكبر، انسان بلند مرتبه را پست مى‏گرداند.

8584 2- التّكبّر يظهر الرّذيلة. 1 141 تكبر فرومايگى (تكبر كننده) را آشكار مى‏سازد.

8585 3- الكبر شرّ العيوب. 1 149 تكبر بدترين عيبها است.

8586 4- التّكبّر عين الحماقة. 1 224 تكبر كردن (بر مردم) عين حماقت و كم عقلى است (چون نزد خدا و خلق مذموم و منفور است).

8587 5- التّكبّر فى الولاية ذلّ فى العزل. 1 248

ـــــــــــــــــــــــــــــــــــــــــــــ ص 359

تكبر كردن در دوران حكومت و زمامدارى، موجب خوارى در دوران عزل است.

8588 6- التّعزّز بالتّكبّر ذلّ. 1 248 عزّت گرفتن به وسيله تكبر، خوارى و پستى است.

8589 7- التّكبّر بالدّنيا قلّ. 1 249 تكبر كردن به خاطر دنيا از كمى (شخصيت و بصيرت آدمى) است.

8590 8- التّكبّر اسّ التّلف. 1 263 تكبر كردن اساس و پايه تلف شدن است.

8591 9- الكبر مصيدة ابليس العظمى.

1 294 تكبر، دام بزرگ شيطان است.

8592 10- الكبر خليقة مردية من تكثّر بها قلّ. 2 92 تكبر، خوى نابود كننده‏اى است كه هر كه بدان فزونى جويد كوچك شود.

8593 11- الكبر يساور القلوب مساورة السّموم القاتلة. 2 110 تكبر تسلّط يابد بر دلها همچون تسلط زهرهاى كشنده.

8594 12- الاستطالة لسان الغواية و الجهالة. 2 163 سر بزرگى كردن بر مردم زبان گوياى گمراهى و نادانى (در انسان) است.

8595 13- استعيذوا باللّه من لواقح الكبر كما تستعيذون به من طوارق الدّهر و استعدّوا لمجاهدته حسب الطّاقة.

2 262 پناه ببريد به خدا از چيزهايى كه تكبر را بارور كند، چنانچه پناه مى‏بريد از حوادث ناگوار روزگار، و مهيّا كنيد خود را براى پيكار با تكبّر به مقدار طاقت و توان خود.

8596 14- احذر الكبر فانّه رأس الطّغيان و معصية الرّحمان. 2 279 بپرهيز از تكبر كه به راستى اساس طغيان و سركشى و (اساس) نافرمانى خداى رحمان است.

8597 15- احذروا منافخ الكبر و غلبة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 360

الحميّة و تعصّب الجاهليّة. 2 285 بپرهيزيد از آنچه تكبر را در دل و روح شما مى‏دمد، و از غلبه كردن حميّت و تعصبهاى جاهليت.

8598 16- ايّاك و الكبر فانّه اعظم الذّنوب و الأم العيوب و هو حلية ابليس. 2 293 بر تو باد از اين كه پرهيز كنى از تكبر زيرا آن بزرگترين گناهان، و پست‏ترين عيبها و زيور شيطان است.

8599 17- اقبح الخلق التّكبّر. 2 379 زشت‏ترين خلق و خويها تكبر است.

8600 18- اكثر النّاس حمقا الفقير المتكبّر. 2 431 در ميان مردم بيشترين حماقتها را فقير متكبّر دارد.

8601 19- اعظم الحماقة الاختيال فى الفاقة. 2 448 بزرگترين حماقتها سر بزرگى كردن و فخر فروشى در حال تنگدستى و ندارى است.

8602 20- الكبر داع الى التّقحم فى الذّنوب. 2 3 تكبر انسان را به افتادن در گناهان بخواند.

8603 21- انّك ان تكبّرت وضعك اللّه.

3 55 به راستى اگر تكبر كنى خداوند تو را پست گرداند.

8604 22- اكثر النّاس ضعة من تعاظم فى نفسه. 2 435 بيشترين خوارى را كسى براى خود فراهم كند كه خود را بزرگ داند.

8605 23- آفة الشّرف الكبر. 3 98 آفت شرافت و بزرگى تكبر است.

8606 24- اذا تفقّه الوضيع ترفّع. 3 133 هرگاه شخص افتاده و پست مرتبه فقيه شود (و علم فقه بياموزد) بلند مرتبه گردد. 8607 25- بالتّكبّر يكون المقت. 3 214

ـــــــــــــــــــــــــــــــــــــــــــــ ص 361

به وسيله تكبر، خشم (خدا و خلق) پديد آيد.

8608 26- بكثرة التّكبّر يكون التّلف.

3 225 به وسيله تكبر بسيار، آدمى تلف شود.

8609 27- تكبّر المرء يضعه. 3 278 تكبر انسانى او را پست و خوار گرداند.

8610 28- تكبّر الدّنىّ يدعو الى اهانته.

3 319 تكبر انسان پست مردم را به اهانت كردن به او مى‏خواند.

8611 29- ثمرة الكبر المسبّة. 3 327 ميوه تكبر، دشنام مردم است.

8612 30- شرّ الخلائق الكبر. 4 173 بدترين خصلتها تكبر است.

8613 31- شرّ آفات العقل الكبر. 4 178 بدترين آفتهاى عقل و خرد، تكبر است.

8614 32- عجبت لمتكبّر كان امس نطفة و هو فى غد جيفة. 4 338 در شگفتم از شخص تكبر كننده كه ديروز نطفه‏اى بوده و فردا هم مردارى است (پس تكبر براى چيست) 8615 33- فاللّه اللّه عباد اللّه ان تتردّوا رداء الكبر، فانّ الكبر مصيدة ابليس العظمى الّتى يساور بها القلوب مساورة السّموم القاتلة. 4 438 خدا را خدا را در نظر بگيريد اى بندگان خدا از اين كه جامه تكبر در برگيريد، زيرا تكبر دام بزرگ شيطان است، كه به وسيله آن بر دلها مسلّط شود همانند مسلّط شدن زهرهاى كشنده بر بدن انسان.

8616 34- كلّ متكبّر حقير. 4 526 هر تكبر كننده‏اى كوچك و خوار است.

8617 35- كفى بالتّكبّر تلفا. 4 572 براى تلف شدن آدمى همان تكبر كافى است.

8618 36- كفى بالتّكبّر ضعة. 4 578 براى پستى انسان همان تكبر كافى است.

8619 37- ليس لمتكبّر صديق. 5 75 آدم متكبّر براى خود دوستى ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 362

8620 38- لو رخّص اللّه سبحانه فى الكبر لاحد من الخلق لرخّص فيه لانبيائه لكنّه كرّه اليهم التّكبّر و رضى لهم التّواضع. 5 119 اگر خداى سبحان رخصت مى‏داد (و اجازه مى‏فرمود) به احدى از خلق خود براى تكبر كردن، اين رخصت را به پيامبران خود مى‏داد، اما خداوند تكبر را براى آنها خوش نداشته، و تواضع و فروتنى را براى ايشان خوش داشته است.

8621 39- من تكبّر حقّر. 5 140 كسى كه تكبر كند كوچك شود.

8622 40- من تكبّر مقت. 5 154 كسى كه تكبر كند مورد دشمنى (خدا و خلق او) قرار گيرد.

8623 41- من تكبّر فى سلطانه صغّره.

5 156 كسى كه در سلطنت خود تكبر كند، سلطنت را كوچك كرده است (چون باعث تنفر مردم از او و سلطنت او گردد).

8624 42- من اقبح الكبر تكبّر الرّجل على ذوى رحمه و أبناء جنسه. 6 28 از زشت‏ترين تكبر كردنها آن است كه آدمى به خويشان و هم جنسان خود تكبر كند.

8625 43- من لبس الكبر و السّرف خلع الفضل و الشّرف. 5 358 كسى كه جامه تكبر و اسراف كارى به تن كند خلعت زيباى فضيلت و شرف را از تن بيرون كرده است.

8626 44- من كان متكبّرا لم يعدم التّلف.

5 234 كسى كه متكبّر باشد از تلف شدن در امان نيست.

8627 45- من تكبّر على النّاس ذلّ.

5 202 كسى كه بر مردم تكبر كند خوار گردد.

8628 46- ما تكبّر الّا وضيع. 6 53 تكبر نكند مگر آدم پست و فرومايه.

8629 47- ما اجتلب المقت بمثل الكبر.

6 59 چيزى همچون تكبر، دشمنى (مردم) را به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 363

سوى انسان جلب نمى‏كند.

8630 48- لا تستطل على من لا تسترق.

6 261 سر بزرگى مكن بر كسى كه اختيار بردگى او را ندارى.

8631 49- لا ثناء مع كبر. 6 360 با وجود تكبر، مدح و ثنايى برجا نخواهد ماند.

8632 50- لا يتعلّم من يتكبّر. 6 373 علم نياموزد (و دانا نشود) كسى كه تكبر كند.

8633 51- لا خلق اقبح من الكبر. 6 383 خلق و خويى زشت‏تر از تكبر نيست.

8634 52- لا ينبغي لمن عرف اللّه ان يتعاظم. 6 396 شايسته نيست براى كسى كه خدا را شناخته كه سر بزرگى كند.

8635 53- لا يتكبّر الّا وضيع خامل. 6 407 تكبر نكند مگر آدم فرومايه گمنام.

8636 54- لا خير فى شيمة كبر و تجبّر و فخر. 6 431 در تكبر و گردنكشى و فخر فروشى خيرى نيست.

8637 55- ايّاك و مساماة اللّه سبحانه فى عظمته فانّ اللّه تعالى يذلّ كلّ جبّار و يهين كلّ مختال. 2 311 زنهار بپرهيز از فخر كردن با خداى سبحان در باره بزرگى و عظمت او، كه به راستى خداوند، خوار گرداند هر گردنكشى را و ذليل كند هر تكبر كننده‏اى را.

باب الكتاب

8638 1- الكتاب ترجمان النّيّة. 1 80 كتاب و نوشته (انسان) ترجمه و بازگو كننده نهان و درون (او) است.

8639 2- الكتب بساتين العلماء. 1 245 كتابها، باغها و بوستانهاى علما و دانشمندان است.

8640 3- الكتاب احد المحدّثين. 2 14 كتاب يكى از دو داستان سرا و حديث كننده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 364

8641 4- من تسلّى بالكتب لم تفته سلوة. 5 233 كسى كه خود را به كتابها تسلّى دهد (و دلخوش كند) هيچ تسلّى و دلخوشى دادنى از دست او نرود (و نيازى به تسلّى دادن در چيز ديگر ندارد).

8642 5- نعم المحدّث الكتاب. 6 167 كتاب حديث كننده خوبى است.

باب الكتابة (نامه‏نگارى)

8643 1- الخطّ لسان اليد. 1 186 خط زبان دست است.

8644 2- الق دواتك، و اطل جلفة قلمك و فرّق بين سطورك، و قرمط بين حروفك، فانّ ذلك اجدر بصباحة الخطّ. 2 232 ليقه‏اى در دوات خود بگذار، و سر قلم خود را دراز كن و ميان سطرها را جدا كن، و حرفها را نزديك هم بنويس كه اينها به زيبايى خط سزاوارتر است.

8645 3- افتح برية قلمك، و اسمك شحمته، و ايمن قطّتك يجد خطّك.

2 234 تراشيده قلم خود را باز كن، و پرّه آن را ستبر و پرگوشت بگير (و نازك مكن كه به زودى بشكند) و قطّ آن را با دست راست انجام ده تا خط تو نيكو شود.

8646 4- عقول الفضلاء فى اطراف‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 365

اقلامها. 4 365 عقلهاى مردمان فاضل در كناره‏هاى قلم ايشان نمودار گردد.

8647 5- اذا كتبت كتابا فاعد فيه النظر قبل ختمه فانّما تختم على عقلك.

3 190 هرگاه نامه‏اى را نوشتى پيش از مهر كردن و بستن آن نگاه ديگرى بدان بنما، زيرا بر عقل خود مهر مى‏زنى و مى‏بندى (يعنى پس از نوشتن نامه مجددا آن را از نظر خود بگذران كه نامه ترجمان عقل انسان است).

8648 6- كتاب الرّجل عنوان عقله و برهان فضله. 4 635 نامه مرد، نشان دهنده عقل و دليل بر فضل و برترى او است.

8649 7- كتاب المرء معيار فضله و مسبار نبله. 4 635 نامه انسان معيار فضل و برترى او، و وسيله‏اى براى سنجش زيركى و بزرگى او است.

باب الكتمان

8650 1- أنجح الامور ما احاط به الكتمان. 2 458 پيروزمندترين كارها آن است كه پنهان كارى و كتمان آن را فراگيرد.

باب الكثير و القليل (زياد و كم)

8651 1- النّاجون من النّار قليل لغلبة الهوى و الضّلال. 2 33 آنها كه از دوزخ نجات يابند، اندكند به خاطر غالب شدن هواى نفس و گمراهى.

8652 2- العلماء غرباء لكثرة الجهّال.

2 33 علما و دانشمندان به خاطر بسيارى نادانان غريب هستند.

8653 3- تأتينا اشياء نستكثرها اذا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 366

جمعناها و نستقلّها اذا قسمناها. 3 295 براى ما چيزهايى پيش مى‏آيد، كه چون آنها را جمع كنيم زياد به حساب آيد، ولى هنگامى كه آنها را تقسيم كنيم كم مى‏شماريم آنها را. 8654 4- ربّ يسير انمى من كثير. 4 75 بسا اندكى كه رشد و نموّ آن بيش از چيز بسيار باشد.

8655 5- قد كثر القبيح حتّى قلّ الحياء منه. 4 492 به حقيقت كه كار زشت آن قدر زياد شده كه شرم از آن كم شده است.

8656 6- قليل لك خير من كثير لغيرك.

4 499 چيز كمى كه از آن خودت باشد بهتر است از چيز بسيارى كه از ديگرى باشد.

8657 7- قليل يفتقر اليه خير من كثير يستغنى عنه. 4 500 اندكى (از دنيا) كه مورد نياز باشد (و رفع نياز بكند) بهتر است از مال زيادى كه بدان نيازى نباشد (و جز وزر و وبال و گرفتارى سودى نداشته باشد).

8658 8- قليل تحمد مغبّته خير من كثير تضرّ عاقبته. 4 500 چيز اندكى كه عاقبت آن ستوده باشد، بهتر است از مال زيادى كه سرانجام آن زيان بزند.

8659 9- قليل يخفّ عليك عمله، خير من كثير تستثقلّ حمله. 4 501 كار اندكى كه انجام آن سبك و آسان باشد، بهتر است از كار بسيارى كه حمل آن بر تو سنگين باشد.

8660 10- قليل ينجى خير من كثير يردى.

4 502 چيز اندكى كه انسان را رستگار كند بهتر است از چيز زيادى كه نابودى به بار آورد.

8661 11- لكلّ كثرة قلّة. 5 13 هر زيادى را كمى هست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 367

8662 12- من اكثر من شي‏ء عرف به.

5 178 كسى كه كارى را بسيار كند، بدان كار شناخته شود.

8663 13- ما اقلّ الثّقة المؤتمن و اكثر الخوّان. 6 96 چه قدر كم هستند انسانهاى مورد وثوق و امين، و چه بسيارند خيانتكاران.

8664 14- قليل يكفي خير من كثير يطغي. 4 502 اندكى كه كفايت كند بهتر است از زيادى كه سركشى آورد.

8665 15- من كثر لهوه قلّ عقله. 5 292 كسى كه بازيهاى سرگرم كننده‏اش بسيار باشد عقلش كم شود.

8666 16- يسير يكفي خير من كثير يطغي.

6 457 اندكى از مال دنيا كه كفايت كند بهتر است از بسيارى كه سركشى آورد.

باب الكذب (دروغ)

8667 1- الكذب يردى. 1 15 دروغ هلاك كند.

8668 2- الكاذب مهان ذليل. 1 93 آدم دروغگو پست و خوار است.

8669 3- الكذب عيب فاضح. 1 147 دروغ عيبى است رسوا كننده.

8670 4- الكذب مجانب الايمان. 1 179 دروغ با ايمان بيگانه است.

8671 5- الكذب مهانة و خيانة. 1 179 دروغ‏گويى خوارى و خيانت است.

8672 6- الكذب يزري بالانسان. 1 192 دروغ، آدمى را عيبناك كند.

8673 7- الكذب يوجب الوقيعة. 1 193 دروغ، موجب بدگويى مردم (در باره دروغگو) مى‏شود.

8674 8- الكذب شين الاخلاق. 1 239 دروغ، موجب زشتى و عيب اخلاق انسانى است.

8675 9- الكذب فساد كلّ شي‏ء. 1 281 دروغ، باعث فساد هر چيزى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 368

8676 10- الكذب يرديك و ان امنته.

1 291 دروغ، تو را هلاك كند اگر چه از آن ايمن باشى.

8677 11- الكذب يؤدّى الى النّفاق.

1 310 دروغ، آدمى را به نفاق و دورويى بكشاند (چون گاهى ناچار است گفته خود را تكذيب كند).

8678 12- الكاذب على شفا مهواة و مهانة. 1 326 دروغگو بر لبه پرتگاه هلاكت و خوارى است.

8679 13- الكذب شين اللّسان. 1 339 دروغ زشتى و عيب زبان است.

8680 14- الكذب و الخيانة ليسا من اخلاق الكرام. 1 389 دروغ و خيانت از خلق و خوى مردمان گرامى و بزرگوار نيست.

8681 15- الكذب زوال المنطق عن الوضع الالهىّ. 1 400 دروغ زائل شدن گفتار است از وضع الهى (و سنّت آفرينش).

8682 16- الكذب يردى مصاحبه و ينجى مجانبه. 2 9 دروغ مصاحب و همراه خود را هلاك كند، و كسى را كه از آن دورى كند نجات دهد.

8683 17- الكذب فى العاجلة عار، و فى الآجلة عذاب النّار. 2 31 دروغ در اين جهان موجب ننگ و عار، و در آخرت سبب عذاب دوزخ است.

8684 18- الكذّاب متّهم فى قوله و ان قويت حجّته و صدقت لهجته. 2 64 آدم دروغگو در گفتار خود متّهم است اگر چه دليلش محكم و سخنش راست باشد.

8685 19- الكذّاب و الميّت سواء، فانّ فضيلة الحىّ على الميّت الثّقة به فاذا لم يوثق بكلامه بطلت حياته. 2 139 آدمى كه بسيار دروغ مى‏گويد با آدم مرده يكسان است، زيرا فضيلت و برترى زنده بر مرده، اعتماد به او است، و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 369

هنگامى كه اعتمادى به گفتار او نباشد زندگى او باطل و بى‏ثمر خواهد بود.

8686 20- ايّاك و مصادقة الكذّاب فانّه يقرّب عليك البعيد و يبعّد عليك القريب. 2 292 زنهار بپرهيز از دوستى كردن با دروغگو، زيرا براى تو دور را نزديك، و نزديك را دور مى‏سازد.

8687 21- اقبح الخلائق الكذب. 2 372 زشت‏ترين خصلتها دروغ است.

8688 22- اكثر شي‏ء الكذب و الخيانة.

2 432 بيشترين چيزها دروغ و خيانت است.

8689 23- ابعد النّاس من الصّلاح الكذوب و ذو الوجه الوقاح. 2 470 دورترين مردم از اصلاح، آدم دروغگو و پر رو است.

8690 24- آفة النّقل كذب الرّواية. 3 107 آفت نقل كردن روايت، دروغ است.

8691 25- آفة الحديث الكذب. 3 109 آفت حديث، دروغ است.

8692 26- بالكذب يتزيّن اهل النّفاق.

3 207 به وسيله دروغ منافقان خود را زينت دهند.

8693 27- بئس المنطق الكذب. 3 256 بد گفتارى است دروغ.

8694 28- ثمرة الكذب المهانة فى الدّنيا و العذاب فى الآخرة. 3 332 ميوه دروغ، خوارى در دنيا و عذاب در آخرت است.

8695 29- جانبوا الكذب فانّه مجانب الايمان. 3 361 از دروغ كناره گيريد كه دروغ با ايمان بيگانه است.

8696 30- شرّ الاخلاق الكذب و النّفاق.

4 166 بدترين خلقها دروغ و نفاق است.

8697 31- شرّ الرّوايات اكثرها افكا.

4 172

ـــــــــــــــــــــــــــــــــــــــــــــ ص 370

بدترين روايتها آن است كه دروغش بيشتر باشد.

8698 32- شرّ الشّيم الكذب. 4 174 بدترين خصلتها دروغگويى است.

8699 33- علّة الكذب شرّ علّة، و زلّة المتوقّى أشدّ زلّة. 4 359 بيمارى دروغ بدترين بيمارى است، و لغزش خويشتن‏دار (يا متظاهر به تقوا و خويشتن‏دارى از گناه) بدترين لغزشها است.

8700 34- عاقبة الكذب ملامة و ندامة.

4 363 سرانجام دروغ، سرزنش و پشيمانى است.

8701 35- فساد البهاء الكذب. 4 418 فساد زيبايى و نيكويى، دروغ است (چون دروغ مخالف زيبايى است).

8702 36- قد كثر الكذب حتّى قلّ من يوثق به. 4 492 به حقيقت كه دروغ زياد شده تا آنجا كه آدم مورد اعتماد و وثوق كم شده.

8703 37- كفاك موبّخا على الكذب علمك بانّك كاذب. 4 586 براى توبيخ و سرزنش دروغ تو همين بس كه بدانى كه دروغگو هستى.

8704 38- كثرة الكذب توجب الوقيعة.

4 589 دروغ بسيار موجب بدگويى مردم شود.

8705 39- كثرة كذب المرء تذهب بهاءه.

4 591 دروغ بسيار، زيبايى و درخشندگى آدمى را از بين مى‏برد.

8706 40- كثرة الكذب تفسد الدّين و تعظم الوزر. 4 597 دروغ بسيار، دين را تباه و گناه را بزرگ گرداند.

8707 41- كذب السّفير يولّد الفساد و يفوّت المراد و يبطل الحزم و ينقض العزم. 4 635 دروغ نماينده و پيام‏آور، فساد توليد كند، و هدف را از دست بدهد، و دور انديشى را باطل كند، و قصد و تصميم را بشكند و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 371

خراب كند.

8708 42- ليس الكذب من خلائق الاسلام. 5 74 دروغ از اخلاق اسلام نيست.

8709 43- ليس لكذوب امانة و لا لفجور صيانة. 5 85 آدم دروغگو امانت ندارد، و آدم گنهكار خويشتن‏دار نيست.

8710 44- من كذب افسد مروّته. 5 165 كسى كه دروغ گويد مردانگى خود را تباه سازد.

8711 45- من كثر كذبه لم يصدّق. 5 195 كسى كه دروغش زياد باشد مردم راستگويش ندانند.

8712 46- من عرف بالكذب لم يقبل صدقه. 5 209 كسى كه به دروغ شناخته شد سخن راست او هم پذيرفته نشود.

8713 47- من كثر كذبه قلّ بهاؤه. 5 221 كسى كه دروغش زياد شد، زيبايى و درخشندگيش كم شود.

8714 48- من عرف بالكذب قلّت الثّقة به. 5 390 كسى كه به دروغ شناخته شد، اعتماد و وثوق به او كم شود.

8715 49- من تجنّب الكذب صدّقت اقواله. 5 461 كسى كه از دروغ پرهيز كند گفتارش تصديق شود.

8716 50- ما كذب عاقل و لا زنى مؤمن.

6 65 شخص عاقل دروغ نگويد، و انسان مؤمن زنا نكند.

8717 51- ما اقبح الكذب بذوى الفضل.

6 70 چه زشت است دروغ از مردمان با فضيلت.

8718 52- نكد العلم الكذب و نكد الجدّ اللّعب. 6 185 نقص علم دروغ است، و نقص كار جدّى شوخى و بازى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 372

8719 53- لا حياء لكذّاب. 6 347 آدم دروغگو شرم ندارد.

8720 54- لا يجتمع الكذب و المروّة.

6 372 دروغ و مردانگى جمع نشوند.

8721 55- لا شيمة اقبح من الكذب. 6 380 خصلتى زشت‏تر از دروغ نيست.

8722 56- لا خير فى قول الافّاكين. 6 392 خيرى در سخن دروغگويان نيست.

8723 57- لا خير فى علم الكذّابين. 6 392 خيرى در علم و دانش دروغگويان نيست.

8724 58- لا خير فى الكذّابين و لا فى العلماء الافّاكين. 6 427 خيرى نيست در دروغگويان و نه در دانشمندانى كه مردم را از حق بگردانند (يا دانشمندان دروغگو).

8725 59- قد يكذب الرّجل على نفسه عند شدّة البلاء. 4 483 گاه است كه مرد به زيان خود در هنگام سختى بلا و گرفتارى دروغ گويد.

8726 60- يكتسب الكاذب بكذبه ثلاثا، سخط اللّه عليه، و استهانة النّاس به، و مقت الملائكة له. 6 480 دست آورد آدم دروغگو بخاطر دروغى كه گفته، سه چيز است: خشم خداوند، خوار شمردن مردم به او و خشم فرشتگان نسبت به او.

8727 61- الكذب رذيلة. 1 30 دروغ پستى است.

8728 62- أقبح شي‏ء الافك. 2 376 زشت‏ترين چيزها تهمت است.

باب الكرم و المكارم (جوانمردى و صفات عالى)

8729 1- أحسن الاخلاق ما حملك على المكارم. 2 462 بهترين اخلاق آن است كه تو را به كارهاى نيك وادارد.

8730 2- انّ مكرمة صنعتها الى احد من النّاس، انّما اكرمت بها عرضك فلا تطلب من غيرك شكر ما صنعت الى نفسك. 2 542

ـــــــــــــــــــــــــــــــــــــــــــــ ص 373

زينت داده‏اى، پس سپاسگزارى و شكر احسانى را كه به خود كرده‏اى از ديگرى مجوى.

8731 3- تبادروا المكارم و سارعوا الى تحمّل المغارم واسعوا فى حاجة من هو نائم، يحسن لكم فى الدّارين الجزاء و تنالوا من اللّه عظيم الحباء.

3 311 مبادرت كنيد به سوى كارهاى نيك، و بشتابيد به سوى عهده گرفتن قرضهاى مردم (كه از اداى آن ناتوان هستند)، و بكوشيد در برآوردن حاجت كسى كه بى‏خبر است (از كوشش شما در اين باره) تا نيكو شود در دو سرا پاداش شما و از سوى خداوند به پاداش بزرگ نائل شويد.

8732 4- ثابروا على اقتناء المكارم و تحمّلوا اعباء المغارم تحرزوا قصبات المغانم. 3 352 مداومت كنيد بر كسب كارهاى نيك، و به عهده گيريد بار قرضهاى مردم را، تا گوهاى سبقت را از ديگران برباييد.

8733 5- خير الاموال ما اعان على المكارم. 3 428 بهترين مالها آن مالى است كه به كارهاى خير كمك دهد.

8734 6- روحوا فى المكارم، و ادّلجوا فى حاجة من هو نائم. 4 87 كار روزانه خود را با انجام كارهاى نيك به پايان بريد، و كار شبانه خود را با كوشش در قضاى حاجت كسى كه در خواب است و از تلاش شما بى‏خبر است به سر بريد.

8735 7- عليك بمكارم الخلال و اصطناع الرّجال، فانّهما يقيان مصارع السّوء و يوجبان الجلالة.

4 292 بر تو باد به خصلتهاى نيكو و احسان كردن به مردمان، كه اين دو انسان را از افتادن در گرفتاريهاى بد نگه دارند، و موجب بزرگى و جلالت مقام گردند.

8736 8- عوّد نفسك فعل المكارم و تحمّل اعباء المغارم، تشرف نفسك و تعمر آخرتك و يكثر حامدك. 4 329

ـــــــــــــــــــــــــــــــــــــــــــــ ص 374

عادت بده نفس خود را به انجام كارهاى نيك و بر عهده گرفتن تاوانها و قرضهاى مردم، تا اين كه نفس تو شريف گردد و آخرتت آباد گشته، و ستايش كنندگان (و دعاگويان) تو بسيار گردد.

8737 9- من افضل المكارم تحمّل المغارم و اقراء الضّيوف. 6 29 از برترين كارها به عهده گرفتن تاوانها و بدهى‏هاى مردم و پذيرايى مهمانها است.

8738 10- الكرم فضل. 1 12 كرم و بزرگوارى فضيلتى است.

8739 11- الكريم ابلج، اللّئيم ملهوج.

1 14 شخص كريم گشاده و درخشنده است، و آدم لئيم و پست، خام و نپخته است.

8740 12- الكرم معدن الخير. 1 152 كرم و بزرگوارى معدن خير و خوبى است.

8741 13- الكرام أصبر أنفسا. 1 156 انسانهاى كريم از نظر نفس و جان بردبارتر و مقاوم‏تر هستند. 8742 14- الكريم يجمل الملكة. 1 187 شخص كريم مالكيت خود را نكو مى‏كند (يعنى در آنچه مالك آن است نيكو عمل مى‏كند).

8743 15- الكرم افضل السّؤدد. 1 197 كرم و بزرگوارى برترين سيادت و آقايى است.

8744 16- الكرم افضل الشّيم. 1 228 كرم و بزرگوارى برترين خصلتها است.

8745 17- الكرم برى‏ء من الحسد. 1 234 كرم و بزرگوارى از رشك و حسد بيزار است.

8746 18- التّكرّم مع الامتنان لؤم. 1 237 كرم كردن و احسان با منّت گذارى پستى و يا

موجب ملامت و سرزنش است.

8747 19- الكرم احتمال الجريرة. 1 238

ـــــــــــــــــــــــــــــــــــــــــــــ ص 375

كرم و بزرگوارى به تحمّل تقصير و گناه ديگران (و انتقام نگرفتن از آنها) است.

8748 20- الكرم حسن الاصطبار. 1 277 بزرگوارى و كرم به نيكويى صبر و شكيبايى است.

8749 21- الكريم يشكر القليل، و اللّئيم يكفر الجزيل. 1 321 شخص كريم و بزرگوار اندك را سپاسگزارى كند، ولى آدم پست و لئيم زياد را نيز ناسپاسى و كفران كند.

8750 22- الكريم من بذل احسانه. 1 330 كريم كسى است كه احسان خود را به ديگران بذل كند.

8751 23- الكرم تحمّل أعباء المغارم.

1 342 كرم و بزرگوارى در به عهده گرفتن بارهاى سنگين تاوانها و قرضها است.


جلد 2 - بخش 17

8752 24- الكرم ايثار العرض على المال. 1 349 كرم و بزرگوارى به اين است كه انسان عرض و آبروى خود را بر مال ترجيح دهد (و مال را فداى آبرو كند نه بالعكس).

8753 25- الكريم من سبق نواله سؤاله.

1 365 شخص كريم كسى است كه عطا و بخشش او پيش افتد بر سؤال كردن از او (يعنى پيش از درخواست و سؤال عطا كند).

8754 26- الكرم أعطف من الرّحم. 1 372 كرم و بزرگوارى از رحم (و پيوند خويشى و خويشاوندى) مهربانتر است.

8755 27- الكرم ملك اللّسان و بذل الاحسان. 1 378 كرم و بزرگوارى به مالك بودن زبان و بذل احسان است.

8756 28- الكرم نتيجة علوّ الهمّة. 1 383 كرم، نتيجه و محصول بلندى همت است.

8757 29- الكريم اذا وعد وفى و اذا توعّد عفى. 1 394 شخص كريم كسى است كه چون وعده دهد وفا كند، و چون تهديدى كند درگذرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 376

8758 30- الكريم اذا أيسر أسعف و اذا أعسر خفّف. 1 395 انسان كريم كسى است كه چون دستش (از نظر مالى) باز شد، حاجت مردم روا كند و چون تنگدست باشد عطا را سبك و كمتر كند (و يكسره ترك نكند).

8759 31- النّفس الكريمة لا تؤثّر فيها النّكبات. 2 1 كسى كه داراى نفس كريمى باشد، حوادث ناگوار و نكبت‏بار در او اثر نگذارد.

8760 32- الكريم من تجنّب المحارم و تنزّه عن العيوب. 2 4 كريم كسى است كه از حرامها اجتناب ورزد، و از عيبها پاكى جويد.

8761 33- الكرم حسن السّجيّة و اجتناب الدّنيّة. 2 29 كرم و بزرگوارى نيكويى خلق و پرهيز از پستى است.

8762 34- الكرم بذل الجود و انجاز الموعود. 2 41 بزرگوارى و كرم بذل احسان و جود، و وفاى به وعده است.

8763 35- الكريم يزدجر عمّا يفتخر به اللّئيم. 2 44 شخص كريم پرهيز كند از آنچه شخص لئيم و پست بدان افتخار مى‏ورزد.

8764 36- الكريم يجفو اذا عنّف و يلين اذا استعطف. 2 57 شخص كريم جفا كند هر گاه به زور از او چيزى بخواهند (و ندهد) ولى نرمى كند هرگاه با عطوفت و مهر از او بخواهند. 8765 37- الكرم ايثار عذوبة الثّناء على حبّ المال. 2 62 كرم و بزرگوارى به ايثار و اختيار كردن گوارايى مدح و ثنا بر دوستى مال و دارايى است. 8766 38- الكريم اذا قدر صفح و اذا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 377

ملك سمح و اذا سئل أنجح. 2 67 شخص كريم چنان است كه چون قدرت (بر انتقام) يافت چشم‏پوشى كند، و چون مالك چيزى شد بخشش كند، و چون از او چيزى بخواهند بپردازد.

8767 39- الكريم يأبى العار و يكرم الجار. 2 107 آدم كريم از عار و ننگ خويشتن‏دارى كند، و همسايه را گرامى دارد و اكرام كند.

8768 40- الكريم يرى مكارم افعاله دينا عليه يقضيه. 2 115 شخص كريم كارهاى نيك خود را به صورت وامى بر عهده خود مى‏داند كه خود را موظف به پرداخت آن مى‏داند.

8769 41- الكريم يرفع نفسه فى كلّ ما اسداه عن حسن المجازاة. 2 116 انسان كريم در هر احسانى كه به ديگران كرده از چشم داشت به پاداش نيكوى آن خود را برتر مى‏داند.

8770 42- الكريم اذا احتاج اليك اعفاك و اذا احتجت اليه كفاك. 2 125 شخص كريم چنان است كه اگر به تو نيازمند شد تو را معاف دارد (و اظهار نياز نكند) و اگر تو به او نيازمند شدى تو را كفايت كند (و نيازت را برطرف كند).

8771 43- الكريم يعفو مع القدرة و يعدل فى الامرة، و يكفّ اسائته و يبذل احسانه. 2 126 شخص كريم با داشتن قدرت و توان عفو كند، و در فرمانروايى عدالت كند، و بدى خود را از ديگران باز دارد، و احسان و بخشش خويش را بذل كند.

8772 44- الكرامة تفسد من اللّئيم بقدر ما تصلح من الكريم. 2 129 بزرگوارى و احسان از شخص پست تباهى به بار آورد، به همان اندازه‏اى كه از شخص كريم و بزرگوار شايستگى و صلاح به بار آورد.

8773 45- احذر الكريم اذا اهنته و الحليم اذا جرحته و الشّجاع اذا اوجعته. 2 278 از شخص كريم و بزرگوار پرهيز كن هرگاه به او اهانت كنى، و از حليم و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 378

بردبار هرگاه دل او را ريش و مجروح سازى، و از شجاع و دلير، هرگاه او را دردناك گردانى.

8774 46- الكريم عند اللّه محبور مثاب و عند النّاس محبوب مهاب. 2 151 شخص كريم و بزرگوار در پيشگاه خدا شادمان بوده و پاداش دارد، و نزد مردم نيز محبوب و داراى هيبت و شكوه است.

8775 47- الكريم من صان عرضه بماله و اللّئيم من صان ماله بعرضه. 2 154 كريم و بزرگوار كسى است كه آبروى خود را به وسيله مال نگه دارد، و آدم پست و لئيم كسى است (كه بالعكس) مال خود را با آبرويش حفظ كند.

8776 48- احذروا صولة الكريم اذا جاع و اشر اللّئيم اذا شبع. 2 281 بترسيد از حمله و سطوت شخص كريم، هرگاه گرسنه شود، و از سرمستى و خوشحالى آدم پست، هر گاه سير شود.

8777 49- احذروا سطوة الكريم اذا وضع و سورة اللّئيم اذا رفع. 2 282 بپرهيزيد از سطوت شخص كريم هرگاه پست گردد، و از تندى و خشم آدم پست هر گاه به بلندى رسد.

8778 50- انّما الكرم بذل الرّغائب و اسعاف الطّالب. 3 84 جز اين نيست كه كرم و بزرگوارى عبارت است از دادن عطاها و بخششها و برآوردن حاجت درخواست كننده.

8779 51- دولة الكريم تظهر مناقبه. 4 9 دولت شخص كريم مناقب و كارهاى پسنديده او را آشكار كند.

8780 52- دار الوفاء لا تخلو من كريم و لا يستقرّ بها لئيم. 4 11 خانه وفا (و آنجا كه مركز وفا و وفادارى است) از شخص كريم خالى نيست، و شخص پست و لئيم در آن جايگير نشود.

8781 53- ذو الكرم جميل الشّيم مسد للنّعم وصول للرّحم. 4 37 كسى كه كرم و بزرگوارى دارد، خصلتهايش زيبا، احسان كننده نعمتها، و پيوند دهنده خويشاوندى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 379

8782 54- سنّة الكرام ترادف الانعام.

4 127 شيوه كريمان و بزرگواران پى در پى آوردن نعمت بخشى و احسان است.

8783 55- ظفر الكريم ينجى. 4 273 پيروز شدن كريم نجات بخش است (چون گذشت كند). 8784 56- ظفر الكرام عفو و احسان.

4 273 پيروزى مردمان كريم، گذشت و احسان است.

8785 57- ظلّ الكرام رغد هنى‏ء. 4 277 سايه (بزرگوارى و كرم) كريمان، پهناور و گواراست.

8786 58- عليكم فى قضاء حوائجكم بكرام الانفس و الاصول، تنجح لكم عندهم من غير مطال و لا منّ. 4 303 بر شما باد كه براى برآورده شدن حاجتهاى خود نزد كسانى برويد كه نفسها و ريشه‏هاى بزرگوارى و كرم دارند، كه بدون تأخير و منّتى حاجتهاى شما نزد ايشان برآورده گردد.

8787 59- عادة الكرام حسن الصّنيعة.

4 332 عادت و شيوه كريمان احسان نيكو است.

8788 60- عقوبة الكرام احسن من عفو اللّئام. 4 361 كيفر دادن كريمان بهتر از گذشت لئيمان (و فرومايگان) است.

8789 61- فاقة الكريم احسن من غناء اللّئيم. 4 431 ندارى شخص كريم بهتر از توانگرى انسان لئيم و پست است.

8790 62- قضاء اللّوازم من افضل المكارم. 4 513 به جاى آوردن واجبات از برترين كارهاى نيك است.

8791 63- كن من الكريم على حذر ان اهنته، و من اللّئيم ان اكرمته، و من‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 380

الحليم ان احرجته. 4 613 برحذر باش (و پرهيز كن) از شخص كريم اگر به او اهانت كردى، و از شخص پست و فرومايه اگر به او اكرام كرده و گراميش بدارى، و از انسان حليم و بردبار اگر او را تحت فشار قرار دهى و بسيار آزارش كنى.

8792 64- لكلّ شي‏ء فضيلة و فضيلة الكرام اصطناع الرّجال. 5 18 هر چيزى را فضيلتى است، و فضيلت و برترى كريمان احسان كردن به مردان است.

8793 65- للكرام فضيلة المبادرة الى فعل المعروف و اسداء الصّنائع. 5 38 فضيلت پيشى جستن به كار نيك و احسان كردن، از آن كريمان است.

8794 66- لقد اتعبك من اكرمك ان كنت كريما و لقد أراحك من اهانك ان كنت حليما. 5 39 تو را به رنج و تعب اندازد كسى كه به تو اكرام كند و گراميت دارد اگر تو خود كريم باشى، و تو را آسوده سازد كسى كه به تو اهانت كند و خوار گرداند اگر تو حليم و بردبار باشى.

8795 67- لانا اشدّ اغتباطا بمعرفة الكريم من امساكى على الجوهر النّفيس الغالى الثّمن. 5 52 به راستى كه من از آشنايى و شناخت شخص كريم شادمان‏تر مى‏شوم تا از به دست آوردن گوهر نفيس گرانبها.

8796 68- ليس من شيم الكرام تعجيل الانتقام. 5 81 شتاب در انتقام از شيوه و خصلت كريمان نيست.

8797 69- لزوم الكريم على الهوان خير من صحبة اللّئيم على الاحسان. 5 131 تحمل خوارى در ملازمت كريم، بهتر است از احسانى كه در كنار لئيم و با همدمى او باشد.

8798 70- لذّة الكرام فى الاطعام و لذّة اللّئام فى الطّعام. 5 132 لذّت كريمان در خوراندن به ديگران است و لذّت لئيمان و فرومايگان در خوردن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 381

است.

8799 71- من كرم خلقه اتّسع رزقه.

5 211 كسى كه خلق و خويش كريم و گرامى باشد روزيش فراخ گردد.

8800 72- من لم تقوّمه الكرامة قوّمته الاهانة. 5 249 كسى كه راست نگرداند او را كرامت و احسان، راست گرداند او را اهانت كردن و خوارى.

8801 73- من لم تعرف الكرم من طبعه فلا ترجه. 5 411 كسى را كه از طبع و خويش، كرم و بزرگوارى سراغ ندارى اميدى به او مبند.

8802 74- من كرمت نفسه قلّ شقاقه و خلافه. 5 432 كسى كه نفس او گرامى و بزرگوار باشد، جدايى و ناسازگاريش با مردم كم باشد.

8803 75- من لم تصلحه الكرامة اصلحته الاهانة. 5 437 كسى كه كرامت و بزرگوارى اصلاحش نكند، اهانت و خوار كردن او را اصلاح كند.

8804 76- من زاده اللّه كرامة فحقيق به ان يزيد النّاس اكراما. 5 447 كسى را كه خداوند بر كرامت و بزرگواريش افزوده، سزاوار است كه بزرگوارى خود را بر مردم بيفزايد.

8805 77- من كرمت نفسه صغرت الدّنيا فى عينه. 5 451 كسى كه نفس او نزدش گرامى است دنيا در نظرش كوچك است.

8806 78- من اقعدته نكاية الايّام اقامته معونة الكرام. 5 458 كسى كه زمينگير كرده باشد او را حوادث ناگوار روزگار، كمكهاى كريمان و بزرگواران بلندش كند.

8807 79- من كرم محتده حسن مشهده.

5 474 كسى كه اصل و ريشه‏اش كريم و بزرگوار باشد، محضرش نيكو است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 382

8808 80- من الكرام تكون الرّحمة. 6 11 مهر و رحمت از كرامت و بزرگوارى سرچشمه گيرد.

8809 81- من شرف الاعراق كرم الاخلاق. 6 17 بزرگوارى اخلاق از شرافت و بلندى ريشه و نژاد ناشى مى‏شود.

8810 82- من الكرم اتمام النّعم. 6 13 كامل كردن نعمت از نشانه‏هاى كرم و بزرگوارى است.

8811 83- ما اوحش كريم. 6 75 آدم كريم هيچ‏گاه وحشت زده نشود.

8812 84- ما فرار الكرام من الحمام كفرارهم من البخل و مقارنة اللّئام.

6 109 مردمان كريم و بزرگوار بدانگونه كه از بخل و همراه شدن با فرومايگان مى‏گريزند، آن گونه از مرگ نمى‏گريزند.

8813 85- منع الكريم احسن من إعطاء اللّئيم. 6 125 منع كريم و ندادن او بهتر است از عطاى لئيم و احسانش.

8814 86- معاداة الكريم اسلم من مصادقة اللّئيم. 6 125 دشمنى كردن با كريم بهتر است از دوستى كردن با لئيم.

8815 87- منزع الكريم ابدا الى شيم آبائه. 6 128 علاقه و شوق شخص كريم پيوسته به طرف خوى پدران او است.

8816 88- مسرّة الكرام فى بذل العطاء و مسرّة اللّئام فى سوء الجزاء. 6 133 شادمانى كريمان در بذل و بخشش عطا و احسان است، و شادمانى لئيمان و فرومايگان در بد كيفر دادن به مردمان است.

8817 89- نظام الكرم موالاة الاحسان و مواساة الاخوان. 6 184 نظام و روش كرم و بزرگوارى پى در پى كردن احسان و مواسات با برادران است.

8818 90- وعد الكريم نقد و تعجيل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 383

6 222 وعده كريم نقد و زودرس است.

8819 91- لا تزكو الّا عند الكرام الصّنائع. 6 388 احسانها پاكيزه نشود مگر وقتى كه نزد كريمان برود (و به آنها احسان شود).

8820 92- لا ينتصف الكريم من اللّئيم.

6 395 انتقام نگيرد كريم و بزرگوار از لئيم و پست.

8821 93- يستدلّ على كرم الرّجل بحسن بشره و بذل برّه. 6 450 راهنمايى شود بر كرم و بزرگوارى مرد به شكفتگى رو، و بذل احسان و بخشش او.

8822 94- من ربّاه الهوان أبطرته الكرامة. 5 437 كسى كه پستى و خوارى او را تربيت كرده باشد كرامت و بزرگوارى به سركشى و مستى‏اش وادارد.

8823 95- إنّ كرامتك لا تتّسع لجميع الخلق فتوخّ بها أفاضل الخلق. 2 606 به راستى كه بزرگوارى و كرامت تو همه مردم را فرا گيرد، پس در ميان آنها برترين خلق خدا را انتخاب كن.

8824 96- إذا لم تنفع الكرامة فالإهانة أحزم، و اذا لم ينجع السّوط فالسّيف احسم. 3 188 هرگاه بزرگوارى سود ندهد، خوار گرداندن به دور انديشى نزديك‏تر است، و هرگاه تازيانه سود نرساند، شمشير برنده‏تر است.

8825 97- استكثر من المحامد فانّ المذامّ قلّ من ينجو منها. 2 238 صفات ستوده خود را بسيار كن، زيرا صفات نكوهيده چندان است كه به ندرت كسى از آنها نجات يابد.

باب المكاره

8826 1- المكارم بالمكاره. 1 21 مكارم و اخلاق پسنديده و نيكو با سختيها (و تحمّل ناخوشيها) به دست آيد.

8827 2- بالمكاره تنال الجنّة. 3 203

ـــــــــــــــــــــــــــــــــــــــــــــ ص 384

با تحمل سختى‏ها و ناخوشى‏ها بهشت به دست آيد.

باب الكسل (تنبلى، كاهلى)

8828 1- الفشل منقصة. 1 49 كاهلى و سستى موجب نقص است.

8829 2- آفة النّجح الكسل. 3 112 آفت پيروزى، كسالت و بى‏حالى است.

8830 3- بالعمل يحصل الثّواب لا بالكسل. 3 228 با عمل تحصيل شود ثواب (و پاداش نيك) نه با كسالت و كاهلى.

8831 4- تأخير العمل عنوان الكسل.

3 278 تأخير عمل و كار نيك نشانه كسالت و تنبلى است.

8832 5- من تقاعس اعتاق. 5 151 كسى كه در انجام كار تأخير كند و آن را به عقب اندازد (چنان است كه) جلوگيرى كرده است.

8833 6- من دام كسله خاب امله. 5 187 كسى كه كسالت و بى‏حاليش ادامه پيدا كند، آرزويش به نوميدى گرايد.

8834 7- لا تتّكل فى امورك على كسلان. 6 270 در كارهاى خود به آدم كسل و بى‏حال اعتماد نكن.

باب الكشف (آشكار كردن)

8835 1- انّ للنّاس عيوبا فلا تكشف ما غاب عنك، فانّ اللّه سبحانه يحلم عليها، و استر العورة ما استطعت يستر اللّه سبحانه ما تحبّ ستره. 2 526 به راستى كه مردم را عيبهايى است، پس آشكار مكن آنچه را از تو پنهان است كه به راستى خداى سبحان بر آنها حلم ورزيده و بردبارى كرده (تو نيز چنين كن)، و بپوشان عورت را (چيزهايى كه بايد پوشيده باشد) تا مى‏توانى (يعنى پوشيده‏هاى مردم را)، كه خداى سبحان بپوشاند از تو آنچه را كه پوشيدنش را دوست مى‏دارى.

8836 2- من كشف ضرّه للنّاس عذّب نفسه. 5 317

ـــــــــــــــــــــــــــــــــــــــــــــ ص 385

كسى كه بدحالى و گرفتارى خود را براى مردم آشكار كند، خود را معذّب ساخته (و دچار ناراحتى كرده است).

8837 3- من كشف حجاب اخيه انكشف عورات بيته. 5 371 كسى كه بدرد پرده برادر خود را، پوشيده‏هاى خانه‏اش گشوده شود.

باب الكظم (فرو خوردن خشم)

8838 1- الكظم ثمرة الحلم. 1 197 فرو خوردن خشم، ميوه بردبارى است.

8839 2- الكاظم من امات أضغانه.

1 281 فرو برنده خشم در حقيقت كسى است كه كينه‏هاى خود را نيز بميراند (و در صدد انتقام نباشد).

8840 3- المؤمن غريزته النّصح و سجيّته الكظم. 1 344 انسان مؤمن خصلتش خيرخواهى (يا خلوص) با مردم، و شيوه‏اش فرو بردن خشم است.

8841 4- اكظم الغيظ تزدد حلما. 2 177 خشمت را فرو بر، بردباريت افزون گردد.

8842 5- اكظم الغيظ عند الغضب و تجاوز مع الدّولة تكن لك العاقبة.

2 197 خشم خود را در هنگام غضب فرو خور، و با وجود داشتن دولت و قدرت بر انتقام از گناه و خطاى مردم در گذر، تا سرانجام نيك از آن تو باشد.

8843 6- افضل النّاس من كظم غيظه و حلم عن قدرة. 2 419 برترين مردم كسى است كه خشم خود را فرو برد، و از روى قدرت و با داشتن نيرو بر انتقام، حلم ورزد.

8844 7- بالكظم يكون الحلم. 3 207 بردبارى با فرو خوردن خشم است.

8845 8- رأس الحلم الكظم. 4 49 اساس بردبارى، فرو خوردن خشم است.

8846 9- طوبى لمن كظم غيظه و لم يطلقه، و عصى امر نفسه فلم يهلكه.

4 241

ـــــــــــــــــــــــــــــــــــــــــــــ ص 386

خوشا به حال كسى كه خشم خود را فرو خورد و آزادش نگذارد، و نافرمانى كند دستور نفس خود را كه نابودش نكند.

8847 10- من كظم غيظه كمل حلمه.

5 180 كسى كه خشم خود را فرو خورد، بردباريش كامل گردد.

باب المكافاة (پاداش، جبران)

8848 1- المكافاة عتق. 1 24 پاداش دادن خوبى موجب آزادى است.

(يعنى تا پاداش نيكى كسى را نداده، برده او است و با دادن پاداش آزاد شود) 8849 2- اطل يدك فى مكافاة من احسن اليك، فان لم تقدر فلا اقلّ من ان تشكره. 2 204 دست خود را دراز كن در دادن پاداش به كسى كه به تو احسان كرده (و درصدد انجام آن باش) و اگر توان اين كار را ندارى لااقلّ از او سپاسگزارى كن.

8850 3- شرّ النّاس من كافى على الجميل بالقبيح، و خير النّاس من كافى على القبيح بالجميل. 4 178 بدترين مردم كسى است كه كيفر دهد در برابر زيبايى به زشتى، و بهترين مردم كسى است كه (بالعكس) زشتى را به زيبايى مكافات كند.

8851 4- عادة اللّئام المكافاة بالقبيح عن الاحسان. 4 331 عادت فرومايگان و لئيمان كيفر دادن به زشتى در برابر احسان و نيكى است.

8852 5- من عامل بالغىّ كوفى به.

5 301 كسى كه (با مردم) به سركشى و سربلندى معامله كند، به همان گونه پاداش شود.

8853 6- من كافأ الاحسان بالاساءة فقد برى‏ء من المروّة. 5 344 كسى كه جزا دهد احسان را به بدى، از مردانگى بيزارى جسته است.

8854 7- من همّ ان يكافى على معروف فقد كافى. 5 356 كسى كه تصميم بگيرد كه نيكى را تلافى كند، با همان تصميم تلافى كرده (اگر چه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 387

قدرت و توان آن را نداشته باشد).

8855 8- من حفر لاخيه بئرا أوقعه اللّه فى بئره. 5 365 كسى كه براى برادرش چاهى بكند، خداوند او را در همان چاه اندازد.

8856 9- من حفر لاخيه المؤمن بئرا أوقع فيها. 5 369 كسى كه براى برادر مؤمن خود چاهى بكند در آن بيفتد.

8857 10- من كمال الايمان مكافاة المسى‏ء بالاحسان. 6 40 از كمال ايمان پاداش دادن بدى را به نيكى است.

باب الاكفاء (همسران، هم‏رديفان)

8858 1- من سوء الاختيار مغالبة الاكفاء و معاداة الرّجال. 6 28 از انتخابهاى بد زندگى غلبه جستن بر امثال خويشتن، و دشمنى كردن با مردان است.

8859 2- من سوء الاختيار مغالبة الاكفاء، و مكاشفة الاعداء، و مناواة من يقدر على الضّرّاء. 6 43 از انتخاب بد است غلبه جستن بر امثال و آشكار نمودن دشمنى به دشمنان، و دشمنى كردن با كسى است كه قدرت بر رساندن زيان دارد.

باب الكفر (ناسپاسى، بى‏دينى)

8860 1- الكفر خذلان. 1 26 كفر سبب خوارى است.

8861 2- الكفر مغرم. 1 59 ناسپاسى (نعمت) سبب نقصان (آن) گردد.

8862 3- الكافر فاجر جاهل. 1 187 كافر، گنهكار و نادان است.

8863 4- الكفر يمحاه الايمان. 1 218 ايمان، كفر را محو و نابود مى‏كند.

8864 5- الكافر خبّ ضبّ جاف خائن.

1 379 كافر، فريبكار، كجرو، سنگدل و خيانت‏كار است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 388

8865 6- الدّنيا جنّة الكافر و الموت مشخصه و النّار مثواه. 2 67 دنيا بهشت كافر است، و مرگ بر كننده او است (كه او را از دنيا مى‏كند) و دوزخ جايگاه او است.

8866 7- الكافر خبّ لئيم خؤن مغرور بجهله مغبون. 2 75 كافر فريبكارى است پست و خيانتكار، به نادانى خود مغرور، و در زندگى مغبون است.

8867 8- الكافر الدّنيا جنّته، و العاجلة همّته، و الموت شقاوته و النّار غايته.

2 88 دنيا بهشت كافر است، و زندگى اين جهان همّت و اندوه او، و مرگ، بدبختى او، و دوزخ سرانجامش مى‏باشد.

8868 9- سبب زوال النّعم الكفران.

4 121 سبب زوال نعمت، كفران و ناسپاسى است.

8869 10- سبب تحوّل النّعم الكفر. 4 126 سبب دگرگون شدن نعمتها كفران و ناسپاسى است.

8870 11- ضادّوا الكفر بالايمان. 4 232 به وسيله ايمان با كفر مخالفت كنيد.

8871 12- ما كفر الكافر حتّى جهل. 6 70 كفر نورزيد كافر تا اين كه جاهل و نادان شد (و منشأ كفر او نادانى اوست).

8872 13- همّ الكافر لدنياه و سعيه لعاجلته و غايته شهوته. 6 213 همّت و اندوه كافر براى دنيا است و سعى و كوشش او در راه همين سراى ناپايدار و هدف نهايى او هم شهوت او است.

8873 14- النّعم يسلبها الكفران. 1 216 كفران و ناسپاسى، نعمتها را سلب مى‏كند.

8874 15- انّ اهل النّار كلّ كفور مكور.

2 492 به راستى كه دوزخيان همه آنهايى هستند كه بسيار كفران كننده و بسيار فريبكارند.

8875 16- انّ كفر النّعمة لؤم و مصاحبة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 389

الجاهل شوم. 2 498 به راستى كه كفران نعمت پستى است و همدمى با جاهل و نادان شوم و ناميمون است.

ناميمون است.

8876 17- آفة النّعم الكفران. 3 98 آفت نعمتها كفران و ناسپاسى است.

8877 18- فى كفر النّعم زوالها. 4 401 زوال نعمتها در كفران و ناسپاسى آنها است.

8878 19- كفر النّعمة مزيلها و شكرها مستديمها. 4 627 كفران نعمت موجب زوال آن است و سپاسگزارى آن سبب دوام آن مى‏باشد.

8879 20- كفران النّعم يزلّ القدم و يسلب النّعم. 4 630 كفران و ناسپاسى احسان موجب محروميت و بى‏بهرگى از آن خواهد شد.

8880 21- كفر النّعمة لؤم و صحبة الاحمق شؤم. 4 630 كفران نعمت پستى، و مصاحبت احمق، شوم است.

8881 22- كفران الاحسان يوجب الحرمان. 4 632 ناسپاسى احسان سبب محروميت از آن گردد.

8882 23- كفر النّعمة مزيلها. 4 631 كفران نعمت زائل كننده آن است.

8883 24- كفر النّعمة مجلبة لحلول النّقم. 4 634 كفران نعمت وسيله فرود آمدن انتقامهاى الهى است.

8884 25- كافر النّعمة مذموم عند الخالق و الخلائق. 4 636 ناسپاسى نعمت، هم نزد خداوند و هم نزد مردم نكوهيده و مذموم است.

8885 26- ليس من التّوفيق كفران النّعم.

5 80 كفران نعمت از بى‏توفيقى است.

8886 27- من استعان بالنّعمة على المعصية فهو الكفور. 5 298 كفران كننده نعمت كسى است كه از نعمت خداوند براى انجام نافرمانى و گناه كمك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 390

بگيرد.

8887 28- من كفر حسن الصّنيعة استوجب قبح القطيعة. 5 323 كسى كه كفران كند نيكى احسان را، سزاوار زشتى قطع رابطه و بريدن از او گردد.

8888 29- من انعم على الكفور طال غيظه. 5 438 كسى كه انعام كند به آدم ناسپاس، خشمش طولانى شود (و پيوسته از او ناراحت و خشمگين است).

8889 30- من كفر النّعم حلّت به النّقم.

5 473 كسى كه نعمتها را كفران كند، انتقامها بر او فرود آيد.

8890 31- لا نعمة مع كفر. 6 352 با بودن ناسپاسى نعمتى نخواهد ماند.

8891 32- لا معروف اضيع من اصطناع الكفور. 6 399 احسانى، بى‏فايده‏تر از احسان و نيكى به كفران كننده نيست.

8892 33- كافر النّعمة كافر فضل اللّه.

4 634 ناسپاسى نعمت الهى، ناسپاسى به فضل و كرم خدا است.

باب الكف و الكفاف (باز ايستادن، كفايت كردن)

8893 1- انّ الكفّ عند حيرة الضّلال خير من ركوب الاهوال. 2 522 به راستى كه باز ايستادن در هنگام سرگردانى و گمراهى، بهتر است از ارتكاب (يا سوار شدن بر) هولها و دهشتها.

8894 2- من اقتنع بالكفاف أدّاه الى العفاف. 5 357 كسى كه قناعت كند به كفاف زندگى، بكشاند او را به پاكدامنى.

8895 3- من اقتصر على الكفاف تعجّل الرّاحة و تبوّأ خفض الدّعة. 5 385 كسى كه اكتفا كند به كفاف زندگى، در آسايش شتاب كرده در راحتى زندگى فرود آمده.

8896 4- احسن الفعل الكفّ عن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 391

القبيح. 2 438 بهترين كارها خوددارى كردن از كار زشت است.

باب الاكتفاء (بسنده كردن)

8897 1- الحىّ لا يكتفى. 1 168 آدم زنده به چيزى اكتفا نكند (و پيوسته طالب فزونى است).

8898 2- النّاس رجلان طالب لا يجد و واجد لا يكتفى. 1 395 مردم دو گروهند، يكى آنكه مى‏جويد و نمى‏يابد، و ديگرى آنكه يافته ولى اكتفا نمى‏كند (پس همگى در حال طلب هستند).

8899 3- خذ من قليل الدّنيا ما يكفيك ودع من كثيرها ما يطغيك. 3 441 از دنيا همان را بگير كه تو را كفايت كند و واگذار زيادى را كه تو را به سركشى و طغيان وادارد.

8900 4- كلّ مقتصر عليه كاف. 4 540 به هر مقدار كه بدان اكتفا شود براى زندگى كافى است.

8901 5- لم يتحلّ بالقناعة من لم يكتف بيسير ما وجد. 5 98 به زيور قناعت خود را نياراسته آن كس كه به همان مقدار اندكى كه يافته اكتفا نكند.

8902 6- من اكتفى باليسير استغنى عن الكثير. 5 380 كسى كه به اندك اكتفا كند، بى‏نياز گردد از بسيار.

باب الكفاية (كاردانى)

8903 1- من حسنت كفايته احبّه سلطانه. 5 301 كسى كه كفايت و كاردانى او نيكو باشد پادشاه و سلطان او را دوست دارد.

8904 2- من رفع بلا كفاية وضع بلا جناية. 5 332 كسى كه بدون كاردانى بلند مرتبه گردد بدون جرم و گناهى از رتبه بيفتد.

8905 3- من احسن الكفاية استحقّ الولاية. 5 349 كسى كه كاردانيش نيكو باشد سزاوار حكومت و ولايت است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 392

باب التكلف (كار افزون بر حاجت)

8906 1- التّكلّف من اخلاق المنافقين.

1 308 تكلّف از خصلتهاى منافقان است.

8907 2- اطّراح الكلف اشرف قنية.

1 317 به دور انداختن تكلّفهاى زندگى شريف‏ترين اندوخته است.

8908 3- الحازم من اطّرح المؤن و الكلف. 1 366 دور انديش كسى است كه خرجهاى افزون و تكلّفها را به يك سو افكند.

8909 4- اهنى‏ء العيش اطّراح الكلف.

2 392 گواراترين زندگى در دور انداختن تكلّفها است.

8910 5- شرّ اصدقائك من تتكلّف له.

4 170 بدترين دوستان تو كسى است كه بخاطر او دچار تكلّف و مشقت شوى.

8911 6- شرّ الالفة اطّراح الكلفة. 4 189 بدترين الفتها آن است كه انسان را به رنج و كلفت اندازد.

باب الكمال

8912 1- لن تدرك الكمال حتّى ترقى عن النّقص. 5 66 هرگز به كمال نخواهى رسيد تا از نقص برترى گيرى.

8913 2- الكمال فى ثلاث: الصّبر على النّوائب، و التّورّع فى المطالب و اسعاف الطّالب. 2 45 كمال در سه چيز است: بردبارى بر مصيبتها، پارسايى در خواستنى‏ها، برآوردن حاجت درخواست كننده.

8914 3- من كمال الانسان و وفور فضله استشعاره بنفسه النّقصان. 6 45 از كمال انسان و فضل افزون او است كه نقصان و كمبود را همچون جامه‏اى زيرين پيوسته بر تن خود لمس كند (و هميشه خود را ناقص بداند و درصدد كمال بيشترى باشد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 393

باب الكياسة (زيركى)

8915 1- الكيّس من قصر آماله. 1 191 زيرك كسى است كه آرزوهايش كوتاه باشد.

8916 2- الكيّس صديقه الحقّ و عدوّه الباطل. 1 394 دوست صميمى انسان زيرك، حق است و دشمنش باطل است.

8917 3- الكيّس اصله عقله، و مروّته خلقه، و دينه حسبه. 2 37 زيرك، ريشه و اصل او عقل و خرد او است، و جوانمردى و مردانگيش خلق و خوى او، و دين او حسب (و سبب فخر) او است.

8918 4- الكيّس من كان يومه خيرا من أمسه و عقل الذّمّ عن نفسه. 2 50 زيرك كسى است كه امروزش بهتر از ديروز او است، و مذمت و نكوهش را از خود در بند كرده باشد. 8919 5- الكيّس من احيى فضائله و امات رذائله، بقمعه شهوته و هواه.

2 73 زيرك كسى است كه فضيلتها و برتريهاى خود را زنده كرده و خصلتهاى پست را در خود ميرانده باشد، بدين گونه كه خواسته و هوا و هوس را در خود ريشه كن كرده باشد.

8920 6- الكيس تقوى اللّه سبحانه و تجنّب المحارم و اصلاح المعاد.

2 80 زيركى عبارت است از تقوا از خداى سبحان، و دورى كردن از محرّمات الهى، و اصلاح كار معاد.

8921 7- الكيّس من كان غافلا عن غيره و لنفسه كثير التّقاضى. 2 105 زيرك كسى است كه از (جستجوى حال) ديگران غافل و بى‏خبر ولى نسبت به حال خويش بسيار در جستجو و تفحص باشد.

8922 8- الكيّس من ملك عنان شهوته.

2 158

ـــــــــــــــــــــــــــــــــــــــــــــ ص 394

زيرك كسى است كه مهار شهوت و خواسته خود را در اختيار دارد.

8923 9- الكيّس من تجلبب الحياء و ادّرع الحلم. 2 162 زيرك كسى است كه شرم و حيا را پيراهن خود كند و حلم و بردبارى را زره خويش گرداند.

8924 10- اشرف المؤمنين اكثرهم كيسا. 2 400 شريف‏ترين مؤمنان كسى است كه بيش از ديگران زيرك باشد.

8925 11- اكيس الاكياس من مقت دنياه و قطع منها امله و مناه، و صرف عنها طمعه و رجاه. 2 456 زيرك‏ترين زيركان كسى است كه دنياى خود را دشمن دارد، و آرزو و آرمانش را از آن ببرد، و طمع و اميدش را از آن بگرداند.

8926 12- انّ الاكياس هم الّذين للدّنيا مقتوا، و اعينهم عن زهرتها اغمضوا و قلوبهم عنها صرفوا، و بالدّار الباقية تولّهوا. 2 552 به راستى مردمان زيرك كسانى هستند كه نسبت به دنيا خشم دارند، و چشمان خود را از زرق و برقش بسته‏اند، و دلهاى خود را از آن برگردانده، و نسبت به سراى پايدار واله و شيدايند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 395

حرف «اللام»

باب اللؤم (پستى، فرومايگى)

8927 1- اللّؤم أسّ الشّرّ. 1 152 پستى اساس بناى شرّ و بدى است.

8928 2- اللّؤم جمّاع المذامّ. 1 171 پستى گرد آورنده مذمّتها است.

8929 3- اللّؤم يوجب الغشّ. 1 200 پستى و فرومايگى موجب ناخالصى و دو رنگى گردد.

8930 4- اللّؤم مع الامتنان. 1 225 پستى با منّت‏گذارى است (يعنى منّت گذارى در احسان سبب پستى گردد).

8931 5- اللّئيم لا مروّة له. 1 251 آدم پست جوانمردى ندارد.

8932 6- اللّئيم لا يستحيى. 1 263 آدم پست و فرومايه شرم نمى‏كند.

8933 7- اصطناع اللّئيم اقبح رذيلة.

1 323 احسان كردن شخص پست زشت‏ترين پستى‏ها است.

8934 8- اللّئام اصبر اجسادا. 1 156 مردمان پست از نظر جسم و ظاهر بدن تحمّل بيشترى دارند (و بدنشان تاب تحمل صدمات را دارد ولى نفس و روحشان تحمل ندارد). 8935 9- اللّئيم من كثر امتنانه. 1 330 شخص پست و فرومايه كسى است كه منت گذارى‏اش زياد است.

8936 10- اللّؤم ايثار المال على الرّجال. 1 349 پستى عبارت است از اختيار كردن (و مقدّم داشتن) مال بر مردان (يعنى آدم پست مردان را براى مال فدا مى‏كند).

8937 11- اللّؤم قبيح فلا تجعله لبسك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 396

1 353 پستى و فرومايگى خصلت زشتى است، آن را جامه خويش قرار مده.

8938 12- اللّئيم اذا اقدر افحش، و اذا وعد أخلف. 1 395 آدم پست چون قدرت يابد فحش دهد و بد زبانى كند، و چون وعده‏اى دهد، عمل نكند.

8939 13- اللّئيم اذا أعطى حقد و اذا اعطى جحد. 1 396 آدم پست و فرومايه هرگاه چيزى به كسى بدهد، كينه در دل گيرد. (يعنى كينه كسى را كه به او عطا كرده) و هر گاه عطايى به او كنند انكار كند.

8940 14- اللّئيم اذا بلغ فوق مقداره تنكّرت احواله. 2 52 آدم پست (به خاطر ظرفيت كمى كه دارد) هرگاه به مرتبه‏اى بيش از اندازه خود برسد، احوالش دگرگون و ناپسند شود.

8941 15- اللّئيم يجفو اذا استعطف ويلين اذا عنّف. 2 57 شخص پست جفا و بى‏مهرى كند هرگاه از او درخواست عطوفت و مهر شود، و نرمخو شود هرگاه به زور از او چيزى بخواهند.

8942 16- اللّؤم ايثار حبّ المال على لذّة الحمد و الثّناء. 2 63 پستى و فرومايگى ايثار كردن و اختيار نمودن دوستى مال است بر دوستى ستايش و سپاس ديگران. 8943 17- اللّئيم لا يرجى خيره و لا يسلم من شرّه و لا يؤمن من غوائله. 2 83 آدم پست و لئيم كسى است كه اميدى به خير او نيست، و از شرّش كسى سالم نيست، و از آزارها و غائله آفرينيهاى او كسى در امان نيست.

8944 18- اللّئيم يدرع العار و يؤذى الاحرار. 2 107 شخص پست عار و ننگ را همچون زره بر تن كند و آزادگان را بيازارد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 397

8945 19- اللّئيم يرى سوالف احسانه دينا له يقتضيه. 2 115 انسان پست و فرومايه احسانهاى گذشته خود را همچون وامى‏پندارد كه بايد مردم آن را باز پس دهند.

8946 20- اللّئيم يعلى همّته فيما جنى عليه من طلب سوء المكافاة. 2 116 شخص پست بلند دارد همّت و اندوه خود را در گناه و جنايتى كه به او شده است از اين كه بدى مكافات و كيفر طرف خود را بخواهد (يعنى همه اندوه و همت او در اين است كه كيفر بدى به او بدهد).

8947 21- اللّئيم اذا احتاج اليك اجفاك و اذا احتجت اليه عنّاك. 2 125 آدم پست هرگاه به تو نيازمند گردد جفا كند (و تو را به رنج اندازد) و هرگاه به او نيازمند شوى تو را به زحمت اندازد.

8948 22- اللّؤم مضّادّ لسائر الفضائل و جامع لجميع الرّذائل و السّوآت و الدّنايا. 2 158 پستى، ضديّت و دشمنى دارد با فضيلتهاى ديگر و جامع همه پستيها و بديها و زشتيها است.

8949 23- احذر اللّئيم اذا اكرمته و الرّذل اذا قدّمته، و السّفلة اذا رفعته. 2 278 بپرهيز از شخص لئيم هرگاه به او احسان و بزرگوارى كردى، و از شخص پست هر گاه او را مقدّم داشتى، و از انسان فرومايه هرگاه او را رفعت و بلندى مقام دادى 8950 24- ايّاك ان تعتمد على اللّئيم فانّه يخذل من اعتمد عليه. 2 291 زنهار بپرهيز از اين كه اعتماد كنى بر شخص پست، زيرا او خوار مى‏كند هر كسى را كه به او اعتماد كند.

8951 25- افضل معروف اللّئيم منع أذائه. 2 420 برترين كار نيك و احسان شخص لئيم و پست آن است كه جلوى آزار خود را بگيرد و شما را نيازارد.


جلد 2 - بخش 18

ـــــــــــــــــــــــــــــــــــــــــــــ ص 398

8952 26- اذا حللت باللّئام فاعتلل بالقيام. 3 122 هرگاه فرود آمدى بر انسانهاى پست بهانه‏جويى كن به برخاستن (و از نزد آنها به بهانه‏اى برخيز). 8953 27- اذا احسنت على اللّئيم و ترك باحسانك اليه. 3 145 هرگاه به شخص لئيم و پست احسانى كنى او در برابر احسان به تو بدى و ستم خواهد كرد.

8954 28- اذا زادك اللّئيم اجلالا فزده اذلالا. 3 173 هرگاه آدم پست در اجلال و بزرگداشت تو بيفزايد، تو در برابر در خوار كردن او بيفزاى. 8955 29- بذل الوجه الى اللّئام الموت الاكبر. 3 267 رو انداختن به مردمان لئيم و پست مرگ اكبر است (بزرگتر از مرگ طبيعى).

8956 30- دولة اللّئيم تكشف مساويه و معايبه. 4 9 دولت انسان لئيم و پست (موجب شود تا) بديها و عيبهايش را آشكار كند.

8957 31- دولة اللّئام مذلّة الكرام. 4 10 دولت فرومايگان خوارى كريمان است.

8958 32- دول اللّئام من نوائب الايّام.

4 11 دولت لئيمان و فرومايگان از مصيبتهاى روزگار است.

8959 33- سنّة اللّئام الجحود. 4 129 شيوه فرومايگان انكار كردن است.

(يعنى انكار وعده، برخلاف كريمان كه شيوه آنها وفاست).

8960 34- طالب الخير من اللّئام‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 399

محروم. 4 250 كسى كه از فرومايگان خيرى درخواست كند، محروم خواهد ماند.

8961 35- شرّ النّاس من ادّرع اللّؤم و نصر الظّلوم. 4 176 بدترين مردم كسى است كه زره فرومايگى و پستى به بر كند، و ستمكار را يارى دهد.

8962 36- ظفر اللّئيم يردى. 4 273 پيروز شدن لئيم و فرومايه هلاكت آورد.

8963 37- ظفر اللّئام تجبّر و طغيان. 4 274 پيروز شدن فرومايگان سر بزرگى كردن و طغيان است.

8964 38- ظلّ اللّئام نكد و بى‏ء. 4 277 سايه مردمان فرومايه، تيرگى و وباخيز است.

8965 39- عادة اللّئام الجحود. 4 331 عادت و سيره لئيمان انكار (وعده) است.

8966 40- عادة اللّئام قبح الوقيعة. 4 332 عادت فرومايگان آسيب رساندن زشت (يا بدگويى و غيبت زشت) است.

8967 41- فرّوا كلّ الفرار من اللّئيم الاحمق. 4 426 بگريزيد همه گريز (تا مى‏توانيد) از فرومايه احمق.

8968 42- عزّ اللّئيم مذلّة، و ضلالة العقل اشدّ ضلّة. 4 360 عزّت شخص لئيم و پست، موجب خوارى است، و گمراهى عقل، سخت‏ترين گمراهى است.

8969 43- فقد اللّئام راحة الانام. 4 431 ناياب شدن مردمان پست (موجب) راحتى مردم است.

8970 44- كلّما ارتفعت رتبة اللّئيم نقص النّاس عنده، و الكريم ضدّ ذلك. 4 619 به هر اندازه رتبه آدم پست بالا رود بهره مردم نزد او كم شود، و كريم بر خلاف اين است.

8971 45- من لؤم ساء ميلاده. 5 169 كسى كه پست باشد زمان ولادت او بد زمانى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 400

8972 46- من جمع له مع الحرص على الدّنيا البخل بها، فقد استمسك بعمودى اللّؤم. 5 442 كسى كه با داشتن حرص بر دنيا بخل بر دنيا نيز دارد و هر دو براى او جمع شده است، به دو ستون پستى و فرومايگى چنگ زده است.

8973 47- من اللّئام تكون القسوة. 6 10 سنگدلى و بى‏رحمى از خوى مردمان پست و لئيم است.

8974 48- من علامة اللّؤم تعجيل العقوبة. 6 18 از نشانه‏هاى پستى شتاب در كيفر دادن (خطاكار) است.

8975 49- من اعظم اللّؤم احراز المرء نفسه و اسلامه عرسه. 6 27 از بزرگترين پستى است كه انسان خود را نگه دارد و همسر خود را واگذارد و تسليم كند.

8976 50- ما اقبح شيم اللّئام و احسن سجايا الكرام. 6 113 چه زشت است شيوه‏هاى مردمان پست، و چه نيكو است خصلتهاى مردمان كريم و بزرگوار.

8977 51- وعد اللّئيم تسويف و تعليل.

6 222 وعده آدم لئيم و پست، امروز و فردا كردن و بهانه‏جويى كردن است.

8978 52- لا ينصح اللّئيم احدا الّا عن رغبة او رهبة، فاذا زالت الرّغبة و الرّهبة عاد الى جوهره. 6 435 پاكدل و خالص نشود آدم فرومايه و پست با كسى مگر از روى اميد يا ترسى، و هرگاه اين اميد و ترس برطرف شد به سوى همان ذات اصلى و ناپاك خويش بازگردد.

8979 53- يستدلّ على اللّئيم بسوء الفعل و قبح الخلق و ذميم البخل.

6 451 راهنمايى و شناخته شود آدم پست و لئيم به بدى رفتار، و زشتى اخلاق، و نكوهيدگى بخل (و بخيل بودن).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 401

8980 54- اعظم اللّؤم حمد المذموم.

2 395 بزرگترين پستى، ستايش كردن از شخص مذموم و نكوهيده است.

8981 55- اذا بلغ اللّئيم فوق مقداره تنكّرت احواله. 3 160 هنگامى كه انسان پست از حدّ خود بالاتر رود حالش دگرگون شود.

باب اللباس (جامه، پوشاك)

8982 1- ارفع ثوبك فانّه انقى لك و اتقى لقلبك و ابقى عليك. 2 180 بالا بگير جامه خود را (و دامن جامه را كوتاه كن) زيرا اين كار پاكيزه‏تر است براى (جامه) تو، و پرهيزكارتر است براى دل تو (كه وسوسه نجاست و آلودگى آن را ندارى) و ماندگارتر است براى تو. 8983 2- البس ما لا تشتهر به و لا يزرى بك. 2 185 بپوش جامه‏اى كه بدان مشهور نشوى و موجب عيب تو نگردد.

باب اللبن (شير)

8984 1- اللّبن احد اللّحمين. 2 15 شير يكى از دو گوشت بدن است.

باب اللجاج (لجبازى كردن)

8985 1- اللّجاج شؤم. 1 31 لجاجت و ستيزه‏جويى شوم است.

8986 2- اللّجاج بذر الشّرّ. 1 98 لجاجت تخم بدى كاشتن است.

8987 3- اللّجاج يشين النّفس. 1 101 لجاجت، نفس انسانى را زشت گرداند.

8988 4- اللّجاج مثار الحروب. 1 110 لجاجت سبب برانگيختن جنگهاست.

8989 5- اللّجاج ينبو براكبه. 1 116 مركب لجاجت، صاحب خود را به سر بر زمين زند.

8990 6- اللّجاج عنوان العطب. 1 202

ـــــــــــــــــــــــــــــــــــــــــــــ ص 402

لجاجت سرآغاز هلاكت و نابودى است.

8991 7- اللّجوج لا رأى له. 1 223 آدم لجوج (لجباز يك دنده) رأى و انديشه صحيحى ندارد.

8992 8- اللّجاج يعقب الضّرّ. 1 256 لجاجت زيان و خسران در پى دارد.

8993 9- اللّجاج يفسد الرّأى. 1 269 لجاجت، رأى و انديشه را تباه كند.

8994 10- اللّجاجة تورث ما ليس للمرء اليه حاجة. 1 397 لجاجت و سرسختى كردن چيزهايى را براى مرد به بار آورد (و به گردن انسان اندازد) كه نيازى بدانها ندارد.

8995 11- اللّجاج ينتج الحروب و يوغر القلوب. 2 33 لجاجت، جنگها به بار آورد و كينه در دلها برافروزد.

8996 12- ايّاك و مذموم اللّجاج فانّه يثير الحروب. 2 298 بپرهيز از لجاجت نكوهيده كه جنگها برانگيزد.

8997 13- اللّجاج اكثر الاشياء مضرّة فى العاجل و الآجل. 2 156 لجاجت زيانبارترين چيزها در دنيا و آخرت است.

8998 14- ثمرة اللّجاج العطب. 3 323 ميوه لجاجت هلاكت است.

8999 15- جماع الشّرّ اللّجاج و كثرة المماراة. 3 376 جامع بدى و شرّ، لجاجت و جدال كردن بسيار با مردم است.

9000 16- خير الاخلاق أبعدها عن اللّجاج. 3 425 بهترين خلق و خوى‏ها آن است كه از لجاجت دورتر باشد.

9001 17- راكب اللّجاج متعرّض للبلاء. 4 85 كسى كه بر مركب لجاجت سوار است در معرض بلا و گرفتارى است.

9002 18- سبب الهياج اللّجاج. 4 122

ـــــــــــــــــــــــــــــــــــــــــــــ ص 403

سبب جنگها لجاجت است.

9003 19- قد تورث اللّجاجة ما ليس للمرء اليه حاجة. 4 478 بسا باشد كه لجاجت چيزى را به بار آورد كه آدمى بدان نيازى ندارد.

9004 20- ليس للجوج تدبير. 5 79 آدم لجوج و ستيزه‏جو تدبير ندارد.

9005 21- لا تمارينّ اللّجوج فى محفل.

6 270 با آدم لجوج در هيچ محفلى جدال نكن.

9006 22- لا رأى للجوج. 6 356 آدم لجوج، رأى و انديشه ندارد.

9007 23- لا مركب أجمح من اللّجاج.

6 395 مركبى سركش‏تر از لجاجت نيست.

باب الالحاح (پافشارى كردن)

9008 1- الالحاح داعية الحرمان. 1 106 الحاح و اصرار در سؤال از مردم به محروميّت سائل مى‏انجامد.

9009 2- انّ النّفس حمضة و الاذن مجّاجة، فلا تجبّ فهمك بالالحاح على قلبك، فانّ لكلّ عضو من البدن استراحة. 2 576 به راستى كه نفس آدمى همچون شترى است كه خواستار خوردن علفهاى شور و تلخ است، و اين گوش انسان است كه بسيارى را به دور اندازد، پس فهم خود را با اصرار كردن بر دل وادار به تأمل و تفكر بسيار در آنها مكن، زيرا هر عضوى از اعضاى بدن را آسايشى است. (و دل هم نياز به استراحت و آسايش دارد و با اصرار و پافشارى بر آن، او را خسته و ملول نكن).

9011 3- بئس الشّيمة الالحاح. 3 253 بد شيوه و خصلتى است اصرار و الحاح.

9011 4- عوّد نفسك السّماح و تجنّب الالحاح يلزمك الصّلاح. 4 330 نفس خود را به رهايى از وابستگى به ديگران، و پرهيز كردن از الحاح و اصرار عادت بده، تا صلاح و شايستگى را ملازم گردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 404

9012 5- كفى بالالحاح محرمة. 4 578 براى محروميّت، همان الحاح كافى است (يعنى الحاح در سؤال پيش مردم، سبب محروميت گردد).

9013 6- كثرة الالحاح توجب المنع.

4 587 اصرار بسيار پيش مردم، موجب منع بخشش گردد.

9014 7- كثرة الحاح الرّجل توجب حرمانه. 4 590 اصرار بسيار مرد موجب محروميّت او گردد.

9015 8- من ابرم سئم. 5 143 كسى كه اصرار و ابرام كند مردم را ملول و رنجيده خاطر كند.

9016 9- من كثر الحاحه حرم. 5 160 كسى كه اصرارش زياد شد، محروم گردد.

9017 10- من الحّ فى السّؤال ابرم. 5 258 كسى كه در سؤال كردن اصرار ورزد، به ستوه آورد.

9018 11- من الحّ فى السّؤال حرم. 5 286 كسى كه در سؤال كردن از مردم اصرار ورزد محروم گردد.

9019 12- من الحّ فى سؤاله دعا الى حرمانه. 5 452 كسى كه در سؤال خود (نزد مردم) پافشارى كند به محروميّت او بيانجامد.

باب اللّذة (خوشى، كاميابى)

9020 1- اللّذّة تلهى. 1 16 لذت و خوشى بازى و فريب مى‏دهد.

9021 2- اللّذّات مفسدات. 1 23 لذّتها تباهى به بار آورد.

9022 3- اللّذّات آفات. 1 55 لذّتها آفتهايى است (براى آدمى).

9023 4- القوىّ من قمع لذّته. 1 313 انسان نيرومند كسى است كه لذتها را (در نفس خويش) سركوب كند.

9024 5- اذكر مع كلّ لذّة زوالها، و مع كلّ نعمة انتقالها، و مع كلّ بليّة كشفها، فانّ ذلك أبقى للنّعمة و أنفى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 405

للشّهوة، و أذهب للبطر، و أقرب الى الفرج، و أجدر بكشف الغمّة و درك المأمول. 2 228 به ياد آر با هر لذتى زوال (و ناپايدارى) آن را، و با هر نعمتى انتقال (و جا به جا شدن) آن را، و با هر بلا و گرفتارى برطرف شدن آن را، كه اين كار براى دوام نعمت پايدارتر و براى دفع شهوت مؤثرتر، و براى برطرف كردن شاديهاى بى‏جا بهتر، و براى گشايش كار نزديك‏تر، و به كشف اندوه و رسيدن به آرمان، شايسته‏تر خواهد بود.

9025 6- افضل الطّاعات هجر اللّذّات.

2 393 برترين طاعتها و فرمانبرداريهاى خداوند، دور شدن از لذتهاست.

9026 7- افضل الطّاعات العزوف عن اللّذّات. 2 426 برترين فرمانبرداريها كناره‏گيرى از لذتهاست.

9027 8- اسعد النّاس من ترك لذّة فانية للذّة باقية. 2 441 خوشبخت‏ترين مردم كسى است كه لذّت ناپايدار (دنيا) را به خاطر لذّت پايدار (آخرت) واگذارد.

9028 9- رأس الآفات الوله باللّذّات.

4 51 اساس آفتها شيفتگى به لذتهاست.

9029 10- ربّ لذّة فيها الحمام. 4 69 بسا لذتى كه مرگ آدمى در همان است.

9030 11- صوم النّفس عن لذّات الدّنيا انفع الصّيام. 4 215 روزه گرفتن نفس از لذّتهاى دنيا سودمندترين روزه‏هاست.

9031 12- ضابط نفسه عن دواعى اللّذّات مالك، و مهملها هالك. 4 233 نگه دارنده خويش از لذتها پادشاه است، و واگذارنده و رها كننده‏اش نابود شونده است.

9032 13- ظلف النّفس عن لذّات الدّنيا هو الزّهد المحمود. 4 278 باز داشتن نفس از لذتهاى دنيا همان زهد ستوده است (كه در قرآن و روايات‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 406

ستايش شده است).

9033 14- عند حضور الشّهوات و اللّذّات يتبيّن ورع الاتقياء. 4 326 در هنگام حاضر شدن خواسته‏هاى دل، و كاميابى‏ها، پارسايى پرهيزكاران آشكار شود.

9034 15- عجبت لمن عرف سوء عواقب اللّذّات كيف لا يعفّ. 4 337 در شگفتم از كسى كه سرانجامهاى بد لذّتها را دانسته است چگونه است كه خود را باز نمى‏دارد.

9035 16- عار الفضيحة يكدّر حلاوة اللّذّة. 4 352 ننگ رسوايى شيرينى لذّت را مكدّر سازد.

9036 17- قلّ من غرى باللّذّات الّا كان بها هلاكه. 4 517 كم است كسى كه آزمند و حريص به لذتها شود مگر آنكه نابودى‏اش در آن باشد.

9037 18- كم من لذّة دنيّة منعت سنىّ درجات. 4 548 بسا لذت پست مرتبه‏اى كه از درجه‏هاى والايى جلوگيرى كند.

9038 19- للمستحلى لذّة الدّنيا غصّة.

5 29 براى كسى كه لذت دنيا را شيرين بشمارد در حقيقت غصّه و اندوه است (چون لذت واقعى در دنيا وجود ندارد).

9039 20- من كثر فكره فى اللّذّات غلبت عليه. 5 322 كسى كه فكرش در لذتها بسيار شد، لذتها بر او غالب و چيره گردد.

9040 21- من احبّ الدّار الباقية لهى عن اللّذّات. 5 328 كسى كه سراى پايدار (آخرت) را دوست دارد، لذّتها را فراموش كند.

9041 22- نزّهوا انفسكم عن دنس اللّذّات و تبعات الشّهوات. 6 173 جانهاى خود را از آلودگى و چركى لذتها، و پى‏آمدهاى خواهشها پاك كنيد.

9042 23- ولوع النّفس باللّذّات يغوى و يردى. 6 225

ـــــــــــــــــــــــــــــــــــــــــــــ ص 407

حرص نفس به لذّتها، انسان را گمراه كند و به نابودى كشاند.

9043 24- لا يكوننّ افضل ما نلت من دنياك بلوغ لذّة و شفاء غيظ، و ليكن احياء حقّ و اماتة باطل. 6 311 زنهار نبايد كه برترين خواسته تو از دنياى خويش، رسيدن به لذّتى يا تشفّى (و انتقام گرفتن) خشمى باشد، بلكه بايد زنده كردن حقى يا ميراندن باطلى باشد.

9044 25- لا لذّة بتنغيص. 6 355 لذتى كه آميخته به مكدّر شدن است، لذت نيست (و لذت واقعى لذت آخرت است كه كدورتى در آن نيست). 9045 26- لا خير فى لذّة لا تبقى. 6 391 خيرى نيست در لذتى كه پايدار نمى‏ماند.

9045 26- لا خير فى لذّة لا تبقى. 6 391 خيرى نيست در لذتى كه پايدار نمى‏ماند.

9046 27- لا تقوم حلاوة اللّذّة بمرارة الآفات. 6 423 برابرى و مقاومت نكند شيرينى لذّت، به تلخى آفتها.

9047 28- لا خير فى لذّة توجب ندما و شهوة تعقب ألما. 6 432 در لذّتى كه پشيمانى به بار آورد، و شهوت و خواهشى كه دردى را از پى دارد خيرى نيست.

9048 29- بقدر اللّذّة يكون التّغصيص.

3 216 غصّه و اندوه به اندازه خوشى و لذّت است.

باب اللعب (بازى)

9049 1- شرّ ما ضيّع فيه العمر اللّعب.

4 174 بدترين زمان و دورانى كه عمر در آن ضايع و تباه شود بازى است.

9050 2- لا يثوب العقل مع اللّعب. 6 364 جمع نمى‏شود عقل و خرد با بازى.

9051 3- لا يفلح من وله باللّعب و استهتر باللّهو و الطّرب. 6 425 رستگار نمى‏شود كسى كه شيفته بازى و فريفته سرگرمى و طرب گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 408

باب اللغو (بيهوده‏كارى)

9052 1- ربّ لغو يجلب شرّا. 4 60 بسا كار لغو و بيهوده‏اى كه شرّى را به بار آورد.

9053 2- ما ترك اللّه سبحانه أمرا سدى فيلغو. 6 81 خداى سبحان كارى را بيهوده وانگذاشته تا لغو و بى‏ثمر باشد.

باب اللقاء (ديدار)

9054 1- حسن الملقاء احد النّجحين.

3 391 برخورد نيكو يكى از دو پيروزى و رستگارى است.

باب التلويح (گوشه و كنايه زدن)

9055 1- عقوبة العقلاء التّلويح. 4 362 كيفر دادن عاقلان با همان اشاره و كنايه است. 9056 2- من اكتفى بالتّلويح استغنى عن التّصريح. 5 353 كسى كه بسنده كند به اشاره و كنايه بى‏نياز گردد از تصريح (و به زبان آوردن اصل مطلب).

باب الملامة (سرزنش)

9057 1- الافراط فى الملامة يشبّ نار اللّجاجة. 2 43 زياده‏روى در ملامت و سرزنش، آتش لجاجت را برافروزد.

9058 2- و ايّاك ان تكرّر العتب فانّ ذلك يغرى بالذّنب و يهوّن العتب.

3 23 زنهار بپرهيز از اين كه عتاب و سرزنش را تكرار كنى كه اين كار شخص نكوهش شده را بر گناه حريص گرداند، و عتاب و سرزنش را سبك و بى‏ارزش كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 409

9059 3- احذروا التّفريط فإنّه يوجب الملامة. 2 271 از زياده‏روى در سخن بپرهيزيد كه موجب سرزنش گردد.

9060 4- ربّ ملوم و لا ذنب له. 4 73 بسا نكوهيده و سرزنش شده‏اى كه (در حقيقت) گناهى ندارد.

9061 5- قد ينجع الملام. 4 470 گاه است كه سرزنش، كارگر و سودمند باشد.

9062 6- من كثر لؤمه كثر عاره. 5 293 كسى كه سرزنش او بسيار شود عيب و ننگ او بسيار گردد.

9063 7- لا لؤم لهارب من حتفه. 6 428 كسى كه از مرگ خود بگريزد، سرزنش و ملامتى ندارد. 9064 8- التّقريع اشدّ من مضض الضّرب. 1 374 سرزنش كردن سخت‏تر است از درد كتك زدن.

9065 9- اعظم اللّؤم حمد المذموم.

2 395 بزرگترين ملامتها ستايش كردن از شخص نكوهيده است.

باب اللهو (سرگرميهاى پوچ و بيهوده)

9066 1- اللّهو من ثمار الجهل. 1 69 سرگرمى‏هاى بيهوده از محصولات و ميوه‏هاى نادانى است.

9067 2- اللّهو قوت الحماقة. 1 232 سرگرميهاى بيهوده قوت و خوراك حماقت است.

9068 3- المؤمن يعاف اللّهو و يألف الجدّ. 1 389 انسان مؤمن سرگرمى‏هاى بيهوده را ناخوش دارد، و با جديّت و تلاش در كارها الفت دارد.

9069 4- اللّهو يفسد عزائم الجدّ. 2 155 سرگرمى بيهوده تصميمهاى جدّى را تباه كند.

9070 5- اهجر اللّهو فانّك لم تخلق عبثا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 410

فتلهو و لم تترك سدى فتلغو. 2 222 از لهو و سرگرمى دورى كن، زيرا تو بيهوده آفريده نشده‏اى كه به لهو و لعب سرگرم شوى، و رها نشده‏اى كه به كار لغو مشغول گردى.

9071 6- افضل العقل مجانبة اللّهو.

2 399 برترين مرحله عقل دورى گزيدن از لهو است.

9072 7- ابعد النّاس عن الصّلاح المستهتر باللّهو. 2 411 دورترين مردم از صلاح و شايستگى كسى است كه حريص باشد به لهو و سرگرمى.

9073 8- اوّل اللّهو لعب و آخره حرب.

2 425 آغاز لهو و سرگرمى بازى است و پايانش جنگ.

9074 9- ابعد النّاس من النّجاح المستهتر باللّهو و المزاح. 2 470 دورترين مردم از رستگارى كسى است كه حريص باشد به لهو و شوخى.

9075 10- ربّ لهو يوحش حرّا. 4 60 بسا لهو و شوخى كه مى‏رماند آزاده‏اى را.

9076 11- غشّك من ارضاك بالباطل و اغراك بالملاهى و الهزل. 4 384 بى‏صفايى كرده با تو كسى كه تو را به باطل خوشنود نموده و به سرگرميهاى پوچ و شوخى تحريص كرده است.

9077 12- من كثر لهوه استحمق. 5 200 كسى كه لهو و سرگرميهايش زياد شد ديگران او را احمق و بى‏خرد شمرند.

9078 13- من غلب عليه اللّهو بطل جدّه. 5 292 كسى كه لهو و شوخى بر او غالب شد كار جدّى او تباه گردد.

9079 14- مجالس اللّهو تفسد الايمان.

6 134 مجلسهاى لهو، ايمان را تباه كند.

باب اللين (نرمخويى)

9080 1- الن كنفك و تواضع للّه يرفعك. 2 196

ـــــــــــــــــــــــــــــــــــــــــــــ ص 411

نرم كن جانب خود را (و با مردم با نرمخويى رفتار كن) و براى خداوند فروتنى كن تا خدا بلندت كند.

9081 2- الن كنفك فانّ من يلن كنفه يستدم من قومه المحبّة. 2 202 به نرمخويى رفتار كن كه به راستى كسى كه با نرمخويى رفتار كند دوستى مردم با او پاينده خواهد بود.

9082 3- انّ اهل الجنّة كلّ مؤمن هين لين. 2 491 به راستى كه اهل بهشت هر مؤمنى است كه نرمخو و مهربان باشد.

9083 4- انّ المؤمنين هينون لينون.

2 540 به راستى كه مؤمنان نرمخو و مهربانند.

9084 5- بلين الجانب تأنس النّفوس.

3 217 با نرمخويى است كه نفوس مردم با انسان انس گيرند.

9085 6- قد يلين الصّليب. 4 463 گاه است كه آدم سخت‏خو نرم شود.

9086 7- كن ليّنا من غير ضعف، شديدا من غير عنف. 4 605 نرمخو باش بى‏آنكه ناتوان باشى (و نرمخويى تو از روى ناتوانى باشد) سخت و محكم باش بى‏آنكه درشت خوى باشى.

9087 8- لن لمن غالظك فانّه يوشك ان يلين لك. 5 125 نرم‏خو باش در برابر كسى كه با تو درشتى كند زيرا (اين كار) نزديك مى‏كند او را كه با تو نرمخو شود (و كار تو او را به نرمخويى كشاند).

9088 9- من لانت عريكته وجبت محبّته. 5 238 كسى كه خوى او نرم باشد، دوستى و محبت او ثابت شود.

9089 10- من لان عوده كثفت أغصانه.

5 285 هر كه نرم باشد چوب آن، بسيار شود شاخه‏هاى آن (يعنى نرمخويى موجب فراوانى ياران و دوستان گردد).

9090 11- من خشنت عريكته اقفرت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 412

حاشيته. 5 325 كسى كه درشت‏خو باشد اطراف او خالى شود.

9091 12- من تلن حاشيته يستدم من قومه المحبّة. 5 326 كسى كه نرمخو باشد، دوستى و محبت را در قوم خود پاينده دارد.

9092 13- من لم يلن لمن دونه لم ينل حاجته. 5 418 كسى كه نرمخويى نكند براى زير دست خود، نرسد به خواسته و حاجت خود.

حرف «الميم»

باب الامتحان (آزمايش)

9093 1- الطّمأنينة الى كلّ احد قبل الاختبار من قصور العقل. 2 103 آرامش يافتن و اطمينان كردن به كسى پيش از آزمايش او از كوتاهى عقل است.

9094 2- عند الامتحان يكرم الرّجل او يهان. 4 321 در هنگام امتحان و آزمايش است كه مرد گرامى داشته شود يا خوار گردد.

9095 3- عند الخبرة تنكشف عقول الرّجال. 4 321 در هنگام آزمايش عقلهاى مردان آشكار شود.

9096 4- قدّم الاختبار فى اتّخاذ الاخوان، فانّ الاختبار معيار يفرق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 413

بين الاخيار و الاشرار. 4 516 پيش از انتخاب دوستان و برادران، آزمايش را بر انتخاب مقدّم بدار، زيرا آزمايش معيارى است كه نيكان را از بدان جدا مى‏كند.

9097 5- قدّم الاختبار واجد الاستظهار فى اختبار الاخوان و الّا الجاك الاضطرار الى مقارنة الاشرار. 4 516 مقدّم بدار آزمايش را و محكم كن احتياط خود را در انتخاب برادران، و گرنه ضرورت، تو را به دوستى و همدمى با بدان ناچار سازد.

9098 6- من اختبر قلا. 5 152 كسى كه آزمايش كند، دشمن گردد. 9099 7- من اتّخذ اخا بعد حسن الاختبار، دامت صحبته و تأكّدت مودّته. 5 397 كسى كه برادرى را پس از آزمايش براى خويش برگيرد (و انتخاب كند) همدمى او دوام پيدا كند و دوستيش محكم گردد.

9100 8- من اتّخذ أخا من غير اختبار الجأه الاضطرار الى مرافقة الاشرار.

5 398 كسى كه برادرى را برگيرد بدون آزمايش، ضرورت او را به همدمى و رفاقت با اشرار و بدان ناچار گرداند.

9101 9- من اطمانّ قبل الاختبار ندم.

5 461 كسى كه پيش از آزمايش اطمينان به چيزى پيدا كند، پشيمان شود.

9102 10- من اختبر قلا و هجر. 5 473 كسى كه آزمايش كند، دشمن گردد و دورى گزيند.

9103 11- و الّذى بعث محمّدا صلّى اللّه عليه و آله لتبلبلنّ بلبلة و لتغربلنّ غربلة، و لتساطنّ سوط القدر حتّى يعلو أسفلكم أعلاكم و أعلاكم أسفلكم، و ليسبقنّ سابقون كانوا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 414

قصّروا، و ليقصّرنّ سابقون كانوا سبقوا. 6 246 سوگند بدان خدايى كه محمد صلّى اللّه عليه و آله را به حق برانگيخت كه حتما درآميخته و مخلوط مى‏شويد، و حتما (آزمايش) آزمايش خواهيد شد، و برهم زده مى‏شويد، همان گونه كه كفگير محتواى ديگ را بر هم مى‏زند تا برگردد آنكه پايين‏تر است از شما به مقام بلندترينتان، و آنكه بالاتر است به مقام پايين‏ترينتان، (و زير و رو شويد) و حتما پيشى و سبقت جويند كسانى كه در اسلام سبقت گرفته (يعنى آنان كه قدر و منزلتى نداشتند)، و كوتاه آيند پيشى گرفتگانى كه زودتر از ديگران در اسلام وارد شدند.

9104 12- لا ترغبنّ فى مودّة من لم تكشفه. 6 262 زنهار كه رغبت و ميل نكنى در دوستى كسى كه (باطن) او را كشف نكرده‏اى.

9105 13- لا تقدمنّ على امر حتّى تخبره.

6 263 زنهار اقدام به كارى مكن تا بيازمايى آن را.

9106 14- لا تثق بالصّديق قبل الخبرة.

6 282 اعتماد مكن به دوست، پيش از آزمايش.

9107 15- يمتحن المؤمن بالبلاء كما يمتحن بالنّار الخلاص. 6 476 آزمايش شود مؤمن به بلا همان گونه كه آزمايش شود طلا و نقره به آتش.

9108 16- يمتحن الرّجل بفعله لا بقوله.

6 476 امتحان شود مرد به كردارش نه به گفتارش.

باب المحنة (سختى، آزمايش، بلا)

9109 1- المحنة مقرونة بحبّ الدّنيا.

1 265 محنت و رنج همراه و پيوسته است با دوستى دنيا.

باب المدح (ستايش)

9110 1- الاطراء يحدث الزّهو و يدنى من الغرّة. 1 360 مدح و ثناى بيش از اندازه از كسى، حالت تكبّر در او پديد آورد، و او را به فريب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 415

خوردن نزديك سازد.

9111 2- احترسوا من سورة الاطراء و المدح، فانّ لهما ريحا خبيثة فى القلب. 2 256 خويشتن را نگه داريد از اين كه تحت تأثير ثناخوانى و مدّاحى ديگران قرار گيريد زيرا اين گونه مدح و ثناهايى كه مى‏شود، بوى بدى در دل پديد آورد.

9112 3- ايّاك ان تثنى على احد بما ليس فيه، فانّ فعله يصدق عن وصفه و يكذّبك. 2 310 زنهار بپرهيز از اين كه ثناگويى از كسى به چيزى كه در او نيست، زيرا عمل او تصديق مى‏كند وصف و حال او را، و در نتيجه همان عمل او ثناخوانى تو را تكذيب خواهد كرد.

9113 4- اقبح الصّدق ثناء الرّجل على نفسه. 2 388 زشت‏ترين راستگويى‏ها اين است كه مردى از خود مدح و ثنا گويد.

9114 5- اكبر الاوزار تزكية الاشرار.

2 392 بزرگترين گناهان تزكيه و تطهير (پاك كردن) اشرار و بدان از بدى است (كه انسان بخواهد انسانهاى بدكار را با گفتار خود از بدى و آلودگى تطهير كند).

9115 6- اكبر الحمق الاغراق فى المدح و الذّمّ. 2 396 بزرگترين حماقت، اغراق گويى (و زياده‏گويى) در مدح و ذمّ افراد است.

9116 7- اجهل النّاس المغترّ بقول مادح متملّق يحسّن له القبيح و يبغّض اليه النّصيح. 2 452 نادان‏ترين مردم كسى است كه فريفته شود به گفتار ثناخوان متملق و چاپلوسى كه كار زشت او را نيكو جلوه دهد، و خيرخواه مخلص او را در نظرش دشمن نشان دهد.

9117 8- انّ مادحك لخادع لعقلك غاشّ لك فى نفسك، بكاذب الاطراء و زور الثّناء فان حرمته نوالك او منعته افضالك، و سمك بكلّ فضيحة و نسبك الى كلّ قبيحة. 2 575

ـــــــــــــــــــــــــــــــــــــــــــــ ص 416

به راستى كسى كه تو را مدح و ثنا گويد عقل تو را فريب دهد، و ناخالصى و غشّ كند با تو در باره خودت، با مدّاحى دروغ و ثناخوانى بى‏جا، و اگر او را از عطاى خويش محروم كنى، يا احسان خود را از او دريغ نمايى، هر كار رسوايى را به تو بچسباند، و هر نسبت زشتى را به تو مى‏دهد.

9118 9- اذا مدحت فاختصر. 3 116 هرگاه مدح كنى (از كسى) كوتاه و مختصر كن.

9119 10- اذا زكّى احد من المتّقين خاف ممّا يقال له، فيقول: انا اعلم بنفسى من غيرى، و ربّى اعلم بنفسى منّى، اللّهمّ لا تؤاخذني بما يقولون و اجعلنى افضل ممّا يظنّون. 3 183 هرگاه سخن از پاكى يكى از مردمان با تقوا و پرهيزكار به ميان آيد، او از آنچه در باره‏اش گويند، مى‏ترسد و مى‏گويد: من خود آگاه‏ترم به حال خود از ديگران، و پروردگارم آگاه‏تر است به حال من از خودم، بار خدايا مرا بر آنچه اينان مى‏گويند مؤاخذه نفرما (و مگير) و مرا برتر از آنچه اينان گمان دارند قرارم ده.

9120 11- تزكية الاشرار من اعظم الاوزار. 3 316 تزكيه و تطهير كردن مردمان بد، از بزرگترين گناهان است.

9121 12- حبّ الاطراء و المدح من اوثق فرص الشّيطان. 3 396 دوست داشتن مدح و خوش آمد گويى از محكم‏ترين فرصتهاى شيطان است (زيرا سبب يكى از بزرگترين خطرها براى انسان مى‏شود، يعنى خطر عجب و خودبينى).

9122 13- خير الثّناء ما جرى على السنة الابرار. 3 421 بهترين مدح و ثنا آن است كه بر زبان نيكان جارى شود.

9123 14- شرّ الثّناء ما جرى على السنة الاشرار. 4 167 بدترين مدح و ثنا آن است كه بر زبان بدان و اشرار جارى گردد.

9124 15- طلب الثّناء بغير استحقاق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 417

خرق. 4 250 درخواست ثناگويى بدون داشتن استحقاق و شايستگى، كم عقلى است.

9125 16- كم من مغرور بحسن القول فيه. 4 548 بسا انسانهايى كه فريب خورده و فريفته شده‏اند، بخاطر گفتار خوبى كه ديگران در باره‏شان گفته‏اند.

9126 17- كم من مفتون بالثّناء عليه.

4 548 بسا انسانهايى كه به خاطر ثنا و مدحى كه در باره‏شان گفته‏اند، مفتون گشته (و به فتنه و بلا دچار شده‏اند).

9127 18- كثرة الثّناء ملق يحدث الزّهو و يدنى من الغرّة. 4 595 ثناگويى بسيار، چاپلوسى است كه حالت تكبّر پديد آورد، و به فريفته شدن نزديك گرداند.

9128 19- لكلّ مثن على من اثنى عليه مثوبة من جزاء او عارفة من عطاء.

5 21 هر ثناگويى را حقى است بر كسى كه ثناى او را گفته: پاداشى از بخشش، يا خيرى از عطا و احسان. 9129 20- من مدحك فقد ذبحك. 5 158 كسى كه تو را مدح گويد در حقيقت تو را سر بريده (و از نظر معنى تو را نابود كرده، چون كم اتفاق افتد كه مدح ديگران آدمى را به خودبينى و عجب نكشاند).

9130 21- من مدحك بما ليس فيك، فهو خليق ان يذمّك بما ليس فيك. 5 341 كسى كه مدح كند تو را به چيزى كه در تو نيست چنين كسى سزاوار آن است (و از او دور نيست) كه تو را نكوهش كند به آنچه در تو نيست.

9131 22- من اثنى عليه بما ليس فيه سخر به. 5 377 كسى كه ثنا گويند او را به چيزى كه در او نيست به مسخره‏اش گرفته‏اند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 418

9132 23- من مدحك بما ليس فيك فهو ذمّ لك ان عقلت. 5 429 كسى كه مدح كند تو را به چيزى كه در تو نيست اگر خوب دريابى و بفهمى تو را مذمّت كرده است.

9133 24- من مدح نفسه ذبحها. 5 446 كسى كه خود را بستايد و مدح خويش كند، نفس خود را كشته است.

9134 25- من اقبح المذامّ مدح اللّئام.

6 13 از زشت‏ترين مذمّتها (براى آدمى) مدح كردن افراد پست و فرومايه است.

9135 26- مادح الرّجل بما ليس فيه مستهزئ به. 6 128 كسى كه مدح كند مردى را به چيزى كه در او نيست او را مسخره كرده.

9136 27- مادحك بما ليس فيك مستهزئ بك، فان لم تسعفه بنوالك بالغ فى ذمّك و هجائك. 6 139 كسى كه تو را مدح كند به چيزى كه در تو نيست تو را مسخره كرده و اگر حاجتش را روا نكنى بيش از آن در ذمّ و هجو تو خواهد گفت.

9137 28- و قال عليه السّلام فى مدح قوم: ان نطقوا صدقوا و ان صمتوا لم يسبقوا، ان نظروا اعتبروا و ان اعرضوا لم يلهوا، ان تكلّموا ذكروا و ان سكتوا تفكّروا. 3 13- 12 و آن حضرت عليه السّلام در ستايش مردمى فرمود: اگر سخن گويند راست گويند و اگر خموش شوند كسى در سخن بر ايشان سبقت نگيرد، اگر به چيزى بنگرند عبرت گيرند، و اگر روى بگردانند كارشان بيهوده نباشد، اگر تكلم كنند ياد خدا و ذكر بر زبان جارى كنند، و اگر سكوت كنند تفكّر و انديشه كنند.

9138 29- لم تقتله قاتلات الغرور و لم تغمّ عليه مشتبهات الامور. 5 105 (و در مدح كسى فرموده) فريبهاى كشنده او را نكشت، و امور شبهه‏ناك بر او پوشيده نماند.

9139 30- فتّاح مبهمات، دليل فلوات، دفّاع معضلات. 4 427

ـــــــــــــــــــــــــــــــــــــــــــــ ص 419

(در باره كسى كه مدح او را كرده فرمايد:) گشاينده مبهمهاست راهنماى بيابانهاست، دفع كننده مشكل‏هاست.

باب المروّة (جوانمردى، مردى)

9140 1- المروّة القناعة و التّحمّل. 1 98 مردانگى عبارت است از قناعت و تحمّل (در برابر برخوردهاى بى‏ادبانه و يا تحمّل مشكلات مردم).

9141 2- المروّة اجتناب الدّنيّة. 1 239 مردانگى دورى كردن و خويشتن‏دارى از پستى‏ها است.

9142 3- المروّة من كلّ خناء عريّة بريّة. 1 312 مردانگى از هر دشنام دادن و فحشى عارى و بيزار است.

9143 4- المروّة تحثّ على المكارم.

1 342 مردانگى انسان را به كارهاى نيك و بزرگوارانه وا مى‏دارد.

9144 5- المروّة من كلّ لؤم بريّة. 1 383 مردانگى از هر پستى به دور است.

9145 6- المروّة تمنع من كلّ دنيّة. 1 383 مردانگى از هر پستى جلوگيرى مى‏كند.

9146 7- المروّة بريّة من الخناء و الغدر. 1 385 مردانگى از فحش و فريبكارى بيزار است.

9147 8- المروّة اجتناب الرّجل ما يشينه و اكتسابه ما يزينه. 2 56 مردانگى دورى كردن مرد است از هر چيزى كه او را عيبناك كند، و كسب كردن هر آنچه او را زيور دهد.

9148 9- الوفاء حفظ الذّمام و المروّة تعهّد ذوى الارحام. 2 145 وفادارى به نگه داشتن حرمت مردم است، و مروت و مردانگى به بررسى احوال خويشان حاصل شود.

9149 10- المروّة بثّ المعروف و قرى الضّيوف. 2 156 مروت به گسترش دادن احسان و نيكى و پذيرايى مهمانان است.

9150 11- المروّة اسم جامع لسائر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 420

الفضائل و المحاسن. 2 158 مردانگى و مروت اسمى است كه همه فضيلتها و نيكى‏هاى ديگر را در برگيرد.

9151 12- المروّة العدل فى الامرة و العفو مع القدرة و المواساة فى العشرة. 2 142 مروّت عبارت است از انجام عدالت در حكومت‏دارى و فرمانروايى، و عفو و گذشت با داشتن قدرت و توانايى، و مواسات كردن در آميزش و معاشرت.

9152 13- اقيلوا ذوى المروءات عثراتهم فما يعثر منهم عاثر الّا و يد اللّه ترفعه. 2 260 درگذريد از لغزشهاى مردمانى كه داراى مروت و مردانگى هستند، زيرا هر يك از اين گونه افراد لغزشى پيدا كند، دست خدا او را بلند كند.

9153 14- افضل الادب حفظ المروّة.


جلد 2 - بخش 19

2 396 برترين ادبها نگه داشتن مروت و مردانگى است.

9154 15- احسن المروّة حفظ الودّ.

2 402 بهترين مروّتها نگه داشتن دوستى است.

9155 16- اوّل المروّة طاعة اللّه و آخرها التّنزّه عن الدّنايا. 2 437 سرآغاز مروّت و مردانگى فرمانبردارى و اطاعت خدا است، و پايان آن پاك نگه داشتن خويش است از پستى‏ها.

9156 17- اوّل المروّة طلاقة الوجه و آخرها التّودّد الى النّاس. 2 459 آغاز مروّت گشاده‏رويى است و پايان آن دوستى كردن با مردم است.

9157 18- اوّل المروّة البشر، و آخرها استدامة البرّ. 2 460 آغاز مروّت خوشرويى و پايان آن ادامه دادن احسان و نيكى است.

9158 19- افضل المروّة مواساة الاخوان بالاموال و مساواتهم فى الاحوال.

2 465 برترين مردانگى‏ها مواسات كردن با برادران در مال، و رعايت مساوات با

ـــــــــــــــــــــــــــــــــــــــــــــ ص 421

ايشان در احوال آنها است.

9159 20- انّما سراة النّاس أولو الاحلام الرّغيبة، و الهمم الشّريفة و ذووا النّبل. 3 95 در ميان مردم كسانى داراى مردانگى و بزرگى هستند كه عقلها و خردهايى وسيع و همّتهايى شريف و والا دارند، و داراى نجابت و زيركى هستند.

9160 21- ثلاث فيهنّ المروّة غضّ الطّرف و غضّ الصّوت و مشى القصد. 3 335 سه چيز است كه مردانگى در آنها است فرو خواباندن چشم، و فرو داشتن صدا و آواز، و ميانه‏روى در راه رفتن.

9161 22- ثلاث هنّ جماع المروّة: عطاء من غير مسئلة، و وفاء من غير عهد وجود مع اقلال. 3 338 سه چيز است كه اينها جامع مردانگى است: عطا كردن بدون سؤال و درخواست، وفا كردن بدون وعده و پيمان، جود و بخشش با وجود پريشانى و ندارى.

9162 23- ثلاثة هنّ المروّة: جود مع قلّة و احتمال من غير مذلّة، و تعفّف عن المسألة. 3 339 سه خصلت است كه آنها مردانگى است: جود و بخشش با وجود كمى مال، تحمل و خويشتن‏دارى بدون خوارى و ذلّت و نگه داشتن خود از سؤال و درخواست.

9163 24- خصلتان فيهما جماع المروّة اجتناب الرّجل ما يشينه، و اكتسابه ما يزينه. 3 458 دو خصلت است كه اينها جامع مردانگى و مروت است: يكى پرهيز كردن مرد از آنچه او را عيبناك مى‏كند، و ديگر كسب كردن آنچه او را از نظر اخلاقى و معنوى آرايش و زيور مى‏دهد.

9164 25- على قدر المروّة تكون السّخاوة. 4 312 به اندازه مردى و مردانگى است سخاوت و بخشش.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 422

9165 26- لو انّ المروّة لم تشتدّ مؤنتها و يثقل محملها، ما ترك اللّئام الاغمار منها مبيت ليلة، و لكنّها اشتدّت مؤنتها و ثقل محملها فحاد عنها اللّئام الاغمار و حملها الكرام الاخيار.

5 120 اگر به راستى برداشتن بار مروّت سخت و تحمّل آن سنگين نبود، سبكسران فرومايه براى يك شب هم از آن دست برنمى‏داشتند، ولى بارى است سخت و تحمل آن سنگين است، از اين رو افراد سبك سر و فرومايه آن را واگذاشته و مردمان كريم نيكوكار آن را برداشته‏اند.

9166 27- من لا مروّة له لا همّة له. 5 191 كسى كه مروت ندارد همّت ندارد.

9167 28- من افضل الدّين المروّة و لا خير فى دين ليس له مروّة. 6 32 از برترين بخشهاى دين، مروت است، و دينى كه مروت در آن نباشد خيرى در آن دين نيست.

9168 29- من تمام المروّة التّنزّه عن الدّنيّة. 6 32 از تمامى مروت پاكيزگى جستن از خصلتهاى زشت است.

9169 30- من تمام المروّة ان تنسى الحقّ لك و تذكر الحقّ عليك. 6 39 از تمامى مروت آن است كه حقى را كه خود بر ديگرى دارى فراموش كنى، و حقى را كه ديگرى بر تو دارد از ياد نبرى.

9170 31- ما حمل الرّجل حملا اثقل من المروّة. 6 96 مردان، بارى سنگين‏تر از مروّت برنداشته‏اند.

9171 32- مع الثّروة تظهر المروّة. 6 120 با ثروت و مالدارى است كه مروت آشكار شود.

9172 33- مروّة الرّجل على قدر عقله.

6 128 مروت مرد به اندازه عقل او است.

9173 34- يستدلّ على المروّة بكثرة الحياء و بذل النّدى و كفّ الاذى.

6 451

ـــــــــــــــــــــــــــــــــــــــــــــ ص 423

راهنمايى شود بر مروت به (سه چيز): شرم بسيار، بذل احسان، خوددارى از آزار مردم.

9174 35- يستدلّ على مروّة الرّجل ببثّ المعروف و بذل الاحسان و ترك الامتنان. 6 453 راهنمايى شود بر مروت مرد به: گسترش دادن كار نيك، و بذل احسان، و ترك منّت گذارى.

9175 36- مباينة العوامّ من افضل المروّة. 6 127 جدا شدن از عوام از برترين مردى و مردانگى است.

باب المرض (بيمارى)

9176 1- المرض حبس البدن. 1 100 بيمارى، زندان تن است.

9177 2- المرض احد الحبسين. 2 18 بيمارى يكى از دو زندان است.

9178 3- الا و انّ من البلاء الفاقة، و اشدّ من الفاقة مرض البدن، و اشدّ من مرض البدن مرض القلب. 2 336 آگاه باشيد كه از جمله بلاها است ندارى، و سخت‏تر از ندارى بيمارى تن است، و سخت‏تر از بيمارى تن بيمارى دل است.

9179 4- شيئان لا يؤنف منهما: المرض و ذو القرابة المفتقر. 4 183 دو چيز است كه نبايد آنها را عار دانست (و از آنها استنكاف كرد) بيمارى، و خويشاوند فقير.

9180 5- ليس للاجسام نجاة من الاسقام. 5 74 بدنها را نجاتى از بيمارى نيست.

9181 6- من كتم الاطبّاء مرضه خان بدنه. 5 317 كسى كه بيمارى خود را از طبيبان كتمان كند به بدن خود خيانت كرده است.

9182 7- من صحّة الاجسام تولّد الاسقام. 6 13 از تندرستى‏ها، بيماريها زاييده شود (و نبايد كسى مغرور به سلامتى خود باشد).

9183 8- كم دنف نجى و صحيح هوى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 424

4 628 بسا بيمارى كه نجات يابد و سالمى كه در افتد.

9184 9- هل ينتظر اهل غضاضة الصّحة الّا نوازل السّقم. 6 200 آيا كسانى كه طراوت تندرستى را دارند جز اين است كه چشم به راه حوادث بيمارى هستند.

9185 10- لا رزيّة اعظم من دوام سقم الجسد. 6 393 مصيبتى بزرگتر از دائمى شدن بيمارى بدن نيست.

باب المراء (جدال و ستيز)

9186 1- المراء بذر الشّرّ. 1 106 جدال كردن تخم شرّ و بدى است.

9187 2- ثمرة المراء الشّحناء. 3 325 ميوه جدال و ستيز، دشمنى است.

9188 3- سبب الشّحناء كثرة المراء.

4 122 سبب دشمنى، ستيز كردن بسيار است.

9189 4- ستّة لا يمارون: الفقيه و الرّئيس و الدّنىّ و البذىّ و المرأة و الصّبىّ. 4 148 با شش گروه نبايد ستيز كرد: دانشمند فقيه، رئيس، افراد پست، بد زبان، زن، كودك.

9190 5- من كثر مرائه لم يأمن الغلط.

5 230 كسى كه جدال و ستيزش زياد باشد، از غلط و اشتباه ايمن نيست.

9191 6- من عوّد نفسه المراء صار ديدنه. 5 317 كسى كه خود را به جدال عادت دهد، تدريجا اين كار عادت رسمى او گردد.

9192 7- من صحّ يقينه زهد فى المراء.

5 352 كسى كه يقين او درست باشد، در جدال و ستيز بى‏رغبت شود.

9193 8- من جعل ديدنه المراء لم يصبح ليله. 5 376 كسى كه عادت خود را در جدال و مراء

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 425

قرار دهد، شب او صبح نگردد (و پيوسته در تاريكى جهل و نادانى به سر برد).

9194 9- من كثر مراءه بالباطل دام عماؤه عن الحقّ. 5 382 كسى كه مراء و جدال او زياد باشد كورى او از حق دوام يابد.

9195 10- لا محبّة مع كثرة مراء. 6 362 با جدال بسيار، محبتى به جاى نماند.

باب المزاح (شوخى)

9196 1- الافراط فى المزاح خرق. 1 311 افراط كردن در شوخى حماقت و نادانى است.

9197 2- المزاح فرقة تتبعها ضغينة.

2 43 مزاح و شوخى سبب جدايى است و كينه در پى دارد.

9198 3- آفة الهيبة المزاح. 3 106 آفت هيبت و شكوه انسان، مزاح و شوخى است.

9199 4- دع المزاح فانّه لقاح الضّغينة.

4 18 شوخى را واگذار كه آن وسيله بارور كردن كينه است.

9200 5- كثرة المزاح تسقط الهيبة.

4 591 شوخى بسيار، هيبت و جلال انسان را مى‏برد.

9201 6- كثرة المزاح تذهب البهاء و توجب الشّحناء. 4 597 شوخى بسيار درخشندگى و نيكويى را مى‏برد، و سبب كينه و دشمنى گردد.

9202 7- لكلّ شي‏ء بذر و بذر العداوة المزاح. 5 24 هر چيزى را بذر و تخمى است، و بذر عداوت، شوخى است.

9203 8- من كثر مزاحه لم يخل من حاقد عليه و مستخفّ به. 5 400 كسى كه شوخى بسيار كند، بدون دشمن و بدون كسى كه او را سبك بشمارد، نخواهد بود.

9204 9- من مزح استخفّ به. 5 178

ـــــــــــــــــــــــــــــــــــــــــــــ ص 426

كسى كه شوخى كند او را سبك شمارند.

9205 10- من كثر مزاحه استحمق. 5 195 كسى كه بسيار شوخى كند، احمقش بشمارند.

9206 11- من كثر مزاحه استجهل. 5 183 كسى كه شوخى بسيار كند، نادانش شمارند.

9207 12- من كثر مزاحه قلّت هيبته.

5 226 كسى كه شوخى بسيار كند، هيبت و شوكتش كم شود.

9208 13- من كثر مزحه قلّ وقاره. 5 293 كسى كه شوخى بسيار كند وقار و سنگينى او كم شود.

9209 14- ما مزح امرؤ مزحة الّا مجّ من عقله مجّة. 6 85 هيچ كس نيست كه مزاحى كند جز آنكه به همان اندازه از عقل خود كم شود.

9210 15- لا تمازح الشّريف فيحقد عليك. 6 274 با شخص شريف شوخى مكن كه كينه‏ات را به دل گيرد.

9211 16- لا تمازحنّ صديقا فيعاديك و لا عدوّا فيرديك. 6 336 زنهار با هيچ دوستى شوخى مكن كه دشمنت گردد، و نه با دشمنى كه نابودت كند.

باب الماضي (گذشته)

9212 1- استدلّ على ما لم يكن بما كان فانّ الامور اشباه. 2 201 راهنمايى بجوى بر آنچه از روزگار كه هنوز نيامده بدانچه گذشته، زيرا كارها (و زمانها) شبيه به يكديگرند.

9213 2- كلّ ماض فكانّ لم يكن. 4 531 هر آنچه گذشته چنان است كه گويا نبوده است (چون از دست رفته و بازگشتى در آن نيست).

9214 3- يستدلّ على ما لم يكن بما قد كان. 6 452 راهنمايى شود بر آنچه نيامده و اكنون وجود ندارد بدانچه پيش از اين گذشته است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 427

باب المطل (تأخير كردن در پرداخت حق)

9215 1- المطل عذاب النّفس. 1 167 امروز و فردا كردن وعده، عذاب و شكنجه روح و جان است.

9216 2- المطل و المنّ منكّد الاحسان.

2 9 امروز فردا كردن و منّت گذاردن، احسان و بخشش را سخت و دشوار كند.

9217 3- المطل احد المنعين. 2 11 تأخير انداختن احسان يكى از دو جور منع كردن آن است (يكى آنكه ندهد و ديگرى تأخير و امروز و فردا كردن در پرداخت آن).

9218 4- آفة العطاء المطل. 3 105 آفت عطا و بخشش، در به تأخير انداختن آن است.

9219 5- خير المعروف ما لم يتقدّمه المطل و لم يتبعه المنّ. 3 429 بهترين كار نيك آن است كه تأخيرى در ابتداى آن و منّتى به دنبال آن نباشد.

9220 6- شرّ النّوال ما تقدّمه المطل و تعقّبه المنّ. 4 174 بدترين عطيه‏ها و بخششها آن است كه با تأخير و امروز و فردا كردن توأم، و به دنبال آن نيز منّت باشد.

9221 7- ما انجز الوعد من مطل به.

6 66 به وعده وفا نكرده كسى كه در انجام آن تأخير نموده و امروز فردا كند.

باب المكر (نيرنگ)

9222 1- المكر لؤم. 1 37 مكر و فريب، موجب سرزنش است.

9223 2- المكور شيطان. 1 54 آدم پر مكر و حيله (همانند) شيطان است.

9224 3- المكر شيمة المردة. 1 164 نيرنگ زدن شيوه افراد سركش است.

9225 4- المكر سجيّة اللّئام. 1 171 نيرنگ خوى فرومايگان است.

9226 5- المكر بمن ائتمنك كفر. 1 305 فريبكارى و نيرنگ با كسى كه تو را امين دانسته، كفر است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 428

9227 6- المكور شيطان فى صورة انسان. 1 381 آدم پر مكر شيطانى است در صورت انسان.

9228 7- المكر و الغلّ مجانبا الايمان.

2 9 نيرنگ و كينه توزى آدمى را از ايمان دور كنند.

9229 8- ايّاك و المكر فانّ المكر لخلق ذميم. 2 306 زنهار بپرهيز از مكر و نيرنگ كه آن خويى نكوهيده است.

9230 9- آفة الذّكاء المكر. 3 99 آفت تيزهوشى نيرنگ است. (چون آدم تيزهوش راههاى نيرنگ را مى‏فهمد و اگر بكار بندد موجب خسران او خواهد بود).

9231 10- من مكر حاق به مكره. 5 173 كسى كه مكر و حيله كند حيله‏اش بر خود او فرود آيد.

9232 11- من امن المكر لقى الشّرّ. 5 282 كسى كه از مكر (خداوند) ايمن باشد بدى و شرّ را ديدار خواهد كرد.

9233 12- من امن مكر اللّه هلك. 5 282 كسى كه از مكر خداوند ايمن باشد، هلاك گردد.

9234 13- من مكر بالنّاس ردّ اللّه سبحانه مكره فى عنقه. 5 377 كسى كه به مردم مكر و حيله زند خداى سبحان مكر و حيله او را به خودش برگرداند.

9235 14- من اعظم المكر تحسين الشّرّ. 6 12 از بزرگترين نيرنگها نيكو جلوه دادن بدى است.

9236 15- لا امانة لمكور. 6 347 آدم پر مكر امانت‏دار نيست.

9237 16- لا يحيق المكر السىّ‏ء الّا باهله.

6 409 بازنگردد مكر بد مگر به اهل آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 429

باب الملق (چاپلوسى)

9238 1- ايّاك و الملق فانّ الملق ليس من خلائق الايمان. 2 304 زنهار كه پرهيز كنى از چاپلوسى و تملّق كه تملق از خصلتهاى ايمان نيست.

9239 2- انّما يحبّك من لا يتملّقك و يثنى عليك من لا يسمعك. 3 78 جز اين نيست كه دوست مى‏دارد تو را كسى كه چاپلوسى تو نكند، و ثنا و مدح كند بر تو كسى كه به گوش تو نرساند (يعنى كسى كه واقعا تو را دوست دارد چاپلوسى نكند و در حضورت تو را ثنا نگويد).

9240 3- ليس الملق من خلق الانبياء.

5 73 تملق از خوى پيغمبران نيست.

9241 4- من كثر ملقه لم يعرف بشره.

5 199 كسى كه تملق و چاپلوسى او بسيار شد، خوشرويى حقيقى او معلوم نشود (چون پيوسته براى چاپلوسى، خوشرويى مى‏كند).

باب الملك (فرشته)

9242 1- انّ مع كلّ انسان ملكين يحفظانه فاذا جاء اجله خلّيا بينه و بينه، و إنّ الاجل لجنّة حصينة. 2 550 به راستى كه به همراه هر انسانى دو فرشته است كه او را نگهبانى كنند و زمانى كه مرگ او فرا رسد ميان او و ميان مرگ را واگذارند، و به راستى مدت زندگى هر انسانى، سپرى نگهدارنده است براى او.

باب الملالة (به ستوه آمدن)

9243 1- قلّما تدوم خلّة الملول. 4 496 كم است كه دوستى آدم آزرده خاطر پاينده بماند.

9244 2- ليس لملول اخاء. 5 80 آدم آزرده خاطر برادرى ندارد.

9245 3- ليس لملول مروّة. 5 80 آدمى كه خاطر آزرده شد، مردانگى ندارد.

9246 4- لا تأمننّ ملولا و ان تحلّى بالصّلة، فانّه ليس فى البرق‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 430

الخاطف مستمتع لمن يخوض الظلمة. 6 302 زنهار ايمن مباش از كسى كه از تو آزرده خاطر شده و اگر چه بيارايى آن را به احسان (و به او احسان كنى)، زيرا در برقى كه ناگهان بجهد بهره‏ورى نيست براى كسى كه در تاريكى فرو رفته است. 9247 5- لا اخوّة لملول. 6 346 آدم آزرده خاطر برادرى ندارد.

9248 6- لا خلّة لملول. 6 347 شخص آزرده دوستى ندارد.

باب المنّ (منّت گذارى)

9249 1- المنّ يسوّد المنّة. 1 103 منّت گذاردن سياه كند نعمت را.

9250 2- المنّ مفسدة الصّنيعة. 1 137 منّت، تباه كننده احسان است.

9251 3- المنّ ينكّد الاحسان. 1 178 منّت گذاردن احسان را بى‏ارزش و سبك كند.

9252 4- المنّ يفسد الصنيعة. 1 193 منّت گذاردن احسان را تباه كند.

9253 5- المنّ يفسد الاحسان. 1 199 منّت گذاردن احسان و نيكى را فاسد كند.

9254 6- المعروف يكدّره تكرار المنّ به. 1 367 منّت گذاردن مكرّر احسان و كار نيك را مكدّر مى‏سازد.

9255 7- ايّاك و المنّ بالمعروف فانّ الامتنان يكدّر الاحسان. 2 298 بپرهيز از منّت گذاردن به احسان كه منّت گذاردن احسان را مكدّر سازد.

9256 8- افضل العطاء ترك المنّ. 2 405 برترين عطا و بخشش آن است كه منّت در آن نباشد.

9257 9- آفة السّخاء المنّ. 3 99 آفت سخاوت منّت گذاردن است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 431

9258 10- بالمنّ يكدّر الاحسان. 3 199 با منّت، احسان مكدّر شود.

9259 11- بكثرة المنّ تكدّر الصّنيعة.

3 202 با منّت بسيار، مكدّر شود كار نيك.

9260 12- تمام الاحسان ترك المنّ به.

3 280 كمال احسان به اين است كه منّت در آن نباشد.

9261 13- جمال الاحسان ترك الامتنان.

3 363 زيبايى احسان ترك منّت‏گذارى در آن است.

9262 14- شرّ المحسنين الممتنّ باحسانه. 4 177 بدترين احسان كنندگان كسانى هستند كه به احسان خود منّت مى‏گذارند.

9263 15- طول الامتنان يكدّر صفو الاحسان. 4 254 منّت گذاردن طولانى صفاى احسان را مكدّر سازد.

9264 16- ظلم المروّة من منّ بصنيعه.

4 275 به مردانگى ستم كرده است كسى كه منّت گذارد بر احسان خود.

9265 17- ظلم الاحسان قبح الامتنان.

4 275 ستم احسان كردن، زشتى منّت گذاردن است.

9266 18- كثرة المنّ تكدّر الصّنيعة.

4 588 منّت بسيار احسان را مكدّر سازد.

9267 19- ليس من الكرم تنكيد المنن بالمنّ. 5 84 تيره كردن نعمتها به منّت گذارى از كرم و بزرگوارى نيست.

9268 20- من منّ باحسانه كدّره. 5 156 كسى كه منّت گذارد براى احسان خود آن را مكدّر گرداند.

9269 21- من عدّد نعمه محق كرمه.

5 197

ـــــــــــــــــــــــــــــــــــــــــــــ ص 432

كسى كه بشمارد نعمتهاى خود را كرم و بزرگوارى خويش را باطل كند.

9270 22- من منّ بمعروفه اسقط شكره. 5 309 كسى كه منّت گذارد براى احسان خود شكر و سپاس آن را ساقط گرداند.

9271 23- من منّ بمعروفه فقد كدّر ما صنعه. 5 447 كسى كه براى احسان خود منّت گذارد كار خود را تيره ساخته است.

9272 24- من منّ باحسانه فكانّه لم يحسن. 5 457 كسى كه براى احسان خود منّت گذارد چنان است كه احسانى نكرده است.

9273 25- من منّ بمعروفه افسده.

5 473 كسى كه منّت گذارد براى احسان خود آن را تباه ساخته.

9274 26- من فضل الرّجل ان لا يمنّ بما احتمله حلمه. 6 24 از فضيلت و برترى مرد است كه در بردبارى كه تحمل كرده منّت بر كسى ننهد.

9275 27- ما كدّرت الصّنائع بمثل الامتنان. 6 60 كارهاى نيك را چيزى بمانند منّت گذاردن مكدّر و تيره نسازد.

9276 28- ما أهنأ العطاء من منّ به.

6 67 گوارا نكرده است عطا و بخشش را كسى كه به آن منّت گذارده است.

9277 29- ما اكمل المعروف من منّ به.

6 73 كامل نكرده كار نيك را كسى كه به خاطر آن منّت گذارده است.

9278 30- ما هنأ بمعروفه من كثر امتنانه. 6 73 گوارا نكرده است كار نيك خود را كسى كه به خاطر آن منّت گذارده است.

9279 31- ملاك المعروف ترك المنّ به.

6 118

ـــــــــــــــــــــــــــــــــــــــــــــ ص 433

ملاك كار نيك، ترك منّت در آن است.

9280 32- وزر صدقة المنّان يغلب اجره. 6 243 گناه صدقه منّت گذار، مى‏چربد بر پاداش آن.

9281 33- لا ترجونّ فضل منّان و لا تأتمن الاحمق و الخوّان. 6 270 زنهار هيچ گاه اميد نداشته باش به فضيلت منّت گذار، و اعتماد نكن بر احمق و خيانتكار.

9282 34- لا معروف مع منّ. 6 362 با وجود منّت، احسانى نيست.

9283 35- لا خير فى المعروف المحصى. 6 390 خيرى نيست در كار نيكى كه آن را بشمارند (و براى آن منّت گذارند).

9284 36- لا صنيعة للممتنّ. 6 358 براى منّت گذار، احسانى نيست.

9285 37- لا لذّة لصنيعة منّان. 6 392 براى احسان منّت گذار لذتى نيست.

9286 38- لا سوأة اقبح من المنّ. 6 435 هيچ بدى، زشت‏تر از منّت گذاردن نيست.

9287 39- يا أهل المعروف و الاحسان لا تمنّوا باحسانكم فانّ الاحسان و المعروف يبطله قبح الامتنان. 6 459 اى نيكوكاران و اى احسان كنندگان براى احسان خود منّت نگذاريد زيرا منّت گذاردن باطل مى‏كند احسان و نيكوكارى را.

باب الموت (مرگ)

9288 1- الموت مريح. 1 46 مرگ آسودگى آورد.

9289 2- الامر قريب. 1 46 امر مرگ نزديك است.

9290 3- الموت فوت. 1 63 مرگ فوت (و از دست رفتن فرصت) است.

9291 4- الموت رقيب غافل. 1 83 مرگ نگهبانى است بى‏خبر (از دوران نگهبانى خود).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 434

9292 5- الموت باب الآخرة. 1 84 مرگ دروازه آخرت است.

9293 6- المنايا تقطع الآمال. 1 234 مرگ آرزوها را قطع مى‏كند.

9294 7- الموت يأتي على كلّ حىّ.

1 290 مرگ بر هر موجود زنده‏اى در آيد.

9295 8- الموت اوّل عدل الآخرة.

1 376 مرگ آغاز عدالت جهان آخرت است.

9296 9- الموت مفارقة دار الفناء و ارتحال الى دار البقاء. 1 380 مرگ جدا شدن از سراى فانى و رحلت به سوى سراى باقى است.

9297 10- الموت الزم لكم من ظلّكم و املك بكم من انفسكم. 2 91 مرگ از سايه شما به شما نزديكتر و از خودتان به شما فرمانرواتر است.

9298 11- ادم ذكر الموت و ذكر ما تقدم عليه بعد الموت، و لا تتمنّ الموت الّا بشرط وثيق. 2 210 پيوسته به ياد مرگ و ياد آنچه پس از مرگ بر آن در آيى باش، و آرزوى مرگ مكن مگر با شرطى محكم (و اطمينانى كامل از نجات خود در برزخ و قيامت).

9299 12- اكثر ذكر الموت و ما تهجم عليه و تفضى اليه بعد الموت، حتّى يأتيك و قد اخذت له حذرك و شددت له ازرك، و لا يأتيك بغتة فيبهرك.

2 220 بسيار به ياد مرگ باش و به ياد آنچه به سوى آن مى‏روى و پس از مرگ در آن جاى مى‏گيرى، تا در نتيجه هنگامى كه مرگ به نزد تو آيد خود را از هر جهت آماده كرده باشى و كمر خود را محكم بسته باشى، نكند ناگهان بر تو در آيد و تو را مغلوب خود سازد 9300 13- اسمعوا دعوة الموت آذانكم قبل ان يدعى بكم. 2 241 دعوت مرگ را به گوشهاى خود برسانيد پيش از آنكه شما را بخوانند.

9301 14- اذكروا هادم اللّذّات و منغّص‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 435

الشّهوات و داعى الشّتات. 2 270 به ياد ويران كننده لذّتها و تيره كننده شهوتها، و دعوت كننده به سوى پراكندگى‏ها باشيد.

9302 15- اذكروا مفرّق الجماعات و مباعد الامنيّات و مدنى المنيّات و المؤذن بالبين و الشّتات. 2 270 به ياد پراكنده كننده جماعتها و دور كننده آرزوها، و نزديك كننده مرگ‏ها، و اعلام كننده جدايى و پراكندگى‏ها باشيد.

9303 16- الامنتبه من رقدته قبل حين منيّته 2 328 آيا كسى نيست كه پيش از مرگ خود از خواب بيدار شود 9304 17- اين الجبابرة و أبناء الجبابرة.

2 351 كجايند سركشان و پسران سركشان 9305 18- اين العمالقة و أبناء العمالقة.

2 351 كجايند عمالقه و پسران عمالقه 9306 19- اين اهل مدائن الرّسّ الّذين قتلوا النّبيّين و أطفئوا نور المرسلين.

2 351 كجايند مردم شهرهاى «رسّ» كه پيغمبران را كشتند، و نور پيامبران مرسل را خاموش كردند 9307 20- اين الّذين عسكروا العساكر و مدّنوا المدائن. 2 358 كجايند آنها كه لشكرها آراستند و شهرها ساختند 9308 21- اين الّذين قالوا من اشدّ منّا قوّة و اعظم جمعا. 2 358 كجايند آنها كه گفتند: چه كسى از ما نيرومندتر است و جمعيتش از ما بزرگتر و افزون‏تر است 9309 22- اين الّذين كانوا احسن آثارا و اعدل افعالا و اكبر ملكا. 2 358 كجايند آنها كه آثارشان نيكوتر، و كردارشان عادلانه‏تر، و پادشاهيشان بزرگتر بود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 436

9310 23- اين الّذين هزموا الجيوش و ساروا بالالوف. 2 358 كجايند آنها كه لشكرها را منهزم و فرارى ساختند، و هر جا مى‏رفتند با هزاران (سوار و نيرو) مى‏رفتند 9311 24- اين الّذين شيّدوا الممالك و مهّدوا المسالك و اغاثوا الملهوف و قروا الضّيوف. 2 358 كجايند آنها كه مملكتها را محكم كردند، و راهها گسترانيدند، و درماندگان را فريادرسى كردند، و مهمانها پذيرايى كردند 9312 25- اين من سعى و اجتهد و اعدّ و احتشد. 2 358 كجاست آنكه تلاش و كوشش كرد، و آماده و مهيا كرد، و از تلاش و جدّيت كوتاهى نكرد 9313 26- اين من بنى و شيّد، و فرش و مهّد، و جمع و عدّد. 2 359 كجاست آنكه بنا نمود و محكم كرد، و فرش نموده و بگسترانيد، و گرد آورده و آماده ساخت 9314 27- اين كسرى و قيصر و تبّع و حمير. 2 359 كجايند كسرى و قيصر و تبّع و حمير 9315 28- اين من ادّخر و اعتقد، و جمع المال على المال فاكثر. 2 359 كجاست آنكه اندوخته كرد و حساب كرد و مال بر روى مال انباشت و دارائيش بسيار شد 9316 29- اين من حصّن و اكّد و زخرف و نجّد.

2 359 كجاست آنكه قلعه و حصار ساخت و محكم كرد و زينت نموده و آراست.

9317 30- اين من جمع فاكثر و احتقب و اعتقد و نظر بزعمه للولد. 2 359 كجاست آنكه انباشت و زياد كرد، و ذخيره نموده به حساب در آورد، و به پندار خويش براى فرزند خود عاقبت انديشى كرد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 437

9318 31- اين من كان منكم اطول اعمارا و اعظم آثارا. 2 360 كجايند آنها كه عمرشان از شما درازتر و آثارشان از شما بزرگتر بود 9319 32- اين من كان اعدّ عديدا و اكنف جنودا و اعظم آثارا. 2 360 كجاست آنكه عدد بسيارى را آماده كرد و لشكرها را يارى كرد و آثارى را بزرگ كرد 9320 33- اين الملوك و الاكاسرة.

2 360 كجايند پادشاهان و خسروان 9321 34- اين بنوا الاصفر و الفراعنة.

2 360 كجايند پادشاهان روم و فرعونهاى مصر 9322 35- اين الّذين ملكوا من الدّنيا اقاصيها. 2 361 كجايند آنانكه مالك دورترين نقطه دنيا شدند 9323 36- اين الّذين استذلّوا الاعداء و ملكوا نواصيها. 2 361 كجايند آنها كه دشمنان را به خوارى كشانده و اختيارشان را به دست گرفتند 9324 37- اين الّذين دانت لهم الامم.

2 361 كجايند آنها كه امّتها در برابرشان فروتنى و كرنش كردند 9325 38- اين الّذين بلغوا من الدّنيا اقاصى الهمم. 2 361 كجايند آنها كه به نهايت همت‏هاى خود از دنيا رسيدند 9326 39- اكثر النّاس املا اقلّهم للموت ذكرا. 2 409 از ميان مردم آنها كه آرزوى بيشترى دارند كمتر به ياد مرگ هستند.

9327 40- افضل تحفة المؤمن الموت.

2 483 برترين تحفه و هديه مؤمن مرگ است.

9328 41- اشدّ من الموت ما يتمنّى الخلاص منه بالموت. 2 483

ـــــــــــــــــــــــــــــــــــــــــــــ ص 438

سخت‏تر از مرگ، آن مصيبت و گرفتارى است كه آرزوى خلاص شدن آن را به وسيله مرگ مى‏كنند.

9329 42- انّ من مشى على ظهر الارض لصائر الى بطنها. 2 506 به راستى هر كس بر پشت زمين راه مى‏رود، به درون آن برگردد.

9330 43- انّ ذهاب الذّاهبين لعبرة للقوم المتخلّفين. 2 501 به راستى كه رفتن آنها كه رفتند، پند و عبرتى است براى مردمى كه بازمانده‏اند.

9331 44- انّ امرا لا تعلم متى يفجأك ينبغي ان تستعدّ له قبل ان يغشاك.

2 510 به راستى چيزى كه نمى‏دانى چه وقت ناگهانى بر تو در آيد، شايسته است براى آن آماده شوى پيش از آنكه تو را فراگيرد.

9332 45- انّ هذا الامر ليس بكم بدأ و لا اليكم انتهى، و قد كان صاحبكم هذا يسافر فعدّوه فى بعض سفراته، فان قدم عليكم و الّا قدمتم عليه.

2 516 (و در تعزيت و تسليت مردمى كه كسى از آنها فوت شده بود فرمود:) به راستى چنان نيست كه اين امر به شما آغاز شده باشد و نه اين كه به شما پايان بيابد، و اين يار

(از دست رفته) شما چنان بود كه به سفر مى‏رفت، پس اين بار هم او را در يكى از سفرهايش به شمار آوريد كه اگر نزد شما آمد كه آمد و گرنه شما نزد او خواهيد رفت.

9333 46- انّ غدا من اليوم قريب يذهب اليوم بما فيه و يأتي الغد لاحقا به.

2 525 به راستى كه فردا نسبت به امروز نزديك است، امروز مى‏رود با هرچه در آن است، و فردا مى‏آيد كه از دنبال بدان مى‏رسد.

9334 47- انّ للّه سبحانه ملكا ينادى فى كلّ يوم: يا اهل الدّنيا لدوا للموت و ابنوا للخراب و اجمعوا للذّهاب.

2 552

ـــــــــــــــــــــــــــــــــــــــــــــ ص 439

به راستى براى خداى سبحان فرشته‏اى است كه در هر روز بانگ مى‏زند در هر روز: اى مردم دنيا بزاييد براى مردن و بنا كنيد براى ويران شدن و فراهم آوريد براى از بين رفتن.

9335 48- انّ هذا الموت لطالب حثيث لا يفوته المقيم و لا يعجزه من هرب.

2 569 به راستى كه اين مرگ جوينده‏اى است شتابان نه آنكه در برابرش بايستد از او رهايى يابد، و نه آنكه بگريزد او را ناتوان سازد.

9336 49- انّ فى الموت لراحة لمن كان عبد شهوته و اسير أهويته، لانّه كلّما طالت حياته كثرت سيّئاته و عظمت على نفسه جناياته. 2 570 به راستى كه در مرگ آسايشى است براى كسى كه بنده شهوت و خواسته خود بوده و اسير هواهاى خويش گرديده، زيرا چنين كسى به هر اندازه زندگيش طولانى شود، گناهانش بيشتر شود و جنايتهاى او بر نفس خود بزرگتر گردد.

9337 50- انّ الموت لهادم لذّاتكم و مباعد طلباتكم، و مفرّق جماعاتكم قد اعلقتكم حبائله، و اقصدتكم مقاتله. 2 586 به راستى كه مرگ ويران كننده لذتهاى شما است، و دور كننده خواسته‏هاى شما، و پراكنده كننده جماعتهاى شما، و به حقيقت كه دامهاى آن شما را به دام خويش در آورده، و تيرهاى كشنده‏اش شما را هدف قرار داده است. 9338 51- انّ العاقل ينبغي ان يحذر الموت فى هذه الدّار و يحسن له التّأهّب قبل ان يصل الى دار يتمنّى فيها الموت فلا يجده. 2 587 به راستى كه براى عاقل و خردمند سزاوار است در اين سرا از مرگ حذر كند، و آمادگى خود را براى آن نيكو نمايد، پيش از آنكه برسد به سرايى ديگر كه در آنجا آرزوى مرگ كند ولى آن را نيابد (و بدان نرسد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 440

9339 52- انّ للموت لغمرات هى افظع من ان تستغرق بصفة او تعتدل على عقول اهل الدّنيا. 2 589 به راستى كه براى مرگ سختيهايى است كه سخت‏تر است از آنكه به وصف در آيد يا عقلهاى مردم دنيا بتوانند آن را دريافته و درك كنند.

9340 53- انّ الموت لمعقود بنواصيكم و الدّنيا تطوى من خلفكم. 2 589 به راستى كه مرگ بر پيشانى شماها نوشته و ثبت شده، و دنيا از پشت سر شما در نورديده مى‏شود.

9341 54- انّ الموت لزائر غير محبوب و واتر غير مطلوب و قرن غير مغلوب.

2 598 به راستى كه مرگ ديدار كننده‏اى است كه محبوب نيست و خرد كننده‏اى است ناخواسته، و هم آوردى است شكست ناپذير.

9342 55- انّك طريد الموت الّذى لا ينجو هاربه و لا بدّ انّه مدركه. 3 52 به راستى كه شما تحت تعقيب مرگى هستيد كه گريزانش نجات نيابد و به ناچار مرگ او را دريابد.

9343 56- انّ ورائك طالبا حثيثا من الموت فلا تغفل. 3 57 به راستى كه پشت سر تو جوينده‏اى است شتابان و آن مرگ است، از آن غافل مباش.

9344 57- انّكم حصائد الآجال و اغراض الحمام. 3 59 به راستى كه شما درو كرده‏هاى اجل و نشانه‏هاى مرگ هستيد.

9345 58- انّكم طرداء الموت الّذى ان اقمتم اخذكم و ان فررتم منه ادرككم.

3 60 به راستى كه شما شكارهاى مرگى هستيد كه اگر بايستيد شما را بگيرد و اگر بگريزيد شما را دريابد.

9346 59- انّما انت عدد ايّام فكلّ يوم يمضى عليك يمضى ببعضك، فخفّض فى الطّلب و اجمل فى المكتسب. 3 77 جز اين نيست كه تو شماره روزهايى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 441

هستى و هر روزى كه بر تو مى‏گذرد بخشى از تو را مى‏برد، در اين صورت در طلب دنيا سهل بگير، و در كسب و كار ميانه‏روى كن.

9347 60- انّما اباد القرون تعاقب الحركات و السّكون. 3 82 جز اين نيست كه هلاك كرده است گذشتگان را پى در پى آمدن جنبشها و سكون. 9348 61- انّما أنتم كركب وقوف لا يدرون متى بالمسير يؤمرون. 3 83 جز اين نيست كه شما همچون سوارانى هستيد ايستاده، كه نمى‏دانند چه زمانى به رفتن مأمور گردند.

9349 62- انّما المرء غرض تنتصله المنايا، و نهب تبادره المصائب و الحوادث. 3 90 جز اين نيست كه آدمى نشانه‏اى است كه مرگ‏ها آن را نشانه گيرند، و غنيمتى است كه مصيبتها و حادثه‏ها بر آن سبقت جويند.

9350 63- اذا حضرت المنيّة افتضحت الامنيّة. 3 126 هنگامى كه مرگ‏ها حاضر شوند آرزوها رسوا گردند.

9351 64- اذا كان البقاء لا يوجد فالنّعيم زائل. 3 139 هرگاه ماندن يافت نشود پس نعمت زوال پذير است.

9352 65- اذا كان هجوم الموت لا يؤمن فمن العجز ترك التّأهب له. 3 159 وقتى كسى از هجوم مرگ ايمن نيست در اين صورت آماده نشدن براى آن از ناتوانى است.

9353 66- اذا كنت فى ادبار و الموت فى اقبال، فما اسرع الملتقى. 3 170 هنگامى كه تو در حال ادبار و پشت كردن به دنيا هستى، و مرگ نيز در حال اقبال و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 442

رو آوردن به تو است، پس چه سريع است ديدار شما 9354 67- تارك التّأهّب للموت و اغتنام المهل، غافل عن هجوم الاجل. 3 290 كسى كه آماده شدن براى مرگ و غنيمت شمردن مهلت را واگذارده، از ناگهانى رسيدن مرگ غافل و بى‏خبر است.

9355 68- اذا كثر النّاعى اليك قام النّاعى بك. 3 195 هنگامى كه خبر دهنده مرگ ديگران به سوى تو بسيار شود (و عمر تو طولانى شود)، خبردهنده مرگ تو نيز برخيزد (و به سراغ تو نيز خواهد آمد).

9356 69- بالفناء تختم الدّنيا. 3 215 دنيا با فناء و نيستى پايان پذيرد.

9357 70- بقاؤكم الى فناء و فناؤكم الى بقاء. 3 269 ماندن شما (در اين دنيا) به سوى نيستى است، و نيستى و فناى شما (پس از اين جهان) به سوى ماندن و بقا است.

9358 71- ترحّلوا فقد جدّ بكم، و استعدّوا للموت فقد اظلّكم. 3 291 كوچ كنيد كه به سختى براى كوچ دادنتان كوشش شده، و مهيّاى مرگ باشيد كه بر شما سايه افكنده است.

9359 72- تخفّفوا تلحقوا، فانّما ينتظر باوّلكم آخركم. 3 291 سبكبار شويد تا به (قافله گذشتگان به) رسيد، زيرا پيشينيان شما در انتظار بازماندگان هستند. 9360 73- ذكر الموت يهوّن اسباب الدّنيا. 4 31 ياد مرگ اسباب و وسائل دنيا را خوار مى‏كند.

9361 74- الفقد الممرض فقد الأحباب.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 443


جلد 2 - بخش 20

1 303 فقدانى كه بيمار كند، فقدان دوستان است.

9362 75- ثلاث يهددن القوى: فقد الاحبّة، و الفقر فى الغربة، و دوام الشّدّة. 3 344 سه چيز است كه قواى بدن را درهم شكند: فقدان دوستان، ندارى در غربت، دائمى بودن سختى و دشوارى.

9363 76- سبب الفوت الموت. 4 124 سبب از دست رفتن (توفيق و سعادت) مرگ است (پس هر چه زودتر بايد انديشه آن كرد).

9364 77- طيّبوا عن انفسكم نفسا و امشوا الى الموت مشيا سجحا.

4 256 خود را خوش و خرم داريد و به آسانى به سوى مرگ گام برداريد.

9365 78- عجبت لغافل و الموت حثيث فى طلبه. 4 336 در شگفتم از غافلى كه مرگ شتابان در جستجوى او است.

9366 79- عجبت لمن نسى الموت و هو يرى من يموت. 4 336 در شگفتم از كسى كه مرگ را فراموش كرده با اين كه مى‏بيند كسى را كه مى‏ميرد.

9367 80- عجبت لمن يرى انّه ينقص كلّ يوم فى نفسه و عمره، و هو لا يتأهّب للموت. 4 336 در شگفتم از كسى كه هر روز مى‏بيند كه از بدن و عمرش كم مى‏شود، و با اين حال آماده مرگ نمى‏شود 9368 81- عجبت لمن خاف البيات فلم يكفّ. 4 337 در شگفتم از كسى كه از شبيخون بترسد و (از نافرمانى و خلافكارى) بازنايستد.

9369 82- غاية الحياة الموت. 4 370 نهايت زندگى مرگ است.

9370 83- غاية الموت الفوت. 4 370 نهايت مرگ از دست رفتن (همه امكانات و توفيقات) است.

9371 84- غائب الموت احقّ منتظر و اقرب قادم. 4 388

ـــــــــــــــــــــــــــــــــــــــــــــ ص 444

مرگى كه غايب است از هر غايب ديگرى به انتظار كشيدنش سزاوارتر است، و از هر مسافر ديگرى آمدنش نزديك‏تر است. 9372 85- فى الموت غبطة او ندامة.

4 394 در مرگ خوشى و شادمانى، يا حسرت و پشيمانى است.

9373 86- فى كلّ نفس موت. 4 395 در هر نفسى مرگى است.

9374 87- فى الموت راحة السّعداء.

4 406 آسايش نيكبختان در مرگ است.

9375 88- قد تعاجل المنيّة. 4 462 گاه است كه مرگ شتاب مى‏كند.

9376 89- قد اشرفت السّاعة بزلازلها و اناخت بكلاكلها. 4 485 به حقيقت كه آمدن قيامت با زلزله‏ها و جنبشهايش نزديك گشته، و شترانش سينه‏هاى خود را بر زمين نهاده‏اند.

9377 90- قد شخصوا عن مستقرّ الاجداث و صاروا الى مقام الحساب و اقيمت عليهم الحجج. 4 486 به حقيقت كه كوچ كرده‏اند (مردگان) از قرارگاه قبرهاشان، و منتقل شده‏اند به جايگاه حساب، و حجّتها و دليلها بر ايشان اقامه شده است.

9378 91- كيف يسلم من الموت طالبه.

4 560 چگونه سالم ماند كسى كه مرگ جوياى او است 9379 92- كلّ متوقّع آت. 4 529 هر چشم به راهى خواهد آمد.

9380 93- كلّ آت فكأنّ قد كان. 4 531

ـــــــــــــــــــــــــــــــــــــــــــــ ص 445

هر آينده‏اى چنان است كه گويى از پيش آمده است.

9381 94- كلّ امرء لاق حمامه. 4 534 هر انسانى مرگ خويش را ديدار خواهد كرد.

9382 95- كيف تنسى الموت، و آثاره تذكّرك. 4 563 چگونه مرگ را از ياد برده‏اى با اين كه آثار آن مرگ را به يادت مى‏آورد 9383 96- لكلّ نفس حمام. 5 12 براى هر نفسى مرگى است.

9384 97- لكلّ حىّ موت. 5 14 براى هر زنده‏اى مرگى است.

9385 98- لكلّ امرء يوم لا يعدوه. 5 20 براى هر كسى روزى است كه از آن عبور نكند و نگذرد.

9386 99- للنّفوس حمام. 5 27 براى نفسها مرگ‏هايى است.

9387 100- لن ينجو من الموت غنىّ لكثرة ماله. 5 67 هيچ توانگرى به خاطر مال بسيارش از مرگ رهايى نيابد.

9388 101- لن يسلم من الموت فقير لاقلاله. 5 67 هيچ فقير و ندارى، به خاطر كمى مالش از مرگ سالم نماند.

9389 102- لو انّ الموت يشترى لاشتراه الاغنياء. 5 110 اگر مرگ خريدنى بود، هر آينه توانگران آن را مى‏خريدند.

9390 103- من عاش مات. 5 149 كسى كه زندگى كند (بالاخره) مى‏ميرد.

9391 104- من مات فات. 5 149 كسى كه مرده از دست رفته است (و افسوس خوردن براى رفتن او سودى ندارد).

9392 105- من رأى الموت بعين يقينه رآه قريبا. 5 260 كسى كه مرگ را با ديده يقين ببيند آن را نزديك بيند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 446

9393 106- من رأى الموت بعين امله رآه بعيدا. 5 261 كسى كه مرگ را با ديده آرزو ببيند، آن را دور ببيند.

9394 107- من ذكر المنيّة نسى الامنيّة.

5 296 كسى كه مرگ را ياد كند، آرزو را فراموش كند.

9395 108- من اكثر من ذكر الموت نجا من خداع الدّنيا. 5 309 كسى كه زياد به ياد مرگ باشد، از نيرنگهاى دنيا رهايى يابد.

9396 109- من ترقّب الموت سارع الى الخيرات. 5 327 كسى كه چشم به راه مرگ باشد به سوى خيرات بشتابد.

9397 110- من صوّر الموت بين عينيه هان امر الدّنيا عليه. 5 330 هر كس مرگ را در برابر ديدگان خود مجسم كند كار دنيا بر او آسان شود.

9398 111- من اكثر من ذكر الموت رضى من الدّنيا بالكفاف. 5 342 هر كس زياد به ياد مرگ باشد از دنيا به مقدار كفاف راضى گردد.

9399 112- من اكثر من ذكر الموت قلّت فى الدّنيا رغبته. 5 364 كسى كه زياد مرگ را ياد كند رغبت او در دنيا كم شود.

9400 113- من ذكر الموت رضى من الدّنيا باليسير. 5 379 كسى كه ياد مرگ باشد به اندكى از دنيا راضى شود.

9401 114- من وكّل به الموت اجتاحه و أفناه. 5 457 كسى كه مرگ بر او گماشته شود، او را از بيخ بركند و فانى كند.

9402 115- ما اقرب الحيوة من الموت.

6 56 چه نزديك است زندگى به مرگ.

9403 116- ما يعطى البقاء من احبّه. 6 61 ماندن در دنيا به كسى كه آن را دوست دارد داده نشود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 447

9404 117- ما ينجو من الموت من طلبه.

6 61 از مرگ نجات نيابد كسى كه مرگ او را مى‏طلبد.

9405 118- ما اقرب البؤس من النّعيم و الموت من الحياة. 6 74 چه نزديك است سختى و دشوارى به نعمت و فراخى، و چه نزديك است مرگ به زندگى.

9406 119- ما اقرب الحىّ من الميّت للحاقه به. 6 78 چه نزديك است آدم زنده به مرده بدان جهت كه بدان خواهد رسيد.

9407 120- ما ابعد الميّت من الحىّ لانقطاعه عنه. 6 79 چه دور است مرده به زنده بدان جهت كه از او جدا گردد.

9408 121- ما ولدتم فللتّراب، و ما بنيتم فللخراب، و ما جمعتم فللذّهاب، و ما عملتم ففى كتاب مدّخر ليوم الحساب. 6 107 آنچه را زاييده‏ايد مال خاك است، و آنچه را بنا كرده‏ايد براى ويرانى است، و آنچه را فراهم كرده‏ايد براى رفتن است، و آنچه عمل كرده‏ايد براى روز حساب در نامه‏اى اندوخته شده است.

9409 122- موت و حىّ خير من عيش شقىّ. 6 125 مرگ شتابان، به از زندگى با بدبختى.

9410 123- نحن اعوان المنون و انفسنا نصب الحتوف، فمن اين نرجو البقاء و هذا اللّيل و النّهار لم يرفعا من شي‏ء شرفا الّا أسرعا الكرّة فى هدم ما بنيا و تفريق ما جمعا. 6 177 ما ياران و اعوان مرگيم و جانمان هدف هلاكت، از كجا اميد ماندن داريم در حالى كه اين شب و روز هنوز مقامى را بالا نبرده‏اند كه به سرعت در انهدام آن كوشيده، و در پراكنده كردن آنچه گرد آورده تلاش مى‏كنند.

9411 124- هل ينتظر اهل مدّة البقاء الّا آونة الفناء مع قرب الزّوال و ازوف الانتقال. 6 198

ـــــــــــــــــــــــــــــــــــــــــــــ ص 448

آيا كسى كه اهل بقا است جز هنگام فنا و نيستى را انتظار مى‏كشد با اين كه هنگام زوال و جا به جا شدن و انتقال نزديك گشته.

9412 125- هل يدفع عنكم الاقارب او تنفعكم النّواحب. 6 201 آيا نزديكان، مرگ را از شما دفع كنند، يا گريه كنندگان سودى به شما رسانند 9413 126- هل من خلاص او مناص او ملاذ او معاذ او فرار او محار 6 201 آيا هيچ راه خلاص يا گريز و پناهگاه يا فرار يا بازگشتى هست 9414 127- هيهات ان يفوت الموت من طلب، او ينجو منه من هرب. 6 203 چه دور است كه فوت شود از مرگ كسى كه مرگ او را مى‏طلبد، و نجات يابد از آن كسى كه از مرگ بگريزد 9415 128- وافد الموت يقطع العمل و يفضح الامل. 6 236 پيك مرگ، عمل را قطع كند و آرزو را رسوا كند. 9416 129- وافد الموت يبيد المهل و يدنى الاجل و يقعد الامل. 6 237 پيك مرگ مهلت را از بين مى‏برد، و اجل را نزديك مى‏كند، و آرزو را زمينگير مى‏سازد.

9417 130- لا تذكر الموتى بسوء فكفى بذلك اثما. 6 281 مردگان را به بدى ياد نكن كه همين براى گناه تو كافى است.

9418 131- لا مريح كالموت. 6 355 آرامش بخشى همچون مرگ نيست (براى آنها كه خود را آماده آن كرده‏اند).

9419 132- لا ترعوى المنيّة اختراما.

6 374 مرگ از نابود كردن مردم دست نمى‏كشد.

9420 133- لا قادم اقرب من الموت.

6 378 هيچ مسافرى آمدنش نزديك‏تر از مرگ نيست.

9421 134- لا غائب اقدم من الموت.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 449

6 394 هيچ غايب و دور از نظرى زودتر از مرگ نيايد (چون قدوم و ورود او در هر لحظه ممكن است).

باب المال (ثروت، دارائى)

9422 1- القنية احزان. 1 36 مال و ثروت اندوهها به همراه دارد.

9423 2- المال حساب. 1 52 مال و ثروت را حسابى است.

9424 3- القنية سلب. 1 63 مال و ثروت رباينده است (آرامش و قرار را مى‏برد).

9425 4- المال عارية. 1 64 مال عاريت است.

9426 5- القنية تجلب الحزن. 1 100 مال و ثروت اندوه به بار آورد.

9427 6- المال نهب الحوادث. 1 101 مال غارت شده حوادث است.

9428 7- المال سلوة الورّاث. 1 102 مال سبب كامروايى وارث است.

9429 8- القنية ينبوع الاحزان. 1 106 ثروت چشمه اندوهها است.

9430 9- القنية نهب الاحداث. 1 123 ثروت غارت شده پيش‏آمدها است.

9431 10- المال يقوّى غير الايّد. 1 126 مال نيرومند كند كسى را كه نيرو ندارد.

9432 11- الرّجال تفيد المال، المال ما افاد الرّجال. 1 137 مردان مال كسب كنند، ولى مال مرد كسب نمى‏كند (يعنى مردى با مال كسب نشود).

9433 12- المال يعسوب الفجّار. 1 152 مال و ثروت، پادشاه و فرمانرواى فاجران و تبهكاران است.

9434 13- المال مادّة الشّهوات. 1 153 مال ريشه شهوات است.

9435 14- المال يقوّى الآمال. 1 153 مال آرزوها را نيرو دهد و تقويت كند.

9436 15- المال يبدى جواهر الرّجال و خلائقها. 1 302

ـــــــــــــــــــــــــــــــــــــــــــــ ص 450

مال و ثروت گوهر مردان و خلق و خوى آنان را آشكار سازد.

9437 16- المال يفسد المآل و يوسّع الآمال. 1 374 ثروت سرانجام كارها را تباه كند و آرزوها را توسعه دهد.

9438 17- المال للفتن سبب و للحوادث سلب. 1 378 مال سبب فتنه‏ها و غارت شده حوادث است.

9439 18- المال داعية التّعب و مطيّة النّصب. 1 378 مال دعوت كننده تعب، و مركب رنج و زحمت است.

9440 19- المال لا ينفعك حتّى يفارقك.

1 379 مال تو را سود ندهد تا از تو جدا شود.

9441 20- المال يكرم صاحبه فى الدّنيا و يهينه عند اللّه سبحانه. 2 60 مال و ثروت دارنده خود را در دنيا گرامى دارد، ولى در پيشگاه خدا او را خوار گرداند.

9442 21- المال يكرم صاحبه ما بذله و يهينه ما بخل به. 2 61 مال گرامى دارد صاحب خود را تا وقتى كه بذل و احسان كند، و خوارش كند زمانى كه بدان بخل ورزد. 9443 22- المال يرفع صاحبه فى الدّنيا و يضعه فى الآخرة. 2 71 مال دارنده خود را در دنيا بلند كند ولى در آخرت او را پست گرداند.

9444 23- المال وبال على صاحبه الّا ما قدّم منه. 2 90 ثروت براى صاحب خود وبال و گرفتارى است، مگر آنچه را از پيش (براى روز جزا) فرستاده باشد.

9445 24- المال فتنة النّفس و نهب الرّزايا. 2 106 مال سبب فتنه و آشوب نفس و غارت شده مصيبتهاست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 451

9446 25- المال ينقصه النّفقة، و العلم يزكو على الانفاق. 2 116 مال چنان است كه خرج كردن از آن كم كند، ولى علم با خرج كردن افزايش يابد.

9447 26- امسك من المال بقدر ضرورتك، و قدّم الفضل ليوم فاقتك.

2 210 از مال خود به اندازه ضرورت و ناچارى نگه دار، و افزون بر آن را براى روز نياز خود از پيش فرست.

9448 27- اخرج من مالك الحقوق و اشرك فيه الصّديق، و ليكن كلامك فى تقدير و همّتك فى تكفير، تأمن الملامة و النّدامة. 2 227 از مال خود حقوق آن را بيرون كن و دوست خود را در آن شريك گردان، سخنت اندازه باشد و همّتت را در فكر و انديشه به كار گير، تا از سرزنش و پشيمانى ايمن باشى.

9449 28- افضل المال ما استرقّ به الاحرار. 2 390 بهترين مال آن است كه به وسيله احسان به آن، آزادگان را به بردگى در آورد. 9450 29- ازكى المال ما اكتسب من حلّه. 2 391 پاك‏ترين مالها مالى است كه از راه حلال به دست آمده باشد.

9451 30- ازكى المال ما اشترى به الآخرة. 2 407 پاك‏ترين مالها مالى است كه به وسيله آن آخرت خريدارى شود.

9452 31- اطيب المال ما اكتسب من حلّه. 2 408 پاكيزه‏ترين مالها مالى است كه از راه حلال به دست آمده باشد.

9453 32- افضل الاموال احسنها اثرا عليك. 2 428 برترين مالها آن است كه اثر آن بر تو نيكوتر باشد.

9454 33- افضل المال ما قضيت به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 452

الحقوق. 2 449 برترين مالها آن است كه به وسيله آن حقوق خدا و خلق او پرداخت شود.

9455 34- انّ من الفساد اضاعة الزّاد.

2 491 به راستى كه ضايع كردن توشه از فساد و تباهى است.

9454 35- انّ اللّه سبحانه فرض فى اموال الاغنياء اقوات الفقراء، فما جاع فقير الّا بما منع غنىّ و اللّه سائلهم عن ذلك.

2 553 به راستى كه خداى سبحان در اموال توانگران قوت و خوراك مستمندان را فرض و واجب كرده، و هيچ مستمندى گرسنه نماند مگر به خاطر خوددارى كردن و منع توانگرى، و خداى تعالى از آنان بازخواست آن را خواهد فرمود.

9457 36- انّ المرء اذا هلك قال النّاس: ما ترك و قالت الملائكة: ما قدّم للّه آباؤكم فقدّموا بعضا يكن لكم ذخرا، و لا تخلّفوا كلّا فيكون عليكم كلّا. 2 555 به راستى كه آدمى هنگامى كه بميرد مردم گويند: چه به جاى نهاده و فرشتگان گويند: چه از پيش فرستاده خدا پدرتان را رحمت كند، مقدارى از مال را از پيش فرستيد كه اندوخته‏اى باشد براى شما، و همه را به جاى نگذاريد كه موجب سنگينى و دشوارى بر شما باشد 9458 37- انّ خير المال ما كسب ثناء و شكرا و اوجب ثوابا و اجرا. 2 557 به راستى كه بهترين مال آن است كه سپاسگزارى و ثناى مردم را به دست آورد و موجب پاداش و اجرى گردد.

9459 38- انّ خير المال ما اورثك ذخرا و ذكرا، و اكسبك حمدا و اجرا. 2 574 به راستى كه بهترين مال آن است كه اندوخته و ياد خيرى از تو به جاى نهد، و ستايش و اجرى براى تو كسب كند.

9460 39- انّ افضل الاموال ما استرقّ به حرّ و استحقّ به اجر. 2 575 به راستى كه برترين مالها آن است كه آزاده‏اى را به بردگى آورد و شايسته پاداشى گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 453

9461 40- انّ مالك لحامدك فى حياتك و لذامّك بعد وفاتك. 2 508 به راستى كه مال تو در زمان زندگى تو بهره سپاس گويان تو است و پس از مرگت بهره نكوهش كنندگانت خواهد بود.

9462 41- انّ مالك لا يغنى جميع النّاس فاخصص به اهل الحقّ. 2 606 به راستى كه مال تو همه مردم را بى‏نياز نتواند نمود، پس آن را ويژه اهل حق گردان.

9463 42- انّ الّذى فى يدك قد كان له اهل قبلك و هو صائر الى من بعدك، و انّما انت جامع لاحد رجلين: امّا رجل عمل فيما جمعت بطاعة اللّه فسعد بما شقيت به، او رجل عمل فيما جمعت بمعصية اللّه فشقى بما جمعت، و ليس احد هذين اهلا ان تؤثره على نفسك و لا

تحمل له على ظهرك.

2 610 به راستى آنچه اكنون در دست تو است پيش از تو نيز صاحبانى داشته، و به كسى كه پس از تو آيد منتقل خواهد شد، و جز اين نيست كه تو براى يكى از دو نفر اين مال را فراهم مى‏كنى: يكى مردى كه آن را در راه اطاعت خدا مصرف مى‏كند و در نتيجه نيكبخت گردد بدانچه تو به خاطر آن بدبخت شده‏اى، ديگر مردى كه عمل كند در آنچه تو فراهم كرده‏اى به نافرمانى خدا، و در نتيجه بدبخت گردد بدانچه تو فراهم كرده‏اى، و هيچ يك از اين دو مرد شايستگى آن را ندارند كه تو آنها را بر خود مقدّم بدارى، و نه اين كه گناه آن را بر دوش خود حمل كنى (و به گردن گيرى).

9464 43- انّ هذا المال ليس لى و لا لك و انّما هو للمسلمين و جلب اسيافهم فان شركتهم فى حربهم شركتهم فيه و الّا فجنا ايديهم لا يكون لغير افواههم. 2 665 به راستى كه اين مال نه مال من است و نه مال تو، و جز اين نيست كه اين از آن مسلمانان و محصول شمشير كشيدن آنها است، و اگر تو در جنگ شريك آنها بوده‏اى شريك در اين مال هم خواهى بود و گرنه چيده دستهاى آنها است كه جز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 454

براى دهنهاى ايشان نيست. 9465 44- إنّما لك من مالك ما قدّمته لآخرتك و ما أخّرته فللوارث. 3 90 به راستى كه بهره تو از مال خود همان است كه براى آخرت خود از پيش فرستاده‏اى، و آنچه را به جاى نهاده‏اى بهره وارث است.

9466 45- اذا احبّ اللّه سبحانه عبدا بغّض اليه المال و قصّر منه الآمال.

3 166 هرگاه خداوند بنده‏اى را دوست بدارد، مال را در نظر او مبغوض گرداند، و آرزوهاى او را كوتاه كند.

9467 46- اذا اراد اللّه بعبد شرّا حبّب اليه المال و بسط منه الآمال. 3 166 هرگاه خداوند براى بنده‏اى بدى خواهد، مال و ثروت را محبوب او گرداند و آرزوهاى او را توسعه دهد.

9468 47- اذا جمعت المال فانت فيه وكيل لغيرك تسعد به و تشقى انت.

3 174 هنگامى كه مالى را جمع كنى تو در آن وكيل ديگرى هستى كه او به خاطر آن خوشبخت گشته و تو بدبخت شوى.

9469 48- إذا قدّمت مالك لآخرتك و استخلفت اللّه سبحانه على من خلّفته من بعدك، سعدت بما قدّمت و احسن اللّه لك الخلافة على من خلّفت. 3 174 هرگاه مال خود را براى آخرت خود از پيش فرستادى و از خداى سبحان جانشينى بازماندگانت را درخواست كردى، بدانچه از پيش فرستاده‏اى خوشبخت گردى، و خدا نيز جانشينى بازماندگانت را به خوبى انجام خواهد دهد.

9470 49- بركوب الاهوال تكتسب الاموال. 3 216 با سوار شدن بر مركب هولها و دهشتها اموال فراهم شود.

9471 50- بقدر القنية يتضاعف الحزن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 455

و الغموم. 3 223 به اندازه مال اندوخته شده، حزن و اندوه نيز افزون گردد.

9472 51- بادروا باموالكم قبل حلول آجالكم، تزكّكم و تصلحكم و تزلفكم.

3 246 مبادرت و سبقت جوييد به (بهره‏گيرى از) مالهاى خود پيش از رسيدن اجلهاتان تا اين كه شما را اصلاح نموده و پاكيزه گرداند و به درگاه خداوند نزديكتان كند.

9473 52- تكثّرك بما لا يبقى لك و لا تبقى له من اعظم الجهل. 3 316 زياد شمردن خود را بدانچه براى تو باقى نمى‏ماند و تو نيز براى آنها باقى نمانى از بزرگترين نادانى است. 9474 53- ثمرة المقتنيات الحزن. 3 323 ثمره اموال اندوخته شده، اندوه است.

9475 54- ثروة المال تردى و تطغى و تفنى. 3 351 مال بسيار هلاكت و سركشى آورد و نابود گرداند.

9476 55- حبّ المال سبب الفتن و حبّ الرّياسة رأس المحن. 3 396 دوستى مال، سبب فتنه‏ها است، و دوستى رياست اساس رنجها است.

9477 56- حبّ المال يفسد المآل. 3 396 دوستى مال، سرانجام را فاسد مى‏كند.

9478 57- حبّ المال يقوّى الآمال و يفسد الاعمال. 3 396 دوستى مال، اميدها را تقويت مى‏كند و اعمال را تباه مى‏سازد.

9479 58- حبّ المال يوهن الدّين و يفسد اليقين. 3 396 دوستى مال، دين را سست و يقين را فاسد مى‏كند.

9480 59- حكم على مكثرى اهل الدّنيا بالفاقة، و اعين من غنى عنها بالرّاحة.

3 415 براى آنها كه بر مال دنيا بيفزايند نيازمندى مسلّم و محقق گشته، و براى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 456

آنها كه از آن بى‏نيازى جويند كمك به آسايش و راحتى مقرر گرديده.

9481 60- خير الاموال ما استرقّ حرّا.

3 422 بهترين مالها آن است كه آزاده‏اى را به بردگى در آورد. (يعنى احسان و بخشش در آن باشد) 9482 61- خير اموالك ما كفاك. 3 437 بهترين مالهاى تو آن است كه تو را كفايت كند (و به قدر كفاف زندگى باشد).

9483 62- خذوا من كرائم اموالكم ما يرفع به ربّكم سنّى اعمالكم. 3 443 از برگزيده‏هاى اموال خود برگيريد و در راهى خرج كنيد كه خداوند بدان وسيله عملهاى والاى شما را بالا برد.

9484 63- ركوب الاهوال يكسب الاموال. 4 94 ارتكاب كارهاى هولناك كسب اموال مى‏كند.

9485 64- شرّ الاموال ما اكسب المذامّ.

4 163 بدترين مالها آن است كه نكوهشهاى مردم را كسب كند.

9486 65- شرّ الاموال ما لم يغن عن صاحبه. 4 165 بدترين مالها آن است كه به دارنده خود سود ندهد (و سود و بهره‏اش به ديگران برسد).

9487 66- شرّ المال ما لم ينفق فى سبيل اللّه منه و لم تؤدّ زكاته. 4 165 بدترين مال آن است كه از آن در راه خدا خرج نشود و زكاتش پرداخت نگردد.

9488 67- شرّ الاموال ما لم يخرج منه حقّ اللّه سبحانه. 4 171 بدترين مالها آن است كه حق خداى سبحان از آن بيرون نرود.

9489 68- صاحب المال متعوب و الغالب بالشّرّ مغلوب. 4 203 دارنده مال در رنج است و كسى كه به شرّ و بدى پيروز شود مغلوب خواهد بود.

9490 69- صنيع المال يزول بزواله.

4 210

ـــــــــــــــــــــــــــــــــــــــــــــ ص 457

دست پرورده مال با زائل شدن آن مال از بين مى‏رود.

9491 70- على قدر القنية تكون الغموم.

4 315 به اندازه اندوخته‏ها اندوههاست.

9492 71- كم من جامع ما سوف يتركه.

4 553 بسا جمع كننده و گرد آورنده چيزى كه آن را به زودى واگذارد (و از اين جهان برود).

9493 72- كثرة المال تفسد القلوب و تنشى‏ء الذّنوب. 4 593 مال بسيار دلها را تباه گرداند و منشأ گناهان گردد.

9494 73- كن بمالك متبرّعا و عن مال غيرك متورّعا. 4 604 مال خود را در راه رضاى خدا بده و نسبت به مال ديگران پرهيزكار باش.

9495 74- لن يذهب من مالك ما وعظك و حاز لك الشّكر. 5 68 از مال تو آنچه تو را پند داده و سپاسگزارى ديگران را براى تو فراهم كرده، از بين نرفته است.

9496 75- لم يكتسب مالا من لم يصلحه. 5 96 كسب مال نكرده كسى كه آن را اصلاح نكرده است (و در راه خير صرف نكرده است).

9497 76- لم يضع امرء ماله فى غير حقّه او معروفه فى غير أهله، الّا حرمه اللّه شكرهم و كان لغيره ودّهم.

5 97 كسى كه مال خود را در جايى كه شايسته نيست صرف كند و يا احسان خود را نابجا خرج نمايد، خداوند او را از سپاسگزارى آنها محروم گرداند و دوستى آنان نيز بهره ديگرى گردد.

9498 77- لسان الصّدق خير للمرء من المال يورّثه من لا يحمده. 5 124 آوازه خير و خوبى و زبان نيك مردم براى مرد بهتر است از مالى كه آن را به ارث گذارد براى كسى كه ستايشش نكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 458

9499 78- من بذل ماله جلّ. 5 142 كسى كه مال خود را بذل كند بزرگ شود.

9500 79- من اكتسب مالا من غير حلّه اضرّ بآخرته. 5 315 كسى كه مالى را از راهى غير از راه حلال كسب كند به آخرت خود زيان رسانده است.

9501 80- من ركب الاهوال اكتسب الاموال. 5 317 كسى كه بر مركب هولها و دهشتها سوار شود اموال كسب كند.

9502 81- من جمع المال لينفع به النّاس اطاعوه، و من جمع لنفسه اضاعوه. 5 324 كسى كه مالى را فراهم كند تا به مردم سود برساند مردم فرمانش برند، و كسى كه براى خود جمع كند او را واگذارند.

9503 82- من كرم عليه المال هانت عليه الرّجال. 5 336 كسى كه مال براى او گرامى باشد مردان بر او خوار باشند.

9504 83- من بذل ماله استرقّ الرّقاب.

5 337 كسى كه مال خود را بذل كند مردم را به بردگى در آورد.

9505 84- من بذل فى ذات اللّه ماله عجّل له الخلف. 5 358 كسى كه مال خود را در راه خدا بذل كند خداوند در پر كردن جاى آن تعجيل فرمايد.

9506 85- من يكتسب مالا من غير حلّه يصرفه فى غير حقّه. 5 389 كسى كه مالى را از راهى غير از راه حلال كسب كند، آن را در جايى كه شايسته نيست، صرف خواهد كرد.

9507 86- من لم يدع و هو محمود يدع و هو مذموم. 5 428 هر كس در حال ستايش از او (مال را) وانگذارد، در حال مذمت و نكوهش او (آن را) واگذارد.

9508 87- لا تضيّعنّ مالك فى غير معروف. 6 263

ـــــــــــــــــــــــــــــــــــــــــــــ ص 459

مال خود را در غير از كار نيك تباه نكن.

9509 88- لا تصرف مالك فى المعاصى فتقدم على ربّك بلا عمل. 6 314 مال خود را در نافرمانيهاى خدا صرف نكن كه در نتيجه بدون عمل به پيشگاه خداوند وارد خواهى شد.

9510 89- لا يجتمع حبّ المال و الثّناء.

6 370 دوستى مال با ثنا و حمد مردم جمع نمى‏شود. 9511 90- من لم يقدّم ماله لآخرته و هو مأجور خلّفه و هو مأثوم. 5 428 كسى كه پيش نيندازد مال خود را براى آخرت خود در حالى كه پاداشى خواهد داشت، به جاى گذارد آن را در حالى كه گنهكار است.

9512 91- من سلبته الحوادث ماله افادته الحذر. 5 454 كسى كه حوادث روزگار مالش را بربايد، حذر و احتياط (در آينده) سودش بخشد.

9513 92- هذا ما كنتم عليه بالامس تتنافسون. 6 195 اين است آنچه ديروز بر آن به يكديگر فخر مى‏كرديد 9514 93- وفور الاموال بانتقاص الاعراض لؤم. 6 224 مال بسيار با كم شدن عرض و آبرو پستى و لئامت است.

9515 94- لا يكرم المرء نفسه حتّى يهين ماله. 6 405 آدمى خود را گرامى ندارد مگر اين كه مالش را خوار بشمارد.

9516 95- ينبغي للعاقل ان يكتسب بماله المحمدة، و يصون نفسه عن المسألة. 6 444 شايسته است براى انسان عاقل كه به وسيله مال خود، ستايش مردم را كسب كند و خويشتن را از خوارى سؤال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 460

نگه دارد.

9517 96- ينبغي للعاقل ان يحترس من سكر المال و سكر القدرة و سكر العلم، و سكر المدح و سكر الشّباب، فانّ لكلّ ذلك رياحا خبيثة تسلب العقل و تستخفّ الوقار. 6 445 براى عاقل شايسته است كه خود را از مستى مال و مستى قدرت، و مستى علم، و مستى مدح و ستايش، و مستى جوانى نگه دارد، زيرا هر كدام از اينها بادهاى پليدى دارد كه عقل را بربايد، و وقار و سنگينى را سبك كند.

حرف «النون»

باب النجاح (پيروزى)

9518 1- من السّعادة نجح الطّلبة. 6 35 پيروزى و رسيدن به خواسته و هدف از نيكبختى و سعادت انسان است.

9519 2- ما اقرب النّجاح ممّن عجّل السّراح. 6 67 چه نزديك است پيروزى به كسى كه در فرستادن خيرات تعجيل كند.

9520 3- ايّاك ان تتخيّر لنفسك فانّ اكثر النّجح فيما لا يحتسب. 2 303 زنهار بپرهيز از اين كه چيزى را براى خود برگزينى (و همه اختيار و علاقه‏ات را بدان متوجه كنى) كه بيشترين رستگارى و پيروزى زندگى در چيزهايى است كه بدان گمان ندارى، و به حساب

نياورى.

9521 4- خير الامور ما ادّى الى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 461

الخلاص. 3 424 بهترين كارها آن است كه به خلاصى و رهايى انسان منجر شود.

9522 5- قد ينال النّجح. 4 471 گاه است كه پيروزى فرا رسد.

باب النجاة (رستگارى)

9523 1- قد نجا من وحد. 4 465 به حقيقت كه رستگار شد كسى كه تنهايى را برگزيد.

9524 2- ملاك النّجاة لزوم الايمان و صدق الايقان. 6 148 ملاك رستگارى ملازم بودن با ايمان و راستى يقين (به مبدأ و معاد) است.

باب النجوى و المناجاة (رازگويى)

9525 1- الكتمان ملاك النّجوى. 1 97 ملاك رازگويى سرّ نگهدارى است (و با كسى بايد راز گفت كه سرّ نگه دار باشد).

9526 2- افضل النّجوى ما كان على الدّين و التّقى، و اسفر عن اتّباع الهدى و مخالفة الهوى. 2 462 بهترين راز گفتن آن است كه بر پايه دين و تقوا باشد، و پرده از پيروى هدايت و مخالفت با هوا و هوس بردارد.

9527 3- لا خير فى المناجاة الّا لرجلين عالم ناطق او مستمع واع.

6 414 خيرى نيست در راز گفتن مگر براى دو مرد: دانشمندى گويا، و يا شنونده‏اى سرّ نگه دار (كه در راز گفتن با آنها خير است).

باب الندم (پشيمانى)

9528 1- النّدم استغفار. 1 51 پشيمانى استغفار و آمرزشخواهى است.

9529 2- النّدم على الخطيئة يمحوها.

1 225 پشيمانى بر گناه سبب محو آن گناه گردد.

9530 3- النّدم على الخطيئة استغفار.

1 318 پشيمانى بر گناه استغفار و آمرزشخواهى است.

9531 4- النّدم على الذّنب يمنع من‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 462

معاودته. 1 368 پشيمانى بر گناه مانع از تكرار آن مى‏شود.

9532 5- النّدم أحد التّوبتين. 2 28 پشيمانى يكى از دو بخش توبه و بازگشت است.

9533 6- اندم على ما اسأت، و لا تندم على معروف صنعت. 2 191 پشيمان شو بر كار بدى كه انجام داده‏اى ولى پشيمان مشو از كار نيكى كه كرده‏اى.

9534 7- اذا قارفت ذنبا فكن عليه نادما. 3 132 هرگاه دست به گناهى زدى بر آن پشيمان باش (تا توبه و استغفار محسوب شود).

9535 8- ربّ سالم بعد النّدامة. 4 57 بسا كسانى كه بعد از پشيمانى سالم بمانند. 9536 9- طوبى لكلّ نادم على زلّته مستدرك فارط عثرته. 4 240 خوشا به حال هر كسى كه بر لغزش خويش پشيمان است و گناه گذشته خود را جبران كند.

9537 10- عند معاينة اهوال القيامة تكثر من المفرطين النّدامة. 4 325 در هنگام ديدار اوضاع هولناك قيامت، پشيمانى آنها كه در دنيا تقصير كرده‏اند، بسيار گردد.

9538 11- من ندم فقد تاب. 5 175 كسى كه پشيمان شود توبه كرده.

9539 12- ندم القلب يكفّر الذّنب و يمحّص الجريرة. 6 175 پشيمانى دل گناه را مى‏پوشاند و جرم را پاك مى‏كند.

باب الانذار (بيم دادن)

9540 1- الانذار اعذار. 1 50

ـــــــــــــــــــــــــــــــــــــــــــــ ص 463

بيم دادن و هشدار، عذر گفتن است (يعنى هشدار دادن موجب عذر هشدار دهنده مى‏شود كه بعدا مورد مؤاخذه قرار نگيرد).

9541 2- من حذّرك كمن بشّرك. 5 202 كسى كه تو را بيم دهد همانند كسى است كه مژده‏ات داده است.

9542 3- من ذكّرك فقد انذرك. 5 202 كسى كه تو را متذكر كند در حقيقت تو را بيم داده است.

باب المنزل

9543 1- المنزل البهىّ احد الجنّتين.

2 17 منزل فراخ و نيكو يكى از دو بهشت است.

باب النزاهة (پاكيزگى و پرهيزكارى)

9544 1- النّزاهة عين الظّرف. 1 126 پاكيزگى عين زيركى و دانايى است.

9545 2- التّنزّه اوّل النّبل. 1 141 پاكيزگى آغاز تيزهوشى و زيركى است.

9546 3- النّزاهة من شيم النّفوس الطّاهرة. 1 375 پاكيزگى از شيوه جانهاى پاك است.

9547 4- افضل النّاس من تنزّهت نفسه و زهد عن غنية. 2 419 برترين مردم كسى است كه خود را پاكيزه دارد، و با داشتن توانگرى نسبت به دنيا بى‏رغبت باشد. 9548 5- ثمرة التّورّع النّزاهة. 3 332 ميوه پرهيزكارى پاكيزگى است.

9549 6- دليل ورع الرّجل نزاهته. 4 9 راهنماى پارسايى مرد پاكيزگى او است.

9550 7- ظرف المؤمن نزاهته عن المحارم، و مبادرته الى المكارم.

4 279 ظرافت و زيركى مؤمن به پرهيزكارى او از حرامها و پيشى گرفتن او به سوى مكارم و خصلتهاى گرامى است.

9551 8- كن متنزّها تكن تقيّا. 4 600 پاكيزه باش تا پرهيزكار شوى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 464

9552 9- النّزاهة آية العفّة. 1 209 پاكى و پاكيزگى نشانه پاكدامنى است.

باب النساء (زنان)

9553 1- الاستهتار بالنّساء شيمة النوكى. 1 348 علاقه و حرص شديد به زنان شيوه كم عقلان است.

9554 2- المرأة عقرب حلوة اللّسعة.

1 373 زن، عقربى است كه نيش او شيرين است.

9555 3- الزّوجة الصّالحة احد الكسبين. 2 14 همسر شايسته يكى از دو دست آورد زندگى است.

9556 4- الزّوجة الموافقة احدى الرّاحتين. 2 18 همسر همراه و موافق، يكى از دو آسايش زندگى است.

9557 5- النّساء اعظم الفتنتين. 2 26 زنان، بزرگترين فتنه از دو فتنه (روزگار) هستند. (يعنى زنان يك طرف و همه فتنه‏هاى ديگر يك طرف) 9558 6- المرأة شرّ كلّها و شرّ منها انّه لا بدّ منها. 2 72 زن همه‏اش شرّ است و بدتر از آن اين كه چاره‏اى از او نيست.

9559 7- النّساء لحم على وضم الّا ما ذبّ عنه. 2 90 زنان گوشتى هستند بر روى تخته، مگر آنكه از آن حفاظت و نگهدارى شود (يعنى در معرض خطر هستند مگر اين كه از ايشان حفاظت شود).

9560 8- اتّقوا شرار النّساء و كونوا من خيارهنّ على حذر. 2 250 از زنان بد بپرهيزيد و از نيكانشان نيز برحذر باشيد (و احتياط را نسبت به آنها مراعات كنيد).

9561 9- ايّاك و كثرة الوله بالنّساء و الاغراء بلذّات الدّنيا، فانّ الوله بالنّساء ممتحن و الغرىّ باللّذّات‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 465

ممتهن. 2 314 بپرهيز از شيفتگى بسيار نسبت به زنان و از فريفته شدن به لذتهاى دنيا، زيرا شيفتگى به زنان موجب رنج و محنت است، و فريفتگى به لذّتها موجب خوارى است.

9562 10- ايّاك و مشاورة النّساء فانّ رأيهنّ الى افن و عزمهنّ الى وهن، و اكفف عليهنّ من ابصارهنّ فحجابك لهنّ خير من الارتياب بهنّ، و ليس خروجهنّ بشرّ من ادخالك من لا يوثق به عليهنّ، و ان استطعت ان لا يعرفن غيرك فافعل. 2 321 بپرهيز از مشورت كردن با زنان كه رأى و نظرشان به نقصان گرايد، و تصميمشان به سستى، و چشمانشان را (از ديد زدن در انظار عموم) به وسيله حجاب و پرده نشينى بپوشان، كه سخت‏گيرى در حجاب ايشان بهتر از بدگمانى به آنها است، و بيرون رفتن آنها بدتر نيست از اين كه كسى را بر ايشان در آورى كه مورد اعتماد نيست، و اگر بتوانى كارى بكنى كه جز تو كسى (و مردى) را نشناسند اين كار را بكن.

9563 11- انّ النّساء همّهنّ زينة الحيوة الدّنيا و الفساد فيها. 2 495 به راستى كه زنان همت و اندوهشان زيور زندگى دنيا و فساد در آن است.

9564 12- ان رأيت من نسائك ريبة فاجعل لهنّ النّكير على الكبير و الصّغير. 3 22 اگر از زنان خود چيزى را ديدى كه موجب بدگمانى تو گرديد براى آنها نگهبانى مقرر كن كه بر كوچك و بزرگ (افراد خانه) نگهبانى كند (نه بر خصوص آنها كه موجب ناراحتى و جرأت بيشتر آنها شود).


جلد 2 - بخش 21

9565 13- انّما المرأة لعبة فمن اتّخذها فليغطّها. 3 80 جز اين نيست كه زن بازيچه و لعبتى است و هر كه او را بگيرد بايد او را بپوشاند (كه ديگران هوس بازى با او را نكنند).

9566 14- خير خصال النّساء شرّ خصال الرّجال. 3 430

ـــــــــــــــــــــــــــــــــــــــــــــ ص 466

بهترين خصلتهاى زنان بدترين خصلت مردان است. 9567 15- شرّ الزّوجات من لا تواتى.

4 166 بدترين همسران، زنى است كه با شوهر موافقت نداشته باشد.

9568 16- صيانة المرأة انعم لحالها و ادوم لجمالها. 4 200 نگهبانى كردن از زن (در خانه و در حجاب) براى حال او شايسته‏تر و براى زيباييش پاينده‏تر است.

9569 17- من استمتع بالنّساء فسد عقله.

5 209 كسى كه بهره‏جويى كند از زنان (به مشورت كردن و كار كشيدن از آنها، و امثال آن) عقلش فاسد شود.

9570 18- طاعة النّساء غاية الجهل. 4 249 فرمانبردارى از زنان نهايت نادانى است.

9571 19- طاعة النّساء تزرى بالنبلاء و تردى العقلاء. 4 257 فرمانبردارى از زنان زيركان را عيبناك مى‏كند و سبب هلاكت عاقلان گردد.

9572 20- طاعة النّساء شيمة الحمقاء.

4 257 پيروى از زنان شيوه احمقان كم عقل است.

9573 21- موت الزّوجة حزن ساعة.

6 135 مرگ همسر اندوه ساعتى است.

9574 22- معاشر النّاس انّ النّساء نواقص الايمان نواقص العقول نواقص الحظوظ، فامّا نقص ايمانهنّ فقعودهنّ فى أيّام الحيض عن الصّلوة و الصّيام، و أمّا نقصان حظوظهنّ فمواريثهنّ على نصف مواريث الرّجال، و أمّا نقصان عقولهنّ فشهادة امرأتين كشهادة رجل، فاتّقوا شرار النّساء و كونوا من خيارهنّ على حذر. 6 151

ـــــــــــــــــــــــــــــــــــــــــــــ ص 467

اى مردم به راستى كه زنان از نظر ايمان و عقل و بهره ناقص هستند، اما (دليل) نقصان ايمانشان برداشته شدن تكليف از ايشان در ايّام حيض از نماز و روزه، و اما نقصان بهره‏شان بدان جهت است كه ميراث ايشان نصف ميراث مرد است، و اما نقصان عقلشان به اين جهت كه گواهى دو زن مانند گواهى يك مرد به حساب آيد، و از اين رو از بدانشان بپرهيزيد، و از نيكانشان نيز بر حذر باشيد. 9575 23- لا تطيعوا النّساء فى المعروف حتّى لا يطمعن فى المنكر. 6 308 اطاعت نكنيد از زنها در كار خوب، تا سبب آن شود كه طمع كنند در دستور دادن به شما در كار بد.

9576 24- لا تملك المرأة ما جاوز نفسها، فانّ المرأة ريحانة و ليست بقهرمانة. 6 318 به زن، بيش از حدّ خود كارى تحميل مكن (يعنى كارهاى سنگين و مشكل را به عهده او مگذار) زيرا زن همچون شاخه گلى است نه قهرمانى خشن.

9577 25- لا تكثرنّ الخلوة بالنّساء فيمللنك و تملّهنّ، و استبق من نفسك و عقلك بالابطاء عنهنّ. 6 337 زياد با زنان خلوت نكن كه از تو خسته شوند و تو نيز از آنها خسته و دلگير شوى، و با كم رفتن نزد ايشان چيزى از جان و عقل خود را بر جاى نه.

9578 26- لا تحملوا النّساء اثقالكم و استغنوا عنهنّ ما استطعتم، فانّهنّ يكثرن الامتنان و يكفرن الاحسان.

6 338 كارهاى سنگين خود را به عهده زنها مگذاريد و خود را از آنها بى‏نياز كنيد، زيرا زنان زياد منّت گذارند و احسان را ناسپاسى كنند.

9579 27- لا تنازع السّفهاء و لا تستهتر بالنّساء فانّ ذلك يزرى بالعقلاء.

6 340 با سفيهان ستيزه مكن و شيفته زنان مشو كه اين كارها عاقلان را سبك و بى‏اعتبار كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 468

باب النسيان (فراموشى)

9580 1- النّسيان ظلمة و فقد. 1 159 نسيان و فراموشى (ياد خدا) تاريكى و فقدان راه حق است.

9581 2- السّلوّ حاصد الشّوق. 1 236 فراموشى (ياد خدا) درو كننده شوق و علاقه است (يعنى شوق به عبادات را از بين مى‏برد).

9582 3- إنس رفدك، أذكر وعدك. 2 172 عطاى خود را فراموش كن و وعده‏ات را به خاطر داشته باش.

9583 4- اذا صنع اليك معروف فاذكره.

3 119 هرگاه كسى نسبت به تو نيكى كرد، آن را (فراموش مكن و) به ياد داشته باش.

9584 5- اذا صنعت معروفا فانسه.

3 119 هرگاه كار نيكى و احسانى كردى فراموش كن (و به رخ ديگران مكش).

9585 6- تناس مساوى الاخوان تستدم ودّهم. 3 319 بديهاى برادران را فراموش كن تا دوستى آنها را (براى خود) پايدار كنى.

9586 7- سل المعروف من ينساه و اصطنعه الى من يذكره. 4 146 درخواست نيكى و احسان از كسى بكن كه آن را فراموش كند، و نسبت به كسى احسان كن كه آن را ياد كند.

9587 8- من نسى اللّه انساه نفسه. 5 165 كسى كه خدا را فراموش كند، خداوند خودش را از ياد او ببرد. 9588 9- من سلا عن المسلوب كان لم يسلب. 5 245 كسى كه چيز ربوده شده (و از دست رفته‏اى) را فراموش كند، چنان است كه گويا آن چيز ربوده نشده است (و خيالش آسوده شود).

9589 10- من نسى اللّه سبحانه انساه اللّه نفسه و اعمى قلبه. 5 387

ـــــــــــــــــــــــــــــــــــــــــــــ ص 469

كسى كه خداى سبحان را فراموش كند خداوند او را از ياد خودش ببرد و دلش را كور كند.

9590 11- نسيتم ما ذكّرتم و امنتم ما حذّرتم، فتاه عليكم رأيكم و تشتّت عليكم امركم. 6 181 آنچه را به شما تذكر دادند فراموش كرده‏ايد، و از آنچه شما را بر حذر داشتند ايمن گشته‏ايد، پس رأى شما گم شده و امورتان پراكنده گرديده است.

باب النصيحة (خيرخواهى، اندرز)

9591 1- النّصح يثمر المحبّة. 1 161 خلوص (يا خيرخواهى) محبت و دوستى به بار آورد.

9592 2- النّصيحة تثمر الودّ. 1 212 خيرخواهى (يا خلوص) دوستى به بار آورد.

9593 3- النّصيحة من اخلاق الكرام.

1 342 نصيحت از خصلتهاى مردمان بزرگوار است.

9594 4- امحض اخاك النّصيحة حسنة كانت او قبيحة. 2 224 خالص گردان نصيحت برادرت را خواه زيبا باشد (طرز ادا و گفتن آن) خواه زشت.

9595 5- اسمعوا النّصيحة ممّن اهداها اليكم و اعقلوها على انفسكم. 2 242 بشنويد (و به جان بسپاريد) نصيحت را از كسى كه آن را به شما هديه مى‏كند، و آن را بر خود ببنديد و به كار گيريد.

9596 6- ابذل لصديقك نصحك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 470

و لمعارفك معونتك و لكافّة النّاس بشرك. 2 235 به دوست صميمى خود نصيحت را و به آشنايان خود ياريت را و به عموم مردم گشاده‏رويى خود را بذل كن.

9597 7- اشفق النّاس عليك اعونهم لك على صلاح نفسك و أنصحهم لك فى دينك. 2 486 مهربان‏ترين مردم نسبت به تو كسى است كه تو را بر اصلاح نفس خويش بيشتر يارى دهد، و در دين تو خيرخواه‏تر از ديگران نسبت به تو باشد.

9598 8- انّ انصح النّاس انصحهم لنفسه و اطوعهم لربّه. 2 531 به راستى كه خيرخواه‏ترين مردم كسى است كه خيرخواهيش براى خود بيشتر، و فرمانبرداريش از پروردگار خود زيادتر باشد.

9599 9- ربّ ناصح من الدّنيا عندك متّهم. 4 76 بسا نصيحت كننده‏اى نسبت به دنيا كه خود نزد تو متّهم (به دوستى دنيا) است.

9600 10- طوبى لمن اطاع ناصحا يهديه و تجنّب غاويا يرديه. 4 239 خوشا به حال كسى كه فرمان برد از خيرخواهى كه راهنمايى‏اش كند، و بپرهيزد از گمراه كننده‏اى كه به هلاكتش اندازد.

9601 11- قد يغشّ المستنصح. 4 463 گاهى است كه غشّ كند با انسان، كسى كه از او خيرخواهى خالصانه خواهند.

9602 12- قد يستفيد الظّنّة النّاصح.

4 463 گاهى است كه آدم خيرخواه (در مقابل خيرخواهى و نصيحت) بدگمانى را بهره مى‏برد (يعنى روى صفا و خلوص نصيحتى كرده ولى متّهم به غرض ورزى و امثال آن مى‏شود، چون موجب ناراحتى طرف مى‏گردد).

9603 13- قد ينصح غير النّاصح. 4 463 گاهى است كه نصيحت و خيرخواهى كند كسى كه خلوص ندارد.

9604 14- قد نصحتم فانتصحوا، و بصّرتم فابصروا، و ارشدتم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 471

فاسترشدوا. 4 479 به تحقيق كه نصيحت و اندرز شديد پس بپذيريد، و بينايتان كردند پس بنگريد، و ارشادتان كردند، پس ارشاد شويد.

9605 15- ربّما نصح غير النّاصح. 4 79 چه بسا نصيحت كند كسى كه ناصح و خيرخواه نيست.

9606 16- كيف ينتفع بالنّصيحة من يلتذّ بالفضيحة. 4 567 چگونه سود مى‏برد از نصيحت كسى كه از رسوايى لذّت مى‏برد (و پروايى ندارد).

9607 17- ليكن احبّ النّاس اليك المشفق النّاصح. 5 51 بايد محبوب‏ترين انسانها نزد تو كسى باشد كه مهربان و خيرخواه است.

9608 18- من خالف النّصح هلك. 5 153 كسى كه با اندرز و خيرخواهى مخالفت كند، هلاك شود.

9609 19- من بصّرك عيبك فقد نصحك.

5 157 كسى كه تو را به عيب خود بينا كند، خيرخواهى تو كرده است.

9610 20- من نصحك فقد انجدك. 5 158 كسى كه تو را نصيحت كند ياريت كرده است.

9611 21- من استنصحك فلا تغشّه. 5 171 كسى كه از تو خيرخواهى جويد با او غش مكن (و صادقانه او را نصيحت كن).

9612 22- من نصحك اشفق عليك. 5 190 كسى كه تو را نصيحت كند با تو مهربانى كرده (و خير تو را خواسته است).

9613 23- من استغشّ النّصيح استحسن القبيح. 5 228 كسى كه نصيحت كننده را غشّ‏دار بشمارد (و او را خالص در نصيحت نداند) زشت را نيكو شمرده است. 9614 24- من قبل النّصيحة امن من‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 472

الفضيحة. 5 277 كسى كه نصيحت را بپذيرد از رسوايى در امان بماند.

9615 25- من عصى نصيحه نصر ضدّه.

5 279 كسى كه از نصيحت كننده خود نافرمانى كند (و سخنش را نپذيرد) دشمن خود را يارى كرده است.

9616 26- من امرك باصلاح نفسك فهو احقّ من تطيعه. 5 322 كسى كه تو را به اصلاح كردن خود دستور دهد، او سزاوارترين كسى است كه بايد فرمانش ببرى.

9617 27- من اقبل على النّصيح اعرض عن القبيح. 5 346 كسى كه بر نصيحت كننده رو آورد، از زشتى و عمل قبيح رو گردانده است.

9618 28- من استغشّ النّصيح غشيه القبيح. 5 347 كسى كه نصيحت كننده (خود را) را غشّ دار بشمارد، زشتى او را فرا گيرد.

9619 29- من اعرض عن نصيحة النّاصح احرق بمكيدة الكاشح. 5 350 كسى كه از خيرخواهى نصيحت كننده خود روى بگرداند، به مكر و حيله دشمن خود بسوزد.

9620 30- من تاجرك بالنّصح فقد اجزل لك الرّبح. 5 350 كسى كه به وسيله نصيحت با تو معامله و سودا كند (و نصيحتى را به تو فروشد) سود و بهره بزرگى به تو رسانده است.

9621 31- من نصح نفسه كان جديرا بنصح غيره. 5 429 كسى كه خود را نصيحت كند، شايسته نصيحت كردن ديگرى نيز هست.

9622 32- من تاجرك فى النّصح كان شريكك فى الرّبح. 5 432 كسى كه به وسيله نصيحت، با تو معامله و تجارت كند در سود و بهره آن با تو شريك خواهد بود.

9623 33- من لم ينصحك فى صداقته فلا تعذره. 5 455

ـــــــــــــــــــــــــــــــــــــــــــــ ص 473

كسى كه در دوستى با تو خالص و با صفا نبود او را معذور مدار (و در اين كار عذرش را نپذير).

9624 34- من احسن النّصيحة الابانة عن القبيحة. 6 20 از بهترين نصيحت‏ها، پرده برداشتن از زشتى‏ها است.

9625 35- من اكبر التّوفيق الاخذ بالنّصيحة. 6 20 از بزرگترين توفيقها فرا گرفتن (و پذيرفتن) نصيحت و خيرخواهى است.

9626 36- من احسن الدّين النّصح. 6 33 از بهترين بخشهاى دين خالص بودن در نصيحت و خيرخواهى است.

9627 37- من علامات الادبار سوء الظّنّ بالنّصيح. 6 38 از نشانه‏هاى ادبار (و برگشت بخت انسانى) بدگمانى نسبت به نصيحت كننده است.

9628 38- ما اخلص المودّة من لم ينصح. 6 75 دوستى را خالص نكرده (و خلوص در دوستى ندارد) كسى كه خيرخواهى نكند.

9629 39- مرارة النّصح انفع من حلاوة الغشّ. 6 131 تلخى نصيحت خالصانه از شيرينى دو رنگى و غشّ سودمندتر است.

9630 40- مناصحك مشفق عليك، محسن اليك، ناظر فى عواقبك، مستدرك فوارطك، ففى طاعته رشادك و فى مخالفته فسادك. 6 139 نصيحت كننده تو دلسوز تو است، به تو احسان مى‏كند، سرانجام كار تو را مى‏نگرد، جبران تقصيرهاى تو را در نظر دارد، و از اين رو صلاح و رشد تو در اطاعت و فرمانبردارى او است، و تباهى و فساد تو در نافرمانى او خواهد بود.

9631 41- نصحك بين الملأ تقريع.

6 172 نصيحت كردن تو در انظار ديگران سرزنش محسوب شود (و بايد نصيحت را دور از انظار كرد كه باعث سرشكستگى طرف نشود).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 474

9632 42- لا تردّن على النّصيح و لا تستغشّنّ المشير. 6 287 گفتار نصيحت كننده را ردّ نكن، و طرف مشورت خود را غشّ‏دار و دو رنگ مشمار.

9633 43- لا اخلاص كالنّصح. 6 357 اخلاصى همانند نصيحت نيست.

9634 44- لا عداوة مع نصح. 6 360 با خيرخواهى و نصيحت، دشمنى نيست.

9635 45- لا شفيق كالودود النّاصح.

6 364 هيچ دوستى مانند دوست مهربان نصيحت كننده نيست.

9636 46- لا واعظ أبلغ من النّصح. 6 378 اندرز دهنده‏اى رساتر و گوياتر از نصيحت نيست.

9637 47- لا خير فى قوم ليسوا بناصحين و لا يحبّون النّاصحين. 6 427 خير و خوبى نيست در مردمى كه نه خود نصيحت كننده هستند و نه نصيحت كننده را دوست مى‏دارند.

9638 48- يا أيّها النّاس اقبلوا النّصيحة ممّن نصحكم، و تلقّوها بالطّاعة ممّن حملها اليكم، و اعلموا أن اللّه سبحانه لم يمدح من القلوب الّا أوعاها للحكمة، و من النّاس الّا أسرعهم إلى الحقّ إجابة، و اعلموا أنّ الجهاد الأكبر جهاد النّفس، فاشتغلوا بجهاد أنفسكم تسعدوا، و ارفضوا القال و القيل تسلموا، و أكثروا ذكر اللّه تغنموا، و كونوا عباد اللّه إخوانا، تسعدوا لديه بالنّعيم المقيم. 6 469 اى مردم بپذيريد نصيحت از كسى كه شما را نصيحت كند و با فرمانبردارى از كسى كه آن را براى شما آورده پذيراى آن باشيد، و بدانيد كه خداى سبحان تنها دلهايى را ستايش فرموده كه حكمت و فرزانگى را بهتر نگه دارند، و از مردم تنها كسانى را مدح فرموده كه زودتر از ديگران حق را اجابت كنند، و بدانيد كه جهاد اكبر جهاد با نفس است پس سرگرمى خود را جهاد با نفسهاتان قرار دهيد تا سعادتمند شويد، و گفتگوهاى جنجال آميز را به يك سو نهيد تا سالم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 475

بمانيد، ياد خدا بسيار كنيد تا غنيمت يابيد و اى بندگان خدا با يكديگر برادر باشيد تا در پيشگاه خدا با رسيدن به نعمت پايدار نيكبخت گرديد.

باب النصرة (يارى)

9639 1- انصر اللّه بقلبك و لسانك و يدك فانّ اللّه سبحانه قد تكفّل بنصرة من ينصره. 2 203 خدا را با دل و زبان و دست خود يارى كن، كه به راستى خداى سبحان به عهده گرفته كه يارى كند كسى را كه ياريش مى‏كند.

9640 2- احسن العدل نصرة المظلوم.

2 394 بهترين عدالت يارى دادن ستمديده است.

9641 3- من انتصر باعداء اللّه استحقّ الخذلان. 5 325 كسى كه از دشمنان خدا يارى طلبد شايسته خوارى است.

9642 4- من نام عن نصرة وليّه انتبه بوطأة عدوّه. 5 344 كسى كه از يارى دوست خود دست بدارد و خود را به بى‏خبرى زند، دشمن او با پايمال كردنش او را متنبّه و آگاه كند.

9643 5- من انتصر باللّه عزّ نصره. 5 352 كسى كه به خدا يارى و كمك جويد پيروز گردد.

9644 6- من استظهر باللّه اعجز قهره.

5 352 كسى كه به خدا پشت‏گرمى جويد قهر و غلبه او (دشمن را) عاجز كند.

9645 7- لا ينتصر المظلوم بلا ناصر.

6 394 انتقام نمى‏تواند بگيرد ستمديده‏اى كه ياور ندارد.

باب الانصاف

9646 1- الانصاف راحة. 1 13 انصاف سبب آسايش مردم است.

9647 2- المنصف كريم. 1 24

ـــــــــــــــــــــــــــــــــــــــــــــ ص 476

شخص با انصاف و دادگر كريم و بزرگوار است.

9648 3- الانصاف عنوان النّبل. 1 68 انصاف سرلوحه زيركى و بزرگى است.

9649 4- الانصاف شيمة الاشراف.

1 152 انصاف، شيوه مردمان شريف است.

9650 5- الانصاف افضل الفضائل.

1 203 انصاف برترين فضيلتها است.

9651 6- الانصاف زين الامرة. 1 230 انصاف زيور فرمانروايى و حكومت است.

9652 7- الانصاف افضل الشّيم. 1 239 انصاف برترين خصلتها است.

9653 8- الانصاف يستديم المحبّة.

1 269 انصاف محبت را پايدار مى‏كند.

9654 9- الانصاف يألف القلوب. 1 294 انصاف موجب الفت دلها گردد.

9655 10- المؤمن ينصف من لا ينصفه.

1 370 شخص مؤمن انصاف مى‏كند به كسى كه با او به انصاف عمل نكند.

9656 11- الانصاف يرفع الخلاف و يوجب الايتلاف. 2 30 انصاف خلاف و دشمنى مردم را بردارد و سبب الفت ايشان گردد.

9657 12- الانصاف من النّفس كالعدل فى الامرة. 2 89 انصاف دادن از خود (يعنى به انصاف عمل كردن) همانند عدالت در فرمانروايى و حكومت است.

9658 13- المنصف كثير الاولياء و الاودّاء. 2 143 شخص با انصاف و دادگر، ياور و دوست بسيار دارد.

9659 14- انصف النّاس من نفسك و اهلك و خاصّتك و من لك فيه هوى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 477

و اعدل فى العدوّ و الصّديق. 2 210 انصاف بده از خود با خاندانت و نزديكانت و هر كس كه مورد علاقه تو است، و نسبت به دوست و دشمن به عدالت رفتار كن.

9660 15- انصف من نفسك قبل ان ينتصف منك، فانّ ذلك اجلّ لقدرك و اجدر برضا ربّك. 2 231 انصاف بده از خود (يعنى خودت به انصاف عمل كن) پيش از آنكه ديگران از تو انصاف كشند (و داد خود را بستانند) كه اين كار ارزش تو را بزرگتر كند و به خشنودى پروردگار سزاوارتر است.

9661 16- اجور السّيرة ان تنتصف من النّاس و لا تعاملهم به. 2 433 ستمكارترين سيره و روش آن است كه از مردم انصاف بخواهى ولى خود بدان گونه با مردم عمل نكنى.

9662 17- اعدل النّاس من انصف من ظلمه. 2 435 عادل‏ترين مردم كسى است كه به انصاف عمل كند نسبت به كسى كه به او ستم كرده است (و حق او را بدهد).

9663 18- اعدل النّاس من انصف عن قوّة، و اعظمهم حلما من حلم عن قدرة. 2 447 عادل‏ترين مردم كسى است كه با داشتن قدرت (بر ستم) به انصاف رفتار كند، و بزرگترين آنان از نظر حلم و بردبارى كسى است كه با داشتن قدرت و توانايى (بر انتقام) حلم و بردبارى ورزد.

9664 19- انصف النّاس من انصف من نفسه من غير حاكم عليه. 2 474 با انصاف‏ترين مردم كسى است كه بى‏آنكه حاكمى بر او حكم كند، خود به انصاف عمل كند.

9665 20- انّ اعظم المثوبة مثوبة الانصاف. 2 488 به راستى كه بزرگترين پاداشهاى نيك پاداش عدل و انصاف است.

9666 21- انّ افضل الايمان انصاف الرّجل من نفسه. 2 502 به راستى كه برترين ايمانها انصاف مرد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 478

از خويش است.

9667 22- انّ من فضل الرّجل ان ينصف من نفسه و يحسن الى من اساء اليه.

2 516 به راستى كه از فضيلت و برترى مرد است كه از خود انصاف داشته باشد و به كسى كه به او بدى كرده نيكى كند.

9668 23- انّك ان انصفت من نفسك ازلفك اللّه. 3 55 به راستى كه اگر انصاف از خويش داشته باشى خداوند تو را به مقام قرب خود نزديك گرداند.

9669 24- بالنّصفة تدوم الوصلة. 3 200 به وسيله انصاف، پيوند دوستى پايدار بماند.

9670 25- ثلاثة لا ينتصفون من ثلاثة ابدا: العاقل من الاحمق، و البرّ من الفاجر، و الكريم من اللّئيم. 3 341 سه گروهند كه هيچ گاه از سه گروه ديگر انتقام نگيرند: عاقل و دانا از احمق، نيكوكار از بدكار، بزرگوار از پست و لئيم.

9671 26- زكاة القدرة الانصاف.

4 105 زكات قدرت و توانايى، انصاف است.

9672 27- على الانصاف ترسخ المودّة.

4 315 بر پايه انصاف است كه دوستى ريشه‏دار گردد.

9673 28- عامل سائر النّاس بالانصاف و عامل المؤمنين بالايثار. 4 366 با ديگر مردمان با انصاف و عدالت معامله كن، و با مؤمنان با ايثار و از خودگذشتگى عمل كن.

9674 29- غاية الانصاف ان ينصف المرء نفسه. 4 372 نهايت مرحله انصاف آن است كه انسان از خود انصاف داشته باشد.

9675 30- من انصف انصف. 5 144 كسى كه با انصاف رفتار كند، ديگران نيز با او به انصاف رفتار كنند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 479

9676 31- من عدم انصافه لم يصحب.

5 230 كسى كه انصاف نداشته باشد كسى با او مصاحبت نكند.

9677 32- من منع الانصاف سلبه اللّه الامكان. 5 286 كسى كه از انصاف دادن خوددارى كند خداوند امكان و قدرت او را برگيرد.

9678 33- من كثر انصافه تشاهدت النّفوس بتعديله. 5 289 كسى كه انصافش بسيار شد، مردمان به عدالت او گواهى دهند.

9679 34- من تحلّى بالانصاف بلغ مراتب الاشراف. 5 357 كسى كه به انصاف آراسته گردد، به مرتبه‏هاى اشراف و بزرگان رسيده است.

9680 35- من لم ينصف المظلوم من الظّالم سلبه اللّه قدرته. 5 410 قدرتمندى كه حق مظلوم را از ظالم نگيرد، خداوند قدرت او را برگيرد.

9681 36- مع الانصاف تدوم الاخوّة.

6 120 با انصاف است كه برادرى پابرجا بماند.

9682 37- لا تقاولنّ الّا منصفا، و لا ترشدنّ الّا مسترشدا. 6 292 گفتگو مكن مگر با آدم با انصاف، و ارشاد مكن مگر كسى را كه ارشاد بخواهد (و پذيراى آن باشد).

9683 38- لا تعامل من لا تقدر على الانتصاف منه. 6 265 معامله نكن با كسى كه قدرت گرفتن حق خود را از او ندارى.

9684 39- لا تدوم على عدم الانصاف المودّة. 6 412 با نبودن انصاف، دوستى پايدار نماند.

باب النظر (نگاه كردن)

9685 1- العين رائد الفتن. 1 99 چشم، ديده‏بان فتنه و آشوب است (يعنى چشم با نگاه خود فتنه را خبردار كند).

9686 2- العين بريد القلب. 1 100

ـــــــــــــــــــــــــــــــــــــــــــــ ص 480

چشم، پيك دل است.

9687 3- العيون طلائع القلوب. 1 110 چشمها ديده‏بان دلهايند.

9688 4- اللّحظ رائد الفتن. 1 262 گوشه چشم نشان دادن، راهنماى فتنه‏ها است.

9689 5- العيون مصائد الشّيطان. 1 235 چشمها دامهاى شيطانند.

9690 6- الا انّ ابصر الابصار من نفذ فى الخير طرفه. 2 330 آگاه باشيد كه بيناترين ديده‏ها ديده كسى است كه نگاهش در كار خير نفوذ كند (و راه يابد).

9691 7- انّ النّاظر بالقلب العامل بالبصر يكون مبتدأ عمله ان ينظر عمله عليه ام له، فان كان له مضى فيه و ان كان عليه وقف عنه. 2 556 به راستى كسى كه با ديده دل بنگرد، و با چشم سر عمل كند، آغاز عمل او آن است كه به عمل خود بنگرد كه آيا به سود او است يا به زيان او، اگر به سود او است ادامه دهد، و اگر به زيان او است باز ايستد.

9692 8- انّ ابصار هذه الفحول طوامح و هو سبب هبابها، فاذا نظر أحدكم الى امرأة فاعجبته فليمسّ اهله فانّما هى امرأة بامراة. 2 604 به راستى كه چشمان اين مردان به سختى دنبال مى‏كنند و اين سبب هيجان و تحريك است، پس هرگاه يكى از شما نگاهش به زنى افتاد و از او خوشش آمد با همسر خود آميزش كند، زيرا اين زنى است همچون آن زن. 9693 9- ذهاب النّظر خير من النّظر الى ما يوجب الفتنة. 4 32

ـــــــــــــــــــــــــــــــــــــــــــــ ص 481

كور شدن چشم بهتر است از نگاه كردن بدانچه سبب فتنه گردد.

9694 10- ربّ صبابة غرست من لحظة.

4 67 بسا شوق بسيار و عشقى كه از نگاهى در دل كاشته شود.

9695 11- عمى البصر خير من كثير من النّظر. 4 354 كورى چشم از بسيارى از نگاهها بهتر است.

9696 12- فى كلّ نظرة عبرة. 4 396 در هر نگاهى پند و عبرتى است.

9697 13- فاقد البصر فاسد النّظر. 4 416 كسى كه بصيرت و بينايى ندارد فكر و انديشه‏اش فاسد است.

9698 14- كم من صبابة اكتسبت من لحظة. 4 549 بسا عشق سوزانى كه از نگاهى پديد آيد.

9699 15- كم من نظرة جلبت حسرة.

4 549 بسا نگاهى كه حسرت و افسوسى به بار آورد.

9700 16- لحظ الانسان رائد قلبه. 5 127 نگاه انسان پيك دل او است (كه دل را تحريك مى‏كند). 9701 17- من اطلق طرفه كثر اسفه.

5 195 كسى كه چشم خود را رها كند (و آزاد بگذارد) حسرتش بسيار شود.

9702 18- من أطلق طرفه جلب حتفه.

5 450 كسى كه چشم خود را رها كند مرگ خود را (به سوى خود) جلب كرده است.

9703 19- من اطلق طرفه اجتلب حتفه.

5 460 كسى كه چشم خود را آزاد بگذارد مرگ خود را (به سوى خود) جلب كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 482

باب الانظار

9704 1- كلّ معاجل يسأل الانظار.

4 540 هر آن كس كه مدّتش سر رسيده باز درخواست مهلت مى‏كند.

باب النعمة

9705 1- انعم تحمد. 2 174 انعام كن (و بخشش داشته باش) تا ستايشت كنند.

9706 2- انعم تشكر و ارهب تحذر و لا تمازح فتحقر. 2 193 انعام كن تا سپاست گزارند، و بترس از خدا تا برحذر شوى از گناه، و شوخى مكن كه سبك و كوچك شوى.

9707 3- استصلح كلّ نعمة انعمها اللّه عليك، و لا تضع نعمة من نعم اللّه عندك. 2 213 به اصلاح و شايستگى در آور هر نعمتى را كه خداوند به تو عنايت فرموده، و هيچ يك از نعمتهاى خداوند را كه نزد تو است ضايع و تباه مكن. 9708 4- ولير عليك اثر ما انعم اللّه سبحانه به عليك. 2 213 بايد اثر نعمتى را كه خداى سبحان به تو عنايت فرموده است در تو ديده شود.

9709 5- احذروا نفار النّعم فما كلّ شارد بمردود. 2 282 بپرهيزيد از گريختن نعمتها كه هر گريخته‏اى بازنگردد.

9710 6- الا و انّ من النّعم سعة المال و افضل من سعة المال صحّة البدن و افضل من صحّة البدن تقوى القلب.

2 337 آگاه باشيد كه از نعمتهاى الهى است فراخى در مال، و برتر از فراخى مال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 483

سلامتى بدن است، و بهتر از سلامتى بدن پرهيزكارى دل است.

9711 7- افضل الكرم اتمام النّعم. 2 395 برترين بزرگوارى كامل كردن و اتمام نعمت است.

9712 8- اجمل افعال ذوى القدرة الانعام. 2 399 زيباترين كار قدرتمندان، نعمت بخشى است.

9713 9- اقلّ ما يجب للمنعم ان لا يعصى بنعمته. 2 453 كمتر چيزى كه در برابر نعمت دهنده لازم است، اين است كه با نعمت او نافرمانى نشود.

9714 10- اولى النّاس بالانعام من كثرت نعم اللّه عليه. 2 485 شايسته‏ترين مردم به احسان كردن كسى است كه نعمتهاى خداوند بر او فراوان باشد.

9715 11- انّ من النّعمة تعذّر المعاصى.

2 490 به راستى كه از نعمتهاى الهى قدرت نداشتن بر انجام گناهان است. 9716 12- انّ للّه سبحانه فى السّرّاء نعمة الافضال، و فى الضّرّاء نعمة التّطهير. 2 537 به راستى خداى سبحان را در فراخى زندگى نعمت بخشيدن است، و در سختى و فشار زندگى نعمت تطهير و پاك كردن.

9717 13- انّما يعرف قدر النّعم بمقاساة ضدّها. 3 80 جز اين نيست كه قدر نعمتها با رنج كشيدن اضداد آنها شناخته شود (چنانچه در بيمارى قدر سلامت شناخته شود). 9718 14- اذا رأيت ربّك يتابع عليك النّعم فاحذره. 3 142 هرگاه ديدى خداوند نعمتهاى خود را پى در پى به تو مى‏دهد از او بترس (چون ممكن است استدراج الهى باشد، كه در

ـــــــــــــــــــــــــــــــــــــــــــــ ص 484

باب خود گذشت).

9719 15- اذا أراد اللّه سبحانه ازالة نعمة عن عبد، كان اوّل ما يغيّر عنه عقله و اشدّ شي‏ء عليه فقده. 3 170 هنگامى كه خداى سبحان اراده فرمايد نعمتى را از بنده‏اى بگيرد، نخستين چيزى را كه از او دگرگون كند عقل او است، و چيزى بر او سخت‏تر از نيافتن عقل نيست.

9720 16- عند تظاهر النّعم يكثر الحسّاد. 4 323 در هنگام پى در پى آمدن نعمتها حسودان بسيار شوند.

9721 17- فى كلّ نعمة اجر. 4 407 در هر نعمتى (كه به ديگرى بدهيد) پاداشى است.

9722 18- كم من مبتلى بالنّعماء. 4 551 چه بسا افرادى كه به وسيله نعمتها به آزمايش الهى دچار شوند.

9723 19- كم من مغبوط بنعمته، و هو فى الآخرة من الهالكين. 4 558 بسا كسانى كه به خاطر نعمتى كه دارند مورد آرزو و غبطه ديگران هستند ولى در آخرت از هلاك شدگانند.

9724 20- من بسط يده بالانعام حصّن نعمته من الانصرام. 5 341 كسى كه دست خود را به نعمت بخشيدن بگشايد، نعمت خود را از بريده شدن و زوال نگه دارد.

9725 21- من كثرت نعم اللّه عليه كثرت حوائج النّاس اليه، فان قام فيها بما أوجب اللّه سبحانه عليه فقد عرّضها للدّوام، و ان منع ما أوجب اللّه سبحانه فيها فقد عرّضها للزّوال. 5 361 كسى كه نعمت خدا بر او بسيار شد، نيازهاى مردم نيز به سوى او بسيار گردد، و در اين حال اگر قيام كند در آن نعمت بدانچه خدا بر او واجب فرموده آن را در معرض دوام و پايندگى قرار داده، و اگر اين كار را نكند آن را در معرض زوال در آورده است.

9726 22- من اوسع اللّه عليه نعمة وجب عليه ان يوسّع النّاس‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 485

انعاما. 5 446 كسى كه خداوند نعمت را بر او توسعه دهد، بر او لازم است كه احسان به مردم را توسعه دهد.

9727 23- ما اعظم نعم اللّه سبحانه فى الدّنيا و ما اصغرها فى نعم الآخرة.

6 77 چه بزرگ است نعمتهاى خداى سبحان در دنيا، و چه كوچك است آنها در جنب نعمتهاى آخرت.

9728 24- ما اقرب النّعيم من البؤس.

6 86 چه نزديك است خوشى و فراخى به تنگدستى. 9729 25- ما انعم اللّه سبحانه على عبد نعمة فظلم فيها الّا كان حقيقا ان يزيلها عنه. 6 115 خداوند نعمتى را به بنده عنايت نفرموده كه آن بنده در آن نعمت ستم كند، جز آنكه سزاوار زوال آن نعمت از سوى خداوند گردد.

9730 26- نعم اللّه سبحانه اكثر من ان تشكر الّا ما اعان اللّه عليه، و ذنوب ابن آدم اكثر من ان تغفر الّا ما عفا اللّه عنه. 6 176 نعمتهاى خداى سبحان بيشتر از آن است كه سپاسگزارى شود مگر آنكه خداوند در اين باره يارى كند، و گناهان آدمى‏زاده نيز زياده از آن است كه آمرزيده شود، مگر آنكه خداوند آنها را ببخشايد.

9731 27- لا تكونوا لنعم اللّه عليكم اضدادا. 6 275 چنان نباشيد كه در مورد نعمتهاى خدا با يكديگر دشمن شويد.

9732 28- لا تضع نعمة من نعم اللّه سبحانه عندك و لير عليك اثر ما انعم اللّه به عليك. 6 313 تباه نكن نعمتى از نعمتهاى خداى سبحان را كه نزد تو است، و بايد نشان نعمتى كه خدا به تو داده است در تو مشاهده گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 486

9733 29- يابن آدم اذا رأيت اللّه سبحانه يتابع عليك نعمة فاحذره، و حصّن النّعم بشكرها. 6 460 اى فرزند آدم هرگاه ديدى خداى سبحان نعمت خود را پى در پى به تو مى‏دهد از او بترس، و نعمتها را به وسيله شكر و سپاسگزارى نگه دار.

9734 30- من تمام الكرم إتمام النّعم.

6 34 از تمامى كرم و بزرگوارى تمام كردن و كامل نمودن نعمتها است. 9735 31- إنّ للّه سبحانه عبادا يختصّهم بالنّعم لمنافع العباد، يقرّها فى أيديهم ما بذلوها، فإذا منعوها نزعها منهم و حوّلها إلى غيرهم. 2 510 به راستى كه خداى سبحان بندگانى كه مخصوص كند آنها را به نعمتها به خاطر سود بندگان، تا زمانى كه آن را بذل كنند در دستشان نگه دارد، و چون از بخشش خوددارى كنند از آنها باز ستاند، و در دست ديگران قرار دهد.

باب النفس

9736 1- النّفس الامّارة المسوّلة تتملّق تملّق المنافق و تتصنّع بشيمة الصّديق الموافق، حتّى إذا خدعت و تمكّنت تسلّطت تسلّط العدوّ، و تحكّمت تحكّم العتوّ فأوردت موارد السّوء. 2 139 نفس فرمان دهنده و آرايشگر، همانند منافق چاپلوسى كند، و به شيوه دوست صميمى رفتار كند تا آن گاه كه فريب دهد و جايگير شود، آن وقت است كه همانند دشمن مسلّط گردد، و با تكبّر تحكّم كند و انسان را به جايگاههاى بد در آورد.

9737 2- اهن نفسك ما جمحت بك الى معاصى اللّه. 2 187 خوار گردان نفس خود را مادامى كه سركشى كند با تو، و تو را به سوى نافرمانيهاى خداوند برد.

9738 3- استقبح من نفسك ما تستقبحه من غيرك و ارض للنّاس بما ترضاه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 487

لنفسك. 2 208 زشت بشمار از خويشتن آنچه را از ديگران زشت مى‏شمارى، و راضى باش براى خود آنچه را براى ديگران رضايت دارى.

9739 4- املك حميّة نفسك و سورة غضبك و سطوة يدك و غرب لسانك و احترس فى ذلك كلّه بتأخير البادرة و كفّ السّطوة حتّى يسكن غضبك و يثوب اليك عقلك. 2 213 در اختيار خود گير غيرت كردن و تندى خشم، و حمله دست، و تيزى زبان خويشتن را، و در همه اينها با تأخير انداختن اقدام عملى و نگه داشتن خود از به كار بردن قدرت، خويشتن‏دارى كن تا خشمت فرو نشيند، و عقل و خردت به جاى خود بازگردد.

9740 5- اجعل نفسك ميزانا بينك و بين غيرك، و احبّ له ما تحبّ لنفسك، و اكره له ما تكره لها، و احسن كما تحبّ ان يحسن اليك، و لا تظلم كما تحبّ ان لا تظلم. 2 218 نفس خود را ميزانى ميان خود و ديگران قرار ده، و دوست بدار براى ديگران آنچه را براى خود دوست مى‏دارى، و ناخوش بدار براى آنها آنچه را براى خود ناخوش مى‏دارى، و نيكى كن چنانچه دوست دارى كه به تو نيكى كنند، و ستم مكن همان گونه كه دوست دارى به تو ستم نشود.

9741 6- اجعل من نفسك على نفسك رقيبا، و اجعل لآخرتك من دنياك نصيبا. 2 219 براى نفس خويش از خود نگهبانى قرار ده، و براى آخرتت از دنياى خود بهره‏اى مقرّر دار.

9742 7- اقبل على نفسك بالادبار عنها. 2 221 رو آور به نفس خود به پشت كردن از آن.

9743 8- اقمعوا هذه النّفوس فانّها طلعة، ان تطيعوها تزغ بكم الى شرّ غاية. 2 263 سركوب كنيد اين نفسها را كه به راستى آنها مراقب شما هستند كه اگر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 488

فرمانبرداريشان كنيد شما را از جاى بركنند و به بدترين سرانجام در اندازند.

9744 9- ايّاك و الثّقة بنفسك فانّ ذلك من اكبر مصائد الشّيطان. 2 299 زنهار بپرهيز از اين كه به نفس خود اعتماد كنى، زيرا اين كار از بزرگترين دامهاى شيطان است.

9745 10- الا انّه ليس لانفسكم ثمن الّا الجنّة فلا تبيعوها الّا بها. 2 331 آگاه باشيد كه جانهاى شما را جز بهشت بهايى ديگر نيست، پس آنها را جز به بهشت نفروشيد.

9746 11- اكبر البلاء فقر النّفس. 2 392 بزرگترين بلا و گرفتارى فقر و تهيدستى نفس است (يعنى از اعمال نيك و توشه آخرت).


جلد 2 - بخش 22

9747 12- اعظم ملك ملك النّفس. 2 392 بزرگترين دارندگى، دارندگى و مالكيّت بر نفس است.

9748 13- اقوى النّاس من قوى على نفسه. 2 406 نيرومندترين مردم كسى است كه بر نفس خود نيرو و قدرت داشته باشد.

9749 14- افضل الاعمال ما اكرهت النّفوس عليها. 2 411 برترين عملها آن است كه نفس را برخلاف ميل آن بر آن وادارى.

9750 15- اقوى النّاس اعظمهم سلطانا على نفسه. 2 436 نيرومندترين مردم كسى است كه تسلط و فرمانروايى‏اش بر نفس خود بزرگتر و بيشتر از ديگران باشد.

9751 16- انّ النّفوس اذا تناسبت ايتلفت. 2 490 به راستى كه نفسها هنگامى كه با هم تناسب داشته باشند با يكديگر الفت گيرند.

9752 17- انّ لانفسكم اثمانا فلا تبيعوها الّا بالجنّة. 2 512 به راستى كه جانهاى شما بهايى دارد (و آن بهشت است) آنها را جز به بهشت نفروشيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 489

9753 18- انّ اللّه سبحانه و تعالى يحبّ السّهل النّفس، السمح الخليقة، القريب الامر. 2 513 به راستى كه خداى سبحان دوست مى‏دارد آنها را كه داراى نفسى هموار و خويى بخشنده‏اند و كارشان نزديك است (يعنى كارها را زود انجام دهند).

9754 19- انّ هذه النّفوس طلعة ان تطيعوها تنزع بكم الى شرّ غاية.

2 519 به راستى كه اين نفسها مراقب شما هستند و اگر فرمانشان بريد شما را به بدترين سرانجام در آورند.

9755 20- انّ النّفس ابعد شي‏ء منزعا و انّها لا تزال تنزع الى معصية فى هوى. 2 520 به راستى كه مشكل‏ترين و دورترين كار، از جاى كندن اين نفس و جلوگيرى از آن است، زيرا پيوسته به نافرمانى و گناه مشتاق است.

9756 21- من أهمل نفسه خسر. 5 166 كسى كه نفس خود را به حال خود واگذارد زيان خواهد كرد.

9757 22- من ملك نفسه علا أمره. 5 180 كسى كه مالك نفس خويش گردد، كارش بالا گيرد.

9758 23- من ملكته نفسه ذلّ قدره.

5 180 كسى كه نفس بر او مالك شود، قدر و منزلتش خوار گردد.

9759 24- من مقت نفسه احبّه اللّه. 5 185 كسى كه نفس خود را دشمن دارد خداوند او را دوست دارد.

9760 25- من اهان نفسه اكرمه اللّه.

5 185 كسى كه خوار گرداند نفس خود را، خداوند گراميش دارد.

9761 26- من غشّ نفسه لم ينصح غيره. 5 208 كسى كه با نفس خود خالص نباشد، با ديگران خالص نخواهد بود.

9762 27- من ساس نفسه ادرك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 490

السّياسة. 5 209 كسى كه سياست كند نفس خود را (و زمام و تربيت آن را در اختيار گيرد) سياست حقيقى را دريافته است.

9763 28- من تعاهد نفسه بالحذر امن.

5 210 كسى كه بازرسى كند از نفس خود به بيم دادن آن، در امان است.

9764 29- من اساء الى نفسه لم يتوقّع منه جميل. 5 234 كسى كه به نفس خود بد كند نبايد از او توقع و انتظار كار زيبا و نيكى داشت.

9765 30- من لم يسس نفسه أضاعها.

5 246 كسى كه نفس خود را سياست (و ادب) نكند، آن را تباه كرده است.

9766 31- من سخط على نفسه ارضى ربّه. 5 254 كسى كه بر نفس خود خشم كند، پروردگار را خوشنود كرده است.

9767 32- من قوى على نفسه تناهى فى القوّة. 5 254 كسى كه بر نفس خويش نيرو و قوّت داشته باشد، به نهايت قوّت و قدرت رسيده است.

9768 33- من أجهد نفسه فى اصلاحها سعد. 5 258 كسى كه نفس خود را، براى اصلاح آن به تعب و تلاش وادارد نيكبخت گردد.

9769 34- من اهمل نفسه فى لذّاتها شقى و بعد. 5 258 كسى كه نفس خود را در كاميابيها و خواهشهايش آزاد بگذارد بدبخت شده و از سعادت دور گشته است.

9770 35- من سامح نفسه فيما تحبّ طال شقاؤها فيما لا تحبّ. 5 313 كسى كه با نفس خود در آنچه دوست مى‏دارد مسامحه و سهل‏انگارى كند، بدبختى او در آنچه دوست نمى‏دارد (از عذاب الهى و دوزخ) طولانى گردد.

9771 36- من و اخذ نفسه صان قدره و حمد عواقب امره. 5 319

ـــــــــــــــــــــــــــــــــــــــــــــ ص 491

كسى كه از نفس خود مؤاخذه و بازپرسى كند، منزلتش را حفظ كرده و سرانجام كارش ستوده باشد.

9772 37- من اهمل نفسه افسد امره.

5 320 كسى كه نفس خود را به حال خود واگذارد كار خود را تباه كرده است.

9773 38- من استقصى على نفسه امن استقصاء غيره عليه. 5 326 كسى كه بر نفس خود خرده گيرد، از خرده‏گيرى ديگران بر او در امان ماند.

9774 39- من كان له من نفسه يقظة كان عليه من اللّه حفظة. 5 360 كسى كه نسبت به نفس خويش بيدار و مراقب باشد از جانب خدا بر او نگهبانى خواهد بود (كه كمكش كند).

9775 40- سياسة النّفس افضل سياسة و رياسة العلم اشرف رياسة. 4 135 سياست كردن نفس برترين سياستها است، و رياست و آقايى علم و دانش شريف‏ترين رياستها است.

9776 41- صوم النّفس امساك الحواسّ الخمس عن سائر المآثم، و خلوّ القلب عن جميع اسباب الشّرّ. 4 223 روزه نفس به امساك كردن حواس پنجگانه از همه گناهان است، و خالى بودن دل از همه اسباب و وسائل شرّ و بدى است.

9777 42- ضبط النّفس عند الرّغب و الرّهب من افضل الادب. 4 234 نگه داشتن نفس در هنگام ميل و ترس، از برترين ادبها است.

9778 43- طوبى لمن كان له من نفسه شغل شاغل عن النّاس. 4 240 خوشا به حال كسى كه از خويشتن (و نفس خود) سرگرمى مشغول كننده‏اى از مردم داشته باشد (كه او را از توجه به ديگران و عيب‏جويى آنان مشغول سازد).

9779 44- طوبى لمن كان له من نفسه شغل شاغل و النّاس منه فى راحة و عمل بطاعة اللّه سبحانه. 4 248 خوشا به حال كسى كه از خود سرگرمى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 492

داشته باشد، و مردم از او در آسايش باشند، و به فرمانبردارى خداى سبحان عمل كند.

9780 45- عجبت لمن يتصّدى لاصلاح النّاس و نفسه اشدّ شي‏ء فسادا فلا يصلحها و يتعاطى اصلاح غيره. 4 340 در شگفتم از كسى كه متصدّى اصلاح مردم مى‏گردد در صورتى كه فساد نفس خود او از هر چيز بيشتر است ولى خود را اصلاح نمى‏كند و به اصلاح ديگران مى‏پردازد.

9781 46- عجبت لمن يظلم نفسه كيف ينصف غيره. 4 341 در شگفتم از كسى كه به خود ظلم كند چگونه با ديگران به انصاف و عدالت رفتار مى‏كند.

9782 47- فى خلاف النّفس رشدها.

4 408 رشد و صلاح نفس در مخالفت با آن است.

9783 48- فى طاعة النّفس غيّها. 4 408 در فرمانبردارى نفس گمراهى آن است.

9784 49- قدرتك على نفسك افضل القدرة و امرتك عليها خير الامرة.

4 508 قدرت و نيرومندى تو بر نفس خود برترين قدرتها است، و فرمانروايى تو بر آن بهترين فرمانروايى‏ها است.

9785 50- كلّ معتمد على نفسه ملقى.

4 526 هر كس كه بر نفس خود اعتماد كند بر زمين خورده و نابود است.

9786 51- كيف يصلح غيره من لا يصلح نفسه. 4 564 چگونه اصلاح مى‏كند ديگران را كسى كه خود را اصلاح نمى‏كند.

9787 52- كيف يعدل فى غيره من يظلم نفسه. 4 564 چگونه به عدالت رفتار كند در باره ديگران كسى كه به خود ظلم مى‏كند.

9788 53- كيف يهدى غيره من يضلّ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 493

نفسه. 4 565 چگونه راهنمايى و هدايت كند ديگران را كسى كه خود را گمراه مى‏كند.

9789 54- كيف ينصح غيره من يغشّ نفسه. 4 565 چگونه خيرخواهى كند و اخلاص ورزد با ديگران، كسى كه با خويشتن غشّ و ناخالصى دارد.

9790 55- كفى بالمرء فضيلة ان ينقّص نفسه. 4 576 براى آدمى همين فضيلت بس است كه نفس خويش را حقير و بى‏مقدار گرداند.

9791 56- كفى بالمرء منقصة ان يعظّم نفسه. 4 578 براى نقصان آدمى همين بس كه نفس خود را بزرگ بشمارد.

9792 57- كفى بالمرء غرورا ان يثق بكلّ ما تسوّل له نفسه. 4 579 براى فريب خوردن مرد همين بس كه اعتماد كند به هر چه نفس او برايش بيارايد.

9793 58- كفى بالمرء شغلا شغله بنفسه عن النّاس. 4 581 براى سرگرمى انسان همين بس كه به خود مشغول و سرگرم باشد از سرگرم شدن به مردم.

9794 59- كن اوثق ما تكون بنفسك احذر ما تكون من خداعها. 4 608 در همان زمانى كه از هميشه به نفس خود مطمئن‏تر هستى در همان زمان از نيرنگهاى آن بيشتر پرهيز كن.

9795 60- كن وصىّ نفسك و افعل فى مالك ما تحبّ ان يفعله فيه غيرك.

4 608 خود وصىّ خويش باش و همان كارى را كه دوست مى‏دارى ديگران در مال تو انجام دهند خودت انجام ده.

9796 61- كن مؤاخذا نفسك مغالبا سوء طبعك، و ايّاك ان تحمل ذنوبك على ربّك. 4 608 چنان باش كه نفس خود را مؤاخذه و بازپرسى كنى، و بر بدى خوى خويش غلبه نمايى، و سخت بپرهيز از اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 494

گناهان خود را به عهده پروردگار خود بنهى (و به او منسوب دارى).

9797 62- من عرف نفسه جاهدها. 5 177 كسى كه نفس خود را بشناسد با آن جهاد كند و بجنگد.

9798 63- كن لنفسك مانعا رادعا، و لثروتك عند الحميّة واقما قامعا.

4 612 از نفس خويش جلوگيرى كن، و در هنگام تندى خشم و دفاع از خود آن را خوار كرده و مهار كن.

9799 64- كلّما ازداد علم الرّجل زادت عنايته بنفسه، و بذل فى رياضتها و صلاحها جهده. 4 621 به هر اندازه علم و دانش مرد زياد شود، عنايت و توجّه او به نفس خود زيادتر گردد، و تلاش و كوشش خود را در مهار كردن و اصلاح آن بيشتر بذل كند.

9800 65- ليس لانفسكم ثمن الّا الجنّة فلا تبيعوها الّا بها. 5 81 براى جانهاى شما بهايى جز بهشت نيست، پس آنها را جز به بهشت به چيزى ديگرى نفروشيد.

9801 66- ليس على وجه الارض اكرم على اللّه سبحانه من النّفس المطيعة لامره. 5 92 در پيشگاه خداى سبحان در روى زمين چيزى گرامى‏تر از آن نفسى نيست كه فرمانبردار دستور او باشد.

9802 67- من تكثّر بنفسه قلّ. 5 139 كسى كه خود را بسيار بداند كم گردد.

9803 68- من حقّر نفسه عظّم. 5 144 كسى كه خود را كوچك بداند بزرگ گردد.

9804 69- من اصلح نفسه ملكها. 5 160 كسى كه نفس خود را اصلاح كند مالك و اختياردار آن گردد.

9805 70- من اهمل نفسه اهلكها. 5 160 كسى كه نفس خود را رها كند و به حال خود بگذارد آن را تباه كرده است.

9806 71- من اكرم نفسه اهانته. 5 161

ـــــــــــــــــــــــــــــــــــــــــــــ ص 495

كسى نفس خود را گرامى بدارد (و فرمانبردارى آن كند) خوارش كند.

9807 72- من اطاع نفسه قتلها. 5 177 كسى كه پيروى نفس خود كند آن را كشته است.

9808 73- من عصى نفسه وصلها.

5 177 كسى كه نافرمانى نفس خود كند آن را پيوند داده (و به آن احسان كرده است).

9809 74- من عظّم نفسه حقّر. 5 178 كسى كه نفس خود را بزرگ بشمارد كوچك شود.

9810 75- من صان نفسه وقّر. 5 178 كسى كه نفس خود را نگه دارد تعظيمش كنند.

9811 76- من وثق بنفسه خانته. 5 161 كسى كه به نفس خود اطمينان كند، نفس به او خيانت كند.

9812 77- انّ هذه النّفس لامّارة بالسّوء فمن اهملها جمحت به الى المآثم.

2 520 به راستى كه اين نفس، فرمان به بدى مى‏دهد، و هر كس آن را به حال خود واگذارد سركشى كند و او را به سوى گناهان بكشاند.

9813 78- انّ نفسك لخدوع، ان تثق بها يقتدك الشّيطان الى ارتكاب المحارم. 2 521 به راستى كه نفس تو پر فريب است، اگر به او اعتماد كنى شيطان تو را به سوى ارتكاب محرمات مى‏كشاند.

9814 79- انّ المؤمن لا يمسى و لا يصبح الّا و نفسه ظنون عنده، فلا يزال زاريا عليها و مستزيدا لها.

2 521 به راستى كه انسان با ايمان در هر صبح و شامى كه بر او بگذرد نفس او نزدش متّهم است (و بدان بد گمان مى‏باشد) و پيوسته آن را مورد عتاب قرار داده و از كارهايش عيب‏جويى مى‏كند.

9815 80- انّ النّفس لامّارة بالسّوء و الفحشاء، فمن ائتمنها خانته، و من‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 496

استنام اليها اهلكته، و من رضى عنها اوردته شرّ الموارد. 2 521 به راستى كه نفس انسانى به بدى و زشتى فرمان دهد، هر كس آن را امين بداند به او خيانت كند، و كسى كه بدان آرامش يابد او را هلاك گرداند، و هر كس از آن خوشنود گردد به بدترين جايگاهش فرود آورد.

9816 81- انّ النّفس لجوهرة ثمينة من صانها رفعها، و من ابتذلها وضعها.

2 522 به راستى كه نفس گوهرى است گرانبها كه هر كه نگهداريش كند، او را بلند گرداند، و هر كه آن را به حال خود واگذارد پست و خوارش كند.

9817 82- انّ الحازم من شغل نفسه بجهاد نفسه فاصلحها، و حبسها عن اهويتها و لذّاتها فملكها، و انّ للعاقل بنفسه عن الدّنيا و ما فيها و اهلها شغلا. 2 556 به راستى دور انديش آن كسى است كه خود را به پيكار با نفس خود سرگرم سازد و آن را اصلاح كند، و از هواها و كاميابى‏ها نگهدارى كند، و آن را در اختيار خود گيرد، و به راستى كه انسان عاقل از دنيا و آنچه در آن است و هم چنين از اهل دنيا سرگرمى دارد (يعنى چنان به اصلاح خود سرگرم است كه به دنيا و متعلقات آن نرسد).

9818 83- انّ الحازم من قيّد نفسه بالمحاسبة، و ملكها بالمغاضبة، و قتلها بالمجاهدة. 2 558 به راستى كه دورانديش كسى است كه نفس خود را مقيّد كند به محاسبه (و حسابرسى از آن) و مالك آن گردد به «مغاصبة» (يعنى به خشم آوردن و جنگيدن با آن) و بكشد آن را به مجاهده و پيكار كردن با آن.

9819 84- انّ من احبّ العباد الى اللّه عبدا اعانه على نفسه فاستشعر الحزن و تجلبب الخوف، فزهر مصباح الهدى فى قلبه، و اعدّ القرى ليومه النّازل به. 2 561 به راستى كه از محبوب‏ترين بندگان در پيشگاه خداوند بنده‏اى است كه خدا او را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 497

بر اصلاح نفس خود كمك داده، اندوه را شعار خويش ساخته، و ترس را همچون جامه‏اى به تن كرده، چراغ هدايت در دلش تابيده، و خود را براى روزى كه (بر خداوند) در آيد همانند مهمانى (كه مى‏خواهد به مهمانى رود) آماده كرده.

9820 85- انّ نفسك مطيّتك ان اجهدتها قتلتها، و ان رفعت بها ابقيتها. 2 607 به راستى كه نفس تو مركب سوارى تو است، كه اگر افزون بر طاقتش بر آن بار كنى، آن را مى‏كشى، و اگر با آن مدارا كنى نگهش دارى.

9821 86- اذا نفذ حكمك فى نفسك تداعت انفس النّاس الى عدلك. 3 159 هرگاه حكم تو در مورد خودت جارى و روان شد (و خود عدل را به كار بستى) آن وقت است كه نفوس ديگران به سوى عدالت تو مى‏خواند.

9822 87- اذا صعبت عليك نفسك فاصعب لها تذلّ لك، و خادع نفسك عن نفسك تنقد لك. 3 163 هرگاه نفس تو سرسختى كند در برابر تو، تو نيز در برابرش سرسختى كن تا در برابرت خوار شود، و فريب ده نفس خود را از جانب خود تا مطيع تو گردد.

9823 88- خير النّفوس ازكاها. 3 426 بهترين نفسها پاك‏ترين آنها است.

9824 89- خير الامراء من كان على نفسه اميرا. 3 429 بهترين اميران و حكمرانان كسى است كه بر نفس خود امير و حكمران باشد.

9825 90- خادع نفسك عن العبادة و ارفق بها و خذ عفوها و نشاطها، الّا ما كان مكتوبا من الفريضة فانّه لا بدّ من ادائها. 3 449 فريبكارى كن با نفس خود در باره عبادت و با آن مدارا كن و حال فراغت و نشاط آن را براى اين كار برگير (و در همه حالات او را به عبادت وادار نكن) مگر آن فريضه‏اى كه واجب شده كه چاره‏اى از انجام آن نيست.

9826 91- خدمة الجسد اعطاؤه ما يستدعيه من الملاذّ و الشّهوات‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 498

و المقتنيات و فى ذلك هلاك النّفس.

3 465 خدمت كردن به جسم آن است كه هر چه را مى‏طلبد از لذتها و خواسته‏ها و اندوخته‏ها به آن بدهى و نابودى نفس نيز در همين است.

9827 92- خدمة النّفس صيانتها عن اللّذّات و المقتنيات، و رياضتها بالعلوم و الحكم و اجتهادها بالعبادات و الطّاعات، و فى ذلك نجاة النّفس.

3 465 خدمت كردن به جان آن است كه از لذتها و كاميابى از اندوخته‏ها نگاهش دارى، و به وسيله علوم و حكمتها آن را رام كنى و در اختيار گيرى، و به وسيله عبادتها و فرمانبردارى‏هاى خداوند به تلاش و كوشش وادارى، و نجات و رهايى نفس در همين است.

9828 93- ربّما دهيت من نفسك. 4 83 بسا باشد كه از جانب نفس خود دچار مصيبت گردى.

9829 94- ما أعمى النّفس الطّامعة عن العقبى الفاجعة. 6 93 چه كور است نفس طمعكار از سرانجام فاجعه آميز (جهنّم).

9830 95- ما كرمت على عبد نفسه الّا هانت الدّنيا فى عينه. 6 115 گرامى نباشد بر هيچ بنده‏اى نفس او مگر آنكه دنيا در نظرش خوار گردد.

9831 96- نفسك أقرب أعدائك اليك.

6 170 نفس تو نزديك‏ترين دشمن تو نسبت به تو است. 9832 97- نظر النّفس للنّفس العناية بصلاح النّفس. 6 172 نظر و اهتمام نفس نسبت به خود آن است كه به اصلاح خود عنايت داشته باشد.

9833 98- نفسك عدوّ محارب و ضدّ مواثب، ان غفلت عنها قتلتك. 6 179 نفس تو دشمنى در حال جنگ و مخالفى آماده يورش است، اگر از آن غافل شوى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 499

تو را به قتل مى‏رساند.

9834 99- لا تستحسن من نفسك ما من غيرك تستنكره. 6 263 نيكو مشمار از خود آنچه را از ديگران ناخوش مى‏شمارى.

9835 100- لا يلم لائم الّا نفسه. 6 260 هيچ نكوهش كننده‏اى جز نفس خود را نكوهش نكند.

9836 101- نزّل نفسك دون منزلتها تنزّلك النّاس فوق منزلتك. 6 179 نفس خويش را پايين‏تر از منزلگاهش در آور، تا مردم تو را بالاتر از جايگاهت در آورند.

9837 102- لا تحلم عن نفسك اذا هى اغوتك. 6 282 بردبارى نكن با نفس خويش هرگاه تو را به گمراهى كشاند.

9838 103- لا تعص نفسك اذا هى ارشدتك. 6 282 نافرمانى نكن از نفس خويش هرگاه تو را به راه راست وادارد.

9839 104- لا تطلبنّ طاعة غيرك و طاعة نفسك عليك ممتنعة. 6 300 فرمانبردارى ديگران را مجوى در صورتى كه نفس تو فرمانت نبرد. 9840 105- لا تجهل نفسك فانّ الجاهل معرفة نفسه جاهل بكلّ شي‏ء. 6 304 از نفس خود نادان و بى‏خبر نباش، زيرا كسى كه از معرفت و شناخت خود بى‏خبر باشد از همه چيز بى‏خبر و نادان خواهد بود.

9841 106- لا تترك الاجتهاد فى اصلاح نفسك فانّه لا يعينك الّا الجدّ. 6 315 تلاش خود را براى اصلاح خويش وامگذار، زيرا در اين راه چيزى جز تلاش و كوشش تو را يارى نخواهد داد.

9842 107- لا يسلم على اللّه من لا يملك نفسه. 6 399 سالم نماند در پيشگاه خدا كسى كه مالك نفس خود نباشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 500

9843 108- لا عدوّ اعدى على المرء من نفسه. 6 399 دشمنى براى انسان بدتر از نفس او نيست. 9844 109- ينبغي ان يكون الرّجل مهيمنا على نفسه، مراقبا قلبه حافظا لسانه.

6 445 براى مرد شايسته آن است كه بر نفس خويش نگهبانى كند، و مراقب دل خود باشد، و زبانش را نگه دارد.

9845 110- من لم يعنه اللّه على نفسه لم ينتفع بموعظة واعظ. 5 420 كسى را كه خداوند يارى ندهد پند هيچ واعظى او را سود نبخشد. 9846 111- من اتّهم نفسه فقد غالب الشّيطان. 5 369 كسى كه نفس خود را متّهم داند (و به او اعتماد نكند) بر شيطان غالب گشته است.

9847 112- من خالف نفسه فقد غلب الشّيطان. 5 369 كسى كه با نفس خود مخالفت كند بر شيطان پيروز گرديده است.

9848 113- من كان له من نفسه زاجر كان عليه من اللّه حافظ. 5 404 كسى كه بازدارنده‏اى از نفس خود داشته باشد (كه او را از گناهان بازدارد) از سوى خدا نيز نگهبانى خواهد داشت (و خدا نيز ياريش دهد).

9849 114- من لم ينتفع بنفسه لم ينتفع به النّاس. 5 415 كسى كه خود از نفسش سود نبرد مردم از او سودى نبرند.

9850 115- من لم يتّضع عند نفسه لم يرتفع عند غيره. 5 415 كسى كه در پيش خود فروتنى نكند در پيش ديگران رفعت مقام نخواهد داشت.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 501

9851 116- من لم يصلح نفسه لم يصلح غيره. 5 415 كى كه خود را اصلاح نكند، ديگران را اصلاح نتواند كرد.

9852 117- من رخّص لنفسه ذهبت به فى مذاهب الظّلمة. 5 422 كسى كه رخصت دهد نفس خود را (و آزادش بگذارد) او را در راههاى تاريكى بيندازد.

9853 118- من داهن نفسه هجمت به على المعاصى المحرّمة. 5 423 كسى كه با نفس خود با نرمى و چرب زبانى رفتار كند ناگهان او را در معصيتهاى حرام در آورد.

9854 119- من لم يتدارك نفسه باصلاحها أعضل داؤه و أعيى شفاؤه و عدم الطّبيب. 5 423 كسى كه نفس خود را با اصلاح آن در نيابد (و در اختيار نگيرد) دردش سخت شود و از درمانش عاجز گردد، و طبيبى براى آن نيابد.

9855 120- من شغل نفسه بغير نفسه تحيّر فى الظّلمات و ارتبك فى الهلكات. 5 426 كسى كه سرگرم سازد خود را به چيزى غير از نفس خود در تاريكيها سرگردان شود، و در مهالك گرفتار گردد.

9856 121- من ذمّ نفسه أصلحها. 5 445 كسى كه نفس خود را نكوهش كند آن را اصلاح كرده است.

9857 122- من باع نفسه بغير نعيم الجنّة فقد ظلمها. 5 458 كسى كه خود را به چيزى غير از نعمتهاى بهشت بفروشد بدان ستم كرده است.

9858 123- من ظنّ بنفسه خيرا فقد أوسعها ضيرا. 5 464 كسى كه به نفس خويش گمان خير برد (و بدان خوش گمان باشد) زيان گسترده‏اى به آن زده است.

9859 124- من هانت عليه نفسه فلا ترج خيره. 5 443 كسى كه نفس او در نزدش خوار باشد (و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 502

مورد عنايت و تربيت او نباشد) اميد خيرى از او نداشته باش.

9860 125- ما حقّر نفسه الّا عاقل. 6 53 كوچك نشمارد نفس خود را مگر انسان عاقل.

9861 126- ما نقص نفسه الّا كامل. 6 53 ناقص نشمارد نفس خود را مگر شخص كامل.

9862 127- ما أغشّ نفسه من ينصح غيره. 6 79 كسى كه ديگران را خالصانه نصيحت كند با خود نيز خالص خواهد بود.

9863 128- لا قوىّ اقوى ممّن قوى على نفسه فملكها. 6 436 كسى نيرومندتر از آن شخصى نيست كه بر نفس خود نيرومند است و آن را در اختيار خود گرفته است.

9864 129- لا عاجز أعجز ممّن أهمل نفسه فأهلكها. 6 437 كسى ناتوانتر نيست از آن شخصى كه نفس خود را واگذارده و او را به هلاكت انداخته.

9865 130- إنّكم إن أطعتم أنفسكم نزعت بكم إلى شرّ غاية. 3 68 به راستى اگر از نفسهاى خود پيروى كنيد بر كند شما را و به سوى بدترين سرانجام ببرد.

9866 131- من وبّخ نفسه على العيوب ارتعدت عن كثير من الذّنوب. 5 399 كسى كه خود را در مورد عيبها سرزنش كند از انجام بسيارى از گناهان بلرزد و آنها را انجام ندهد.

9867 132- المرء حيث وضع نفسه برياضته و طاعته، فان نزّهها تنزّهت و ان دنّسها تدنّست. 2 77 آدمى در جايى است كه نفس خود را به فرمان و رياضت واداشته كه اگر پاكش كرده پاك گردد و اگر چركين كرده چركين است.

9868 133- انّما انت كالطّاعن نفسه ليقتل ردفه. 3 76 جز اين نيست كه تو همانند كسى هستى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 503

كه به خود ضربه زند تا سوار پشت سر خود را بكشد.

9869 134- من كان عند نفسه عظيما كان عند اللّه حقيرا. 5 331 كسى كه پيش نفس خود بزرگ باشد (و خود را بزرگ بيند) در پيشگاه خدا كوچك و حقير است.

9870 135- من وبّخ نفسه على العيوب ارتعدت عن كثير الذّنوب. 5 399 كسى كه خود را در برابر عيبها سرزنش كند از انجام بسيارى از گناهان بلرزد (و خوددارى كند).

9871 136- ما كرمت على عبد نفسه الّا هانت الدّنيا فى عينه. 6 147 شخصيت هيچ بنده‏اى براى او گرامى نخواهد بود مگر وقتى كه دنيا در نظر او بى‏ارزش و خوار گردد.

باب محاسبة النّفس (حسابرسى از خويش)

9872 1- الحساب قبل العقاب، الثّواب بعد الحساب. 1 102 حسابرسى پيش از عقاب است، و پاداش نيك پس از حسابرسى. 9873 2- ثمرة المحاسبة صلاح النّفس.

3 334 ميوه و ثمره حسابرسى (در دنيا) اصلاح نفس انسان است.

9874 3- حاسب نفسك لنفسك فانّ غيرها من الأنفس لها حسيب غيرك.

3 411 حسابرسى نفس خود كن براى خودت، زيرا براى كسان ديگر حسابرسى جز تو خواهد بود. 9875 4- حاسبوا انفسكم قبل ان تحاسبوا و وازنوها قبل ان توازنوا.

3 413 حسابرسى كنيد از نفس خود پيش از آنكه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 504

(ديگران و در جاى ديگر) به حساب آنها برسند، و وضع آنها را بسنجيد پيش از آنكه ديگران بسنجند.

9876 5- حاسبوا انفسكم بأعمالها و طالبوها باداء المفروض عليها و الأخذ من فنائها

لبقائها و تزوّدوا و تأهّبوا قبل أن تبعثوا. 3 413 حسابرسى كنيد از خود در مورد عملهاتان، و مطالبه كنيد آنها را نسبت به انجام آنچه به آنها واجب گشته، و فرا گرفتن از اين وسيله نابود شدنى (دنيا) براى سراى ماندنى (آخرت) و توشه برگيريد و آماده شويد پيش از آنكه برانگيخته شويد.

9877 6- حاسبوا انفسكم تأمنوا من اللّه الرّهب و تدركوا عنده الرّغب. 3 402 به حساب خود برسيد تا از ترس از خدا ايمن شويد، و بدانچه ميل و رغبت در نزد او داريد، برسيد. 9878 7- زنوا انفسكم قبل ان توازنوا و حاسبوها قبل ان تحاسبوا و تنفّسوا من ضيق الخناق قبل عنف السّياق.

4 118 خودتان را بسنجيد پيش از آنكه (ديگران و در جاى ديگر) آنها را بسنجند، و به حساب آنها برسيد پيش از آنكه به حسابتان برسند، و تا به سختى و زور شما را نرانده‏اند و نفس كشيدن بر شما تنگ نشده نفس بكشيد. 9879 8- من حاسب نفسه وقف على عيوبه و احاط بذنوبه و استقال الذّنوب و أصلح العيوب. 5 399 كسى كه حساب خود را برسد بر عيبهاى خود واقف گردد و به گناهان خود احاطه يابد و در نتيجه از خداوند درخواست عفو و بخشش گناهان خود كند، و عيبهاى خود را اصلاح نمايد.

9880 9- قيّدوا انفسكم بالمحاسبة و املكوها بالمخالفة. 4 511

ـــــــــــــــــــــــــــــــــــــــــــــ ص 505

نفسهاى خودتان را با حسابرسى در بند كنيد، و با مخالفت كردن با آنها زمام اختيارشان را در دست گيرند.

9881 10- تقاض نفسك بما يجب عليها تأمن تقاضي غيرك لك و استقص عليها تغن عن استقصاء غيرك. 3 296 از نفس خود بخواه انجام آنچه را بر او واجب شده تا از اين كه ديگران آن را از تو بخواهند، در امان باشى، و از آن به سختى بازپرسى كن تا از بازپرسى ديگران بى‏نياز گردى.

9882 11- من حاسب نفسه سعد. 5 183 كسى كه حسابرسى كند از نفس خود نيكبخت گشته است.

9883 12- من حاسب نفسه ربح. 5 167 كسى كه از نفس خود حسابرسى كند سود مى‏برد.

9884 13- من تعاهد نفسه بالمحاسبة امن فيها المداهنة. 5 222 كسى كه سركشى و بازرسى كند از نفس خود به حسابرسى آن از سهل انگارى آن در امان ماند.

9885 14- ما احقّ الانسان ان تكون له ساعة لا يشغله عنها شاغل، يحاسب فيها نفسه فينظر فيما اكتسب لها و عليها فى ليلها و نهارها. 6 105 چقدر سزاوار است انسان را كه ساعتى داشته باشد، كه چيز ديگرى از آن ساعت او را سرگرم نكند، و در آن ساعت نفس خود را حسابرسى كند و بنگرد تا چه براى خود تحصيل كرده به سودش يا زيانش، در شبش يا در روزش.

باب جهاد النفس (جهاد با نفس)

9886 1- املكوا انفسكم بدوام جهادها.

2 240 به فرمان خويش در آوريد نفس خود را با پيوسته جنگيدن با آنها.

9887 2- ألا و انّ الجهاد ثمن الجنّة فمن جاهد نفسه ملكها و هى اكرم ثواب اللّه لمن عرفها. 2 340 هان كه جهاد بهاى بهشت است، و هر كس كه با نفس خود جهاد كرد مالك بهشت گردد و آن گرامى‏ترين پاداش خداست براى كسى كه آن را بشناسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 506

9888 3- افضل الجهاد مجاهدة المرء نفسه. 2 389 برترين جهادها پيكار كردن انسان است با نفس خود.

9889 4- انّ المجاهد نفسه على طاعة اللّه و عن معاصيه عند اللّه سبحانه بمنزلة برّ شهيد. 2 543 به راستى كسى كه پيكار كند با نفس خود براى اطاعت و فرمانبردارى خدا و به منظور جلوگيرى از نافرمانى او، منزلت و مقام او در پيشگاه خداوند همچون منزلت نيكوكار شهيد است.

9890 5- انّ مجاهدة النّفس لتزمّها عن المعاصى و تعصمها عن الرّدى. 2 520 به راستى كه پيكار با نفس مهار مى‏كند آن را از نافرمانيها و نگاهش مى‏دارد از نابودى.

9891 6- انّ افضل الجهاد مجاهدة الرّجل نفسه. 2 502 به راستى كه برترين جهادها پيكار كردن انسان است با نفس خود.

9892 7- اوّل ما تنكرون من الجهاد جهاد انفسكم. 2 469 نخستين جهادى را كه بدان آشنايى نداريد جهاد با نفس شماست.

9893 8- انّ اوّل ما تغلبون عليه من الجهاد جهاد بايديكم ثمّ بالسنتكم ثمّ بقلوبكم فمن لم يعرف بقلبه معروفا و لم ينكر منكرا قلّب فجعل اعلاه اسفله. 2 585 به راستى كه نخستين چيزى از جهاد كه از شما مى‏گيرند جهاد با دست است سپس با زبان و پس از آن با دلهاتان، و آن كس كه حتى با دلش نيكى‏ها را نشناسد و به مبارزه با منكرات برنخيزد و قلبش واژگونه مى‏شود بالاى آن پايين و پايين آن بالا مى‏رود.

9894 9- انّ المجاهد نفسه و المغالب غضبه و المحافظ على طاعة ربّه يرفع اللّه سبحانه له ثواب الصّائم القائم و ينيله درجة المرابط الصّابر.

2 618 به راستى كسى كه با نفس خود پيكار كند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 507

و بر خشم خود پيروز شود و بر اطاعت پروردگارش محافظت كند خداى سبحان بالا برد براى او پاداش روزه‏گير شب زنده‏دار را، و مى‏رساند او را به درجه نگهبانان مرزها كه در مأموريت خويش صابر و بردبارند.

9895 10- افضل الجهاد جهاد النّفس عن الهوى و فطامها عن لذّات الدّنيا.

2 445 برترين جهادها جهاد با نفس است از هواها و جدا كردنش از لذتهاى دنيا.

9896 11- انّك ان جاهدت نفسك حزت رضى اللّه. 3 55 به راستى كه تو اگر با نفس خود جهاد كنى خوشنودى خدا را به چنگ آورده‏اى.

9897 12- بالمجاهدة صلاح النّفس. 3 234 صلاح نفس انسانى به پيكار با آن است.

9898 13- جودوا فى اللّه و جاهدوا انفسكم على طاعته يعظم لكم الجزاء و يحسن لكم الحباء. 3 359 در راه خدا بخشندگى داشته باشيد و پيكار كنيد با نفسهاى خود براى وادار كردنش به اطاعت خدا تا او پاداش شما را بزرگ گردانده و عطاى شما را نيكو گرداند.

9899 14- ثمرة المجاهدة قهر النّفس.

3 334 ميوه و ثمره پيكار با نفس مغلوب ساختن و به فرمان در آوردن آن است.

9900 15- جهاد النّفس مهر الجنّة. 3 364 جهاد با نفس مهريه بهشت است.

9901 16- جهاد الهوى ثمن الجنّة. 3 364 مبارزه و جنگ با هوا و هوس بهاى بهشت است.

9902 17- جهاد النّفس افضل جهاد. 3 364 جهاد و جنگ با نفس برترين جنگهاست.

9903 18- جاهد نفسك و قدّم توبتك تفز بطاعة ربّك. 3 364 با نفس خود جهاد كن و توبه‏ات را پيش انداز تا به اطاعت پروردگار خود، پيروز گردى.

9904 19- جاهد نفسك على طاعة اللّه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 508

مجاهدة العدوّ عدوّه و غالبها مغالبة الضّدّ ضدّه فانّ اقوى النّاس من قوى على نفسه. 3 365 پيكار كن با نفس خود براى وادار كردنش به اطاعت خدا پيكار دشمن با دشمن، و بر او غالب شو مانند غلبه دشمن بر دشمن، كه به راستى نيرومندترين مردم كسى است كه بر (مهار) نفس خود نيرومند باشد.

9905 20- جاهد نفسك و حاسبها محاسبة الشّريك شريكه و طالبها بحقوق اللّه مطالبة الخصم خصمه فانّ اسعد النّاس من انتدب لمحاسبة نفسه.

3 365 با نفس خود پيكار كن و از او حسابرسى كن همان گونه كه شريك از شريك خود حسابرسى مى‏كند كه به راستى نيكبخت‏ترين مردم كسى است كه قيام كند براى حسابرسى نفس خود.

9906 21- جهاد النّفس ثمن الجنّة فمن جاهدها ملكها و هى اكرم ثواب اللّه لمن عرفها. 3 366 جهاد با نفس بهاى بهشت است، و هر كس با نفس خود جهاد كند مالك بهشت گردد و آن گرامى‏ترين پاداش خداست براى كسى كه آن را بشناسد.

9907 22- جهاد النّفس بالعلم عنوان العقل. 3 368 جهاد با نفس از روى علم و دانش سر فصل عقل و خرد است.

9908 23- حاربوا هذه القلوب فانّها سريعة العثار. 3 412 پيكار كنيد با اين دلهاى خود كه به راستى آنها زود مى‏لغزند (و دچار هوا و هوس مى‏شوند).

9909 24- حاربوا انفسكم على الدّنيا و اصرفوها عنها فانّها سريعة الزّوال كثيرة الزّلزال و شيكة الانتقال. 3 414 پيكار كنيد با نفسهاى خود بر سر دنيا و بازشان داريد از آن كه به راستى دنيا زوال و نابودى‏اش سريع، و بلاهاى آن بسيار، و جابجايى آن شتابان است.

9910 25- خير الجهاد جهاد النّفس. 3 420

ـــــــــــــــــــــــــــــــــــــــــــــ ص 509

بهترين جهادها جهاد با نفس است.

9911 26- ذروة الغايات لا ينالها الّا ذووا التّهذيب و المجاهدات. 4 34 به قله‏هاى مدارج عاليه نمى‏رسند مگر آنها كه تهذيب نفس كرده و با آن پيكار مى‏كنند.

9912 27- غاية المجاهدة ان يجاهد المرء نفسه. 4 373 حدّ نهايى پيكار آن است كه آدمى با نفس خود پيكار كند.

9913 28- فى مجاهدة النّفس كمال الصّلاح. 4 394 كمال صلاح انسانى در مجاهدت و پيكار با نفس است.

9914 29- كفاك فى مجاهدة نفسك ان لا تزال ابدا لها مغالبا و على اهويتها محاربا. 4 586 در پيكار با نفس تو را همين اندازه كافى است كه پيوسته بر او پيروز و چيره باشى و بر هواها و هوسهايش در حال جنگ و پيكار باشى.

9915 30- من جاهد نفسه اكمل التّقى. 5 154 كسى كه با نفس خود جهاد كند تقواى الهى را به كمال رسانده است.

9916 31- من لم يجاهد نفسه لم ينل الفوز. 5 250 كسى كه با نفس خود پيكار نكند به سعادت نخواهد رسيد.

9917 32- لن يحوز الجنّة الّا من جاهد نفسه. 5 65 بهشت را به دست نياورد جز آن كس كه با نفس خود جهاد كند.

9918 33- مجاهدة النّفس عنوان النّبل.

6 130 پيكار با نفس سرآغاز مرتبه بلند و شرافت است.

9919 34- مجاهدة النّفس شيمة النّبلاء.

6 124 پيكار با نفس شيوه انسانهاى شريف و داناست.

9920 35- مجاهدة النّفس افضل جهاد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 510

6 135 پيكار با نفس برترين پيكارهاست.

9921 36- ما من جهاد افضل من جهاد النّفس. 6 84 جهادى برتر از جهاد با نفس نيست.

9922 37- لا جهاد كجهاد النّفس. 6 365 جهادى همچون جهاد با نفس نيست.

باب تهذيب النفس


جلد 2 - بخش 23

9923 1- الاشتغال بتهذيب النّفس أصلح. 1 348 سرگرم بودن به پاك كردن و تهذيب نفس شايسته‏تر از سرگرمى به دنيا است.

9924 2- من لم يهذّب نفسه لم ينتفع بالعقل. 5 411 كسى كه نفس خود را پاكيزه نكند از عقل خود سود نبرد.

9925 3- من لم يهذّب نفسه فضحه سوء العادة. 5 459 كسى كه نفس خود را پاكيزه نكند بدى عادت او را رسوا گرداند.

باب الرضا عن النفس (از خود راضى بودن)

9926 1- الرّاضى عن نفسه مغبون و الواثق بها مفتون. 2 76 كسى كه از خود راضى باشد فريب خورده و كسى كه به نفس خود اطمينان داشته باشد دچار فتنه گرديده است.

9927 2- الرّجل حيث اختار لنفسه، ان صانها ارتفعت و ان ابتذلها اتّضعت.

2 77 آدمى در همان جايى است كه خود را براى نفس خود برگزيند و انتخاب كند كه اگر آن را نگه دارد بلند مرتبه گردد و اگر نگاهش ندارد پست گردد (و به هر صورت عزّت و ذلّت هر كس به دست خود او است).

9928 3- ازراء الرّجل على نفسه برهان رزانة عقله و عنوان وفور فضله. 2 109 عيب‏جويى كردن و عتاب مرد به نفس خويش دليل پابرجايى عقل او و نشانه زيادى فضل او است.

9929 4- العاقل يتقاضى نفسه بما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 511

يجب عليه، و لا يتقاضى لنفسه بما يجب له. 2 124 عاقل و خردمند بازخواست مى‏كند از نفس خود آنچه را نسبت به ديگران بر او لازم است، و بازخواست نمى‏كند نفس خود را در مورد آنچه بر ديگران نسبت به او لازم است.

9930 5- الرّاضى عن نفسه مستور عنه عيبه، و لو عرف فضل غيره كساه ما به من النّقص و الخسران. 2 133 كسى كه از خود راضى است عيب او از خودش پوشيده است، و اگر برترى ديگران را بر خود بداند (و توجه پيدا كند) نقصان و زيان خود را بپوشاند.

9931 6- من رضى عن نفسه اسخط ربّه. 5 254 كسى كه از خود راضى باشد پروردگار

خويش را به خشم آورده است.

9932 7- ايّاك أن ترضى عن نفسك فيكثر السّاخط عليك. 2 290 بپرهيز از اين كه از خود راضى باشى كه مردم خشمناك بر تو بسيار گردد.

9933 8- كفى بالمرء جهلا ان يرضى عن نفسه. 4 578 براى نادانى انسان همين بس كه از خود راضى باشد.

9934 9- بالرّضاء عن النّفس تظهر السّوآت و العيوب. 3 240 به وسيله راضى بودن از خويشتن بديها و عيبها آشكار گردد.

9935 10- رضاك عن نفسك من فساد عقلك. 4 92 راضى بودنت از خود از تباهى عقل تو است.

9936 11- رضى العبد عن نفسه مقرون بسخط ربّه. 4 101 راضى بودن بنده از خود همراه است با خشم پروردگار.

9937 12- رضى المرء عن نفسه برهان سخافة عقله. 4 101 رضايت انسان از خود دليل بر سبكى عقل او است.

9938 13- شرّ الامور الرّضاء عن النّفس.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 512

4 173 بدترين چيزها راضى بودن از خود است.

9939 14- من رضى عن نفسه كثر السّاخط عليه. 5 306 كسى كه از خود راضى باشد ناخورسندان بر او بسيار گردند.

9940 15- من رضى عن نفسه ظهرت عليه المعايب. 5 374 كسى كه از خود راضى باشد عيبها بر او آشكار گردد.

9941 16- هلك من رضى عن نفسه و وثق بما تسوّله له. 6 196 نابود شد كسى كه از خود راضى است و اعتماد كرده بدانچه نفس او برايش آراسته است.

9942 17- الرّاضى بفعل قوم كالدّاخل فيه معهم و لكلّ داخل فى باطل اثمان اثم الرّضاء به و اثم العمل به. 2 131 كسى كه از كار مردمى راضى است همانند آن است كه در آن كار با آنها بوده، و براى كسى كه در كار باطل با ديگران باشد دو گناه است: يكى گناه رضايت بدان كار و ديگر گناه عمل بدان.

9943 18- خير الشّيم أرضاها. 3 426 بهترين خصلتها پسنديده‏ترين آنهاست.

9944 19- رضى المتعنّت غاية لا تدرك.

4 91 رضايت انسان ايرادگير و اشكال تراش هدفى است كه كسى بدان نرسد. 9945 20- من رضي عن نفسه أسخط ربّه. 5 254 كسى كه از خويش راضى باشد خداى را به خشم آورد.

باب معرفة النّفس (خودشناسى)

9946 1- افضل المعرفة معرفة الانسان نفسه. 2 386 برترين شناختها آن است كه انسان نفس خويش را بشناسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 513

9947 2- افضل الحكمة معرفة الانسان نفسه و وقوفه عند قدره. 2 419 برترين حكمتها آن است كه انسان نفس خويش را بشناسد و در مرز خويش بايستد (و از حدّ خود تجاوز نكند).

9948 3- افضل العقل معرفة الانسان نفسه، فمن عرف نفسه عقل و من جهلها ضلّ. 2 442 برترين خرد و دانايى آن است كه انسان نفس خويش را بشناسد كه هر كس نفس خود را شناخت دانا شد و هر كس آن را نشناخت گمراه گرديد.

9949 4- كفى بالمرء معرفة ان يعرف نفسه. 4 575 براى شناخت آدمى همين بس كه خود را بشناسد.

9950 5- كفى بالمرء جهلا ان يجهل نفسه. 4 575 براى نادانى آدمى همين بس است كه خود را نشناسد.

9951 6- من عرف نفسه تجرّد. 5 172 كسى كه خود را بشناسد از علايق دنيا و ماديّات مجرّد و برهنه گردد.

9952 7- من جهل نفسه أهملها. 5 178 كه نفس خود را نشناسد آن را واگذارد.

9953 8- من عرف نفسه عرف ربّه.

5 194 كسى كه خود را بشناسد پروردگار خود را شناخته است.

9954 9- من عرف نفسه جلّ امره. 5 208 كسى كه خود را بشناسد كارش بزرگ شود.

9955 10- من جهل نفسه كان بغير نفسه اجهل. 5 334 كسى كه خود را نشناسد نسبت به شناخت ديگران نادان‏تر خواهد بود.

9956 11- من عرف نفسه فهو لغيره اعرف. 5 363 كسى كه خود را بشناسد ديگران را بهتر بشناسد.

9957 12- من عرف نفسه فقد انتهى الى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 514

غاية كلّ معرفة و علم. 5 405 كسى كه خود را بشناسد به نهايت هر علم و شناختى رسيده است.

9958 13- من لم يعرف نفسه بعد عن سبيل النّجاة و خبط فى الضّلال و الجهالات. 5 426 كسى كه خود را نشناسد از راه رستگارى دور گردد، و خود را در گمراهى و نادانيها در اندازد.

باب النفع (سود)

9959 1- افضل النّاس أنفعهم للنّاس.

2 397 برترين مردم كسى است كه سود بيشترى به مردم برساند.

9960 2- خير النّاس من نفع النّاس. 3 430 بهترين مردم كسى است كه به مردم سود رساند.

9961 3- من لم تنفعك حياته فعدّه فى الموتى. 5 441 كسى كه حيات و زندگى او به تو سودى نمى‏رساند او را در شمار مردگان به حساب آور.

باب النفاق و المنافق (دو رويى، دو رو)

9962 1- المنافق مريب. 1 46 منافق سبب ترديد آدمى گردد.

9963 2- النّفاق اخو الشّرك. 1 130 نفاق و دو رويى برادر شرك و بت‏پرستى است.

9964 3- النّفاق شين الاخلاق. 1 191 دو رويى زشتى و عيب اخلاق است.

9965 4- النّفاق يفسد الايمان. 1 192 دو رويى ايمان را تباه سازد.

9966 5- النّفاق توأم الكفر. 1 192 نفاق هم‏زاد كفر است.

9967 6- النّفاق مبنىّ على المين. 1 302 دو رويى بر دروغ پى‏ريزى شده است.

9968 7- النّفاق من أثافى الذّلّ. 1 313 دو رويى از پايه‏هاى خوارى است.

9969 8- الايمان برى‏ء من النّفاق. 1 326 دو رويى از نفاق بيزار است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 515

9970 9- المنافق مكور مضرّ مرتاب.

1 340 آدم دو رو، پر مكر و زيان زننده و بد گمان است.

9971 10- المنافق لسانه يسرّ و قلبه يضرّ. 2 6 منافق زبانش شادى آورد، ولى دلش زيان رساند.

9972 11- المنافق قوله جميل و فعله الدّاء الدّخيل. 2 6 منافق گفتارش زيبا است ولى عمل و كردارش دردى جانسوز است.

9973 12- المنافق وقح غبىّ متملّق شقىّ. 2 65 منافق آدمى بى‏شرم، كودن، چاپلوس و بدبخت است.

9974 13- المنافق لنفسه مداهن و على النّاس طاعن. 2 109 منافق با نفس خود چرب زبانى كند ولى به مردم طعنه و سركوفت زند.

9975 14- احذروا أهل النّفاق فانّهم الضّالّون المضلّون، الزالّون المزلّون قلوبهم دويّة و صحافهم نقيّة. 2 285 از اهل نفاق و دو رويى پرهيز كنيد كه اينان گمراه و گمراه كننده، لغزيده و لغزاننده‏اند، دلهاشان بيمار ولى روهاشان پاكيزه است.

9976 15- ايّاك و النّفاق فانّ ذا الوجهين لا يكون وجيها عند اللّه.

2 304 زنهار بپرهيز از نفاق و دو رويى كه آدم دو رو پيش خدا آبرو ندارد.

9977 16- اظهر النّاس نفاقا من امر بالطّاعة و لم يعمل بها، و نهى عن المعصية و لم ينته عنها. 2 440 آشكارترين مردم در نفاق و دورويى كسى است كه دستور به فرمانبردارى خدا مى‏دهد ولى خود عمل نمى‏كند، و ديگران را از نافرمانى باز مى‏دارد، ولى خود بازنايستد.

9978 17- اشدّ النّاس نفاقا من امر بالطّاعة و لم يعمل بها و نهى عن المعصية و لم ينته عنها. 2 464

ـــــــــــــــــــــــــــــــــــــــــــــ ص 516

سخت‏ترين مردم در نفاق كسى است كه دستور به فرمانبردارى خدا مى‏دهد ولى خود فرمان نبرد، و ديگران را از نافرمانى بازدارد ولى خود باز نايستد.

9979 18- انّ المؤمن يرى يقينه فى عمله، و انّ المنافق يرى شكّه فى عمله. 2 544 به راستى كه مؤمن يقين (و ايمان) او در عملش ديده مى‏شود، و منافق نيز شك و ترديدش در عملش ديده مى‏شود.

9980 19- انّى اخاف عليكم كلّ عليم اللّسان منافق الجنان، يقول ما تعلمون و يفعل ما تنكرون. 3 47 به راستى كه من بر شما بيمناك و ترسانم از هر دانا زبان (كه عالمانه و دانشمندانه سخن گويد) منافق دلى كه مى‏گويد آنچه را شما مى‏دانيد و انجام مى‏دهد آنچه را شما خوش نمى‏داريد.

9981 20- حسدة الرّخاء و مؤكدّوا البلاء و مقنطوا الرّجاء، لهم بكلّ طريق صريع و الى كلّ قلب شفيع و لكلّ شجو دموع. 3 416 (و در وصف منافقان فرموده): حسودان رفاه و فراخى زندگى مردمند، و تلاش‏گران بلا و گرفتارى آنان، اميد مردم را به نوميدى مبدّل كنند، در هر راهى كشته‏اى دارند، و در هر دلى واسطه و راهى، و در هر مصيبتى اشكى دروغين بريزند.

9982 21- شكر المنافق لا يتجاوز لسانه. 4 159 سپاسگزارى و تشكر منافق از زبان او نگذرد (و حقيقت ندارد).

9983 22- عادة المنافقين تهزيع الاخلاق. 4 332 عادت منافقان دگرگونى خلق و خوى است.

9984 23- كلّ منافق مريب. 4 529 هر منافقى انسان را به شك و ترديد دچار كند.

9985 24- كثرة الوفاق نفاق. 4 587 موافقت بسيار (نوعى) نفاق و دو رويى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 517

9986 25- من كثر نفاقه لم يعرف وفاقه. 5 235 كسى كه نفاق و دو رويى‏اش زياد باشد وفاق و همراهى‏اش با انسان معلوم نمى‏شود.

9987 26- ما اقبح بالانسان ان يكون ذا وجهين. 6 97 چه زشت است براى انسان كه دو رو باشد.

9988 27- مثل المنافق كالحنظلة، الخضرة اوراقها، المرّ مذاقها. 6 152 مثل منافق مثل هندوانه بو جهل است كه برگهايش سبز، ولى مزه‏اش تلخ است.

9989 28- نفاق المرء من ذلّ يجده فى نفسه. 6 181 نفاق آدمى از خوارى و ذلّتى است كه در نفس خود مى‏يابد (و از آنجا نشأت گيرد).

9990 29- ورع المنافق لا يظهر الّا على لسانه. 6 241 پارسايى و ورع منافق جز بر زبان او ظاهر نشود (و حقيقت ندارد).

9991 30- يمشون الخفاء و يدبّون الضّرّاء، قولهم الدّواء و فعلهم الدّاء العيّاء، يتقارضون الثّناء و يتقاربون الجزاء، يتوصّلون الى الطّمع باليأس، و يقولون فيشبّهون، ينافقون فى المقال و يقولون فيوهمون. 6 488 در نهان راه مى‏روند و در پنهانى حركت مى‏كنند، گفتارشان دارو است ولى كردارشان دردى است بى‏درمان، مدح و ثنا را به يكديگر قرض مى‏دهند، و به پاداش يكديگر نزديك مى‏شوند، با تظاهر به نوميدى از دنيا به طمع مى‏پيوندند، و با سخنان خويش امر را بر مردم مشتبه سازند، در گفتار خود نفاق و دو رويى كنند، و در سخن گفتن مردم را به توهم دچار سازند.

باب الانفاق (خرج و مصرف كردن)

9992 1- انّ انفاق هذا المال فى طاعة اللّه اعظم نعمة، و انّ انفاقه فى معاصيه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 518

اعظم محنة. 2 489 به راستى كه هزينه كردن اين مال در راه اطاعت خداوند بزرگترين نعمت است، و خرج كردن آن در نافرمانى او بزرگترين محنت و رنج است.

9993 2- انّكم الى انفاق ما اكتسبتم احوج منكم الى اكتساب ما تجمعون.

3 61 به راستى كه شما به خرج كردن آنچه به دست آورده‏ايد نيازمندتريد تا به فراهم كردن آنچه را گرد آورده‏ايد.

9994 3- اذا رزقت فأنفق. 3 117 هرگاه به تو روزى دادند از آن انفاق كن.

9995 4- ربّ سلف عاد خلفا. 4 63 بسا از پيش فرستاده‏اى كه به صورت بجاى مانده بازگردد.

9996 5- كذب من ادّعى اليقين بالباقى و هو مواصل للفانى. 4 629 دروغ گويد كسى كه ادّعا كند به سراى باقى آخرت يقين دارد، در صورتى كه خود را به سراى فانى پيوند زده.

9997 6- ليس لاحد من دنياه الّا ما انفقه على اخراه. 5 87 براى كسى از دنياى او به جاى نماند مگر آنچه را براى آخرت خود خرج كرده است.

9998 7- لم يرزق المال من لم ينفقه.

5 96 آن كس كه مال را خرج و انفاق نكند مال روزى او نشده (بلكه وبال و بدبختى است).

باب النوافل (مستحبات)

9999 1- انّك ان اشتغلت بفضائل النّوافل عن اداء الفرائض فلن يقوم فضل تكسبه بفرض تضيّعه. 3 52 به راستى كه تو اگر به خاطر فضيلت مستحبّات، خود را از انجام فرائض و واجبات سرگرم كنى هرگز آن فضيلتى را كه به دست آورده‏اى، برابرى نكند با گناه واجبى را كه ضايع نموده و ترك كرده‏اى.

10000 2- اذا اضرّت النّوافل بالفرائض فارفضوها. 3 124 اگر زيان مى‏رساند مستحبات به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 519

واجبات، مستحبات را كنار بگذاريد.

10001 3- لا قربة بالنّوافل اذا اضرّت بالفرائض. 6 366 مستحبات تقرّبى ندارد (و به خدا نزديك نكند) اگر به واجبات زيان زند.

باب النقص (كاهش)

10002 1- بئس الاختيار الرّضا بالنّقص.

3 250 بد گزينشى است راضى شدن به اندك.

باب الانتقام (كينه توزى)

10003 1- المبادرة الى الانتقام من شيم اللّئام. 2 4 شتاب كردن در گرفتن انتقام شيوه مردمان پست است.

10004 2- اقبح افعال المقتدر الانتقام.

2 399 زشت‏ترين كارهاى شخص مقتدر و توانمند، انتقام گرفتن است.

10005 3- دع الانتقام فانّه من أسوء أفعال المقتدر، و لقد أخذ بجوامع الفضل من رفع نفسه عن سوء المجازاة. 4 20 انتقام كشيدن را واگذار، زيرا اين كار از بدترين كارهاى شخص مقتدر و توانمند است، و به راستى كسى كه نفس خود را برتر از كيفر بد دادن بداند همه اسباب كسب فضيلت را فرا گرفته است.

10006 4- لكلّ ظالم انتقام. 5 12 هر ستمگرى را انتقامى است (كه در انتظار آن است).

10007 5- من انتقم من الجانى أبطل فضله فى الدّنيا وفاته ثواب الآخرة.

5 385 كسى كه انتقام گيرد از خطاكار، برترى او در دنيا از ميان برود، و پاداش آخرت نيز از دست او برود.

10008 6- معاجلة الانتقام من شيم اللّئام. 6 149

ـــــــــــــــــــــــــــــــــــــــــــــ ص 520

شتاب كردن در انتقام شيوه فرومايگان است.

10009 7- لا سؤدد مع انتقام. 6 359 با گرفتن انتقام سيادت و آقايى به جاى نماند.

باب الانكار

10010 1- الانكار اصرار. 1 51 انكار گناه، پافشارى كردن است.

باب النهى عن المنكر

10011 1- انّ من رأى عدوانا يعمل به و منكرا يدعى اليه فانكره بقلبه فقد سلم و برى‏ء، و من انكره بلسانه فقد اجر و هو افضل من صاحبه، و من انكره بسيفه لتكون حجّة اللّه العليا و كلمة الظّالمين السّفلى، فذلك الّذى اصاب سبيل الهدى و قام على الطّريق و نوّر فى قلبه اليقين. 2 559 به راستى كسى كه ببيند ستمى را كه بدان عمل شود، و كار زشت و ناشايستى را كه مردم را بدان دعوت كنند، و با دل خود آن را انكار كند سالم ماند و برى شود، و كسى كه با زبان خود انكار كند مأجور است و از آن ديگرى (كه تنها با دل انكار كرده بود) فضيلت بيشترى دارد، و كسى كه با شمشير آن را انكار كند (و در اين راه مسلّحانه مبارزه كند) براى بزرگداشت مكتب و نام خدا و سرنگونى مكتب ستمگران، او است آن كسى كه به راه هدايت راه يافته و بر جاده حقيقى ايستاده و گام برداشته، و نور يقين در دلش تابيده است.

10012 2- اذا رأى احدكم المنكر و لم يستطع ان ينكره بيده و لسانه و انكره بقلبه و علم اللّه صدق ذلك منه فقد انكره. 3 183 هرگاه يكى از شما كار زشت و ناشايستى را مشاهده كرد و قدرت و توان آنكه با دست و زبان خود آن را انكار كند ندارد، و تنها با دل خود آن را انكار كند و خداوند نيز صداقت او را در اين كار بداند، همين انكار را بپذيرد و به وظيفه خود عمل كرده است.

10013 3- فمنهم المنكر للمنكر بيده و لسانه و قلبه فذلك المستكمل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 521

لخصال الخير، و منهم المنكر بلسانه و قلبه و التّارك بيده، فذلك المتمسّك بخصلتين من خصال الخير و مضيّع خصلة، و منهم المنكر بقلبه و التّارك بلسانه و يده، فذلك مضيّع أشرف الخصلتين من الثّلاث و متمسّك بواحدة، و منهم تارك لانكار المنكر بقلبه و لسانه و يده فذلك ميّت الاحياء. 4 444 گروهى از مردم هستند كه در راه مبارزه با منكرات با دست و زبان و دل مبارزه مى‏كنند، اينان همه خصلتهاى خير را در خود به كمال رسانده‏اند، گروه ديگر كسانى هستند كه با زبان و دل آن را انكار كنند ولى با دست نه، اين گروه نيز به دو خصلت نيك از خصلتهاى خير تمسك جسته و يكى را از دست داده‏اند، گروه سوم آنهايى هستند كه تنها با دل با منكرات مبارزه مى‏كنند نه با دست و زبان، اينها نيز بهترين خصلتهاى سه گانه را رها كرده و تنها يكى از آنها را برگرفته‏اند، و گروه چهارم كسانى هستند كه نه با دل و نه با زبان و نه با عمل و دست، با هيچ كدام مبارزه نمى‏كنند كه اينها در حقيقت مردگانى زنده‏نما هستند.

10014 4- لن تهتدى الى المعروف حتّى تضلّ عن المنكر. 5 67 به سوى معروف و كار نيك راه نيابى تا وقتى كه كار زشت را فراموش كنى.

10015 5- من نهى عن المنكر ارغم انوف الفاسقين. 5 259 كسى كه نهى از منكر كند بينى فاسقان را به خاك ماليده (و آنها را خوار و خفيف گرداند).

باب النميمة (سخن چينى)

10016 1- النّميمة شيمة المارق. 1 227 سخن چينى شيوه كسى است كه از دين بيرون رفته است.

10017 2- النّميمة ذنب لا ينسى. 1 363 سخن چينى گناهى فراموش نشدنى است.

10018 3- ايّاك و النّميمة فانّها تزرع الضّغينة و تبعّد عن اللّه و النّاس. 2 296 زنهار بپرهيز از سخن چينى زيرا سخن چينى تخم كينه در دلها مى‏كارد، و از خدا و مردم آدمى را دور مى‏كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 522

10019 4- اسوء الصّدق النّميمة. 2 388 بدترين راستگويى سخن چينى است.

10020 7- من سعى بالنّميمة حاربه القريب و مقته البعيد. 5 367 كسى كه بكوشد در سخن چينى، بجنگد با او نزديك (و كسانى كه با او نزديك هستند) و دشمن دارد او را انسانهاى دور.

10021 8- من نقل اليك نقل عنك. 5 451 كسى كه چيزى را از ديگرى براى تو نقل كند (به يقين) از تو نيز براى ديگران نقل خواهد كرد.

10022 9- لا تعجلنّ الى تصديق واش و ان تشبّه بالنّاصحين، فانّ السّاعى ظالم لمن سعى به، غاشّ لمن سعى اليه.

6 301 شتاب نكن در تصديق سخن چين اگر چه خود را به خيرخواهان ناصح شبيه سازد، زيرا سخن چين ستمكار است نسبت به كسى كه سخن او را نزد تو آورده، و دوگانگى و بى‏صفايى كرده نسبت به كسى كه سخن را براى او آورده است (يعنى خودت).

10023 10- لا تجتمع امانة و نميمة. 6 372 امانتدارى با سخن چينى جمع نمى‏شوند (و نمى‏شود كه آدم سخن چين امانت‏دار باشد).

10024 11- ربّ مملوك لا يستطاع فراقه.

4 76 بسا برده‏اى كه (به خاطر خوبى‏هايش) فراق و جدايى‏اش مقدور نباشد.

10025 12- الهمّاز مذموم مجروح. 1 101 عيب‏جو، مذموم و مورد طعن و عيب مردم است.

باب النيابة (جانشين)

10026 1- اذا استنبت فاعزم. 3 118 هرگاه نيابت كسى را به عهده گرفتى كوشش كن (در هر چه بهتر انجام دادن كار).

باب النوم (خواب، خوابيدن)

10027 1- النّوم راحة من الم و ملائمه الموت. 1 380 خواب آسودگى است از درد و رنج، و ملايم آن است مرگ (كه گفته‏اند: خواب برادر مرگ است).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 523

10028 2- بئس الغريم النّوم يفنى قصير العمر و يفوت كثير الاجر. 3 257 بد طلبكارى است خواب، عمر كوتاه را فانى سازد، و پاداش بسيار را از دست مى‏دهد (و به اين ترتيب بايد خواب را به حدّاقل آن تقليل داد).

10029 3- من كثر فى ليله نومه فاته من العمل ما لا يستدركه فى يومه. 5 376 كسى كه در شب خوابش بسيار باشد از دستش برود كارى كه در روز جبرانش نتواند.

10030 4- ما أنقض النّوم لعزائم اليوم.

6 62 چه بسا خواب شب كه تصميمهاى روز را شكسته است.

10031 5- ويح النّائم ما اخسره قصّر عمله و قلّ اجره. 6 228 واى به حال شخص خوابيده چه چيز او را زيانكار كرده عمل و كار او كوتاه و پاداشش اندك است.

باب النية (قصد، آهنگ، عزم)

10032 1- الاعمال ثمار النّيّات. 1 79 عملها ميوه‏هاى نيّتها و انديشه‏هاست.

10033 2- النّيّة اساس العمل. 1 260 نيّت اساس و پايه عمل است.

10034 3- احسان النّيّة يوجب المثوبة.

1 331 نيّت نيكو موجب پاداش نيكو شود.

10035 4- النّيّة الصّالحة احد العملين.

2 16 نيّت شايسته يكى از دو بخش عمل است.

10036 5- استعن على العدل بحسن النّيّة فى الرّعيّة و قلّة الطمع و كثرة الورع. 2 211 يارى بجوى بر عدالت و دادگسترى به نيكو كردن قصد در باره رعيت و كمى طمع، و پارسايى بسيار.

10037 6- ايّاك و خبث الطّويّة و افساد النّيّة و ركوب الدّنيّة و غرور الامنيّة.

2 317

ـــــــــــــــــــــــــــــــــــــــــــــ ص 524

بر تو باد كه از ناپاكى باطن و فاسد كردن نيّت، و ارتكاب كارهاى پست، و فريفته شدن به آرزو بپرهيزى.

10038 7- اقرب النّيات بالنّجاح اعودها بالصّلاح. 2 459 نزديك‏ترين نيتها به پيروزى آن است كه به صلاح و شايستگى نزديك‏تر باشد.

10039 8- انّ اللّه تعالى يدخل بحسن النّيّة و صالح السّريرة من يشاء من عباده الجنّة. 2 542 به راستى كه خداى تعالى به خاطر نيّت نيكو و باطن شايسته هر كه از بندگان خود را بخواهد به بهشت مى‏برد.

10040 9- انّ تخليص النّيّة من الفساد اشدّ على العاملين من طول الاجتهاد. 2 536 به راستى كه خالص كردن نيّت و انديشه براى عمل كنندگان (درگاه خداوند) از تلاش و كوشش در خود عمل سخت‏تر است.

10041 10- انّ اللّه سبحانه يحبّ ان تكون نيّة الانسان للنّاس جميلة، كما يحبّ ان تكون نيّته فى طاعته قويّة غير مدخولة. 2 667 به راستى كه خداى سبحان دوست مى‏دارد كه نيّت و انديشه انسان نسبت به مردم زيبا و نيكو باشد، چنانچه دوست مى‏دارد كه نيّت انسان در اطاعت او قوى و بى‏عيب باشد.

10042 11- اذا فسدت النّيّة وقعت البليّة.

3 125 هرگاه نيّت فاسد شد، بلا نازل گردد.

10043 12- بحسن النّيّات تنجح المطالب. 3 239 به خوبى نيّتها است كه خواسته‏ها برآورده گردد.

10044 13- تخليص النّيّة من الفساد اشدّ على العاملين من طول الاجتهاد.

3 299 پاك كردن نيّت از فساد و تباهى براى عمل كنندگان (و عبادت كنندگان) سخت‏تر از تلاش طولانى و بسيار است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 525

10045 14- جميل المقصد يدلّ على طهارة المولد. 3 364 زيبايى و نيكويى قصد و نيّت بر پاكى ولادت و حلال زادگى دلالت مى‏كند.

10046 15- جميل النّيّة سبب لبلوغ الامنيّة. 3 367 نيكويى نيت سبب رسيدن به آرمان و آرزو است.

10047 16- حسن النّيّة جمال السّرائر.

3 382 نيكويى نيّت، زيبايى و جمال درونهاست.

10048 17- حسن النّيّة من سلامة الطويّة.

3 384 نيكويى نيّت، از سلامتى درون ناشى شود.

10049 18- ربّ عمل افسدته النّيّة. 4 61 بسا عملى كه نيّت، آن را فاسد و تباه كند.

10050 19- ربّ نيّة انفع من عمل. 4 62 بسا نيّتى كه سودمندتر از عمل است.

10051 20- رزق المرء على قدر نيّته. 4 95 روزى انسان به اندازه نيّت و انديشه او است.

10052 21- سوء النّيّة داء دفين. 4 131 نيّت بد، دردى است پنهان.

10053 22- صلاح العمل بصلاح النّيّة.

4 194 شايستگى و صلاح عمل به شايستگى نيّت بستگى دارد.

10054 23- على قدر النّيّة تكون من اللّه العطيّة. 4 316 عطيّه و بخشش خداوند به اندازه نيّت آدمى است.

10055 24- عند فساد النّيّة ترتفع البركة.

4 327 در هنگام فساد و تباهى نيّت بركت برداشته شود.

10056 25- عوّد نفسك حسن النّيّة و جميل المقصد تدرك فى مباغيك النّجاح.

4 330 نفس خود را به نيكى نيّت و خوبى هدف عادت ده تا در خواسته‏هاى خود به‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 526

پيروزى رسى.

10057 26- من ساء مقصده ساء مورده.

5 271 كسى كه مقصد و هدفش بد باشد جايگاه ورودش نيز (در آخرت) بد باشد.

10058 27- من اساء النّيّة منع الامنيّة.

5 271 كسى كه نيّت خود را بد كند به آرزوى خود نرسد.

10059 28- من ساء عقده سرّ فقده. 5 271 كسى كه قصد و نيّت او بد باشد فقدان او (مردم را) شادمان گرداند.

10060 29- من لم يقدّم اخلاص النّيّة فى الطّاعات لم يظفر بالمثوبات. 5 414 كسى كه اخلاص نيّت را در طاعتهاى الهى پيش ندارد به پاداشهاى نيكو دست نيابد.

10061 30- من حسنت نيّته كثرت مثوبته و طابت عيشته و وجبت مودّته. 5 444 كسى كه نيّتش نيكو باشد پاداشش بسيار و زندگى‏اش گوارا و دوستى‏اش لازم گردد.

10062 31- من حسنت نيّته امدّه التّوفيق.

5 462 كسى كه نيّتش نيكو باشد توفيق الهى او را كمك دهد.

10063 32- من البليّة سوء الطّويّة. 6 37 بدى درون از بلاها است.

10064 33- من الشّقاء فساد النّية. 6 37 نيّت فاسد، از شقاوت و بدبختى انسان است.

10065 34- وصول المرء الى كلّ ما يبتغيه من طيب عيشه و أمن سربه، و سعة رزقه بحسن نيّته و سعة خلقه.

6 245 رسيدن انسان به هر آنچه مى‏جويد از خوشى زندگى، و امن بودن راه، و روزى فراخ، به نيكويى نيّت و اخلاق گسترده و نيكوى او است.

10066 35- لا عمل ممّن لا نيّة له. 6 400 عملى نيست براى كسى كه نيّت و انديشه‏اى نداشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 527

10067 36- لا نيّة لمن لا علم له. 6 401 نيّتى نيست براى كسى كه علم و دانشى براى او نيست.

10068 37- لا يكمل صالح العمل الّا بصالح النّيّة. 6 405 كامل نشود شايستگى عمل مگر به شايستگى نيّت.

حرف «الواو»

باب الوثوق (اعتماد كردن)

10069 1- الثّقة باللّه أفضل امل. 1 159 اعتماد به خدا برترين آرمانها است.

10070 2- الثّقة بالنّفس من أوثق فرص الشّيطان. 1 381 اعتماد بر خود كردن از محكم‏ترين فرصتهاى شيطان است.

10071 3- اصل الرّضا حسن الثّقة باللّه.

2 415 اساس رضا (و خوشنودى از خداوند) اعتماد نيكو داشتن به خداوند است.

10072 4- ربّ واثق خجل. 4 55 بسا اعتماد كننده به چيزى (يا به شخصى) كه شرمسار گردد (و بر خلاف اعتمادى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 528

كه داشته پيش آيد).

10073 5- قلّة الاسترسال الى النّاس أحزم. 4 502 كمى اعتماد به مردم در باز گفتن اسرار به آنها، به دور انديشى نزديك‏تر است.

10074 6- من عرف النّاس لم يعتمد عليهم. 5 256 كسى كه مردم را بشناسد به آنها اعتماد نكند.

10075 7- من وثق باللّه صان يقينه. 5 262 كسى كه به خدا اعتماد كند، يقين خود را حفظ كرده است.

10076 8- من وثق بانّ ما قدّر اللّه له لن يفوته استراح قلبه. 5 364 كسى كه اطمينان داشته باشد به اين كه آنچه خدا براى او مقدّر كرده از چنگ او نرود، دلش آرام گيرد.

باب الواجبات

10077 1- انفع المال ما قضى به الفرض.

2 406 سودمندترين مال آن است كه واجبات به وسيله آن ادا شود.

10078 2- انّ من شغل نفسه بالمفروض عليه عن المضمون له، و رضى بالمقدور عليه و له، كان اكثر النّاس سلامة فى عافية و ربحا فى غبطة و غنيمة فى مسرّة. 2 619 به راستى كسى كه به جاى آنچه براى او ضمانت شده (از روزى) سرگرم سازد خود را بدانچه بر او واجب گشته، و راضى باشد بدانچه به زيان او يا به سود او براى او مقدّر شده است، چنين كسى سلامتى در تندرستى و سود بردن در شادمانى و غنيمت بردن در خوشحالى را بيش از ديگران دارا خواهد بود.

10079 3- انّ اللّه سبحانه فرض عليكم فرائض فلا تضيّعوها، و حدّ لكم حدودا فلا تعتدوها، و نهاكم عن اشياء فلا تنتهكوها، و سكت عن اشياء و لم يدعها نسيانا فلا تتكلّفوها. 2 572 به راستى كه خداى سبحان فريضه‏هايى را بر شما واجب كرده آنها را ضايع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 529

نكنيد، و حدودى را براى شما تعيين فرموده از آنها تجاوز نكنيد، و از چيزهايى شما را بازداشته پس حرمت آنها را ندريد، و از چيزهايى نيز سكوت كرده و دستورى براى آنها نداده و اين نه از روى فراموشى بوده است، پس در باره آنها خود را به مشقّت نيندازيد.

10080 4- انّك ان اخللت بشى‏ء من هذا التّقسيم فلا تقوم نوافل تكتسبها بفرائض تضيّعها. 2 608 به راستى تو اگر اخلال كنى در زندگى به اين تقسيم (يعنى تقسيم اوقات خود به واجبات و مستحبات و لذائذ مشروع و همه را صرف در مستحبات كردى) مستحباتى را كه كسب كرده‏اى برابرى نكند با واجباتى كه ضايع و تباه ساخته‏اى.

10081 5- خير اعمالك ما قضى فرضك. 3 421 بهترين عملهاى تو آن است كه واجب تو را انجام دهد.

10082 6- خير الاعمال ما قضى اللّوازم.

3 428 بهترين عملها آن است كه آنچه را لازم است انجام دهد.

10083 7- طوبى لنفس ادّت الى ربّها فرضها. 4 248 خوشا به حال كسى كه واجب خود را نسبت به پروردگارش انجام دهد.

10084 8- لم يضع من مالك ما قضى فرضك. 5 97 ضايع و تباه نشده از مال تو آنچه واجب تو را به جاى آورده است.

10085 9- من شغل نفسه بما لا يجب ضيّع من امره ما يجب. 5 313 كسى كه خود را سرگرم كند به چيزى كه بر او لازم نيست، ضايع كند از كار خود آنچه را لازم باشد.

10086 10- لا تقض نافلة فى وقت فريضة ابدأ بالفريضة ثمّ صلّ ما بدا لك. 6 329 قضا مكن نماز نافله را در وقت نماز واجب، آغاز كن به نماز واجب سپس هر چه خواهى نماز بخوان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 530

10087 11- لا عبادة كأداء الفرائض.

6 365 عبادتى همچون اداى واجبات نيست.

10088 12- درهم ينفع خير من دينار يصرع. 4 12 درهمى كه نفع برساند از دينارى كه بر زمين زند، بهتر است.

باب الوجدان (يافتن)

10089 1- الوجدان سلوان. 1 28 يافتن مطلوب دلدارى است (يعنى دلدارى مشقت‏هايى كه در تحصيل آن متحمل شده است).

10090 2- لن تسكن حرقة الحرمان حتّى يتحقّق الوجدان. 5 64 سوزش بى‏بهره ماندن و محروميت از چيزى آرام نشود تا وقتى كه يافتن آن چيز محقق شود (و بدان دست يابد).

باب الوجاهة، و الوجه (حرمت و آبرو)

10091 1- بذل ماء الوجه فى الطّلب اعظم من قدر الحاجة و إن عظمت و انجح فيها الطّلب. 3 264 بخشيدن آبرو در راه خواسته بزرگتر است از مقدار حاجت اگر چه حاجت و نياز عظيم و بزرگ باشد و آن حاجت (با اين كار) برآورده شود.

10092 2- افضل المروّة استقبال الرّجل ماء وجهه. 2 430 برترين مروت روى آوردن مرد است به آبروى خود.

باب التوحيد (يكتا شناختن خداوند)

10093 1- التّوحيد أن لا تتوّهم. 1 304 توحيد آن است كه توهّم و پندارى (بر خلاف آن) نداشته باشى.

10094 2- التّوحيد حيوة النّفس. 1 145 توحيد زندگى واقعى جان انسان است.

باب الوحشة (تنهايى، ترس، رميدن)

10095 1- ايّاك ان توحش موادّك وحشة تفضى به الى اختياره البعد عنك و ايثار الفرقة. 2 302 بپرهيز از اين كه برمانى از خود دوستت را بدانگونه او را بدانجا برساند كه دورى از تو را برگزيند و جدايى از تو را اختيار كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 531

10096 2- كيف يأنس باللّه من لا يستوحش من الخلق. 4 566 چگونه انس و آرامش گيرد به خداوند كسى كه از خلق و مردم وحشت نكند 10097 3- لا توحشنّ امرء يسوؤك فراقه. 6 283 زنهار فرارى ندهى كسى را كه جدايى‏اش تو را بدحال كند.

باب الورع (پارسايى)

10098 1- الورع اجتناب. 1 32 پارسايى پرهيز كردن است.

10099 2- الورع جنّة. 1 40 پارسايى سپرى است.

10100 3- الورع افضل لباس. 1 129 پارسايى برترين جامه است.

10101 4- الورع خير قرين. 1 133 پارسايى بهترين همراه است.

10102 5- الورع شعار الاتقياء. 1 156 پارسايى شعار (و جامه زيرين) پرهيزكاران است.

10103 6- الورع عمل راجح. 1 147 پارسايى (در ترازوى اعمال) عملى سنگين است.

10104 7- الورع جنّة من السّيّئات. 1 188 پارسايى سپرى است از بديها.

10105 8- الورع مصباح نجاح. 1 194 پارسايى چراغ پيروزى و رستگارى است.

10106 9- الورع ثمرة العفاف. 1 244 پارسايى ميوه پاكدامنى است.

10107 10- الورع شيمة الفقيه. 1 246 پارسايى شيوه انسان فقيه و دانا به احكام الهى است.

10108 11- الورع اساس التّقوى. 1 278 پارسايى اساس و پايه پرهيزكارى است.

10109 12- الورع يحجز عن ارتكاب المحارم. 1 376 پارسايى از ارتكاب محرمات الهى جلوگيرى مى‏كند.

10110 13- الورع خير من ذلّ الطّمع.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 532

1 378 پارسايى از خوارى طمع بهتر است.

10111 14- الورع من نزهت نفسه و شرفت خلاله. 2 32 شخص پارسا كسى است كه نفس او پاكيزه باشد و اخلاق و خصلتهاى او شريف باشد.

پاكيزه باشد و اخلاق و خصلتهاى او شريف باشد.

10112 15- الورع يصلح الدّين و يصون النّفس و يزيّن المروّة. 2 68 پارسايى دين را اصلاح كند و نفس را نگه دارد، و مردانگى را بيارايد.


جلد 2 - بخش 24

10113 16- الورع الوقوف عند الشّبهة.

2 154 پارسايى توقف كردن و ايستادن در برابر شبهه‏ناك است. 10114 17- الصق باهل الخير و الورع و رضّهم على ان لا يطروك، فانّ كثرة الاطراء تدنى من العزّة و الرّضا بذلك يوجب من اللّه المقت. 2 218 ملازم اهل خير و ورع شو و آنها را راضى كن كه تو را نستايند، زيرا ستودن بسيار، آدمى را به فريب خوردن نزديك مى‏سازد، و خوشنود بودن به آن نيز موجب خشم خداوند گردد.

10115 18- اكيسكم اورعكم. 2 370 زيرك‏ترين شما پارساترين شما است.

10116 19- املك شي‏ء الورع. 2 377 مالك‏ترين چيز، پارسايى است (كه آدمى را مالك دنيا و آخرت كند).

10117 20- انفع شي‏ء الورع. 2 378 سودمندترين چيز، پارسايى است.

10118 21- احسن اللّباس الورع. 2 379 بهترين جامه، پارسايى است.

10119 22- احسن شي‏ء الورع. 2 397 بهترين چيز، پارسايى است.

10120 23- اصل الورع تجنّب الاثام‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 533

و التّنزه عن الحرام. 2 417 اصل و ريشه پارسايى پرهيز كردن از گناهان، و پاكى جستن از حرام است.

10121 24- افسد دينه من تعرّى عن الورع. 2 426 دين خود را تباه كرده كسى كه از پارسايى برهنه گرديده است.

10122 25- احسن اللّباس الورع و خير الذّخر التّقوى. 2 446 بهترين جامه‏ها پارسايى و بهترين توشه‏ها تقوا و پرهيزكارى است.

10123 26- اورع النّاس انزههم عن المطالب. 2 484 پارساترين مردم پرهيزكارترين آنها از خواسته‏ها و درخواستها است.

10124 27- انّ ازين الاخلاق الورع و العفاف. 2 489 به راستى كه آراسته‏ترين اخلاق، ورع و پاكدامنى است.

10125 28- انّك ان تورّعت تنزّهت عن دنس السّيّئات. 3 55 به راستى كه تو اگر پارسايى كنى از پليدى گناهان و بديها پاكيزه خواهى شد.

10126 29- انّما الورع التّحرّى فى المكاسب و الكفّ عن المطالب. 3 84 جز اين نيست كه پارسايى درنگ و تأمّل كردن در كسبها (و با احتياط عمل كردن در آنها) است و باز ايستادن و خويشتن‏دارى كردن در برابر خواسته‏ها (يا درخواست از مردم) است.

10127 30- آفة العدول قلّة الورع. 3 105 آفت مردمان عادل، كمى پارسايى است.

10128 31- بالورع يكون التّنزّه من الدّنايا. 3 223 پاكيزگى از پستى‏ها به وسيله پارسايى است.

10129 32- بصدق الورع يحصن الدّين.

3 224 به وسيله صداقت در پارسايى، دين نگهدارى شود.

10130 33- بالورع يتزكّى المؤمن. 3 236 به وسيله پارسايى است كه مؤمن پاكيزه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 534

گردد.

10131 34- ثمرة الورع صلاح النّفس و الدّين. 3 331 ميوه پارسايى شايستگى و صلاح نفس و دين است.

10132 35- جمال المؤمن ورعه. 3 363 زيبايى مؤمن، پارسايى او است.

10133 36- جمال الدّين الورع. 3 375 زيبايى دين، پارسايى است.

10134 37- حبّ الفقر يكسب الورع. 3 396 دوست داشتن فقر و ندارى پارسايى را كسب كند.

10135 38- خير امور الدّين الورع. 3 425 بهترين كارهاى دين پارسايى است.

10136 39- خير النّاس اورعهم و شرّهم افجرهم. 3 433 بهترين مردم پارساترين آنهاست، و بدترين آنها گناهكارترين ايشان است.

10137 40- دليل دين العبد ورعه. 4 8 راهنماى دين بنده خدا، پارسايى او است.

10138 41- زين الايمان الورع. 4 109 زيور ايمان، پارسايى است.

10139 42- زاد المرء الى الآخرة الورع و التّقى. 4 113 توشه آدمى به سوى سفر آخرت پارسايى و تقواست.

10140 43- سبب صلاح الدّين الورع.

4 120 سبب صلاح و شايسته شدن دين پارسايى است.

10141 44- سبب صلاح النّفس الورع.

4 126 وسيله اصلاح نفس، پارسايى است.

10142 45- سوسوا أنفسكم بالورع و داووا مرضاكم بالصّدقة. 4 135 نفسهاى خود را با پارسايى سياست و ادب كنيد، و بيمارانتان را با صدقه مداوا كنيد (و بهبود بخشيد).

10143 46- سياسة الدّين بحسن الورع و اليقين. 4 135

ـــــــــــــــــــــــــــــــــــــــــــــ ص 535

سياست دين (و تكميل آن) به پارسايى و يقين نيكو است.

10144 47- شيئان لا يوازنهما عمل: حسن الورع و الاحسان الى المؤمنين.

4 184 دو چيز است كه هيچ عملى با آن دو، هم وزن نشود (و به سنگينى آن دو در ترازوى اعمال نرسد) پارسايى نيكو، و احسان به مردمان با ايمان.

10145 48- صلاح الدّين الورع. 4 194 صلاح دين پارسايى است.

10146 49- صلاح الايمان الورع و فساده الطّمع. 4 195 صلاح ايمان پارسايى است و فساد و تباهى آن به طمع است.

10147 50- عليك بالورع فانّه خير صيانة. 4 290 بر تو باد به پارسايى كه آن بهترين نگهبان است.

10148 51- عليك بالورع فانّه عون الدّين و شيمة المخلصين. 4 295 بر تو باد به پارسايى، زيرا پارسايى كمك كار دين و شيوه مخلصان است.

10149 52- عليك بالورع و ايّاك و غرور الطّمع، فانّه وخيم المرتع. 4 297 برتو باد به پارسايى، و زنهار كه بپرهيزى از فريب طمع كه چراگاهى است خشك و بى‏علف. 10150 53- كن ورعا تكن زكيّا. 4 600 پارسا باش تا پاكيزه باشى.

10151 54- قرن الورع بالتّقى. 4 495 پارسايى به تقوا و پرهيزكارى مقرون گشته.

10152 55- من صدّق ورعه اجتنب المحرّمات. 5 255 كسى كه پارسايى‏اش راست و درست باشد از محرّمات و كارهاى حرام دورى گزيند.

10153 56- من قلّ ورعه مات قلبه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 536

5 269 كسى كه پارسايى‏اش كم باشد دلش مرده است.

10154 57- من لم يصلحه الورع أفسده الطّمع. 5 247 كسى كه پارسايى اصلاحش نكند، طمع و آز تباهش كند.

10155 58- من زاد ورعه نقص اثمه.

5 275 كسى كه پارسايى‏اش بسيار شد، گناهش كم شود.

10156 59- من تورّع حسنت عبادته. 5 299 كسى كه پارسايى كند عبادتش نيكو شود.

10157 60- من أحبّنا فليعمل بعملنا و ليتجلبب الورع. 5 303 كسى كه ما را دوست دارد، بايد به عمل ما عمل كند، و پارسايى را همچون پيراهنى به تن كند.

10158 61- ما اصلح الدّين كالورع. 6 59 چيزى مانند پارسايى دين را اصلاح نكند.

10159 62- ملاك الدّين الورع. 6 117 ملاك و معيار دين، پارسايى است.

10160 63- مع الورع يثمر العمل. 6 121 با وجود پارسايى، عمل ميوه و ثمر مى‏دهد.

10161 64- نعم الرّفيق الورع و بئس القرين الطّمع. 6 165 چه رفيق خوبى است پارسايى و چه همراه و قرين بدى است طمع.

10162 65- ورع الرّجل على قدر دينه.

6 223 پارسايى مرد به اندازه دين و آيين او است.

10163 66- ورع المؤمن يظهر فى عمله.

6 241 پارسايى مؤمن در عمل او آشكار شود (نه در زبان تنها).

10164 67- لا ورع كالكفّ. 6 349 پارسايى و ورعى همانند خويشتن‏دارى نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 537

10165 68- لا نزاهة كالتّورّع. 6 354 هيچ پاكيزگى همچون پارسايى كردن نيست.

10166 69- لا يصلح الدّين كالورع. 6 367 چيزى مانند پارسايى دين را اصلاح نمى‏كند.

10167 70- لا معقل أحرز من الورع. 6 382 پناهگاهى محكم‏تر از پارسايى نيست.

10168 71- لا يزكو العلم بغير ورع. 6 388 علم و دانش بدون داشتن پارسايى پاك نشود.

10169 72- لا صيانة لمن لا ورع له. 6 402 نگهبان و نگهدارنده‏اى نيست براى كسى كه پارسايى ندارد.

10170 73- لا ورع أنفع من ترك المحارم و تجنّب المآثم. 6 419 پارسايى و ورعى سودمندتر از ترك محرمات و خويشتن‏دارى از انجام گناهان نيست.

10171 74- لا عمل أفضل من الورع. 6 434 عملى برتر از پارسايى نيست.

10172 75- يعجبني ان يكون الرّجل حسن الورع متنزّها عن الطّمع كثير الإحسان قليل الامتنان. 6 478 خوشحال مى‏كند مرا كه، مرد پارسائى نيكو، و خويشتن‏دار از آز و طمع، و پر احسان باشد، و منّت كم بگذارد.

باب الوزارة و الوزير

10173 1- شرّ الوزراء من كان للاشرار وزيرا. 4 167 بدترين وزيران كسى است كه وزير افراد شرور و بدكار باشد.

10174 2- وزراء السّوء أعوان الظّلمة و اخوان الاثمة. 6 239 وزيران بد، كمك كار ستمكاران و برادر گنهكاران هستند.

باب الوسط (ميانه)

10175 1- خير الامور النّمط الاوسط اليه يرجع الغالى و به يلحق التّالى.

3 447 بهترين كارها و طريقه‏ها مذهب كسى است كه ميانه‏رو باشد، كه به سوى او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 538

بازگردد آنكه غلوّ كرده و از حدّ گذشته، و به او ملحق گردد آنكه از پى آيد و عقب مانده باشد.

باب المواساة (يارى دادن)

10176 1- اخوك مواسيك فى الشّدّة.

1 115 برادر (حقيقى تو) كسى است كه در سختى و دشوارى زندگى با تو مواسات و برابرى داشته باشد. 10177 2- المواساة افضل الاعمال. 1 346 مواسات، برترين اعمال و كارهاست.

10178 3- احسن الاحسان مواساة الاخوان. 2 403 بهترين احسانها، مواسات كردن با برادران است.

10179 4- انّ مواساة الرّفاق من كرم الاعراق. 2 493 به راستى كه مواسات با رفيقان و دوستان، از بزرگوارى ريشه و نژاد انسان است.

10180 5- ما حفظت الاخوّة بمثل المواساة. 6 74 برادرى به چيزى همانند مواسات نگهدارى نشده است.

10181 6- لا تعدّنّ صديقا من لا يواسى بماله. 6 287 دوست صميمى مشمار كسى را كه با مال خود مواسات نكند.

باب المواصلة (پيوند كردن)

10182 1- افضل الفضائل صلة الهاجر و ايناس النّافر و الاخذ بيد العاثر.

2 478 برترين فضيلتها پيوند كردن با كسى است كه بريده باشد، و انس گرفتن با كسى كه رميده باشد، و دستگيرى كردن از افتاده است.

10183 2- انّ من مكارم الاخلاق ان تصل من قطعك و تعطى من حرمك و تعفو عمّن ظلمك. 2 542

ـــــــــــــــــــــــــــــــــــــــــــــ ص 539

به راستى از مكارم اخلاق است كه پيوند كنى با كسى كه از تو بريده، و عطا و بخشش كنى به كسى كه تو را محروم ساخته، و عفو و گذشت كنى از كسى كه به تو ستم كرده است.

10184 3- ربّ مواصلة خير منها القطيعة. 4 73 بسا پيوند كردنى كه بريدن از آن بهتر است.

10185 4- ربّ مواصلة ادّت الى تثقيل.

4 75 بسا پيوند كردنى كه به گرانبار كردن (انسان) منجر گردد (مانند اين كه به كسى احسانى بكنند كه نتواند تلافى كند).

10186 5- عليكم بالتّواصل و الموافقة و ايّاكم و المقاطعة و المهاجرة. 4 301 بر شما باد به پيوند كردن و همراهى نمودن با يكديگر، و از جدايى و دورى كردن از يكديگر بپرهيزيد.

10187 6- كن لمن قطعك واصلا، و لمن سألك معطيا، و لمن سكت عن مسألتك مبتدئا. 4 610 چنان باش كه پيوند كنى با كسى كه از تو بريده، و عطا كنى به كسى كه از تو درخواست كند، و آغاز كننده باشى به عطا و بخشش نسبت به كسى كه از درخواست كردن از تو خاموش گشته است.

10188 7- من وصلك و هو معدم، خير لك ممّن جفاك و هو مكثر. 5 461 كسى كه با تو پيوند كند و ندار و فقير باشد بهتر است از كسى كه با تو جفا كند و دارا و ثروتمند باشد.

10189 8- مواصلة الافاضل توجب السّموّ. 6 127 پيوند كردن با مردمان فاضل موجب بلندى مقام و مرتبه مى‏گردد.

10190 9- وصول معدم خير من جافّ مكثر. 6 226 پيوند كننده‏اى كه ندار و فقير باشد، از جفاكار ثروتمند و دارا بهتر است.

10191 10- وصول النّاس من وصل من قطعه 6 226

ـــــــــــــــــــــــــــــــــــــــــــــ ص 540

پيوند كننده‏ترين مردم كسى است كه پيوند كند با كسى كه از او بريده باشد.

10192 11- لا يكوننّ اخوك على قطيعتك اقوى منك على صلته. 6 317 زنهار نبايد برادر تو در بريدن از تو قوى‏تر باشد از تو در پيوند كردن با او.

باب التواضع (فروتنى)

10193 1- التّواضع يرفع، التّكبّر يضع.

1 12 تواضع رفعت و بلندى رتبه مى‏دهد و تكبر پست مى‏كند.

10194 2- التّواضع ثمرة العلم. 1 81 فروتنى ميوه علم و دانش است. 10195 3- التّواضع يرفع الوضيع. 1 82 تواضع، آدم پست را بلند مى‏كند.

10196 4- التّواضع عنوان النّبل. 1 113 فروتنى، نشانه نجابت و زيركى است.

10197 5- التّواضع ينشر الفضيلة. 1 140 فروتنى فضيلت و برترى انسان را پراكنده و منتشر كند.

10198 6- التّواضع زكاة الشّرف. 1 233 فروتنى، زكات شرف و بزرگى است.

10199 7- التّواضع اشرف السؤدد. 1 241 فروتنى، شريف‏ترين آقايى و سيادت است.

10200 8- التّواضع سلّم الشّرف. 1 263 فروتنى، نردبان شرف و بزرگى است.

10201 9- التّواضع من مصائد الشّرف.

1 389 فروتنى كردن از دامهاى شرافت و بزرگى است.

10202 10- التّواضع افضل الشّرفين. 2 20 فروتنى، برترين شرف، از دو بخش شرافت و بزرگى است.

10203 11- التّواضع مع الرّفعة كالعفو مع القدرة. 2 89 فروتنى- با داشتن بلندى مرتبه- همانند عفو و گذشت كردن با داشتن قدرت و توانايى (بر انتقام) است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 541

10204 12- التّواضع رأس العقل و التّكبّر رأس الجهل. 2 151 تواضع، اساس عقل و دانايى است و تكبر، اساس جهل و نادانى.

10205 13- اتّضع ترتفع. 2 173 فروتنى كن تا بلند گردى. 10206 14- اعظم الشّرف التّواضع. 2 380 بزرگترين شرافتها فروتنى است.

10207 15- اجلّ النّاس من وضع نفسه.

2 406 والاترين مردم كسى است كه خود را كوچك بداند.

10208 16- اعظم النّاس رفعة من وضع نفسه. 2 434 بزرگترين بلندى مقام را در مردم كسى دارد كه نفس خود را پست كرده و افتادگى نموده است.

10209 17- اشرف الخلائق التّواضع و الحلم و لين الجانب. 2 442 شريف‏ترين خلق و خويها عبارت است از تواضع، بردبارى، نرمخويى.

10210 18- انّك ان تواضعت رفعك اللّه.

3 54 به راستى كه اگر فروتنى كنى خداوند بلندت گرداند.

10211 19- اذا تفقّه الرّفيع تواضع. 3 133 هرگاه شخص بلند مرتبه علم فقه (و احكام دين) بياموزد، فروتنى كند.

10212 20- بالتّواضع تكون الرّفعة. 3 198 رفعت و بلندى مرتبه به وسيله تواضع بدست آيد.

10213 21- بالتّواضع تزان الرّفعة. 3 200 بلندى و رفعت مقام به وسيله تواضع سنجيده مى‏شود.

10214 22- بكثرة التّواضع يتكامل الشّرف. 3 225 با تواضع بسيار، شرافت تكامل يابد.

10215 23- بخفض الجناح تنتظم الامور.

3 229

ـــــــــــــــــــــــــــــــــــــــــــــ ص 542

با افتادگى كارها نظم و ترتيب پيدا مى‏كند.

10216 24- تواضع للّه يرفعك. 3 277 در پيشگاه خداوند فروتنى كن تا خداوند تو را رفعت مقام دهد.

10217 25- تواضع المرء يرفعه. 3 278 فروتنى آدمى او را بلند گرداند.

10218 26- تمام الشّرف التّواضع. 3 280 تمامى شرافت، فروتنى است.

10219 27- تواضع الشّريف يدعو الى كرامته. 3 319 فروتنى آدم شريف سبب كرامت او مى‏شود.

10220 28- ثمرة التّواضع المحبّة. 3 327 ميوه تواضع، دوستى مردم است.

10221 29- حاصل التّواضع الشّرف.

3 407 حاصل تواضع، شرافت و بلندى مرتبه است.

10222 30- سلّم الشّرف التّواضع و السّخاء. 4 142 نردبان شرافت، فروتنى و سخاوت است.

10223 31- ضادّوا الكبر بالتّواضع. 4 232 به وسيله فروتنى با تكبر مخالفت كنيد.

10224 32- كفى بالتّواضع شرفا. 4 572 براى رفعت و بلندى مقام، فروتنى كافى است.

10225 33- كفى بالتّواضع رفعة. 4 577 براى رفعت و بلندى مقام، فروتنى كافى است.

10226 34- كما تتواضع تعظم. 4 623 همان گونه كه فروتنى كنى بزرگ شوى.

10227 35- من تواضع رفع. 5 142 كسى كه تواضع كند بلند مرتبه گردد.

10228 36- من كان متواضعا لم يعدم الشّرف. 5 234 كسى كه فروتن باشد، شرافت را از دست ندهد.

10229 37- من تواضع عظّمه اللّه و رفعه.

5 301 كسى كه فروتنى كند خداوند او را بزرگ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 543

گرداند و رفعت مقام دهد.

10230 38- ما تواضع الّا رفيع. 6 53 فروتنى نكند مگر انسان بلند مرتبه.

10231 39- ما اكتسب الشّرف بمثل التّواضع. 6 58 شرافت به وسيله چيزى همانند فروتنى به دست نيايد.

10232 40- ما تواضع احد الّا زاده اللّه جلالة. 6 77 هيچ كس فروتنى نكرده جز آنكه خداوند جلالت و عظمت او را افزون كند.

10233 41- ما احسن تواضع الاغنياء للفقراء طلبا لما عند اللّه سبحانه، و ما احسن تيه الفقراء على الاغنياء اتّكالا على اللّه سبحانه. 6 100 چقدر نيكو است فروتنى كردن توانگران براى نيازمندان به خاطر جلب رضا و لطف خداى سبحان، و چقدر نيكو است تكبر نيازمندان در برابر توانگران از روى اعتماد بر خداى سبحان.

10234 42- وجيه النّاس من تواضع مع رفعة و ذلّ مع منعة. 6 227 آبرومند و بزرگ مردم كسى است كه با وجود بلندى مرتبه فروتنى كند، و با داشتن عزّت و شوكت افتادگى و خوارى كند.

10235 43- لا تصعّرنّ خدّك و الن جانبك و تواضع للّه الّذى رفعك. 6 324 زنهار روى خود را از روى تكبّر از مردم مگردان، و با مردم نرمى كن و فروتنى كن از براى خداوندى كه تو را بلند كرده است.

10236 44- لا شرف كالتّواضع. 6 354 شرافتى، همچون فروتنى نيست.

10237 45- انّ المؤمنين خائفون. 2 540 به راستى كه انسانهاى با ايمان ترسانند.

باب الوطن

10238 1- من ضيق العطن لزوم الوطن.

6 15 ملازم بودن در وطن از تنگدستى است (يعنى تنگدستى سبب ماندن در وطن مى‏گردد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 544

10239 2- شرّ الأوطان ما لم يأمن فيه القطّان. 4 171 بدترين وطنها، آن جايى است كه مردم ساكن در آن نيز امنيّت ندارند.

باب الوعد (نويد دادن)

10240 1- المروّة انجاز الوعد. 1 212 مردانگى، وفا كردن به وعده است.

10241 2- الوعد مرض و البرء انجازه.

1 295 وعده نوعى بيمارى است، و وفاى به آن بهبود آن است.

10242 3- الوعد أحد الرّقّين. 2 20 وعده دادن يكى از دو بخش بردگى است.

10243 4- انجاز الوعد احد العتقين. 2 20 وفا كردن به وعده يكى از دو بخش آزادى است. 10244 5- انجاز الوعد من دلائل المجد. 2 161 وفا كردن به وعده از نشانه‏هاى مجد و عظمت انسان است.

10245 6- المنع الجميل احسن من الوعد الطّويل. 2 159 منع نيكو (از قضاى حاجت درخواست كننده) بهتر از وعده طولانى است (چون سائل را آسوده مى‏كند).

10246 7- اذا وعدت فانجز. 3 116 هرگاه وعده دادى وفا كن.

10247 8- غير موف بالعهود من اخلف الوعود. 4 382 كسى كه خلف وعده كند و به وعده وفا نكند در زمره كسانى است كه به عهدها وفا نمى‏كنند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 545

10248 9- كن منجزا للوعد موفيا بالنّذر.

4 601 وعده را وفا كن و نذر را ادا كن.

10249 10- من تمام المروّة انجاز الوعد.

6 40 وفا كردن به وعده از كمال مردانگى است.

10250 11- ملاك الوعد انجازه. 6 117 ملاك (و ارزش) وعده، وفا كردن به آن است.

10251 12- ما بات لرجل عندى موعد قطّ فبات يتململ على فراشه ليغدو بالظّفر بحاجته، اشدّ من تململى على فراشى، حرصا على الخروج اليه من دين عدته و خوفا من عائق يوجب الخلف، فانّ خلف الوعد ليس من اخلاق الكرام. 6 108 شب آن مردى كه از طرف من وعده‏اى به او داده شده، و شب خود را با اضطراب و نگرانى براى رسيدن به حاجت خود به سر مى‏برد، سخت‏تر نيست از اضطراب و نگرانى من به خاطر حرصى كه بر انجام آن وعده دارم، و ترس از اين كه مانعى سر راهم آيد كه موجب خلف وعده‏ام گردد، كه به راستى خلف وعده از اخلاق كريمان و بزرگواران نيست.

10252 13- لا تعد بما تعجز عن الوفاء به. 6 264 وعده نده به چيزى كه از وفا و انجام آن عاجز و ناتوان هستى.

10253 14- لا تعدنّ عدة لا تثق من نفسك بانجازها. 6 292 زنهار وعده‏اى نده كه از جانب خود اطمينان انجام آن را ندارى.

باب الوعظ و الموعظة (پند و اندرز)

10254 1- المواعظ حيوة القلوب. 1 85 اندرزها، زندگى دلهاست.

10255 2- الاتّعاظ اعتبار. 1 50 پند پذيرفتن، عبرت گرفتن است.

10256 3- الموعظة نصيحة شافية. 1 230 اندرز دادن، نصيحتى بهبود بخش است.

10257 4- المواعظ كهف لمن وعاها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 546

1 293 اندرزها پناهگاهى است براى كسى كه آنها را به ياد بسپارد.

10258 5- المواعظ شفاء لمن عمل بها.

1 306 اندرزها شفابخش است براى كسى كه بدانها عمل كند.

10259 6- الوعظ النّافع ما ردع. 1 319 اندرز سودمند آن است كه باز دارد (اندرز دهنده يا اندرز شنونده را) 10260 7- العاقل من اتّعظ بغيره. 1 339 عاقل و خردمند كسى است كه از حال ديگران پند گيرد.

10261 8- المواعظ صقال النّفوس و جلاء القلوب. 1 357 اندرزها زداينده چركى از جانها، و جلا دهنده دلها است.

10262 9- الجاهل لا يرتدع و بالمواعظ لا ينتفع. 2 35 آدم نادان از كار زشت باز نايستد و به اندرزها هم سودمند نشود.

10263 10- احى قلبك بالموعظة، و امته بالزّهادة، و قوّه باليقين، و ذلّله بذكر الموت، و

قرّره بالفناء، و بصّره فجائع الدّنيا. 2 206 دلت را به اندرز دادن زنده كن، و به زهد ورزيدن بميرانش، و به يقين نيرويش ده، و آن را به ياد مرگ رام گردان، و آن را به فنا و نيستى آرام كن و به مصيبتهاى اندوه بار دنيا بينايش گردان.

10264 11- اتّعظوا ممّن كان قبلكم قبل ان يتّعظ بكم من بعدكم. 2 242 پند گيريد از آنانكه پيش از شما بودند، قبل از آنكه پند گيرند از شما، آنانكه پس از شما مى‏آيند.

10265 12- اتّعظوا بالعبر و اعتبروا بالغير و انتفعوا بالنّذر. 2 248 به عبرتها پند گيريد، و به دگرگونيها عبرت گيريد، و به بيم دهندگان سودمند شويد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 547

10266 13- استصبحوا من شعلة واعظ متّعظ و اقبلوا نصيحة ناصح متيقّظ وقفوا عند ما افادكم من التّعليم. 2 258 از شعله واعظى كه خود پند گرفته روشنى جوييد، و نصيحت خيرخواهى كه بيدار باشد بپذيريد، و به ايستيد (يعنى عمل كنيد) نزد آنچه شما را سود دهد از آموزش و تعليم بايستيد.

10267 14- انفع المواعظ ما ردع. 2 398 سودمندترين اندرزها آن است كه انسان را (از كار خلاف) باز دارد.

10268 15- ابلغ العظات الاعتبار بمصارع الاموات. 2 423 رساترين اندرزها عبرت گرفتن از جايگاه افتادن مردگان (و وضع آنها) است.

10269 16- انّ الوعظ الّذى لا يمجّه سمع و لا يعدله نفع ما سكت عنه لسان القول و نطق به لسان الفعل. 2 540 به راستى آن اندرزى كه هيچ گوشى آن را به دور نيندازد (و آن را بپذيرد) و هيچ سودى با آن برابرى نكند، اندرزى است كه زبان گفتار از آن خموش باشد، و زبان عمل بدان گويا باشد. 10270 17- انّ العاقل يتّعظ بالادب و البهائم لا تتّعظ إلّا بالضّرب. 2 552 به راستى كه شخص عاقل با ادب پند گيرد، ولى چهارپايان جز با كتك پند نگيرند.

10271 18- بالمواعظ تنجلى الغفلة.

3 200 به وسيله اندرزها زنگار غفلت و بى‏خبرى از دلها زدوده شود.

10272 19- ثمرة الوعظ الانتباه. 3 322 ميوه اندرز دادن، بيدار شدن است.

10273 20- خير المواعظ ما ردع. 3 421 بهترين پندها آن است كه (انسان را از گناه و كارهاى خلاف) بازدارد.

10274 21- رحم اللّه امرء اتّعظ و ازدجر و انتفع بالعبر. 4 42 خدا رحمت كند شخصى را كه پند گيرد و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 548

باز ايستد، و به عبرتها سودمند شود.

10275 22- ربّ زاجر غير مزدجر. 4 78 بسا بازدارنده‏اى كه خود باز نايستد.

10276 23- ربّ واعظ غير مرتدع. 4 78 بسا پند دهنده‏اى كه خود پند نگيرد و از عمل خلاف باز نايستد.

10277 24- غير منتفع بالعظات قلب متعلّق بالشّهوات. 4 382 سود نبرد به اندرزها آن دلى كه بسته به خواسته‏ها است.

10278 25- فى المواعظ جلاء الصّدور.

4 407 جلاى سينه‏ها، در اندرزهاست.

10279 26- فطنة المواعظ تدعو الى الحذر، فاتّعظوا بالعبر و اعتبروا بالغير و انتفعوا بالنّذر. 4 423 دريافت پندها و اندرزها آدمى را به پرهيز كردن مى‏خواند، در اين صورت به عبرتها پند گيريد، و به دگرگونيها عبرت گيريد، و به ترساننده‏ها سودمند گرديد.

10280 27- فيا لها مواعظ شافية لو صادفت قلوبا زاكية و اسماعا واعية و آراء عازمة. 4 432 آه كه چه اندرزهاى شفا بخشى اگر مواجه شود با دلهاى پاك و گوشهاى شنوا و رأيهايى جازم و تصميم گيرنده 10281 28- قد نصح من وعظ. 4 474 كسى كه پند داده خيرخواهى كرده است (خواه شنونده عمل كند و خواه نكند).

10282 29- قد تيقّظ من اتّعظ. 4 475 كسى كه پند را پذيرفته به حقيقت كه بيدار گشته است.

10283 30- كفى بالمرء غواية ان يأمر النّاس بما لا يأتمر به، و ينهاهم عمّا لا ينتهى عنه. 4 584 در گمراهى انسان همين بس كه مردمان را به چيزى فرمان دهد كه خود فرمان پذير نيست، و آنها را از چيزى باز دارد كه خود باز نايستد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 549

10284 31- للكيّس لكلّ شي‏ء اتّعاظ. 5 31 براى انسان زيرك در هر چيزى اندرزى است.

10285 32- من وعظك فلا توحشه. 5 172 كسى كه تو را اندرز دهد او را از خود رميده نكن.

10286 33- من وعظك احسن اليك. 5 190 كسى كه تو را اندرز دهد به تو احسان كرده است.

10287 34- من لم يتّعظ بالنّاس وعظ اللّه النّاس به. 5 400 كسى كه از وضع مردم پند نگيرد خداوند مردم را به او (و وضع او) اندرز دهد.

10288 35- من فهم مواعظ الزّمان لم يسكن الى حسن الظّنّ بالايّام. 5 402 كسى كه اندرزهاى زمانه را درك كند و بفهمد، به خوش گمان بودن به روزگار آرامش نيابد.

10289 36- نعم الهديّة الموعظة. 6 157 اندرز هديه خوبى است.

باب التوفيق (آماده شدن اسباب خير)

10290 1- التّوفيق عناية. 1 26 توفيق، عنايتى است (از سوى خداوند كه به بنده‏اش مى‏دهد).

10291 2- التّوفيق رحمة. 1 48 توفيق، رحمتى است.

10292 3- التّوفيق اقبال. 1 63 توفيق، اقبال و سعادتى است (كه به آدمى روى آورده).

10293 4- التّوفيق مفتاح الرّفق. 1 71 توفيق، كليد نرمى و نرم خويى است.

10294 5- التّوفيق قائد الصّلاح. 1 79 توفيق، راه بر به سوى صلاح و شايستگى است.

10295 6- التّوفيق من جذبات الرّبّ.

1 144 توفيق از جذبه‏ها (و وسائل كشش) پروردگار است (كه بنده را به سوى خود جذب كند).

10296 7- التّوفيق اوّل النّعمة. 1 146

ـــــــــــــــــــــــــــــــــــــــــــــ ص 550

توفيق، سرآغاز نعمت است.

10297 8- التّوفيق ممدّ العقل. 1 188 توفيق، كمك دهنده عقل است.

10298 9- التّوفيق رأس السّعادة. 1 215 توفيق، اساس سعادت و نيكبختى است.

10299 10- التّوفيق رأس النّجاح. 1 233 توفيق، اساس رستگارى و پيروزى است.

10300 11- التّوفيق عناية الرّحمن. 1 235 توفيق، عنايت پروردگار است.

10301 12- التّوفيق افضل منقبة. 1 238 توفيق، برترين منقبت (و صفات نيك انسانى) است.

10302 13- التّوفيق اشرف الحظّين. 2 19 توفيق شريف‏ترين بخش از دو بخش بهره‏هاى الهى است.

10303 14- التّوفيق و الخذلان يتجاذبان النّفس، فايّهما غلب كانت فى حيّزه.

2 46 توفيق و بى‏توفيقى (يا خوارى) هر كدام نفس آدمى را به سوى خود مى‏كشاند، و هر يك غالب شد، آدمى در تحت قدرت او خواهد بود.

10304 15- بالتّوفيق تكون السّعادة.

3 201 سعادت آدمى به وسيله توفيق است.

10305 16- حسن التّوفيق خير قائد. 3 386 توفيق نيكو، بهترين پيشوا و رهبر است.

10306 17- حسن التّوفيق خير معين و حسن العمل خير قرين. 3 390 توفيق نيكو، بهترين كمك‏كار، و عمل نيكو بهترين همراه است.

10307 18- خير الاجتهاد ما قارنه التّوفيق. 3 431 بهترين تلاش و كوشش آن است كه توفيق با آن همراه باشد.

10308 19- كيف يتمتّع بالعبادة من لم يعنه التّوفيق. 4 566 چگونه بهره‏مند مى‏شود از عبادت كسى كه توفيق كمكش نكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 551

10309 20- كما انّ الجسم و الظّلّ لا يفترقان، كذلك الدّين و التّوفيق لا يفترقان. 4 624 همان گونه كه هر جسمى با سايه‏اش از يكديگر جدا نمى‏شوند، به همين گونه دين و توفيق از يكديگر جدا نمى‏شوند.

10310 21- لم يوفّق من استحسن القبيح و أعرض عن قول النّصيح. 5 104 موفق نشود كسى كه كار زشت را نيكو بداند، و از گفتار خيرخواه دلسوز روى بگرداند.

10311 22- من وفّق أحسن. 5 148 كسى كه توفيق يابد كار نيك انجام دهد (يعنى منشأ انجام كار نيك، توفيق الهى است).

10312 23- من امدّه التّوفيق احسن العمل. 5 300 كسى كه توفيق كمكش دهد كار را نيكو انجام دهد.

10313 24- من استنصح اللّه حاز التّوفيق.

5 302 كسى كه از خدا خيرخواهى بجويد (يا خدا را خيرخواه خود بداند) توفيق را به دست آورده است.

10314 25- نحمد اللّه سبحانه على ما وفّق له من الطّاعة و ذاد عنه من المعصية.

6 176 سپاس مى‏گوييم خداى سبحان را بر آنچه از فرمانبردارى و اطاعتش توفيق داده، و بر آنچه ما را از نافرمانيش دور كرده.

10315 26- لا معونة كالتّوفيق. 6 353 يارى و كمكى همچون توفيق نيست.

10316 27- لا ينفع علم بغير توفيق. 6 387 علم و دانشى بدون توفيق سود نبخشد.

10317 28- لا نعمة أفضل من التّوفيق.

6 381 نعمتى برتر از توفيق نيست.

10318 29- لا ينفع اجتهاد بغير توفيق.

6 406 تلاش و كوششى بدون داشتن توفيق سود ندهد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 552

10319 30- من لم يمدّه التّوفيق لم ينب الى الحقّ. 5 476 كسى كه مدد نكند او را توفيق به سوى حق رو نياورد.

باب الوفاء

10320 1- الوفاء توأم الصّدق. 1 70 وفا توأم و همزاد راست‏گويى است.

10321 2- الوفاء سجيّة الكرام. 1 78 وفادارى شيوه بزرگان و مردان گرامى است.

10322 3- الوفاء عنوان الصّفاء. 1 150 وفا، نشانه و دليل صفاى باطن است.

10323 4- الوفاء نبل. 1 12 وفا، نجابت و فضيلت است.

10324 5- الوفاء حصن السؤدد. 1 261 وفا، قلعه و دژ محكم سيادت و آقايى است.

10325 6- الوفاء عنوان وفور الدّين و قوّة الامانة. 1 375 وفا، نشانه زيادى دين و قوت امانت است.

10326 7- الوفاء حلية العقل و عنوان النّبل. 2 10 وفا، زيور عقل و نشانه نجابت و برترى است.

10327 8- الوفاء توأم الامانة و زين الاخوّة. 2 68 وفا، با امانت توأم و همزاد است و زيور برادرى است.

10328 9- اشرف الخلائق الوفاء. 2 373 شريف‏ترين خصلتها وفاست.

10329 10- افضل الامانة الوفاء بالعهد.

2 402 برترين امانتدارى وفاى به عهد و پيمان است.

10330 11- افضل الصّدق الوفاء بالعهود.

2 402 برترين راستگويى، وفاى به عهد و پيمان است.

10331 12- احسن الصّدق الوفاء بالعهد و افضل الجود بذل الجهد. 2 468

ـــــــــــــــــــــــــــــــــــــــــــــ ص 553

بهترين راستگويى وفا به عهد و پيمان است، و برترين جود و بخشش بذل از روى ناتوانى و ندارى است.

10332 13- انّ الوفاء توأم الصّدق و ما اعرف جنّة اوقى منه. 2 529 به راستى كه وفا همزاد راست گويى است و سپرى نگهدارنده‏تر از آن نمى‏شناسم.

10333 14- ان وقعت بينك و بين عدوّك قصّة عقدت بها صلحا و البسته بها ذمّة، فحط عهدك بالوفاء و ارع ذمّتك بالامانة، و اجعل نفسك جنّة بينك و بين ما اعطيت من عهدك. 3 9 اگر ميان تو و دشمنت داستانى اتفاق افتاد كه به خاطر آن قرارداد صلحى بستى و پيمانى منعقد كردى، به قرارداد خود وفا كن و پيمان خود را رعايت كن، و نفس خود را سپرى قرار ده ميان خود و ميان پيمانى كه بسته‏اى.

10334 15- بحسن الوفاء يعرف الابرار.

3 236 به وفاى نيكو است كه نيكان شناخته شوند.

10335 16- حسب الخلائق الوفاء. 3 400 مايه فخر و مباهات مردمان، وفادارى است.

10336 17- حط عهدك بالوفاء يحسن لك الجزاء. 3 401 پيمان خود را با وفادارى نگه دار تا پاداشت نيكو شود.

10337 18- سبب الايتلاف الوفاء. 4 120 سبب الفت و آميزش وفادارى است.

10338 19- فاز من تجلبب الوفاء و ادّرع الامانة. 4 418 رستگار شد كسى كه وفادارى را همچون پيراهنى، و امانت را همچون زرهى به تن كرده است.

10339 20- عليك بالوفاء فانّه اوقى جنّة.

4 289 بر تو باد به وفادارى كه نگهدارترين سپر است.

10340 21- من وفى بعهده اعرب عن كرمه. 5 265 كسى كه به عهد خود وفا كند بزرگوارى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 554

خود را آشكار كرده است.

10341 22- من احسن الوفاء استحقّ الاصطفاء. 5 348 كسى كه نيكو وفادارى كند شايسته برگزيدن و انتخاب براى دوستى و رفاقت است.

10342 23- من ورد مناهل الوفاء روى من مشارب الصّفاء. 5 464 كسى كه به آبشخورهاى وفا در آيد از جامهاى صفا و پاكدلى سيراب گردد.

10343 24- من سكن الوفاء صدره، امن النّاس غدره. 5 469 كسى كه وفادارى در سينه‏اش جايگير شود مردم از فريب و نيرنگ او ايمن گردند.

10344 25- من دلائل الايمان الوفاء بالعهد. 6 40 از نشانه‏هاى ايمان، وفاى به عهد و پيمان است.

10345 26- من اشرف الشّيم الوفاء بالذّمم. 6 43 از شريف‏ترين خصلتها وفادارى به پيمانهاست.

10346 27- من افضل الاسلام الوفاء بالذّمام. 6 44 از برترين (خوى) اسلام، وفاى به عهدها است.

10347 28- ما احسن الوفاء و اقبح الجفاء. 6 60 چه زيباست وفادارى، و چه زشت است بى‏وفايى.

10348 29- نعم الخليقة الوفاء. 6 160 چه خوب اخلاقى است وفادارى.

10349 30- نعم قرين الصّدق الوفاء و نعم رفيق التّقوى الورع. 6 165 چه خوب همراهى است راستى با وفادارى، و چه خوب رفيقى است تقوا با ورع و پارسايى.


جلد 2 - بخش 25

10350 31- نعم قرين الامانة الوفاء.

6 165 چه خوب قرين و همراهى است وفا براى امانتدارى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 555

10351 32- وفاء بالذّمم زينة الكرم.

6 224 وفا كردن به پيمانها زيور بزرگوارى است.

10352 33- لا تعتمد على مودّة من لا يوفى بعهده. 6 283 اعتماد نكن به دوستى كسى كه به عهد خود وفا نكند.

10353 34- لا عهد لمن لا وفاء له. 6 403 عهد و پيمانى ندارد كسى كه وفا ندارد.

10354 35- الوفاء كرم. 1 12 وفادارى از بزرگوارى است.

باب الوقت و المواقيت

10355 1- اجعل لنفسك فيما بينك و بين اللّه سبحانه افضل المواقيت و الاقسام. 2 225 براى خويشتن ميان خود و خداى سبحان برترين وقتها و بخشهاى زمان را قرار ده.

باب الوقار (سنگينى، بردبارى، متانت)

10356 1- الوقار حلية العقل. 1 70 وقار و سنگينى، زيور عقل است.

10357 2- الوقار ينجد الحلم. 1 80 وقار و متانت، حلم و بردبارى را بلند مرتبه گرداند.

10358 3- السّكينة عنوان العقل. 1 199 آرامش، نشانه عقل است.

10359 4- الوقار برهان النّبل. 1 199 سنگينى و وقار، دليل نجابت و زيركى است.

10360 5- انّ افضل العلم السّكينة و الحلم. 2 502 به راستى كه برترين علم و دانش، آرامش و بردبارى است.

10361 6- ان توقّرت اكرمت. 3 24 اگر وقار داشته باشى، بزرگوار گردى.

10362 7- بالوقار تكثر الهيبة. 3 199 به وسيله وقار هيبت انسان زياد شود.

10363 8- جمال الرّجل الوقار. 3 362

ـــــــــــــــــــــــــــــــــــــــــــــ ص 556

زيبايى مرد، به وقار او است.

10364 9- عليك بالسّكينة فانّها أفضل زينة. 4 285 بر تو باد به آرامش و وقار، كه آن برترين زيورهاست.

10365 10- غاية العلم السّكينة و الحلم.

4 375 نهايت علم و دانش، آرامش و بردبارى است.

10366 11- لتكن شيمتك الوقار فمن كثر خرقه استرذل. 5 53 بايد خو و خصلت تو وقار باشد كه هر كس حماقت و سبكى (يا خشونت و تندى) او بسيار شد، پست به شمار آيد.

10367 12- من توقّر وقّر. 5 139 كسى كه با وقار و متانت باشد مردم او را سنگين شمارند و احترامش نگه دارند.

10368 13- من كثر وقاره كثرت جلالته. 5 284 كسى كه وقارش بسيار شد، جلالت و بزرگى او بسيار شود.

10369 14- ملازمة الوقار تؤمن دنائة الطّيش. 6 131 ملازم بودن با وقار و سنگينى، از پستى سبك شدن، آدمى را ايمن سازد.

10370 15- نعم الشّيمة السّكينة. 6 157 آرامش و وقار شيوه و خصلت خوبى است.

10371 16- نعم الشّيمة الوقار. 6 161 سنگينى و متانت شيوه خوبى است.

10372 17- وقار الرّجل يزينه و خرقه يشينه. 6 223 سنگينى مرد او را بيارايد و سبكى و كم عقلى، او را زشت و معيوب گرداند.

10373 18- وقار الرّجل نور و زينة. 6 225 وقار مرد، براى او نور و زيورى است.

باب التوقف (باز ايستادن)

10374 1- لو انّ العباد حين جهلوا وقفوا لم يكفروا و لم يضلّوا. 5 113 اگر به راستى بندگان خدا آن گاه كه ندانند توقف كرده و بايستند نه كافر مى‏شوند و نه گمراه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 557

باب التقوى

10375 1- التّقوى تعزّ. 1 39 تقوا و پرهيزكارى عزّت و سربلندى دهد.

10376 2- التّقوى اجتناب. 1 53 پرهيزكارى دورى كردن و اجتناب از گناهان است.

10377 3- التّقوى خير زاد. 1 132 پرهيزكارى بهترين توشه است.

10378 4- التّقوى ازكى زراعة. 1 161 تقوا پاكيزه‏ترين زراعت و كشتكارى است.

10379 5- التّقوى رأس الحسنات. 1 188 تقوا، اساس نيكى‏هاست.

10380 6- التّقوى رئيس الاخلاق. 1 194 تقوا، اساس اخلاق است.

10381 7- التّقوى حصن حصين. 1 194 تقوا، قلعه و دژ محكمى است.

10382 8- التّقوى ذخيرة معاد. 1 201 تقوا، توشه روز جزاست.

10383 9- التّقوى حصن المؤمن. 1 262 تقوا، دژ و قلعه مؤمن است.

10384 10- التّقوى حرز لمن عمل بها.

1 294 تقوا، حصارى است براى كسى كه بدان عمل كند.

10385 11- التّقوى اقوى اساس. 1 206 تقوا، محكم‏ترين اساس و پايه است.

10386 12- التّقوى مفتاح الصّلاح. 1 233 تقوا، كليد صلاح و شايستگى است.

10387 13- التّقوى اوفق حصن و اوقى حرز. 1 351 تقوا، محكم‏ترين قلعه و نگهدارنده‏ترين جاى نگهدارى است.

10388 14- المتّقون قلوبهم محزونة و شرورهم مأمونة. 1 355 مردمان با تقوا دلهاشان اندوهناك است و مردم از بديها و شرارت آنها در امان هستند.

10389 15- المتّقى قانع متنزّه متعفّف.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 558

1 375 آدم با تقوا، قانع و پاكدامن و خويشتن‏دار است.

10390 16- التّقوى حصن حصين لمن لجأ اليه. 2 2 تقوا، دژ محكمى است براى كسى كه بدان پناه ببرد.

10391 17- التّقوى جمّاع التّنزّه و العفاف.

2 30 تقوا، گرد آورنده پاكيزگى و خويشتن‏دارى است.

10392 18- التّقوى ثمرة الدّين و أمارة اليقين. 2 32 تقوا، ميوه دين و نشانه يقين است.

10393 19- المتّقى من اتّقى الذّنوب و المتنزّه من تنزّه عن العيوب. 2 69 انسان با تقوا كسى است كه از گناه پرهيز كند و پاكدامن كسى است كه از عيبها پاكيزگى جويد.

10394 20- المتّقون انفسهم عفيفة و حاجاتهم خفيفة و خيراتهم مأمولة و شرورهم مأمونة. 2 83 مردمان با تقوا نفسهاشان عفيف و پاك، و خواسته‏هاشان خفيف و سبك است، نيكى و خيراتشان مورد انتظار مردم است، و از بديهاشان در امان هستند.

10395 21- المتّقون اعمالهم زاكية و اعينهم باكية و قلوبهم وجلة. 2 92 مردمان با تقوا، عملهاشان پاكيزه، چشمانشان گريان، و دلهاشان لرزان است.

10396 22- المتّقون انفسهم قانعة و شهواتهم ميتة، و وجوههم مستبشرة و قلوبهم محزونة. 2 84 مردمان با تقوا نفسهاشان قانع، و شهوتها و خواسته‏هاى نفسانى آنها مرده است، چهره‏هاشان شكفته و شاداب، و دلهاشان اندوهگين است.

10397 23- المتّقى ميتة شهوته مكظوم غيظه، فى الرّخاء شكور و فى المكاره صبور. 2 107 انسان با تقوا شهوتش مرده، خشمش را فرو خورده، در فراخى و آسودگى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 559

زندگى شاكر و سپاسگزار، و در سختيها و ناخوشيها شكيبا و بردبار است.

10398 24- التّقوى آكد سبب بينك و بين اللّه ان اخذت به، و جنّة من عذاب اليم. 2 129 تقوا محكم‏ترين وسيله‏اى است ميان تو و ميان خداوند اگر آن را برگيرى، و سپرى از عذاب دردناك الهى است.

10399 25- التّقوى ظاهره شرف الدّنيا و باطنه شرف الآخرة. 2 106 تقوا، ظاهر و برونش شرافت دنيا، و درونش شرافت و بزرگوارى آخرت است.

10400 26- التّقوى لا عوض عنه و لا خلف فيه. 2 153 تقوا و پرهيزكارى، نه عوضى دارد و نه جايگزينى (و هيچ چيز جاى آن را پر نخواهد كرد).

10401 27- التّقوى ان يتّقى المرء كلّما يؤثمه. 2 154 پرهيزكارى آن است كه آدمى پرهيز كند از هر آنچه او را گنهكار سازد.

10402 28- الجئوا الى التّقوى فانّه جنّة منيعة، من لجأ اليها حصّنته و من اعتصم بها عصمته. 2 261 پناه ببريد به تقوا كه به راستى سپرى نگهدارنده است، هر كس بدان پناه برد نگاهش دارد، و هر كس بدان چنگ زند او را حفظ كند.

10403 29- اتّق تفز. 2 174 تقوا داشته باش تا پيروزى يابى.

10404 30- اشعر قلبك التّقوى و خالف الهوى تغلب الشّيطان. 2 195 تقوا را شعار دل خويش گردان، و با هوا و هوس مخالفت كن، تا بر شيطان پيروز شوى.

10405 31- اتّق اللّه بعض التّقى و ان قلّ، و اجعل بينك و بينه سترا و ان رقّ.

2 196 قدرى از خدا بترس اگر چه اندك باشد، و ميان خود و خدا پرده‏اى قرار ده اگر چه رقيق و نازك باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 560

10406 32- اتّق اللّه الّذى لا بدّ لك من لقائه و لا منتهى لك دونه. 2 207 بترس از خدايى كه تو را از ديدار او چاره‏اى نيست، و جز او پايانى براى تو نيست.

10407 33- اتّق اللّه فى نفسك، و نازع الشّيطان قيادك، و اصرف الى الآخرة وجهك، و اجعل للّه جدّك. 2 211 در باره خويشتن از خدا بترس، و از اختيار شيطان مهار خود را بيرون آور، و روى خود را به سوى آخرت بگردان، و تلاش و كوشش خود را براى خدا خالص گردان.

10408 34- اتّقوا اللّه جهة ما خلقكم له.

2 239 تقواى الهى داشته باشيد بدان جهت كه شما را براى آن آفريده است.

10409 35- اتّقوا اللّه الّذى ان قلتم سمع و ان أضمرتم علم. 2 246 بترسيد از آن خدايى كه اگر سخنى بگوييد مى‏شنود، و اگر در درون خويش پنهان كنيد مى‏داند.

10410 36- اتّقوا اللّه حقّ تقاته واسعوا فى مرضاته و احذروا ما حذّركم من اليم عذابه. 2 250 تقواى الهى داشته باشيد آن گونه كه شايسته تقواى او است، و در راه جلب خوشنوديهايش تلاش كنيد، و از آنچه شما را بيم داده از عذاب دردناك خود، پرهيز كنيد.

10411 37- اتّقوا اللّه تقيّة من سمع فخشع و اقترف فاعترف، و علم فوجل، و حاذر فبادر، و عمل فاحسن. 2 258 بترسيد از خدا ترسيدن كسى كه شنيده و خاشع گشته است، و گناه كرده و اعتراف بدان نموده، و دانسته و بدان جهت ترسيده است، و پرهيز كرده و شناخته، و عمل كرده و آن را نيكو انجام داده است.

10412 38- اتّقوا اللّه تقيّة من دعى فاجاب و تاب فاناب و حذّر فحذر و عبر فاعتبر و خاب

فامن. 2 259 تقواى الهى داشته باشيد، تقواى كسى كه او را خوانده‏اند و اجابت كرده، و توبه كرده، پس رو آورده، و او را بيم داده‏اند و ترسان گشته، و اندرزش داده‏اند و عبرت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 561

گرفته، و ترسيده و به همان جهت ايمن گشته است.

10413 39- اعتصموا بتقوى اللّه فانّ لها حبلا وثيقا عروته، و معقلا منيعا ذروته. 2 261 چنگ زنيد به تقواى الهى، زيرا تقوا ريسمانى دارد كه دستگيره‏اش محكم است، و پناهگاهى است كه قلّه‏اش بلند و مرتفع مى‏باشد.

10414 40- الا و انّ التّقوى مطايا ذلل حمل عليها اهلها و اعطوا ازمّتها فاوردتهم الجنّة. 2 333 آگاه باشيد كه به راستى تقوا مركب‏هايى است راهوار و آرام كه صاحبانش بر آنها سوارند، و زمامشان را به دست دارند و تا درون بهشت آنان را به پيش مى‏برند.

10415 41- اين الابصار اللّامحة منار التّقوى. 2 364 كجايند چشمهايى كه به مناره‏ها و نشانه‏هاى تقوا دوخته شده‏اند 10416 42- ايسرّك ان تكون من حزب اللّه الغالبين اتّق اللّه سبحانه و احسن في كلّ امورك، «فانّ اللّه مع الّذين اتّقوا و الّذين هم محسنون». 2 367 آيا شادمان كند تو را كه بوده باشى از حزب خدا كه پيروزند (اگر چنين خواهى) از خداى سبحان بترس، و در همه كارهاى خود نيكوكارى و احسان كن، كه به راستى خداوند با مردمان با تقوا و با كسانى است كه احسان و نيكوكارى كنند. 10417 43- ابرّكم اتقاكم. 2 370 نيكوكارترين شما پرهيزكارترين شما است.

10418 44- اكيس الكيس التّقوى. 2 372 زيرك‏ترين زيركيها، تقواى الهى است.

10419 45- اوقى جنّة التّقوى. 2 378 نگهدارترين سپرها، تقواست.

10420 46- امنع حصون الدّين التّقوى.

2 390

ـــــــــــــــــــــــــــــــــــــــــــــ ص 562

بلندترين و استوارترين قلعه‏هاى دين، تقوا و پرهيزكارى است.

10421 47- انّ الاتقياء كلّ سخىّ متعفّف محسن. 2 491 به راستى كه پرهيزكاران، مردمان با تقوا و هر آدم سخاوتمند خويشتن‏دار نيكوكارى است.

10422 48- انّ التّقوى عصمة لك فى حياتك و زلفى لك بعد مماتك. 2 509 به راستى كه تقوا در زمان زندگى و حيات نگهدارنده تو است و پس از مرگت سبب نزديكى تو به خداى تعالى است.

10423 49- انّ اللّه تعالى اوصاكم بالتّقوى و جعلها رضاه من خلقه فاتّقوا اللّه الّذي أنتم بعينه، و نواصيكم بيده. 2 587 به راستى كه خداى تعالى شما را به تقوا سفارش فرموده و آن را سبب رضا و خوشنودى خود از خلق قرار داده، بپرهيزيد از خدايى كه شما منظور نظر او بوده و زمام اختيار شما به دست اوست.

10424 50- انّ تقوى اللّه حمت أولياءه محارمه، و الزمت قلوبهم مخافته حتّى اسهرت لياليهم و اظمأت هواجرهم فاخذوا الرّاحة بالتّعب و الرّىّ بالظّمأ. 2 588 به راستى كه تقواى الهى دوستان خدا را از ارتكاب محرمات باز مى‏دارد، و دلهاشان را ملازم خوف و ترس خويش قرار دهد، تا آنجا كه در دل شب بيدارشان مى‏دارد، و در روزهاى گرم و سوزان به روزه‏دارى وامى‏دارد، مشقت را به جاى راحتى، و تشنگى را به جاى سيرابى انتخاب كرده‏اند.

10425 51- انّ المتّقين ذهبوا بعاجل الدّنيا و الآخرة، شاركوا اهل الدّنيا فى دنياهم و لم يشاركهم اهل الدّنيا فى آخرتهم. 2 589 به راستى كه پرهيزكاران هم از دنياى زودگذر و هم از سراى آخرت بهره گرفته‏اند، با مردم دنيا در دنياشان شريك گشتند، در صورتى كه اهل دنيا در آخرت با آنها شريك نيستند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 563

10426 52- انّ تقوى اللّه هى الزّاد و المعاد، زاد مبلّغ و معاد منجح، دعا اليها اسمع داع و وعاها خير واع، فاسمع داعيها و فاز واعيها. 2 590 به راستى كه تقواى الهى هم زاد و توشه است و هم پناهگاه، توشه‏اى است كه انسان را به سرمنزل مقصود مى‏رساند، و پناهگاهى است كه او را از خطرها نجات مى‏دهد، دعوت كننده به آن بهترين دعوت كنندگان، و پاسدارش بهترين پاسداران، و به همين دليل دعوت خود را به همه رسانده و پاسدار را به رستگارى رسانده است.

10427 53- انّ التّقوى حقّ اللّه سبحانه عليكم و الموجبة على اللّه حقّكم فاستعينوا باللّه عليها و توسّلوا الى اللّه بها. 2 591 به راستى كه تقوا و پرهيزكارى حق خداى سبحان است به گردن شما و وسيله‏اى است كه حق شما را بر خدا واجب گرداند، پس براى به چنگ آوردن آن از خدا كمك جوييد و به وسيله آن به خدا توسّل پيدا كنيد.

10428 54- انّ تقوى اللّه لم تزل عارضة نفسها على الامم الماضين و الغابرين لحاجتهم اليها غدا اذا اعاد اللّه ما ابدأ و اخذ ما اعطى، فما اقلّ من حملها حقّ حملها. 2 591 به راستى كه تقواى الهى پيوسته خود را به امّتهاى گذشته و آينده عرضه مى‏دارد، چون در فرداى قيامت بدان نيازمندند، هنگامى كه خداوند آنچه را كه آفريده بازمى‏گرداند، و آنچه را كه عطا فرموده باز مى‏ستاند، و چه كم هستند آنها كه تقوا را پذيرفته و آن چنانكه بايد آن را حمل كرده باشند 10429 55- انّ لتقوى اللّه حبلا وثيقا عروته و معقلا منيعا ذروته. 2 592 به راستى كه تقواى الهى را ريسمانى است كه دستگيره‏اش محكم و قلعه‏اى است كه جايگاهش بلند و استوار است.

10430 56- انّ التّقوى منتهى رضى اللّه من عباده و حاجته من خلقه، فاتّقوا اللّه الّذى ان اسررتم علمه و ان اعلنتم كتبه. 2 593

ـــــــــــــــــــــــــــــــــــــــــــــ ص 564

به راستى كه تقوا آخرين حدّ رضاى خداوند از بندگانش مى‏باشد و نهايت خواسته او از آنهاست، پس از آن خداوندى بترسيد كه اگر كارى را در پنهانى انجام دهيد مى‏داند، و اگر آشكارا به جا آوريد مى‏نويسد.

10431 57- انّ التّقوى دار حصن عزيز لمن لجأ اليه، و الفجور دار حصن ذليل لا يحرز اهله و لا يمنع من لجأ اليه. 2 594 به راستى كه تقوا قلعه‏اى محكم و نيرومند است براى كسى كه بدان پناه برد، و كار بد و گناه قلعه‏اى است سست و بى‏دفاع كه اهل خود را از بدى باز نمى‏دارد، و كسى را كه بدان پناهنده شود نگه نمى‏دارد.

10432 58- انّ التّقوى فى اليوم الحرز و الجنّة، و فى غد الطّريق الى الجنّة، مسلكها واضح و سالكها رابح. 2 595 به راستى كه تقوا امروز پناهگاه و سپر است، و فرداى قيامت راه رسيدن به بهشت است، جاده تقوا واضح و روشن، و پوينده آن سودمند خواهد بود.

10433 59- انّ تقوى اللّه عمارة الدّين و عماد اليقين، و انّها لمفتاح صلاح و مصباح نجاح. 2 596 به راستى كه تقواى الهى وسيله آبادى دين و استوانه يقين است و به راستى كه آن، كليد شايستگى و چراغ رستگارى است.

10434 60- انّ من فارق التّقوى اغرى باللّذّات و الشّهوات و وقع فى تيه السّيّئات و لزمه كبير التّبعات. 2 597 به راستى كسى كه از تقوا مفارقت كند به كاميابيها و خواسته‏هاى نفسانى حريص شود، و در وادى خطرناك بديها و گناهان در افتد، و به پى آمدهاى بزرگ آنها دچار گردد.

10435 61- انّ تقوى اللّه مفتاح سداد و ذخيرة معاد و عتق من كلّ ملكة و نجاة من كلّ هلكة، بها ينجو الهارب و تنجح المطالب و تنال الرّغائب.

2 597 به راستى كه تقواى الهى كليد هر درى است و ذخيره روز رستاخيز و وسيله‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 565

آزادى از هر نوع بردگى، و نجات از هرگونه هلاكتى است، در پرتو تقوا فراريان رهايى يابند و به سرمنزل مقصود در آيند، و به هر هدف و آرمانى برسند.

10436 62- ان اتّقيت اللّه وقاك. 3 24 اگر از خداوند بترسى خدا تو را نگه دارد.

10437 63- انّكم الى ازواد التّقوى احوج منكم الى ازواد الدّنيا. 3 62 به راستى كه شما به توشه‏هاى تقوا نيازمندتر هستيد تا به توشه‏هاى دنيا.

10438 64- اذا آمنت باللّه و اتّقيت محارمه احلّك دار الامان و إذا ارضيته تغمّدك بالرّضوان. 3 179 هرگاه ايمان آورى به خدا و از محرمات او پرهيز كنى تو را در خانه امنيت فرود آورد، و هرگاه خوشنود گردانى او را خداوند به خشنودى خود تو را بپوشاند.

10439 65- بالتّقوى تقطع حمة الخطايا.

3 223 به وسيله پرهيزكارى بريده شود زهر گناهان (يعنى تقوا پادزهرى است براى گناهان گذشته انسان).

10440 66- بالتّقوى قرنت العصمة.

3 233 عصمت و نگه‏دارى خداوند به تقوا و پرهيزكارى مقرون است.

10441 67- بالتّقوى تزكوا الاعمال. 3 235 به وسيله تقواست كه اعمال پاكيزه گردد.

10442 68- ثوب التّقى اشرف الملابس.

3 346 جامه تقوا شريف‏ترين جامه‏هاست.

10443 69- حرام على كلّ قلب متولّه بالدّنيا أن يسكنه التّقوى. 3 405 سكونت تقوا در هر دلى كه شيفته به دنيا است، حرام است.

10444 70- خلوّ القلب من التّقوى يملأه من فتن الدّنيا. 3 456 دلى كه از تقواى الهى خالى باشد فتنه‏هاى دنيا آن را پر كند.

10445 71- داووا بالتّقوى الاسقام و بادروا بها الحمام، و اعتبروا بمن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 566

اضاعها و لا يعتبرنّ بكم من اطاعها.

4 23 به وسيله تقوا بيماريها را درمان كنيد، و بدان بر مرگ پيشى گيريد، و عبرت گيريد از كسى كه تقوا را واگذاشته، و مبادا كسى كه از تقوا فرمانبردارى كرده از شما عبرت گيرد.

10446 72- سبب صلاح الايمان التّقوى.

4 120 وسيله اصلاح ايمان تقوا و پرهيزكارى است.

10447 73- سادة اهل الجنّة الاتقياء الابرار. 4 137 آقايان و مهتران اهل بهشت، مردمان با تقواى نيكوكار هستند.

10448 74- صفتان لا يقبل اللّه سبحانه الاعمال الّا بهما: التّقى و الاخلاص.

4 222 دو صفت است كه خداى سبحان عملهاى بندگان را نپذيرد مگر به وسيله آنها يكى تقوا و ديگرى اخلاص است (كه بدون داشتن اين دو عملى را نپذيرد).

10449 75- طوبى لمن اشعر التّقوى قلبه.

4 238 خوشا به حال كسى كه تقوا را شعار دل خويش قرار داده است.

10450 76- طوبى لمن اطاع محمود تقواه و عصى مذموم هواه. 4 242 خوشا به حال كسى كه از تقواى پسنديده فرمانبردارى كند و هوا و هوس نكوهيده را نافرمانى نمايد.

10451 77- عليك بالتّقى فانّه خلق الانبياء. 4 285 بر تو باد به تقوا و پرهيزكارى كه آن، خو و خصلت پيامبران الهى است.

10452 78- عليك بالتّقوى فانّه اشرف نسب. 4 287 بر تو باد به تقوا كه آن شريف‏ترين نسب آدمى است.

10453 79- عليك بتقوى اللّه فى الغيب و الشّهادة، و لزوم الحقّ فى الغضب و الرّضى. 4 294 بر تو باد به تقواى الهى در نهان و آشكار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 567

و ملازمت با حقّ در خشم و رضا.

10454 80- عليكم بالتّقوى فانّه خير زاد و احرز عتاد. 4 306 بر شما باد به تقوا و پرهيزكارى كه آن بهترين توشه و محكم‏ترين وسيله آماده شده است.

10455 81- فاتّقوا اللّه تقيّة من انصب الخوف بدنه و أسهر التّهجّد غرار نومه و اظماء الرّجاء هواجر يومه.

4 432 تقواى الهى داشته باشيد همچون تقواى كسى كه ترس بدنش را كوفته و خسته كرده، و شب زنده‏دارى خواب را از چشمش ربوده، و اميد به رحمت حق او را به تشنگى روزه‏هاى گرم واداشته است.

10456 82- فاتّقوا اللّه تقيّة من أيقن فاحسن و عبّر فاعتبر و حذّر فازدجر و بصّر فاستبصر و خاف العقاب و عمل ليوم الحساب. 4 437 تقواى الهى داشته باشيد همچون تقواى كسى كه چون (به مرگ و ديدار پروردگار خود) يقين كند نيكى نمايد، و هرگاه درس عبرتى به او بدهند عبرت گيرد، و چون او را بر حذر دارند بپذيرد، و اگر منعش كنند باز ايستد، و چون بينايش كنند بينايى گيرد، و از كيفر و عقاب بترسد و براى روز حساب كار كند.

10457 83- فاتّقوا اللّه عباد اللّه تقيّة من شغل بالفكر قلبه و أوجف الذّكر بلسانه و قدّم الخوف لامانه. 4 439 اى بندگان خدا تقواى الهى داشته باشيد همچون تقواى كسى كه فكر و انديشه دلش را مشغول كرده، زبانش با سرعت به ذكر خدا مى‏گردد، و براى ايمنى در قيامت ترس از مسئوليت را پيش فرستاده است.

10458 84- فاتّقوا اللّه جهة ما خلقكم له و احذروا منه كنه ما حذّركم من نفسه و استحقّوا منه ما اعدّ لكم بالتّنجّز لصدق ميعاده و الحذر من هول معاده.

4 440 تقواى الهى داشته باشيد به خاطرهدفى كه شما را براى آن آفريده، و از مخالفتش برحذر باشيد، آن چنانكه به شما هشدار داده تا استحقاق چيزهايى را كه به شما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 568

وعده داده پيدا كنيد، كه وعده او قطعى و تهديد او نيز ترسناك است.

10459 85- فاتّقوا اللّه تقيّة من نظر فى كرّة الموئل و عاقبة المصدر و مغبّة المرجع، فتدارك فارط الزّلل و استكثر من صالح العمل. 4 442 تقواى الهى داشته باشيد همچون كسى كه در بازگشت به عالم آخرت و سرانجام زندگى و عاقبت كار مى‏انديشد، و در نتيجه لغزش گذشته را تدارك كند، و عمل صالح بسيارى انجام دهد.

10460 86- كثرة التّقى عنوان وفور الورع. 4 590 تقواى بسيار نشانه وفور پارسايى است.

10461 87- فاتّقوا اللّه عباد اللّه تقيّة من شمّر تجريرا و جدّ تشميرا و اكمش فى مهل و بادر عن و جل. 4 441 تقواى الهى داشته باشيد همچون تقواى كسى كه دامن خود را (براى اطاعت حق) به كمر زده، و سخت مى‏كوشد، و در اين فاصله به سرعت در راه خدا گام برمى‏دارد، و از ترس كارهاى بد خود به سوى آمرزش خدا رو مى‏آورد.

10462 88- كن مؤمنا تقيّا متقنّعا عفيفا.

4 613 مؤمنى باش با تقوا، و اهل قناعت و پرهيزكارى باش.

10463 89- للمتّقى هدى فى رشاد و تحرّج عن فساد و حرص فى اصلاح معاد. 5 40 از خصوصيات انسان با تقواست: راهنمايى و يا راهنما بودن در راه راست و باز ايستادن از فساد، و حرص و تلاش در راه اصلاح معاد (و وضع حال خود در قيامت).

10464 90- ليكن زادك التّقوى. 5 51 بايد توشه تو تقواى الهى باشد.

10465 91- لو انّ السّموات و الارض كانتا على عبد رتقا ثمّ اتّقى اللّه لجعل اللّه له منها مخرجا و رزقه من حيث لا يحتسب. 5 118 اگر به راستى آسمانها و زمين درهاى خود را به روى بنده‏اى بسته باشند، و آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 569

بنده تقواى الهى پيدا كند، حتما خداوند راه گشايشى براى او فراهم خواهد كرد و از جايى كه گمان ندارد روزيش خواهد داد.

10466 92- من اتّقى اصلح. 5 147 كسى كه تقوا داشته باشد اصلاح شود.

10467 93- من اتّقى اللّه وقاه. 5 171 كسى كه تقواى الهى داشته باشد، خدا او را نگه دارد.

10468 94- من اتّقى ربّه كان كريما. 5 265 كسى كه از پروردگار خود بترسد بزرگوار است.

10469 95- من اتّقى اللّه فاز و غنى. 5 291 كسى كه تقواى الهى داشته باشد رستگار شده و بى‏نياز گرديده است.

10470 96- من اشعر قلبه التّقوى فاز عمله. 5 328 كسى كه تقوا را شعار دل خويش گرداند عمل او به پيروزى رسد.

10471 97- من اتّقى اللّه سبحانه جعل له من كلّ همّ فرجا و من كلّ ضيق مخرجا. 5 380 كسى كه تقواى خداى سبحان داشته باشد خداوند براى او از هر اندوهى گشايشى و از هر تنگنايى، راهى فراهم خواهد كرد.

10472 98- من احبّ فوز الآخرة فعليه بالتّقوى. 5 394 كسى كه رستگارى و پيروزى آخرت خواهد بايد تقوا و پرهيزكارى پيدا كند.

10473 99- من تعرّى عن لباس التّقوى لم يستتر بشى‏ء من أسباب الدّنيا.

5 404 كسى كه از جامه تقوا و پرهيزكارى برهنه شود به هيچ وسيله ديگرى از وسائل دنيا پوشيده نشود.

10474 100- من تسربل اثواب التّقى لم يبل سرباله. 5 422 كسى كه جامه‏هاى پرهيزكارى را بر اندام خود بپوشاند هيچ گاه جامه‏اش كهنه نشود.

10475 101- ما اصلح الدّين كالتّقوى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 570

6 54 چيزى همانند تقوا و پرهيزكارى دين را اصلاح نمى‏كند.

10476 102- ما اتّقى احد الّا سهّل اللّه مخرجه. 6 72 هيچ كس نيست كه پرهيزكارى كند جز آنكه خداوند راه كار را بر او آسان كند.

10477 103- ملاك التّقى رفض الدّنيا.

6 117 ملاك تقوا و پرهيزكارى واگذاردن دنيا (و قطع علاقه به آن) است.

10478 104- ملوك الجنّة الاتقياء و المخلصون. 6 134 پادشاهان و فرمانروايان بهشت پرهيزكاران و مخلصان هستند.

10479 105- هدى من اشعر التّقوى قلبه.

6 192 به راه راست هدايت شده كسى كه تقوا را شعار قلب خويش گردانده است.

10480 106- و اتّقوا اللّه الّذى اعذر و احتجّ بما نهج، و حذّركم عدوّا نفذ فى الصّدور خفيّا، و نفث فى الآذان نجيّا.

6 254 بترسيد از آن خدايى كه با بيم دادن و انذار خود راه عذر را بسته و با دليل روشن حجّت را تمام كرده، و شما را بر حذر داشته از دشمنى كه پنهانى در سينه‏ها راه مى‏يابد، و آهسته در گوشها مى‏دمد.

10481 107- لا تضع من رفعته التّقوى.

6 275 پست مكن آن كس را كه تقوا او را بلند كرده است.

10482 108- لا تقدم و لا تحجم الّا على تقوى اللّه و طاعته تظفر بالنّجح و النّهج القويم. 6 309 پيش مرو و باز نايست مگر بر پايه تقواى الهى و فرمانبردارى او تا به هدف خود و راه راست دست يابى.

10483 109- لا كرم كالتّقوى. 6 350 بزرگوارى همچون تقوا نيست.

10484 110- لا زاد كالتّقوى. 6 354 توشه‏اى همچون تقوا نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 571

10485 111- لا حصن أمنع من التّقوى.

6 382 قلعه و حصارى محكم‏تر از تقوا نيست.

10486 112- لا يهلك على التّقوى سنخ اصل و لا يظمأ عليها زرع. 6 420 هلاك نمى‏شود بر پايه تقوا هيچ ريشه اصلى و عمل بزرگى، و تشنه نمى‏ماند بر مبناى آن هيچ زرع و كشتى (يعنى عملهاى كوچك).

10487 113- لا يقلّ عمل مع تقوى و كيف يقلّ ما يتقبّل. 6 407 هيچ عملى با وجود تقوا در آن عمل كوچك نيست، و چگونه كوچك باشد چيزى كه (به درگاه خدا) پذيرفته مى‏شود 10488 114- لا ينفع الايمان بغير تقوى.

6 412 ايمان بدون داشتن تقوا سود ندهد.

10489 115- يستدلّ على دين الرّجل بحسن تقواه و صدق ورعه. 6 449 راهنمايى شود بر ديندارى مرد به تقواى نيكو و صداقت در پارسايى او.

10490 116- من توقّى سلم. 5 138 كسى كه تقوا داشته باشد سالم خواهد ماند.

10491 117- لا شرف اعلى من التّقوى. 6 433 هيچ بزرگوارى برتر از تقوا نيست.

باب التقية (تظاهر بر خلاف عقيده)

10492 1- التّقيّة ديانة. 1 39 تقيّه ديندارى است.

10493 2- الفجور لا تقيّة له. 1 254 شخص گنهكار (يا زناكار) تقيّه ندارد. 10494 3- تقيّة المؤمن فى قلبه و توبته فى اعترافه. 3 285 ترس مؤمن در دل او است و توبه‏اش در اعتراف او است به گناه (يعنى به زبان اعتراف به گناه مى‏كند اگر چه گناهى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 572

ندارد، مانند ائمه عليهم السّلام).

10495 4- عليك بالتّقيّة فانّها شيمة الافاضل. 4 295 بر تو باد به تقيّه كه آن شيوه بزرگان است.

10496 5- من أحبّنا بقلبه و أبغضنا بلسانه فهو فى الجنّة. 5 242 كسى كه در دل ما را دوست بدارد و (از روى ترس و تقيّه) به زبان ما را دشمن بدارد او در بهشت است.

10497 6- لا دين لمن لا تقيّة له. 6 404 دين ندارد كسى كه تقيّه ندارد.

باب التوكل

10498 1- التّوكّل كفاية. 1 26 توكل بر خدا براى انسان بسنده است (و خدا او را حفظ مى‏كند).

10499 2- التّوكّل بضاعة. 1 65 توكل بر خدا سرمايه است.

10500 3- التّوكّل خير عماد. 1 133 توكل بهترين تكيه‏گاه است.

10501 4- التّوكّل حصن الحكمة. 1 146 توكل قلعه حكمت و فرزانگى است.

10502 5- التّوكّل أفضل عمل. 1 159 توكل برترين عمل است.

10503 6- التّوكّل من قوّة اليقين. 1 184 توكل از قوت يقين سرچشمه گيرد.

10504 7- الاتّكال على القضاء أروح.

1 348 توكل بر قضا و قدر الهى آسايش بيشترى به انسان مى‏دهد.

10505 8- التّوكّل كفاية شريفة لمن اعتمد عليه. 2 2 توكل بر خدا كفايت كننده شريفى است براى كسى كه بر آن اعتماد كند.

10506 9- التّوكّل التّبرّى من الحول و القوّة و انتظار ما يأتي به القدر. 2 80 توكل يعنى بيزارى جستن از جنبش و نيروى خود و چشم به راه بودن آنچه را قدر و قضاى الهى بياورد.

10507 10- أصل قوّة القلب التّوكّل على‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 573

اللّه. 2 414 ريشه و اساس قوت و نيروى دل توكل بر خداست.

10508 11- اقوى النّاس ايمانا اكثرهم توكّلا على اللّه سبحانه. 2 429 نيرومندترين مردم در ايمان كسى است كه توكل او بر خداى سبحان بيشتر از ديگران باشد.

10509 12- انّ حسن التّوكّل لمن صدق الايقان. 2 488 به راستى كه توكل نيكو از صداقت و درستى يقين داشتن، سرچشمه مى‏گيرد.

10510 13- انّ من ابغض الخلائق الى اللّه تعالى رجلا وكّله الى نفسه جائرا عن قصد السّبيل سائرا بغير دليل. 2 584 به راستى از زمره مبغوض‏ترين مردم در پيشگاه خداى تعالى مردى است كه خداوند او را به خود واگذارده، و از راه راست منحرف گشته، و بدون راهنما به پيش مى‏رود.

10511 14- بحسن التّوكّل يستدلّ على حسن الايقان. 3 224 به توكل نيكو راهنمايى شود بر يقين نيكو.

10512 15- توكّل على اللّه سبحانه فانّه قد تكفّل بكفاية المتوكّلين عليه.

3 288 بر خداى سبحان توكل كن زيرا خداوند به عهده گرفته است كفايت كردن آنها را كه بر او توكل كنند. 10513 16- حسن توكّل العبد على اللّه على قدر ثقته به. 3 387 توكل نيكوى بنده به خداى تعالى به اندازه اعتماد او بر خدا است.

10514 17- حسبك من توكّلك ان لا ترى لرزقك مجريا الّا اللّه سبحانه. 3 402 توكل تو بر خدا به همين اندازه كافى است كه روزى رسانى براى خود جز خداى سبحان نبينى.

10515 18- زلفى لمن ارتقب و ثقة لمن توكّل و راحة لمن فوّض و جنّة لمن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 574

صبر. 4 115 (و در وصف ايمان فرموده: وسيله تقرب و نزديكى به خدا است براى كسى كه نگهبانى كند، و مايه اطمينان و اعتمادى است براى كسى كه توكل كند، و آسايشى است براى كسى كه كار خود به خدا واگذارد، و سپرى است براى آن كس كه صبر كند.

10516 19- صلاح العبادة التّوكّل. 4 195 صلاح و شايستگى عبادت توكّل بر خدا است.

10517 20- فى التّوكّل حقيقة الايقان.

4 401 حقيقت يقين داشتن در توكل به خدا است.

10518 21- كلّ متوكّل مكفىّ. 4 525 هر كه توكل (بر خدا) كند خداوند كفايتش خواهد كرد.

10519 22- كيف يتخلّص من عناء الحرص من لم يصدق توكّله. 4 567 چگونه خلاصى يابد از تعب و رنج حرص كسى كه توكل او صادق و راست نباشد.

10520 23- كن متوكّلا تكن مكفيا. 4 599 متوكّل بر خدا باش تا كفايت شوى.

10521 24- ليس لمتوكّل عناء. 5 72 شخص متوكل رنج و تعبى ندارد.

10522 25- من توكّل كفى. 5 143 كسى كه توكل كند كفايت شود.

10523 26- من توكّل لم يهتمّ. 5 159 كسى كه توكل كند اندوهناك نگردد.

10524 27- من توكّل على اللّه كفاه. 5 171 كسى كه بر خدا توكل كند خداوند او را كفايت كند.

10525 28- من وثق باللّه توكّل عليه.

5 220 كسى كه به خدا اعتماد داشته باشد بر او توكل كند.

10526 29- من كان متوكّلا لم يعدم الاعانة. 5 233 كسى كه بر خدا توكل كند كمك خدا را از دست نخواهد داد.

10527 30- من توكّل على اللّه غنى عن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــ ص 575

عباده. 5 260 كسى كه بر خدا توكل كند از بندگان خدا بى‏نياز گردد.

10528 31- من توكّل على اللّه كفى و استغنى. 5 292 كسى كه بر خدا توكل كند كفايت شود و بى‏نياز گردد.

10529 32- من توكّل على اللّه تسهّلت له الصّعاب. 5 397 كسى كه بر خدا توكل كند سختى‏ها بر او آسان گردد.

10530 33- من توكّل على اللّه اضاءت له الشّبهات و كفى المؤنات و امن التّبعات. 5 414 كسى كه بر خدا توكل كند شبهه‏ها بر او روشن شود، و از هزينه‏هاى زندگى كفايت شود، و از پى آمدها در امان ماند.

10531 34- من توكّل على اللّه ذلّت له الصّعاب و تسهّلت عليه الاسباب و تبوّأ الخفض و الكرامة. 5 425 كسى كه بر خدا توكل كند دشواريها بر او هموار گردد، و اسباب كار بر او آسان شود، و در وسعت و كرامت فرود آيد.

10532 35- لا تجعلنّ لنفسك توكّلا الّا على اللّه، و لا يكن لك رجاء الّا اللّه.

6 289 زنهار براى خود توكلى قرار مده جز بر خدا، و مايه اميدى براى تو نباشد جز خداوند.

10533 36- ينبغي لمن رضى بقضاء اللّه سبحانه ان يتوكّل عليه. 6 443 شايسته است براى كسى كه به قضا و قدر خداى سبحان خوشنود است كه بر او توكل كند.

باب الوالد و الولد (پدر و فرزند)

10534 1- الولد الصّالح أجمل الذّكرين. 2 23 فرزند صالح و شايسته، زيباترين يادآورى از دو بخش يادآورى انسان است.

10535 2- الولد احد العدوّين. 2 24

ـــــــــــــــــــــــــــــــــــــــــــــ ص 576

فرزند، يكى از دو دشمن است. 10536 3- اشدّ المصائب سوء الخلف.


جلد 2 - بخش 26

2 392 بدترين مصيبتها جانشين (و فرزند) بد است.

10537 4- برّ الوالدين اكبر فريضة.

3 259 نيكى به پدر و مادر بزرگترين فريضه است.

10538 5- برّوا آباءكم يبرّكم أبناؤكم.

3 267 به پدرانتان نيكى كنيد تا پسرانتان به شما نيكى كنند.

10539 6- شرّ الاولاد العاقّ. 4 166 بدترين فرزندان اولاد نافرمان است.

10540 7- فقد الولد محرق الكبد.

4 415 فقدان فرزند، جگرسوز است.

10541 8- من استنكف من ابويه فقد خالف الرّشد. 5 334 كسى كه از پدر و مادر خود استنكاف دارد (و آنان را ننگ خود داند) از رشد و راه راست بدر رفته است.

10542 9- من برّ والديه برّه ولده. 5 454 كسى كه به پدر و مادر خود نيكى كند، فرزندش به او نيكى نمايد.

10543 10- موت الوالد قاصمة الظّهر.

6 135 مرگ پدر كمرشكن است.

10544 11- موت الولد صدع فى الكبد.

6 135 مرگ فرزند جگر را مى‏شكافد.

10545 12- ولد السّوء يهدم الشّرف و يشين السّلف. 6 223 فرزند بد، شرف را ويران سازد و گذشتگان را عيبناك كند.

10546 13- ولد السّوء يعرّ السّلف‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 577

و يفسد الخلف. 6 222 فرزند بد، موجب عار و ننگ گذشتگان و تباهى آيندگان است.

10547 14- ولد عقوق محنة و شؤم. 6 224 فرزند نافرمان، موجب محنت و شوم و نحس است.

10548 15- لا تجعل اكبر همّك باهلك و ولدك فانّهم ان يكونوا اولياء اللّه سبحانه فانّ اللّه لا يضيّع وليّه و ان يكونوا اعداء اللّه فما همّك باعداء اللّه.

6 327 بزرگترين اندوه خود را خانواده و فرزندانت قرار مده، زيرا آنها اگر دوستان خداى سبحان باشند كه خداوند دوست خود را وانگذارد، و اگر دشمن خدا هستند، پس چه اندوهى در مورد دشمنان خدا دارى 10549 16- من لم يؤكّد قديمه بحديثه شان سلفه و خان خلفه. 5 409 كسى كه محكم نكند گذشته خود را به تازه خويش، گذشتگان خود را عيبناك كرده و به جانشينان خود خيانت ورزيده.

باب الولاية (حكومت، فرمانروايى)

10550 1- تكبّرك فى الولاية ذلّ فى العزل. 3 316 تكبّر تو در دوران حكومت موجب خوارى زمان عزل تو خواهد بود.

10551 2- الولايات مضامير الرّجال.

1 273 حكومتها ميدان (خودنمايى و هنر) مردان است.

10552 3- استكانة الرّجل فى العزل بقدر شرّه فى الولاية. 2 74 افتادگى و خوارى مرد در زمان معزولى به اندازه شرّ و بدى او است در دوران حكومت و زمامدارى. 10553 4- جود الولاة بفى‏ء المسلمين جور و ختر. 3 357 جود و بخشش واليان از غنيمت و پول مسلمانان (و بيت المال) ستم و فساد است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 578

10554 5- انّ الزّهد فى ولاية الظّالم بقدر الرّغبة فى ولاية العادل. 2 504 بى‏رغبتى مردم در حكومت ستمكار به اندازه رغبت و علاقه آنها در حكومت عادل است.

10555 6- اذا استولى اللّئام اضطهد الكرام. 3 129 هرگاه فرومايگان مستولى و مسلّط شوند، بزرگواران و كريمان سرشكسته و خوار گردند.

10556 7- تولّى الاراذل و الاحداث الدّول دليل انحلالها و إدبارها.

3 295 سرپرستى كردن افراد پست و تازه به دوران رسيده از دولتها و حكومتها، نشانه انحلال و ادبار دولتهاست.

10557 8- سبع اكول حطوم خير من وال ظلوم غشوم. 4 145 جانور درنده پرخور و پايمال كننده، بهتر است از حاكم ستمگر ظالم.

10558 9- شرّ الولاة من يخافه البرى‏ء.

4 166 بدترين فرمانروايان كسى است كه انسانهاى بى‏گناه از او بترسند.

10559 10- شرّ الامراء من ظلم رعيّته.

4 172 بدترين فرماندهان كسى است كه به رعيّت و زيردستان خود ستم كند.

10560 11- من تكبّر فى ولايته كثر عند عزله ذلّته. 5 354 كسى كه در زمان حكومت خود تكبّر و سر بزرگى كند خوارى‏اش در هنگام عزل زياد خواهد بود.

10561 12- من اختال فى ولايته ابان عن حماقته. 5 355 كسى كه در حكومت خود به مردم تكبر و فخر فروشى كند از حماقت خود پرده برداشته (و كم عقلى خود را آشكار كرده) است.

10562 13- ولاة الجور شرار الامّة و اضداد الائمّة. 6 239 حاكمان ستمكار بدترين افراد امّت، و دشمنان پيشوايان مردم هستند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 579

باب التواني (سستى كردن، كاهلى)

10563 1- التّوانى اضاعة. 1 12 سستى و كاهلى ضايع كردن عمر است.

10564 2- التّوانى فوت. 1 22 سستى كردن سبب فوت فرصتها و كارها گردد.

10565 3- التّوانى سجيّة النّوكى. 1 119 سستى كردن شيوه بى‏خردان است.

10566 4- بالتّوانى يكون الفوت. 3 214 از دست رفتن فرصتها و كارهاى مهم بخاطر تنبلى و سستى است.

10567 5- من اطاع التّوانى ضيّع الحقوق. 5 302 كسى كه از تنبلى و سستى پيروى كند حقوق خدا و خلق را ضايع كند.

10568 6- من ترك العجب و التّوانى لم ينزل به مكروه. 5 372 كسى كه خودبينى و كاهلى را در كارها واگذارد، چيز ناخوشايندى به او نرسد.

10569 7- من اطاع التّوانى أحاطت به النّدامة. 5 445 كسى كه از سستى و كاهلى پيروى كند پشيمانى او را فرا گيرد.

10570 8- من التّوانى يتولّد الكسل.

6 17 بى حالى و كسالت از تنبلى و سستى زاييده مى‏شود.

10571 9- التّواني فى الدّنيا إضاعة و فى الآخرة حسرة. 2 41 سستى و كاهلى كردن در كارها، در دنيا موجب از دست دادن فرصتها و در آخرت موجب افسوس و حسرت است.

باب التهمة

10572 1- من دخل مداخل السّوء اتّهم.

5 159 كسى كه در جاى بدنام برود متّهم و بدنام شود.

10573 2- من قرب من الدّنيّة اتّهم. 5 286 كسى كه به پستى (و يا آدمهاى پست) نزديك شود متّهم گردد.

10574 3- من عرّض نفسه للتّهمة فلا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 580

يلومنّ من اساء الظّنّ به. 5 390 كسى كه خود را در معرض تهمت قرار دهد، نبايد سرزنش كند آنهايى را كه به او بدگمان شوند.

باب «الهاء»

باب الهجران (جدايى، دورى)

10575 1- اذا أبغضت فلا تهجر. 3 115 هرگاه با كسى بغض و دشمنى داشتى از او مبر (يعنى راهى را براى دوستى و آشتى باقى بگذار).

10576 2- لا خير فيمن يهجر أخاه من غير جرم. 6 396 در كسى كه بدون جرم و گناهى از برادر دينى خود دورى و جدايى كند خيرى نيست.

باب الهدية (كادو، سوغات)

10577 1- الهديّة تجلب المحبّة. 1 83 هديه، جلب محبّت كند.

10578 2- ما استعطف السّلطان و لا استسلّ سخيمة الغضبان، و لا استميل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 581

المهجور، و لا استنجحت صعاب الامور، و لا استدفعت الشّرور، بمثل الهديّة. 6 111 براى جلب عطوفت پادشاه، و رفع كينه انسانهاى خشمناك، و جذب افراد جدا شده از اجتماع و موفق شدن در انجام كارهاى دشوار، و دفع شرور و بديها، چيزى همانند هديه و كادو نيست.

باب الهداية (راهنمايى)

10579 1- بالهدى يكثر الاستبصار.

3 199 به وسيله هدايت بينايى بسيار گردد.

10580 2- افضل الذّخر الهدى. 2 378 برترين اندوخته‏ها هدايت است.

10581 3- ضلّ من اهتدى بغير هدى اللّه. 4 229 گمراه گشته كسى كه به جز هدايت خداوند از ديگرى هدايت جويد.

10582 4- طوبى لمن بادر الهدى قبل ان تغلق ابوابه. 4 243 خوشا به حال كسى كه بشتابد به سوى هدايت پيش از آنكه (با رسيدن اجل) درهاى آن بسته شود.

10583 5- طوبى لمن ركب الطّريقة الغرّاء، و لزم المحجّة البيضاء و تولّه بالآخرة و اعرض عن الدّنيا. 4 246 خوشا به حال كسى كه طريقه روشن و راه نورانى (ايمان) را بپيمايد، و به آخرت فريفته گشته و از دنيا روى بگرداند.

10584 6- طاعة الهدى تنجى. 4 252 فرمانبردارى هدايت نجات بخش است.

10585 7- عليك بطاعة من يأمرك بالدّين فانّه يهديك و ينجيك. 4 296 بر تو باد به فرمانبردارى كسى كه تو را به دين دستور دهد زيرا چنين كسى تو را هدايت كند و نجات بخشد.

10586 8- فاز من استصبح بنور الهدى و خالف دواعى الهوى و جعل الايمان عدّة معاده و التّقوى ذخره و زاده.

4 441 پيروز گشته كسى كه از نور هدايت روشنايى گرفته، و با آنچه او را به پيروى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 582

هواهاى نفسانى بخواند مخالفت كرده، و ايمان را ذخيره معاد خويش گردانده، و تقوا را اندوخته و توشه خويش كرده است.

10587 9- قد امهلوا فى طلب المخرج و هدوا سبيل المنهج. 4 485 (بندگان خدا) در اين چند روزه مهلت داده شده‏اند كه در جستجوى راه صحيح برآيند، و به راه نجات هدايت گشته‏اند.

10588 10- ليكن شعارك الهدى. 5 51 بايد شعار تو هدايت و راهنمايى باشد.

10589 11- من علم اهتدى. 5 152 كسى كه دانا شد راه يافت.

10590 12- من اهتدى نجا. 5 152 كسى كه راه يافت رستگار گرديد.

10591 13- من اهتدى بهدى اللّه ارشده.

5 220 كسى كه از راهنمايى خدا راهنمايى جويد خداوند او را ارشاد كند.

10592 14- من اهتدى بغير هدى اللّه سبحانه ضلّ. 5 243 كسى كه به غير از راهنمايى خداى سبحان راهنمايى جويد گمراه شود.

10593 15- من اهتدى بهدى اللّه فارق الاضداد. 5 281 كسى كه به راهنمايى خداوند راهنمايى جويد از دشمنى‏ها جدا شود.

10594 16- من يطلب الهداية من غير اهلها يضلّ. 5 308 كسى كه از نا اهل هدايت و راهنمايى جويد گمراه شود.

10595 17- من استهدى الغاوى عمى عن نهج الهدى. 5 323 كسى كه از آدم گمراه راهنمايى جويد از راه راست گمراه شود.

10596 18- هدى اللّه أحسن الهدى. 6 192 راهنمايى خدا بهترين راهنماييها است.

10597 19- هدى من سلّم مقادته الى اللّه و رسوله و ولىّ أمره. 6 193 راه يافته و هدايت شده كسى كه زمام كار خود را به خدا و پيامبر و ولى امر او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 583

واگذار كرده باشد.

10598 20- لا ضلال مع هدى. 6 363 با يافتن راه و هدايت، گمراهى وجود ندارد.

10599 21- لا دليل أرشد من الهدى.

6 382 هيچ راهنمايى راه راست‏تر از هدايت نيست.

باب الهذر (ياوه، سخن بيهوده)

10600 1- الهذر عار. 1 31 ياوه‏گويى ننگ و عار است.

10601 2- اجتنب الهذر فايسر جنايته الملامة. 2 184 از بيهوده‏گويى بپرهيز كه كمترين زيان آن، ملامت و سرزنش خواهد بود.

10602 3- ايّاك و الهذر فمن كثر كلامه كثرت آثامه. 2 289 دورى كن از بيهوده‏گويى كه هركس گفتارش بسيار شد گناهانش زياد شود.

10603 4- اسوأ القول الهذر. 2 382 بدترين سخن‏ها ياوه‏گويى است.

10604 5- كثرة الهذر تكسب العار.

4 588 بيهوده‏گويى بسيار، ننگ و عار به بار آورد.

10605 6- كثرة الهذر تملّ الجليس و تهين الرّئيس. 4 595 بيهوده‏گويى بسيار، هم نشين را آزرده كند و رئيس و بزرگ را خوار گرداند.

باب الهزل (شوخى)

10606 1- الكامل من غلب جدّه هزله.

2 162 انسان كامل كسى است كه گفتار جدّى او بر شوخى‏هايش غالب باشد.

10607 2- احذر الهزل و اللّعب و كثرة المزح و الضّحك و التّرّهات. 2 277 بپرهيز از شوخى و بازى و مزاح بسيار، و خنده و سخنان بى‏فايده و باطل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 584

10608 3- أعقل النّاس من غلب جدّه هزله، و استظهر على هواه بعقله.

2 477 عاقل‏ترين مردم كسى است كه كارهاى جدّى او بر شوخى‏اش غالب باشد و كمك گيرد از عقل خود براى مقابله و غلبه بر هوا و خواهش خود.

10609 4- غلبة الهزل تبطل عزيمة الجدّ. 4 384 غلبه كردن شوخى در انسان تصميم جدّى او را در كارها باطل كند.

10610 5- كثرة الهزل آية الجهل. 4 598 شوخى بسيار نشانه نادانى است.

10611 6- من كثر هزله استجهل. 5 200 كسى كه شوخى او بسيار باشد نادان شمرده شود.

10612 7- من جعل ديدنه الهزل لم يعرف جدّه. 5 227 كسى كه عادت و شيوه خود را در كارها شوخى قرار دهد، كار جدّى او معلوم نشود.

10613 8- من كثر هزله بطل جدّه. 5 279 كسى كه شوخى او بسيار شد كار جدّى او باطل و بيهوده گردد.

10614 9- من غلب عليه الهزل فسد عقله. 5 293 كسى كه شوخى بر او غلبه كرد عقلش تباه شود.

10615 10- من قلّ عقله كثر هزله. 5 320 كسى كه عقلش كم باشد، شوخى‏اش بسيار شود.

باب الهلكة (نابودى)

10616 1- ربّ عاطب بعد السّلامة. 4 57 بسا انسانها كه بعد از رسيدن به سلامت هلاك گشته‏اند.

10617 2- من عدل عن واضح المسالك سلك سبل المهالك. 5 360 كسى كه از جاده‏هاى روشن روى بگرداند راههاى هلاكت را به پيمايد.

باب الأهم و المهم

10618 1- انّ رأيك لا يتّسع لكلّ شي‏ء ففرّغه للمهمّ. 2 606

ـــــــــــــــــــــــــــــــــــــــــــــ ص 585

به راستى كه رأى و انديشه تو گنجايش همه چيز را ندارد، در اين صورت آن را به كار مهمّ اختصاص ده.

10619 2- من اشتغل بغير المهمّ ضيّع الاهمّ. 5 330 كسى كه سرگرم شود به كارى كه مهم نيست، كار مهم‏تر را از دست مى‏دهد.

باب الهمة (قصد، تصميم)

10620 1- اجعل كلّ همّك و سعيك للخلاص من محلّ الشّقاء و العقاب و النّجاة من مقام البلاء و العذاب.

2 223 همه همت و تلاش و كوشش خود را در راه رهايى از جايگاه بدبختى و كيفر، و نجات از محلّ عذاب و بلا قرار ده.

10621 2- من لم يكن همّه ما عند اللّه سبحانه لم يدرك مناه. 5 410 كسى كه همّت و هدفش چيزى جز از آنچه در پيشگاه خداى سبحان است باشد، به آرمان خود نرسد.

10622 3- المرء بهمّته. 1 61 آدمى به همّت خود بسته است. 10623 4- الفعل الجميل ينبى‏ء عن علوّ الهمّة. 1 365 كار زيبا خبر از بلندى همت مى‏دهد.

10624 5- الشّرف بالهمم العالية لا بالرّمم البالية. 2 106 شرافت به همتهاى بلند است نه به استخوانهاى پوسيده (پدران و نياكان). 10625 6- المرء بهمّته لا بقنيته. 2 155 شخصيّت آدمى به همت او است نه به مال و اندوخته‏اش.

10626 7- أبعد الهمم أقربها من الكرم.

2 392 دورترين و بلندترين همّتها آن است كه به كرم و بزرگوارى نزديك‏تر باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 586

10627 8- أحسن الشّيم شرف الهمم.

2 395 بهترين شيوه‏ها همتهاى بلند و شريف است.

10628 9- أتعب النّاس قلبا من علت همّته و كثرت مروّته و قلّت مقدرته. 2 440 دلريش‏ترين مردم كسى است كه همّتى بلند و مردانگى بسيارى دارد، ولى توان مالى او اندك است. (كه نمى‏تواند از بينوايان دستگيرى كند) 10629 10- بقدر الهمم تكون الهموم.

3 222 اندوهها به اندازه همّتها است.

10630 11- خير الهمم أعلاها. 3 425 بهترين همّتها بلندترين آنهاست. 10631 12- شجاعة الرّجل على قدر همّته و غيرته على قدر حميّته. 4 181 شجاعت مرد به قدر همّت او است، و غيرت او به اندازه حميّت او (و دفع ننگ و عار او از خويشتن) است.

10632 13- على قدر الهمّة تكون الحميّة. 4 310 به اندازه همّت است حميّت و ننگ و عار داشتن.

10633 14- قدر الرّجل على قدر همّته و عمله على قدر نيّته. 4 500 قدر و منزلت مرد به قدر همّت او است و عمل و كردارش به اندازه نيّت و قصد او.

10634 15- كن بعيد الهمم اذا طلبت، كريم الظّفر اذا غلبت. 4 605 هرگاه چيزى بخواهى همّت را بلند و عالى گردان، و هرگاه غالب شدى كريمانه پيروز شو. 10635 16- لم يفد من كانت همّته الدّنيا عوضا و لم يقض مفترضا. 5 96 كسى كه همّتش دنيا باشد، به جاى آنچه از دست داده چيزى كسب نكرده، و واجبى را به جا نياورده است.

10636 17- من كبرت همّته كبر اهتمامه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 587

5 176 كسى كه همّتش بزرگ باشد اهتمام و تلاشش نيز بزرگ خواهد بود. 10637 18- ما رفع امرء كهمّته و لا وضعه كشهوته. 6 114 چيزى آدمى را همانند همّتش بلند نكند، و چيزى او را همانند شهوت و خواسته‏اش پست نكند.

10638 19- من صغرت همّته بطلت فضيلته. 5 210 كسى كه عزم و همّتش كوچك باشد فضيلت و برترى‏اش باطل و تباه گردد.

10639 20- من شرفت همّته عظمت قيمته. 5 272 كسى كه همّت او بلند و شريف باشد ارزش او بزرگ گردد.

10640 21- من كبرت همّته عزّ مرامه.

5 288 كسى كه همتش بزرگ باشد گران و سنگين است مرام و آرمان او. 10641 22- من رقى درجات الهمم عظّمته الامم. 5 313 كسى كه درجه‏هاى همّت و تصميم را بپيمايد ملّتها او را بزرگ شمارند.

10642 23- من دنت همّته فلا تصحبه.

5 443 كسى كه همّت او پست است با او مصاحبت و رفاقت مكن.

10643 24- من صغر الهمّة حسد الصّديق على النّعمة. 6 11 رشك بردن بر دوست به خاطر نعمتى كه دارد از دون همّتى است.

10644 25- ما المغبوط الّا من كانت همّته نفسه لا يغبّها عن محاسبتها و مطالبتها و مجاهدتها. 6 105 غبطه و افسوس نبايد خورد بر حال كسى مگر بر آن كس كه همّتش اصلاح نفس او است، و هر روزه نفس خود را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 588

حسابرسى و بازخواست كرده و با آن پيكار نمايد.

10645 26- هموم الرّجل على قدر همّته و غيرته على قدر حميّته. 6 213 اندوههاى انسان به اندازه همّت او است و غيرت او به اندازه عار و ننگ داشتن او.

10646 27- لا مروّة لمن لا همّة له. 6 402 مردانگى ندارد كسى كه همّت ندارد.

10647 28- الكفّ عمّا فى أيدى النّاس عفّة و كبر همّة. 1 365 باز ايستادن از آنچه در دستهاى مردم است (و طمع نكردن در آنها) پرهيزكارى و بزرگى همت است.

10648 29- على قدر الهمم تكون الهموم. 4 314 اندوه‏ها به اندازه همّتها است (به هر مقدار همّت بلندتر، اندوه انجام آن بيشتر خواهد بود).

باب التهور (بى‏باكى، دليرى)

10649 1- من تهوّر ندم. 5 139 كسى كه بى‏باكانه عمل كند، پشيمان گردد.

باب الهوان (پستى، خوارى)

10650 1- خمسة ينبغي ان يهانوا: الدّاخل بين اثنين لم يدخلاه فى أمرهما، و المتأمّر على صاحب البيت فى بيته، و المتقدّم على مائدة لم يدع اليها، و المقبل بحديثه على غير مستمع، و الجالس فى المجالس الّتى لا يستحقّها. 3 456 پنج گروه هستند كه شايسته خوارى و اهانت هستند: (1) كسى كه دخالت كند (و فضولى كند) در كار دو نفرى كه او را در كار خود دخالت نداده‏اند، (2) كسى كه در خانه ديگرى باشد و به صاحب خانه دستور دهد، (3) كسى كه بر سر سفره‏اى بى‏دعوت حاضر شود، (4) كسى كه سخنى گويد براى ديگرى كه گوش نمى‏دهد، (5) كسى كه در جايى بنشيند كه شايستگى آن را ندارد.

10651 3- من استهان بالرّجال قلّ. 5 189 كسى كه مردم را خوار بشمارد (شخصيّت و اعتبار و يارانش) كم شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 589

باب الهوى (خواهش)

10652 1- الهوى يردى. 1 16 هوا و خواسته دل انسان را هلاك مى‏كند.

10653 2- الهوى صبوة. 1 44 هوا و هوس كارى كودكانه است.

10654 3- الهوى عدوّ العقل. 1 68 هواى نفس دشمن عقل است.

10655 4- الهوى آفة الالباب. 1 83 هواى نفس آفت خردمندان است.

10656 5- الهوى عدوّ متبوع. 1 85 هواى نفس دشمنى است كه پيروى‏اش كنند.

10657 6- الهوى شريك العمى. 1 153 هواى نفس شريك كورى و نابينايى است.

10658 7- الهوى داء دفين. 1 159 هوا و هوس دردى است نهان.

10659 8- الهوى قرين مهلك. 1 237 هواى نفس قرين و همراهى نابود كننده است.

10660 9- الهوى ضدّ العقل. 1 258 هوا دشمن عقل است.

10661 10- الهوى اسّ المحن. 1 262 هوا اساس و ريشه محنتهاست.

10662 11- الهوى مطيّة الفتن. 1 265 هواى نفس مركب فتنه‏هاست.

10663 12- الهوى هوىّ الى أسفل سافلين. 1 350 هواى نفس سرنگون كننده است آدمى را در اسفل سافلين (پست‏ترين جاهاى پست دوزخ).

10664 13- الهوى أعظم العدوّين. 2 26 هوا و هوس بزرگترين دشمن از دو گروه دشمنهاى آدمى است.

10665 14- العاقل من عصى هواه فى طاعة ربّه. 2 38 عاقل كسى است كه در راه اطاعت پروردگار خويش از هواى نفس نافرمانى كند.

10666 15- الجاهل من اطاع هواه فى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 590

معصية ربّه. 2 38 نادان كسى است كه در راه نافرمانى خدا از هواى نفس خويش فرمان برد.

10667 16- العاقل من غلب هواه و لم يبع آخرته بدنياه. 2 103 عاقل كسى است كه بر هواى نفس خويش غالب آيد و آخرت خود را به دنيا نفروشد.

10668 17- العاقل من غلب نوازع اهويته. 2 158 عاقل كسى است كه بر هواهاى شكننده و بركننده خويش غلبه كند.

10669 18- العاقل من قمع هواه بعقله.

2 162 عاقل كسى است كه به وسيله عقل خود هواى نفس را سركوب كند.

10670 19- الهوى اله معبود. 2 166 هواى نفس معبودى است كه آن را پرستش كنند.

10671 20- املك عليك هواك و شحّ بنفسك عمّا لا يحلّ لك فانّ الشّحّ بالنّفس حقيقة الكرم. 2 199 مالك هواى نفس خود باش و بخل بورز نسبت به نفس خود در آنچه بر او حلال نيست، زيرا بخل ورزيدن به نفس در اين گونه امور حقيقت بزرگوارى است.

10672 21- املك عليك هواك و شجى نفسك فانّ شجى النّفس الانصاف منها فيما أحبّت و كرهت. 2 217 زمام هواى نفس خويش و اندوه گلوگير خود را در اختيار خود گير، زيرا اندوه گلوگير نفس در اين است كه در آنچه نفس خوش دارد يا ناخوش دارد به انصاف و عدالت عمل كند.

10673 22- اغلبوا أهوائكم و هاربوها فانّها ان تقيّدكم توردكم من الهلكة ابعد غاية. 2 263 بر هواهاى نفسانى خويش غلبه كنيد و بجنگيد با آنها، كه به راستى اگر آنها شما را در بند كشند به دورترين مهلكه‏ها در اندازند.

10674 23- احذروا هوى هوى بالانفس هويّا، و ابعدها عنه قرارة الفوز قصيّا.

2 284 بپرهيزيد از هواى نفسى كه به سختى نفسها را فرود آورده، و به دورترين نقطه از قرارگاه رستگارى دور كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 591

10675 24- ايّاك و طاعة الهوى فانّه يقود الى كلّ محنة. 2 297 بپرهيز از پيروى كردن هوا و هوس، زيرا انسان را به سوى هر محنت و اندوهى براند.

10676 25- ايّاكم و تمكّن الهوى منكم فانّ اوّله فتنة و آخره محنة. 2 325 بپرهيزيد از اين كه هواى نفس بر شما چيره گردد، كه آغازش فتنه و بلا و پايانش رنج و محنت است.

10677 26- الا و انّ اخوف ما اخاف عليكم اتّباع الهوى و طول الامل.

2 332 آگاه باشيد كه به راستى ترسناك‏ترين چيزى كه از آن بر شما ترسانم (دو چيز است) پيروى كردن از هواى نفس، و آرزوى طولانى و دراز.

10678 27- اهلك شي‏ء الهوى. 2 372 نابود كننده‏ترين چيزها هواى نفس است.

10679 28- اقرب الآراء من النّهى ابعدها من الهوى. 2 402 نزديك‏ترين انديشه‏ها به عقل، دورترين آنها از هوا و هوس است.

10680 29- اقوى النّاس من غلب هواه.

2 413 نيرومندترين مردم كسى است كه بر هواى نفس خويش غلبه كند.

10681 30- افضل النّاس من جاهد هواه.

2 416 برترين مردم كسى است كه با هواى نفس خويش پيكار كند.

10682 31- اغلب النّاس من غلب هواه بعلمه. 2 435 پيروزمندترين مردم كسى است كه به وسيله علم و دانش خود بر هواى نفس غلبه كند.

10683 32- اجلّ الامراء من لم يكن الهوى عليه اميرا. 2 438

ـــــــــــــــــــــــــــــــــــــــــــــ ص 592

بزرگترين فرمانروايان كسى است كه هواى نفس بر او فرمانروايى نكند.

10684 33- افضل النّاس من عصى هواه و افضل منه من رفض دنياه. 2 445 برترين مردم كسى است كه نافرمانى هواى نفس كند، و از او برتر كسى است كه دنيا را ترك كند.

10685 34- اشقى النّاس من غلبه هواه فملكته دنياه و افسد اخراه. 2 446 بدبخت‏ترين مردم كسى است كه هواى نفس بر او غلبه كند و دنياى او را در اختيار گيرد، و آخرتش را تباه سازد.

10686 35- اوّل الهوى فتنة و آخره محنة. 2 454 آغاز هواى نفس فتنه و بلا و پايان آن رنج و محنت است.

10687 36- آخر ما تفقدون مجاهدة اهوائكم و طاعة اولى الامر منكم.

2 469 آخرين چيزى را كه از دست مى‏دهيد و گم مى‏كنيد، پيكار كردن با هواهاى نفسانى و فرمانبردارى كارداران و فرمانروايان خود (ائمه دين عليهم السّلام) است.

10688 37- انّ طاعة النّفس و متابعة اهويتها اسّ كلّ محنة، و رأس كلّ غواية. 2 520 به راستى كه اطاعت نفس و پيروى كردن از هواهاى آن، اساس هر محنت و اصل هر گمراهى است.

10689 38- ان لم تردع نفسك عن كثير ممّا تحبّ مخافة مكروهه سمت بك الاهواء الى كثير من الضّرر. 3 8 اگر به خاطر ناراحت شدن نفس خويش آن را از خواسته‏هاى بسيارى كه دارد بازندارى، هواهاى نفسانى زيانهاى بسيارى به تو مى‏رساند.

10690 39- انّك ان ملّكت نفسك قيادك افسدت معادك، و اوردتك بلاء لا ينتهى و شقاء لا ينقضي. 3 52 به راستى اگر اختيار خود را به دست نفس خويش دهى، معاد و رستاخيز تو را تباه كند و به بلايى كه نهايت ندارد و بدبختى كه پايان ندارد، دچار سازد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 593

10691 40- انّك ان اطعت هواك اصمّك و اعماك، و افسد منقلبك و أرداك. 3 56 به راستى كه تو اگر از هواى نفس خويش پيروى كنى، كر و كورت كند و آخرتت را تباه سازد و نابودت كند.

10692 41- انّكم ان أمّرتم عليكم الهوى أصمّكم و أعماكم و أرداكم. 3 67 به راستى اگر هواى نفس را بر خود فرمانروا كنيد، كر و كورتان كند و به نابوديتان كشاند.

10693 42- آفة العقل الهوى. 3 101 آفت عقل، هوا و هوس است.

10694 43- اذا غلبت عليكم أهواؤكم أوردتكم موارد الهلكة. 3 125 هرگاه هواها بر شما غالب شد شما را به مهلكه‏ها در آورد.

10695 44- حقّ على العاقل أن يقهر هواه قبل ضدّه. 3 415 بر عاقل لازم است كه پيش از غلبه بر دشمن خود، بر هواى نفس خود غلبه كند (چون دشمنى او از هر دشمنى بيشتر است).

10696 45- خير الآراء أبعدها من الهوى و أقربها من السّداد. 3 432 بهترين انديشه‏ها آن است كه از هوا دورتر و به درستى و راه راست نزديك‏تر باشد.

10697 46- خالف الهوى تسلم، و أعرض عن الدّنيا تغنم. 3 448 با هواى نفس مخالفت كن تا سالم بمانى، و از دنيا روى بگردان تا غنيمت يابى.

10698 47- خالف نفسك تستقم و خالط العلماء تعلم. 3 462 با نفس خود مخالفت كن تا استقامت يابى و با دانشمندان مخالطت و آميزش داشته باش تا دانا گردى.

10699 48- دواء النّفس الصّوم عن الهوى، و الحمية عن لذّات الدّنيا.

4 23 داروى نفس، روزه و امساك از هوا، و پرهيز كردن از لذتهاى دنياست.

10700 49- طاعة الهوى تردى. 4 252 فرمانبردارى هواى نفس آدمى را هلاك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 594

سازد.

10701 50- طاعة الهوى تفسد العقل.

4 249 پيروى از هواى نفس عقل را تباه كند.

10702 51- طوبى لمن كابد هواه و كذّب مناه و رمى غرضا و أحرز عوضا.

4 245 خوشا به حال كسى كه تحمل كند رنج پيكار با هواى نفس خود را، و دروغ بشمارد آرزو را، هدفى را بزند و عوضى را فراهم كند.

10703 52- طوبى لمن غلب نفسه و لم تغلبه، و ملك هواه و لم يملكه. 4 241 خوشا به حال كسى كه بر نفس خود غالب آيد و نفس بر او غلبه نكند، زمام هواى نفس را در دست گيرد و هواى نفس اختياردار او نشود.

10704 53- ضادّوا الهوى بالعقل. 4 232 با هواى نفس به وسيله عقل مخالفت كنيد.

10705 54- صلاح النّفس مجاهدة الهوى. 4 196 صلاح نفس، پيكار با هوا و خواهش است.

10706 55- شرّ الامراء من كان الهوى عليه اميرا. 4 167 بدترين اميران كسى است كه هواى نفس بر او امير باشد.

10707 56- سلوا اللّه سبحانه العافية من تسويل الهوى و فتن الدّنيا. 4 138 از خداى سبحان عافيت و سلامتى از فريب هواى نفس و فتنه دنيا را درخواست كنيد.

10708 57- سبب فساد الدّين الهوى.

4 125 سبب تباهى دين هواى نفس است.

10709 58- سبب فساد العقل الهوى.

4 121 سبب فساد عقل هوا و خواهش است.

10710 59- ردع النّفس و جهادها عن اهويتها يرفع الدّرجات و يضاعف الحسنات. 4 90 باز داشتن نفس و پيكار با هوا و هوسهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 595

آن، درجه‏هاى انسان را بالا برد و نيكى‏ها و حسنات را چند برابر كند.

10711 60- ردع الهوى شيمة العقلاء.

4 89 باز داشتن هواى نفس شيوه خردمندان است.

10712 61- ردع النّفس عن تسويل الهوى ثمرة النّبل. 4 88 باز داشتن نفس از فريبكارى هوا، ميوه زيركى و بزرگى است.

10713 62- ردع النّفس عن الهوى هو الجهاد النّافع. 4 86 باز داشتن نفس از هوا و خواهش، همان پيكار سودمند است.

10714 63- ردع النّفس عن الهوى الجهاد الاكبر. 4 86 باز داشتن نفس از هوا و هوس «جهاد اكبر» است.

10715 64- ذهاب العقل بين الهوى و الشّهوة. 4 32 رفتن عقل به علّت غالب شدن يكى از دو چيز يعنى هوا و يا شهوت است.

10716 65- رحم اللّه امرأ غالب الهوى و أفلت من حبائل الدّنيا. 4 43 خدا رحمت كند كسى را كه بر هواى نفس غالب شود و از كمندهاى فريب دنيا بگريزد.

10717 66- رحم اللّه امرأ قمع نوازع نفسه الى الهوى فصانها و قادها الى طاعة بعنانها. 4 45 خدا رحمت كند كسى را كه سركوب كند سركشى‏هاى خواسته نفس را، و نگاهش دارد، و زمام آن را در دست گرفته به سوى فرمانبردارى خدا بكشاند.

10718 67- رأس الدّين مخالفة الهوى.

4 53 اساس دين مخالفت با هواى نفس است.

10719 68- رأس العقل مجاهدة الهوى.

4 54 اساس عقل پيكار كردن با هوا و هوس است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 596

10720 69- ظفر بجنّة المأوى من غلب الهوى. 4 275 به بهشت برين «جنّة المأوى» دست يابد كسى كه بر هواى نفس غلبه كند.

10721 70- غرور الهوى يخدع. 4 378 فريب هواى نفس انسان را گول مى‏زند.

10722 71- غلبة الهوى تفسد الدّين و العقل. 4 383 غلبه كردن هواى نفس دين و عقل را تباه كند.

10723 72- غالب الهوى مغالبة الخصم خصمه، و حاربه محاربة العدوّ عدوّه لعلّك تملكه. 4 386 غلبه كن بر هواى نفس همانند غلبه كردن كسى كه بر خصم خود غالب شود و با آن بجنگ همان گونه كه دشمن با دشمن مى‏جنگد، شايد بدين وسيله مالك آن گردى و به فرمان تو در آيد.

10724 73- فى طاعة الهوى كلّ الغواية.

4 408 همه گمراهى‏ها در پيروى هواى نفس است.

10725 74- فاز من غلب هواه و ملك دواعى نفسه. 4 414 رستگار شده كسى كه بر هواى نفس غالب گشته، و خواسته‏هاى نفس را در فرمان خويش در آورده است.

10726 75- فساد النّفس الهوى. 4 417 سبب فساد نفس، هوا و هوس است.

10727 76- قد ضلّ من انخدع لدواعى الهوى. 4 475 به راستى كه گمراه شده كسى كه فريب خواسته‏هاى هواى نفس را خورده است.

10728 77- قاتل هواك بعقلك تملك رشدك. 4 499 به وسيله عقل خود با هواى نفس پيكار كن تا رشد و صلاح خود را دريابى.

10729 78- قاتل هواك بعلمك و غضبك بحلمك. 4 513 پيكار كن با هواى نفس خويش به وسيله علم و دانشت، و با خشم خود به وسيله بردبارى‏ات.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 597

10730 79- كم من عقل أسير عند هوى أمير. 4 546 چه بسا عقلى كه اسير و دربند هوا و خواسته امير و زمامدارى است.

10731 80- كيف يستطيع الاخلاص من يغلبه الهوى. 4 560 چگونه توانايى اخلاص در عمل دارد كسى كه هواى نفس بر او غالب گرديده است 10732 81- كيف يجد لذّة العبادة من لا يصوم عن الهوى. 4 561 چگونه لذّت عبادت را بچشد كسى كه از هواى نفس روزه نگرفته است 10733 82- كيف يستطيع الهدى من يغلبه الهوى. 4 566 چگونه توانايى هدايت دارد كسى كه هواى نفس بر او چيره گشته 10734 83- كفى بالمرء كيسا أن يغلب الهوى و يملك النّهى. 4 583 در زيركى مرد همين بس كه بر هواى نفس غلبه كند و مالك عقل و خرد گردد.

10735 84- كن لهواك غالبا و لنجاتك طالبا. 4 603 بر هواى نفس غلبه كن، و جوينده نجات خويش باش.

10736 85- لو ارتفع الهوى لانف غير المخلص من عمله. 5 111 اگر پرده هوا و هوس به يكسو رود، كسى كه اخلاص ندارد از عمل خود ننگ مى‏دارد.

10737 86- من ملكه هواه ضلّ. 5 137 كسى كه هوا و هوس بر او فرمانروايى كند گمراه شود.

10738 87- من ملك هواه ملك النّهى.

5 154 كسى كه بر هواى نفس خود فرمانروا گردد عقل و خرد را مالك شده است.

10739 88- من اطاع هواه هلك. 5 146 كسى كه از هواى نفس خود فرمانبردارى كند هلاك گردد.

10740 89- من يغلب هواه يعزّ. 5 146 كسى كه بر هوا و هوس غالب آيد عزيز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 598

گردد.

10741 90- من وافق هواه خالف رشده.

5 196 كسى كه بر وفق خواسته دل عمل كند با رشد و صلاح خود به مخالفت برخاسته است.

10742 91- من قوى هواه ضعف عزمه.

5 197 كسى كه هواى نفس او نيرومند شد عزم و تصميم او ضعيف و ناتوان گردد.

10743 92- من ركب هواه زلّ. 5 202 كسى كه بر مركب هواى نفس سوار شود بلغزد.

10744 93- من اتّبع هواه أردى نفسه.

5 208 كسى كه از هواى نفس خود پيروى كند خود را به هلاكت انداخته است.

10745 94- من خالف هواه أطاع العلم.

5 244 كسى كه با هواى نفس مخالفت كند از علم و دانش پيروى كرده است.

10746 95- من جرى مع الهوى عثر بالرّدى. 5 278 كسى كه در مسير هوا و هوس گام بردارد به هلاكت در افتد.

10747 96- من ركب الهوى أدرك العمى. 5 278 كسى كه بر مركب هوا و هوس سوار شود به كورى دچار شود. 10748 97- من أطاع هواه باع آخرته بدنياه. 5 279 كسى كه از هواى نفس پيروى كند آخرت خود را به دنيا فروخته.

10749 98- من غلب هواه عقله افتضح.

5 279 كسى كه هواى نفس او بر عقلش غالب شود، رسوا گردد.

10750 99- من غلب هواه على عقله‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 599

ظهرت عليه الفضائح. 5 350 كسى كه هواى نفس او بر عقلش چيره گردد، رسوايى‏ها بر او چيره شود.

10751 100- من أحبّ نيل الدّرجات العلى فليغلب الهوى. 5 394 كسى كه رسيدن به درجه‏هاى والا را دوست مى‏دارد بايد بر هواى خود غلبه كند.


جلد 2 - بخش 27

10752 101- من ملكه الهوى لم يقبل من نصوح نصحا. 5 406 كسى كه هوا و هوس زمامدار او شود از هيچ خيرخواهى نصيحت نپذيرد.

10753 102- من عرى عن الهوى عمله، حسن اثره فى كلّ امر. 5 432 كسى كه عمل او از هوا و هوس برهنه و پاك شد، اثر و نتيجه هر كارى از كارهاى او نيكو شود.

10754 103- من اتّبع هواه أعماه و أصمّه و أذلّه و أضلّه. 5 459 كسى كه از هواى نفس خويش پيروى كند او را كر و كور كند و خوار و گمراهش سازد.

10755 104- من استفاده هواه استحوذ عليه الشّيطان. 5 465 كسى كه خواهش و هواى نفس او از وى سود برد، شيطان بر او مسلّط گردد.

10756 105- من نظر بعين هواه افتتن و جار، و عن نهج السّبيل زاغ و حار.

5 470 كسى كه با ديده هواى نفس (به كارها) بنگرد دچار فتنه گردد و ستم كند، و از راه روشن منحرف شده سرگردان شود.

10757 106- من حقّ العاقل أن يقهر هواه قبل ضدّه. 6 25 بر انسان عاقل لازم است كه پيش از چيره شدن بر دشمن خود بر هواى نفس خود چيره شود.

10758 107- ما ضادّ العقل كالهوى. 6 54 چيزى مانند هواى نفس با عقل دشمنى و ضديّت ندارد.

10759 108- ما أهلك الدّين كالهوى. 6 72 چيزى مانند هواى نفس دين را تباه نكرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 600

10760 109- ملاك الدّين مخالفة الهوى.

6 117 ملاك و معيار دين، مخالفت كردن با هواى نفس است.

10761 110- مركب الهوى مركب مرد.

6 125 مركب هواى نفس، مركبى هلاك كننده است.

10762 111- مخالفة الهوى شفاء العقل.

6 130 مخالفت كردن با هواى نفس شفا دهنده عقل است.

10763 112- مغلوب الهوى دائم الشّقاء مؤبّد الرّق. 6 139 كسى كه مغلوب هواى نفس گشته بدبختى دائم و بردگى هميشگى دارد.

10764 113- نعم عون الشّيطان اتّباع الهوى. 6 161 پيروى هواى نفس، كمك‏كار و ياور خوبى براى شيطان است.

10765 114- نظام الدّين مخالفة الهوى و التّنزّه عن الدّنيا. 6 177 نظام دين به مخالفت با هواى نفس و سپرهيز جستن از دنياست.

10766 115- هلك من أضلّه الهوى و استقاده الشّيطان الى سبيل العمى.

6 196 نابود گشته كسى كه هواى نفس گمراهش ساخته و شيطان او را به گمراهى و كورى كشانده است.

10767 116- هواك أعدى عليك من كلّ عدوّ فاغلبه و الّا أهلكك. 6 213 هواى نفس از هر دشمنى با تو دشمن‏تر است، بر آن چيره شو و گرنه تو را هلاك مى‏كند.

10768 117- لا يبعدنّ هواك علمك. 6 274 زنهار كه هواى نفس تو علم و دانشت را از تو دور نگرداند (و ميان تو و علم، فاصله و جدايى نيندازد).

10769 118- لا تقولنّ ما يوافق هواك و ان قلته لهوا او خلته لغوا، فربّ لهو يوحش منك حرّا و لغو يجلب عليك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 601

شرّا. 6 285 هيچ گاه سخنى نگو كه بر طبق هواى نفس تو باشد اگر چه آن را بيهوده و شوخى بگويى و يا لغو پندارى، كه چه بسا سخن شوخى و بيهوده‏اى كه انسان آزاده‏اى را از تو مى‏رماند، و چه بسا گفتار لغوى كه پى‏آمد شرّى براى تو خواهد داشت.

10770 119- لا تتّبع الهوى فمن تبع هواه ارتبك. 6 296 پيروى از هواى نفس مكن كه هر كس از هواى نفس خود پيروى كند در لجنزار بدبختى فرو رود.

10771 120- لا ترخّص لنفسك فى مطاوعة الهوى و ايثار لذّات الدّنيا فيفسد دينك و لا يصلح و تخسر نفسك و لا تربح. 6 331 به نفس خود اجازه و رخصت مده كه از خواهش پيروى كند و لذتهاى دنيا را برگزيند، كه اگر چنين شد دين تو تباه گشته و اصلاح نگردد، و نفس تو زيان كرده و سودى نبرد.

10772 121- لا تكونوا عبيد الاهواء و المطامع. 6 340 برده هوا و هوس و طمعهاى نفسانى خود نباشيد.

10773 122- لا عدوّ كالهوى. 6 351 دشمنى همچون هواى نفس نيست.

10774 123- لا دين مع هوى. 6 362 با آمدن هوا و غلبه آن بر انسان، دينى به جاى نماند.

10775 124- لا عقل مع هوى. 6 363 با بودن هوا و هوس عقل و خردى نيست.

10776 125- لا يجتمع العقل و الهوى.

6 370 عقل و هواى نفس با هم در يك جا جمع نمى‏شوند.

10777 126- لا تلف أعظم من الهوى.

6 434 چيزى براى نيستى و تلف بزرگتر از هوا و هوس نيست.

10778 127- يسير الهوى يفسد العقل.

6 456 اندكى از هواى نفس، عقل را تباه كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 602

باب الهيبة (ترس، پرهيز)

10779 1- اذا هبت أمرا فقع فيه فانّ شدّة توقّيه أشدّ من الوقوع فيه.

3 172 هرگاه از انجام كارى بيم دارى اقدام كن كه سختى بيم و هراس از آن، دشوارتر از اقدام و انجام آن است.

10780 2- من هاب خاب. 5 147 هر كس از چيزى بيم داشته باشد از دستيابى بدان محروم گردد.

حرف «الياء»

باب اليأس (نوميدى)

10781 1- اليأس حرّ. 1 23 نوميدى از خلق خدا آزادى و حريّت است.

10782 2- اليأس عتق. 1 41 ياس از مردم و طمع نداشتن به آنها آزادى است.

10783 3- اليأس مسلاة. 1 52 نوميدى از مردم دلدارى و تسلّى بخش است.

10784 4- اليأس غناء حاضر. 1 82 نوميدى از مردم توانگرى آماده‏اى است (كه نياز به كسب و تجارت ندارد).

ـــــــــــــــــــــــــــــــــــــــــــــ ص 603

10785 5- اليأس يريح النّفس. 1 167 نوميد شدن از كمك و وعده ديگران جان را آسوده سازد.

10786 6- اليأس عتق مجدّد. 1 194 نوميدى آزادى تازه‏اى است (يعنى بعد از طمع به مال مردم و دنيا كه آدمى را به بردگى در آورد نوميدى از آنها آزادى جديدى است).

10787 7- اليأس عتق مريح. 1 232 نوميدى از مردم، آزادى آسايش بخشى است.

10788 8- اليأس يعزّ الاسير. 1 274 نوميدى از مردم اسير طمع را عزّت دهد (و از اسارت بدر آورد).

10789 9- اليأس خير من التّضرّع الى النّاس. 1 372 نوميدى از مردم بهتر از زارى كردن به درگاه آنان است.

10790 10- اليأس احد النّجحين. 2 11 نوميدى از مردم يكى از دو بخش رسيدن به پيروزى و رستگارى است.

10791 11- الخلاص من أسر الطّمع باكتساب اليأس. 2 39 رهايى يافتن از بردگى طمع، به كسب كردن نوميدى از مردم است.

10792 12- اصل الاخلاص اليأس ممّا فى أيدى النّاس. 2 416 اساس و ريشه اخلاص نوميد شدن از آن چيزهايى است كه در دست مردم است.

10793 13- اوّل الاخلاص اليأس ممّا فى أيدى النّاس. 2 459 اساس و ريشه اخلاص نوميد شدن از آن چيزهايى است كه در دست مردم است.

10793 13- اوّل الاخلاص اليأس ممّا فى ايدى النّاس. 2 459 سرآغاز اخلاص، نوميدى از دارايى مردم است.

10794 14- اذا أراد أحدكم ان لا يسأل اللّه سبحانه شيئا الّا أعطاه، فلييأس من النّاس و لا يكون له رجاء الّا اللّه سبحانه. 3 171 هرگاه يكى از شما بخواهد كه از خداى سبحان هر چه درخواست مى‏كند به او عطا فرمايد، بايد از مردم نا اميد شود، و هيچ اميدى جز به خداى سبحان نداشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 604

10795 15- باليأس يكون الغناء. 3 215 بى‏نيازى و توانگرى به وسيله نوميدى از مردم خواهد بود.

10796 16- تحلّ باليأس ممّا فى أيدى النّاس تسلم من غوائلهم، و تحرز المودّة منهم. 3 289 آراسته كن خود را به نوميدى از آنچه در دست مردم است تا از آفتهاى آنها در امان باشى، و دوستى آنها را براى خود فراهم نمايى.

10797 17- تعجيل اليأس أحد الظّفرين.

3 317 شتاب كردن در نااميد نمودن حاجتمند، يكى از دو پيروزى است (يعنى اگر نمى‏تواند حاجتش را برآورد زودتر نااميدش كند).

10798 18- حسن اليأس أجمل من ذلّ الطّلب. 3 392 خوبى نوميدى از خوارى طلب و درخواست زيباتر است.

10799 19- ظلف النّفس عمّا فى أيدى النّاس هو الغنى الموجود. 4 278 باز داشتن و خويشتن‏دارى نمودن از طمع به دارايى مردم، توانگرى حاضرى است (كه نياز به كسب و كار و در آمد ندارد).

10800 20- قد يكون اليأس ادراكا اذا كان الطّمع هلاكا. 4 477 به حقيقت كه نوميدى دست آورد خوبى است در آنجا كه طمع نابودى است (يعنى در جايى كه طمع سبب نابودى است، نوميدى از مردم براى نجات وسيله خوبى است).

10801 21- من باع الطّمع باليأس لم يستطل عليه النّاس. 5 433 كسى كه طمع از مردم را به نوميد شدن از ايشان بفروشد، مردم بر او سر بزرگى و تكبر نكنند.

10802 22- من أيس من شي‏ء سلا عنه.

5 456 كسى كه از چيزى نااميد شد دل از آن بر كند و فراموشش كند.

10803 23- مرارة اليأس خير من التّضرّع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 605

الى النّاس. 6 130 تلخى نوميدى بهتر از زارى كردن به درگاه مردم است.

10804 24- نال الغنى من رزق اليأس عمّا فى ايدى النّاس و القناعة بما اوتى و الرّضا بالقضاء. 6 182 به بى‏نيازى و توانگرى نائل گشته كسى كه نعمت نااميدى از مردم روزى او گرديده، و كسى كه قناعت به داده خدا و رضايت به قضا و قدر الهى، بهره‏اش گرديده است.

10805 25- قتل القنوط صاحبه. 4 520 نوميدى از رحمت حق صاحب خود را كشته و هلاك كرده است.

10806 26- كلّ قانط آيس. 4 527 هر كه از رحمت حق نوميد باشد نوميد واقعى است.

10807 27- للخائب الآيس مضض الهلاك. 5 27 كسى كه از رسيدن به خواسته‏اش نوميد شود، رنج كشنده‏اى دارد.

10808 28- لا تيأس من الزّمان اذا منع، و لا تثق به اذا اعطى، و كن منه على اعظم الحذر. 6 294 اگر زمانه چيزى را از تو منع كرد، نوميد مشو، و اگر چيزى به تو داد بدان اعتماد مكن، و پيوسته از آن بزرگترين واهمه و پرهيز را داشته باش.

10809 29- لا تؤيسنّ مذنبا فكم عاكف على ذنبه ختم له بالمغفرة، و كم مقبل على عمل هو مفسد له ختم له فى آخر عمره بالنّار. 6 325 هيچ گاه گنه‏كارى را نااميد مكن كه بسا افرادى كه آلوده به گناهند ولى سرانجامشان به آمرزش و مغفرت انجاميده، و بسا افرادى كه به عمل نيكى رو آورند ولى آن را تباه كنند و در پايان عمر كارشان به دوزخ بينجامد.

باب اليتيم

10810 1- بئس القوت أكل مال الايتام.

3 251 چه بد خوراكى است خوردن مال يتيم.

10811 2- برّوا أيتامكم و واسوا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 606

فقرائكم و ارفقوا بضعفائكم. 3 267 با يتيمان خود به نيكى رفتار كنيد، و با فقيران و مستمندان مواسات و برابرى داشته باشيد، و با ناتوانان به مهربانى رفتار كنيد.

10812 3- كافل اليتيم اثير عند اللّه. 4 634 كفالت كننده يتيم، از گرامى داشته شدگان درگاه خدا است.

10813 4- من ظلم يتيما عقّ اولاده.

5 168 كسى كه به يتيمى ستم كند پيوند خود را از فرزندانش بريده (و آنها را دچار ستم ديگران خواهد كرد).

10814 5- من رعى الايتام رعى فى بنيه. 5 243 كسى كه رعايت حال يتيمان را بكند ديگران رعايت حال فرزندانش را بكنند.

10815 6- من افضل البرّ برّ الايتام. 6 44 از بهترين نيكوكاريها نيكى كردن به يتيمان است.

باب اليقظة (بيدارى، هشيارى)

10816 1- اليقظة نور. 1 37 بيدارى و آگاهى، نور و روشنايى است.

10817 2- اليقظة استبصار. 1 50 بيدارى بينايى است.

10818 3- اليقظة كرب. 1 59 بيدارى انسان (و آگاهى از اوضاع و احوال اين جهان و آن جهان) سبب اندوه است.

10819 4- التّيقّظ فى الدّين نعمة على من رزقه. 2 123 بيدارى در دين نعمتى است براى هر كس كه بدان بهره‏مند گشته است.

10820 5- الا مستيقظ من غفلته قبل نفاد مدّته. 2 329 آيا كسى نيست كه پيش از سرآمدن دوران و مدّتش بيدار شود 10821 6- من لم يستظهر باليقظة لم ينتفع بالحفظة. 5 415 كسى كه از بيدارى و آگاهى خود كمك نگيرد از نگهبانان و پاسداران سودى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 607

نبرد.

10822 7- من امارات الدّولة اليقظة لحراسة الامور. 6 30 از نشانه‏هاى دولتدارى بيدارى براى نگهبانى كردن كارها است.

10823 8- من النّبل ان تتيقّظ لايجاب حقّ الرّعيّة اليك، و تتغابى عن الجناية عليك. 6 38 از زيركى و بزرگى است كه براى اثبات حق رعيّتى كه نزد تو آيد بيدار باشى، و از گناه و خلافى كه نسبت به تو كرده‏اند تغافل كنى و خود را به بى‏خبرى بزنى.

10824 9- لا تنجع الرّياضة الّا فى نفس يقظة. 6 431 رياضت و تربيت سود ندهد مگر در نفس بيدار.

10825 10- قد يقّظتم فتيقّظوا و هديتم فاهتدوا. 4 478 به راستى كه شما را بيدار كرده‏اند (و هر چه وسيله بيدارى بوده در باره شما به كار برده‏اند) پس بيدار شويد و راهنمايى شده‏ايد پس راه بيابيد.

باب اليقين

10826 1- اليقين عبادة. 1 17 يقين داشتن عبادت و بندگى است.

10827 2- اليقين نور. 1 26 يقين نور و روشنايى است.

10828 3- اليقين عنوان الايمان. 1 96 يقين سرلوحه ايمان است.

10829 4- اليقين افضل الزّهادة. 1 105 يقين برترين زهد ورزيدن است.

10830 5- اليقين عماد الايمان. 1 107 يقين، ستون و تكيه‏گاه ايمان است.

10831 6- اليقين جلباب الاكياس. 1 157 يقين، جامه تن زيركان است.

10832 7- اليقين يرفع الشّكّ. 1 206 يقين، شك و ترديد را يكسره زائل كند.

10833 8- اليقين يثمر الزّهد. 1 211 يقين ميوه زهد دنيا را به بار آورد.

10834 9- اليقين رأس الدّين. 1 214

ـــــــــــــــــــــــــــــــــــــــــــــ ص 608

يقين اساس دين است.

10835 10- اليقين أفضل عبادة. 1 215 يقين برترين عبادتها است.

10836 11- المغبوط من قوى يقينه. 1 339 كسى مورد غبطه و آرزوى ديگران خواهد بود كه يقينش قوى باشد.

10837 12- الموقن اشدّ النّاس حزنا على نفسه. 2 110 كسى كه يقين دارد از همه مردم اندوهش بر خود (و نگرانى‏اش از حال خود در آخرت) بيشتر و سخت‏تر است.

10838 13- ايقن تفلح. 2 171 يقين داشته باش تا رستگار شوى.

10839 14- اين الموقنون الّذين خلعوا سرابيل الهوى و قطعوا عنهم علائق الدّنيا. 2 364 كجايند يقين دارندگانى كه جامه‏هاى هوا و هوس را از تن به دور كرده و علاقه‏هاى دنيا را از خود جدا كرده و بريده‏اند 10840 15- افضل الدّين اليقين. 2 375 برترين دين يقين است.

10841 16- افضل الايمان حسن الايقان.

2 397 برترين ايمان، يقين نيكو است.

10842 17- اصل الصّبر حسن اليقين باللّه. 2 415 ريشه و اساس صبر و بردبارى، يقين نيكو داشتن به خداى تعالى است.

10843 18- اصل الزّهد اليقين و ثمرته السّعادة. 2 418 اصل و ريشه زهد، يقين است، و ميوه‏اش نيكبختى است.

10844 19- افضل الايمان حسن الايقان و افضل الشّرف بذل الاحسان. 2 466 برترين ايمان يقين نيكو داشتن، و برترين شرافتها بذل احسان و بخشش است.

10845 20- انّ الدّين لشجرة اصلها اليقين باللّه و ثمرها الموالاة فى اللّه و المعاداة فى اللّه سبحانه. 2 541 به راستى كه دين، درختى است كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 609

ريشه‏اش يقين، و ميوه و ثمره‏اش دوستى در راه خدا و دشمنى در راه خداست.

10846 21- باليقين تتمّ العبادة. 3 201 به وسيله يقين، عبادت كامل گردد.

10847 22- ثمرة اليقين الزّهادة. 3 324 ميوه يقين، زهد ورزيدن در دنياست.

10848 23- ثمرة الدّين قوّة اليقين. 3 331 ميوه دين، قوّت يقين است.

10849 24- ثبات الدّين بقوّة اليقين. 3 350 پابرجا بودن دين، به نيرومند بودن يقين است.

10850 25- حسن الدّين من قوّة اليقين.

3 383 نيكويى دين، از نيرومندى و قوت يقين سرچشمه گيرد.

10851 26- خير الامور ما اسفر عن اليقين. 3 424 بهترين كارها آن است كه از يقين پرده بردارد (يعنى نشانه داشتن يقين باشد مانند توكل و صبر و امثال آنها).

10852 27- ذلّل قلبك باليقين، و قرّره بالفناء، و بصّره فجائع الدّنيا. 4 33 دل خود را به وسيله يقين رام گردان، و به ياد آورى فنا و نيستى اين جهان آرام، و به مصيبتهاى دنيا بينايش گردان.

10853 28- رأس الدّين صدق اليقين.

4 48 اساس دين، يقين راست و درست است.

10854 29- سبب الاخلاص اليقين. 4 125 سبب اخلاص، يقين است.

10855 30- سلاح الموقن الصّبر على البلاء و الشّكر فى الرّخاء. 4 129 اسلحه و ساز و برگ كسى كه يقين دارد شكيبايى در هنگام بلا و سپاسگزارى در هنگام فراخى نعمت است.

10856 31- صلاح الدّين بحسن اليقين.

4 197 صلاح و شايستگى دين، به نيكويى يقين است.

10857 32- طوبى لمن بوشر قلبه ببرد اليقين. 4 245

ـــــــــــــــــــــــــــــــــــــــــــــ ص 610

خوشا به حال كسى كه دل او مباشر خوشى و خنكى يقين است.

10858 33- عليك بلزوم اليقين و تجنّب الشّكّ، فليس للمرء شي‏ء اهلك لدينه من غلبة الشّكّ على يقينه. 4 297 بر تو باد به ملازمت يقين و دورى جستن از شك و ترديد، زيرا براى نابودى دين چيزى نابود كننده‏تر از اين نيست كه شك بر يقين او غلبه كند.

10859 34- عليكم بلزوم اليقين و التّقوى فانّهما يبلّغانكم جنّة المأوى. 4 305 بر شما باد به ملازمت يقين و پرهيزكارى كه اين دو، شما را به بهشت برين «جنّة المأوى» مى‏رسانند.

10860 35- على قدر الدّين تكون قوّة اليقين. 4 313 قوت و نيروى يقين به اندازه دين خواهد بود.

10861 36- قوّوا ايمانكم باليقين فانّه أفضل الدّين. 4 512 ايمان خود را با يقين تقويت كنيد، كه به راستى يقين برترين مرتبه دين است.

10862 37- غاية الايمان الايقان. 4 368 نهايت مرتبه ايمان، يقين داشتن است.

10863 38- كلّ ما خلا اليقين ظنّ و شكوك. 4 536 هر آنچه يقين نباشد گمان و شك خواهد بود.

10864 39- كيف يرضى بالقضاء من لم يصدق يقينه. 4 563 چگونه راضى به قضا و قدر الهى است كسى كه يقين او راست و صادق نباشد.

10865 40- كن موقنا تكن قويّا. 4 600 يقين داشته باش تا قوى و نيرومند باشى.

10866 41- كفى باليقين عبادة. 4 576 براى انجام عبادت همان يقين كافى است.

10867 42- لو صحّ يقينك لما استبدلت الفانى بالباقى، و لا بعت السّنىّ بالدّنىّ. 5 114 اگر حقيقتا يقين تو درست باشد هيچ گاه دنياى فانى را به سراى پايدار آخرت تبديل نخواهى كرد، و جايگاه والاى بهشت را به لذتهاى پست دنيا نخواهى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 611

فروخت.

10868 43- من ايقن افلح. 5 147 كسى كه يقين دارد رستگار شده است.

10869 44- من ايقن ينج. 5 149 كسى كه يقين دارد نجات يابد.

10870 45- من حسن يقينه يرج. 5 149 كسى كه يقين او نيكو باشد اميدوار است.

10871 46- من يؤمن يزدد يقينا. 5 203 كسى كه ايمان داشته باشد بر يقين او افزوده گردد.

10872 47- من يستيقن يعمل جاهدا.

5 203 كسى كه يقين دارد، تلاشگرانه كار كند.

10873 48- من قوى يقينه لم يرتب.

5 230 كسى كه يقينش قوى باشد شك و ترديد نكند.

10874 49- من حسن يقينه حسنت عبادته. 5 294 كسى كه يقينش نيكو باشد عبادتش نيكو گردد.

10875 50- من صدق يقينه لم يرتب.

5 297 كسى كه يقينش راست و درست باشد ترديد نكند.

10876 51- من لم يوقن بالجزاء أفسد الشّك يقينه. 5 408 كسى كه يقين به پاداش و كيفر ندارد، شك و ترديد يقينش را تباه كند.

10877 52- من لم يوقن قلبه لم يطعه عمله. 5 415 كسى كه دلش يقين ندارد، عمل و كردارش از او فرمانبردارى نكند.

10878 53- من ايقن رجا. 5 466 كسى كه يقين دارد، اميدوار است.

10879 54- ما اعظم سعادة من بوشر قلبه ببرد اليقين. 6 71 چه سعادت بزرگى دارد كسى كه دلش با خوشى و خنكى يقين مباشر و همراه است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 612

10880 55- ما غدر من أيقن بالمرجع.

6 77 پيمان شكنى نكند كسى كه يقين به بازگشت دارد.

10881 56- ملاك الايمان حسن الايقان.

6 118 ملاك ايمان، داشتن يقين نيكو است.

10882 57- نوم على يقين خير من صلاة فى شكّ. 6 170 خوابيدن با يقين بهتر است از نماز خواندن با شك و ترديد.

10883 58- نعم الطّارد للشّكّ اليقين.

6 158 براى طرد كردن شك، يقين چيز خوبى است.

10884 59- هلك من باع اليقين بالشّكّ و الحقّ بالباطل و الآجل بالعاجل.

6 198 هلاك شده كسى كه يقين را به شك، و حق را به باطل، و دنياى زودگذر را به آخرت پايدار فروخته است.

10885 60- هجم بهم العلم على حقيقة الايمان و باشروا روح اليقين فاستسهلوا ما استوعر المترفون، و أنسوا بما استوحش منه الجاهلون، و صحبوا الدّنيا بأبدان أرواحها معلّقة بالمحلّ الأعلى، أولئك خلفاء اللّه فى أرضه، و الدّعاة الى دينه آه آه شوقا الى رؤيتهم. 6 214 علم و دانش با حقيقت ايمان بدانها روى آورد و روح يقين را لمس كردند، و آنچه دنيا پرستان هوسباز دشوار مى‏شمردند بر آنها آسان شد، آنان به آنچه جاهلان از آن وحشت دارند انس گرفته و در دنيا با بدنهايى زندگى مى‏كنند كه ارواحشان به جهان بالا پيوند دارد، اينان جانشينان خدايند در روى زمين و دعوت كنندگان مردم هستند به سوى خداوند، هاى هاى كه چقدر اشتياق ديدارشان را دارم 10886 61- لا ايمان لمن لا يقين له.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 613

6 402 ايمان ندارد كسى كه يقين ندارد.

10887 62- يستدلّ على اليقين بقصر الأمل و اخلاص العمل و الزّهد فى الدّنيا. 6 452 راهنمايى شود بر وجود يقين به كوتاه كردن آرزو، و اخلاص عمل و زهد و بى‏رغبتى در دنيا.

10888 63- اليقين جلباب الاكياس. 1 215 يقين جامه زيركان است.

باب اليمين (سوگند)

10889 1- اسرع شي‏ء عقوبة اليمين الفاجرة. 2 407 سريع‏ترين عملها از نظر كيفر، سوگند دروغ است.

10890 2- كيف يسلم من عذاب اللّه المتسرّع الى اليمين الفاجرة. 4 562 چگونه سالم بماند از عذاب و كيفر خدا كسى كه به قسم دروغ شتاب كند.

10891 3- للاحمق مع كلّ قول يمين. 5 30 آدم احمق براى هر سخنى سوگندى مى‏خورد.

10892 4- من مهانة الكذّاب جوده باليمين بغير مستحلف. 6 21 از پستى آدم دروغگو است كه بى‏آنكه او را سوگند دهند، سخاوتمندانه سوگند مى‏خورد.

10893 5- لا تعوّد نفسك اليمين فانّ الحلّاف لا يسلم من الاثم. 6 293 خودت را به سوگند عادت مده كه آدمى كه زياد قسم مى‏خورد از گناه ايمن نيست.

باب الايام (روزگار)

10894 1- الايّام توضح السّرائر الكامنة. 1 345 روزگار رازهاى پوشيده را آشكار مى‏كند.

10895 2- الايّام صحائف آجالكم فخلّدوها أحسن أعمالكم. 2 120 روزها نامه‏هاى عمر شماست پس آنها را به بهترين عملهاى خود جاويدان كنيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 614

10896 3- اللّيل و النّهار دائبان فى طىّ الباقين و محو آثار الماضين. 2 167 شب و روز در تلاشند براى در نورديدن ماندگان، و محو آثار گذشتگان.

10897 4- انّ ليلك و نهارك لا يستوعبان لجميع حاجاتك، فاقسمها بين عملك و راحتك. 2 606 به راستى كه شب و روز تو، در برگيرنده همه خواسته‏هاى تو نيستند، پس تقسيم كن آنها را ميانه كار و آسايش خود (بخشى را براى كار و بخشى را به استراحت خود اختصاص بده).

10898 5- فاز من اصلح عمل يومه و استدرك فوارط أمسه. 4 414 رستگار شد كسى كه كار امروز خود را اصلاح كرده، و كوتاهى كردنهاى ديروز خود را جبران نموده است.

10899 6- كلّ يوم يسوق الى غده. 4 533 هر روز انسان را به سوى فردا سوق مى‏دهد و به پيش مى‏برد.

متفرقات

10900 1- كلّ شي‏ء يستطاع الّا نقل الطّباع. 4 541 هر چيزى را مى‏توان انجام داد مگر جابجا كردن خصلتها.

10901 2- الاغتراب احد الشّتاتين. 2 14 به غربت افتادن (و از وطن به دور بودن) يكى از دو پراكندگى (زندگى) است.

10902 3- اين تضلّ عقولكم و تزيغ نفوسكم أ تستبدلون الكذب بالصّدق و تعتاضون الباطل بالحقّ. 2 363 به كجا گمراه مى‏شود عقلهاى شما، و منحرف مى‏شود جانهاى شما، آيا دروغ را به راستى تبديل مى‏كنيد، و يا باطل را به جاى حق مى‏گيريد 10903 4- ما اقرب السّعود من النّحوس.

6 86 چه نزديك است نيكبختيها به نحوستها.

10904 5- بقدر علوّ الرّفعة تكون نكاية الوقعة. 3 232 به اندازه بلندى مقام است زخم و رنج‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 615

پيش‏آمدها (كه به همان مقدار اثر مى‏كند).

10905 6- حسن السّراح احد الرّاحتين.

3 392 به نيكويى رها كردن حاجتمند، يكى از دو راحتى و آسايش او است.

10906 7- ثيابك على غيرك أبقى لك منها عليك. 3 347 جامه تو بر تن ديگرى ماندگارتر است تا بر تن خودت (زيرا پاداش آن هميشه خواهد ماند، ولى بر تن خودت مندرس و پاره شده و از بين مى‏رود).

10907 1- اجمل ادلال من ادلّ عليك و اقبل عذر من اعتذر اليك و احسن الى من اساء اليك. 2 212 كسى كه به تو كرشمه كند، كرشمه‏اش را بپذير و كسى كه از تو عذر خواهد، عذرش بپذير، و كسى كه به تو بدى كرد به او نيكى كن.

10908 8- تعزّ عن الشّى‏ء اذا منعته بقلّة ما يصحبك اذا اوتيته. 3 310 هرگاه چيزى به تو نرسيد خود را دلدارى ده به اين كه اگر به من مى‏رسيد زمان اندكى با من همراه بود.

10909 9- ربّما شرق شارق بالماء قبل ريّه. 4 80 چه بسا كه گلوگير شود انسان به آشاميدنى پيش از سيرابيش (و با همان مرگش فرا رسد).

10910 10- ربّما تجهّمت الامور. 4 83 چه بسا كارها كه به ناخوشى سر رسند (و هميشه امور بر وفق مراد نباشد).

10911 11- بئس السّعى التّفرقة بين الأليفين. 3 256 چه بد كوشش و تلاشى است كوشش در راه جدايى انداختن ميان دو همدم و دوست.

10912 12- ربّ ذى ابّهة احقر من كلّ حقير. 4 69 بسا انسانهاى ابهّت‏دارى كه از هر پستى پست‏ترند.

10913 13- قد تتجهّم المطالب. 4 461 گاه است كه مطلبها با روى ناخوشى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 616

در آيد.

10914 14- قد تعمّ الامور. 4 466 گاه است كه كارها همگانى شود.

10915 15- قد ينبو الحسام. 4 469 گاه است كه شمشير برنده كند شود.

10916 16- المستسلم موقّى. 1 47 كسى كه فرمانبردار و مطيع (دستورات حق) باشد از عذاب الهى نگهدارى شده است.

10917 17- كلّ ممتنع صعب مناله و مرامه. 4 534 هر كار (يا مطلبى) كه امتناع و خوددارى كند، رسيدن و طلب كردن آن دشوار است. 10918 18- ليس كلّ غائب يئوب. 5 77 هر غايب دور از نظرى بازنگردد.

10919 19- النّاس بخير ما تفاوتوا. 1 78 وضع مردم به خير و خوبى است تا زمانى كه تفاوت ميان آنها برقرار باشد.

10920 20- في الغيب العجب. 4 405 در آنچه از نظرها پنهان است شگفتى است. 10921 21- قد أضاء الصّبح لذي عينين.

4 472 به حقيقت كه بامداد روشن شده براى بينا.

10922 22- من أبرم سئم. 5 461 كسى كه پافشارى كند (در سؤال) مردم از او دلگير شوند.

10923 23- من وجد موردا عذبا يرتوى منه فلم يغتنمه يوشك ان يظمأ و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 617

يطلبه فلا يجده. 5 227 كسى كه بيابد آبشخور گوارايى كه از آن سيراب شود و آن را غنيمت نشمارد، بيم آن است كه تشنه شود و آن را بجويد و ديگر نيابد.

10924 24- قد صرتم بعد الهجرة أعرابا و بعد الموالاة احزابا. 4 477 شما پس از هجرت دوباره به حالت عربى خود بازگشته و پس از دوستى حزبهاى پراكنده شده‏ايد 10925 25- كلّ معتمد على نفسه ملقى.

4 526 كسى كه بر خود تكيه كند در افتاده.

10926 26- كلّ آت فكأن قد كان. 4 531 هر آينده‏اى چنان است كه گويا آمده است.

10927 27- إيّاك و القحّة فإنّها تحدوك على ركوب القبائح و التهجّم على السّيّئات. 2 312 از بى‏شرمى پرهيز كن كه تو را به ارتكاب زشتى‏ها و در آمدن بر گناهان بكشاند.

10928 28- أقبح العيّ الضّجر. 2 382 زشت‏ترين ناتوانيها دلتنگى است.

10929 29- ينام الرّجل على الثّكل و لا ينام على الظّلم. 6 476 مرد در برابر داغ فرزند مى‏تواند بخوابد ولى در برابر ستم خواب ندارد.

10930 30- لقاح الخواطر المذاكرة. 5 126 بارور شدن خاطرات به گفتگو است (و براى بارور شدن آنها بايد پيوسته در باره خاطرات علمى با ديگران گفتگو كرد).

10931 31- قد طلع طالع و لمع لامع و لاح لائح و اعتدل مائل. 4 282 به راستى كه طالع طلوع كرد، و درخشنده درخشيد، و هويدا آشكار شد، و كجى راست شد. 10932 32- صور عارية عن الموادّ عالية عن القوّة و الاستعداد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 618

تجلّى لها فاشرقت.

و طالعها فتلألأت.

و القى فى هويّتها مثاله، فأظهر عنها افعاله.

و خلق الانسان ذا نفس ناطقة ان زكّاها بالعلم و العمل فقد شابهت جواهر اوائل عللها.

و اذا اعتدل مزاجها و فارقت الاضداد فقد شارك بها السّبع الشّداد. 4 220- 218 صورتهايى هستند برهنه از مادّه، و برتر از نيرو و استعداد. حق تعالى بر آنها تجلّى كرد، و آنها درخشيدند، و بر آنها اشراف يافت پس درخشان شدند.

و در هويّت آنها مثال و شباهت خود بينداخت.

و در نتيجه افعال خود را از آنها آشكار كرد.

و انسان را بيافريد كه داراى نفس ناطقه است كه ديگران را به علم و عمل پاكيزه گرداند و به راستى مشابه با گوهرهاى آغاز علتهاى خويش گردند.

و اگر مزاج آن معتدل باشد و از اضداد خويش جدا گردد با هفت آسمان سخت مشاركت كرده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 619

بحمد اللّه و منّه ترجمه كتاب شريف غرر الحكم و درر الكلم آمدى رضوان اللّه تعالى عليه در تاريخ پنجم ماه ربيع المولود سال 1419 ه. ق. برابر با 9 4 77 به قلم اين بنده ناتوان پايان يافت و توفيق بزرگى بود كه خداى سبحان بر اين بنده ناتوان منّت نهاد.

و از دوستانى كه در تهيه و تنظيم اين كتاب نفيس و مجموعه ارزشمند با ما همكارى صميمانه‏اى داشته‏اند، بخصوص آقايان قادر پريز و مجيد جاويدى تشكر و قدردانى نموده، توفيق آنان را از خداى منّان درخواست دارم.

و الحمد للّه اولا و آخرا تهران- سيد هاشم رسولى محلاتى


جلد 3 - فهرست

فهرست جلد سوم

حرف الف بحرف شرط بلفظ ان مخفّفه

حرف الف بلفظ «انا»

حرف الف بلفظ «انّى»

حرف الف بلفظ «انّك»

حرف الف در خطاب جمع بلفظ «انّكم»

حرف الف بلفظ «انّما»

حرف الف بلفظ «آفة»

حرف الف بلفظ «اذا»

حرف باء بباى زايده

حرف باء بلفظ «بادر» و «بادروا»

حرف باء بلفظ «بئس»

حرف «باء» بباى ثابته بلفظ مطلق

حرف تاء

حرف «ثاء» بلفظ «ثمره»

حرف ثاء بلفظ «ثلاث» يا «ثلاثة»

حرف جيم

حرف «حاء» بلفظ «حسن»

حرف «حاء» بلفظ مطلق

حرف «خاء» بلفظ «خير»


جلد 3 - بخش 1

ـــــــــــــــــــــــــــــــــــــــــــــ ص 1

جلد سوّم

بسم اللَّه الرّحمن الرّحيم

[جزء سوم شرح غرر و درر]

باقى مانده حرف الف

حرف الف بحرف شرط بلفظ ان مخفّفه

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف الف بحرف شرط بلفظ [ان‏] مخفّفه يعنى «ان» بسكون نون كه سبك گفته مى‏شود و تشديدى كه باعث گرانى آنست ندارد بخلاف باب سابق كه [انّ‏] بتشديد بود و حرف شرط آنست كه دلالت كند بر تعليق امرى بر امرى مثل: ان جاءك زيد فأكرمه، اگر زيد بيايد ترا پس اكرام كن او را، و از جمله حروف شرط ان مخفّفه است كه دلالت ميكند بر تعليق امرى بر امرى در زمان آينده و بر سر فعل ماضى كه داخل شود آن را بمعنى مستقبل برد چنانكه از مثال مذكور ظاهر شد و از آن جمله فرموده آن حضرت عليه السلام:

3707 ان اتاكم اللّه بنعمة فاشكروا. اگر بيايد شما را خدا بنعمتى يعنى بدهد بشما نعمتى پس شكر كنيد، و مراد بشكر چنانكه مكرّر مذكور شد فعلى است كه دلالت كند بر تعظيم نعمت دهنده خواه بزبان باشد و خواه بأركان ديگر و خواه بدل، باين كه اعتقاد عظمت و بزرگى و احسان او داشته باشد.

3708 ان ابتلاكم اللّه بمصيبة فاصبروا. اگر گرفتار كند شما را خدا بمصيبتى پس صبر كنيد، زيرا كه صبر و شكيبائى ثواب مصيبت را مضاعف كند و بى‏صبرى و ناشكيبائى ثواب آن را كم و ناقص كند و بسا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 2

باشد كه بالكليه زايل و باطل گرداند و در كتاب كافى روايت كرده از حضرت امام بحق ناطق امام جعفر صادق صلوات اللّه و سلامه عليه كه فرموده: صبر از ايمان بمنزله سراست از بدن پس هرگاه برود سر مى‏رود بدن، و همچنان هرگاه برود صبر مى‏رود ايمان. و روايت كرده نيز از حضرت امام همام زين العابدين و الساجدين صلوات اللّه و سلامه عليه كه فرموده: صبر از ايمان بمنزله سراست از بدن و نيست ايمان از براى كسى كه نباشد صبر از براى او. و روايت كرده از امير المؤمنين صلوات اللّه و سلامه عليه كه فرموده كه رسول خدا صلى اللّه عليه و آله فرموده: صبر سه تاست صبر نزد مصيبت و صبر بر طاعت و صبر از معصيت، پس كسى كه صبر كند بر مصيبت تا اين كه برگرداند آن را بنيكوئى تسلى بآن، بنويسد خدا از براى او سيصد درجه كه بوده باشد ميانه درجه با درجه مانند آسمان تا زمين، و هر كه صبر كند بر طاعت بنويسد خدا از براى او سيصد درجه كه بوده باشد ما بين درجه تا درجه مانند ما بين اطراف زمين تا عرش، و هر كه صبر كند از معصيت بنويسد خدا از براى او نهصد درجه كه بوده باشد ميانه درجه تا درجه مانند ميانه اطراف زمين تا منتهاى عرش. و روايت كرده از حضرت امام جعفر صادق صلوات اللّه عليه كه فرموده: هر كه گرفتار شود از مؤمنان ببلائى پس صبر كند بر آن، خواهد بود از براى او مثل اجر هزار شهيد. و روايت كرده نيز از آن حضرت صلوات اللّه و سلامه عليه كه فرموده كه: بدرستى كه خداى عزّ و جلّ انعام كرد بر قومى پس شكر نكردند پس گرديد بر ايشان وبالى، و گرفتار كرد قومى را بمصيبتها پس صبر كردند پس گرديد آن مصيبتها برايشان نعمتى.

و احاديث در باب فضيلت صبر زياده از حدّ و حصر است و آنچه ذكر شد كسى را كه ادنى بصيرتى باشد كافى است. و پوشيده نماند كه «صبر نزد مصيبت» اينست كه نزد مصيبت جزع و قلق و اضطراب نكند و قولى يا فعلى كه دلالت بر شكوه از آن كند از او صادر نگردد و مراد به «صبر بر طاعت» اينست كه با وجود اين كه آن بر آن گران و دشوار باشد مرتكب آن شود و متحمل تعب و زحمت آن گردد و مراد بصبر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 3

از معصيت اين است كه با وجود خواهش بمعصيتى و رغبت در آن از سر خواهش خود بگذرد و مرتكب آن نگردد و ظاهر است كه ترتب اجر و ثواب بر هريك از آنها در وقتى است كه آن از براى رضاى حق تعالى و امتثال فرمان او باشد مانند ساير عبادات.

3709 ان تصبروا ففى اللّه من كلّ مصيبة خلف. اگر صبر كنيد پس در خدا است از هر مصيبتى جانشينى يعنى هر مصيبتى كه باشد چندان اجر و ثواب بازاى آن بدهد كه جانشين آن باشد و عوض از آن تواند شد.

3710 ان تبذلوا أموالكم فى جنب اللّه فانّ اللّه مسرع الخلف. اگر بدهيد مالهاى خود را در راه خدا پس بدرستى كه خداشتابان خلف است يعنى عوض و جانشين آنچه را بذل نمائيد بزودى و شتاب بشما رساند.

3711 ان صبرت جرى عليك القلم و أنت ماجور و ان جزعت جرى عليك القلم و أنت مازور. اگر صبر كنى تو روان مى‏شود بر تو قلم و حال آنكه تو مزد داده شده و اگر جزع و ناشكيبائى كنى روان مى‏شود بر تو قلم و حال آنكه تو گنه كار باشى. مراد اين است كه آنچه قلم تقدير حق تعالى بآن روان شده هرگاه واقع شود آن واقع شده خواه صبر كنى تو و خواه جزع كنى و صبر تو باعث وقوع آن نشده و جزع تو باعث رفع آن نمى‏شود پس صبر و جزع را در آن اثرى نيست بغير اين كه صبر باعث اين شود كه آنچه قلم تقدير بآن روان شده واقع شده باشد و تو اجر و ثواب داشته باشى در آن، و جزع سبب اين شود كه آن واقع شده باشد و تو گنه‏كار باشى در آن. پس هر كه را عقلى باشد بايد كه اختيار صبر كند و راه جزع بخود ندهد و در بعضى نسخه‏ها بجاى «القلم» دوم «القدر» است و بنا بر اين ترجمه اين است كه: روان مى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 4

بر تو تقدير خدا و حال آنكه گنه كار باشى و حاصل هردو يكى است. و پوشيده نيست كه اين تقرير در صبر و جزعى است كه بعد از وقوع مصيبت باشد و اما قبل از وقوع آن هرگاه آثار وقوع آن ظاهر شود پس ظاهر است نيز كه صبر باعث وقوع آن نشود و جزع يعنى بى‏تابى كردن و آنچه مترتب بر آن مى‏شود از فرياد و فغان و بر خود زدن و امثال آنها سبب رفع آن نمى‏شود كارى كه سبب رفع آن تواند شد توّسل بدعاست و تصدّق و امثال آنها كه در شرع اقدس وارد شده كه سبب رفع بلا مى‏تواند شد و آن داخل جزع نيست و منافاتى با صبر ندارد و ممكن است حمل اين كلام معجز نظام بر صبر و جزع در اين صورت نيز.

3712 ان صبرت صبر الأحرار و الّا سلوت سلوّ الأغمار. اگر صبر كنى صبر آزادگان و اگر نه فراموش خواهى كرد فراموش كردن آنان كه تجربه امور نكرده باشند و زود گول خوردند مراد اين است كه از مصيبت بغير تسلى بآن چاره نيست پس اگر در ابتدا صبر كنى بر آن مانند صبر آزادگان كه خود را از بند علايق آزاد كرده‏اند و فوت چيزى از مال يا جاه يا غير آن باعث جزع و ناشكيبائى ايشان نمى‏شود پس زهى شرف كه داخل ايشان باشى و الّا بالضروره آخر تسلى خواهى شد مانند تسلى شدن گول خورندگان چه ايشان در ابتداى وقوع مصيبت جزع و اضطراب بسيار كنند و بعد از چندى لاعلاج تسلى ميشوند و ترك آن ناشكيبائى نمايند پس اگر صبر نكنى آخر مانند ايشان تسلى خواهى شد تسلى شدنى كه فضيلتى و اجرى در آن نباشد.

3713 ان صبرت أدركت بصبرك منازل الابرار و ان جزعت اوردك جزعك عذاب النّار. اگر صبر كنى تو درمى‏يابى بسبب صبر خود منزلهاى نيكوكاران را، و اگر بى صبرى كنى وارد سازد ترا بى‏صبرى تو بعذاب آتش.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 5

3714 ان كان فى الكلام البلاغة ففى الصّمت السّلامة من العثار. اگر بوده باشد در كلام بلاغت پس در خاموشى سلامتى است از لغزش. مراد اين است كه اگر چه در سخن گفتن صفت كمالى باشد كه آن بلاغت است در خاموشى نيز در برابر آن صفت كمالى باشد كه آن ايمنى است از لغزش زيرا كه سخنگو بسيار است كه از روى غفلت سخنى گويد كه ضرر كند باو و در خاموشى اين احتمال نيست پس سخن گوهر چند بليغ باشد سخن گفتن او مطلقا بر خاموشى ترجيح ندارد بلكه هر يك را بر ديگرى از راهى ترجيحى باشد.

3715 ان كان فى الغضب الانتصار ففى الحلم ثواب الابرار. اگر بوده باشد در خشم انتقام كشيدن پس در بردبارى است ثواب نيكوكاران يعنى اگر چه غضب و خشم بر كسى گاهى سبب انتقام و تسلى اين كس بسبب تلافى گناهى كه او كرده مى‏شود اما در حلم و بردبارى اجر او ثواب نيكوكاران است و كجاست فضيلت و رتبه آن از آن انتقام كه بسبب خشم حاصل شود.

3716 ان كنت جازعا على كلّ ما يفلت من يديك فاجزع على ما لم يصل اليك. اگر باشى تو جزع كننده بر هر چه بدر رود از دستهاى تو، پس جزع كن بر آنچه نرسيده باشد بسوى تو، مراد اين است كه پر تفاوتى نيست ميانه اين كه نعمتى باين كس رسيده باشد و از دست او بدر رود يا اين كه باين كس نرسيده باشد در اصل پس كسى كه جزع كند بر آنچه از دست او بدر رود از ولد يا مال يا جاه و مانند آنها پس بايد جزع كند بر آنچه نرسيده باشد از آنها نيز باو كه چرا باو داده نشده و ظاهر است كه كسى جزع كند بر اين بايد كه هميشه در جزع باشد و هرگز خلاصى نداشته باشد زيرا كه نعمتهاى داده نشده نسبت بهر كس فزون از حد و حصر است پس كسى را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 6

كه اندك عقلى باشد راه ناشكيبائى بخود ندهد و چنانكه بر امورى كه نرسيده باو جزع نمى‏كند و منوط بتقدير خداى عز و جل ميداند در آنچه داده شده و از دست او بدر رود نيز چنين باشد و آن را مستند بقضا و قدر داند و جزع بر فوت بكند.

3717 ان كنت حريصا على طلب المضمون لك فكن حريصا على اداء المفروض عليك. اگر بوده باشى تو حريص بر طلب آنچه در عهده گرفته شده است آن از براى تو پس باش حريص بر اداى آنچه واجب شده بر تو، مراد اين است كه هرگاه تو حريص باشى در طلب روزى كه حق تعالى ضامن شده آن را از براى تو و در عهده خود گرفته و محتاج بسعى و طلب تو نيست پس چرا حريص نباشى بر اداى آنچه واجب شده بر تو از اطاعات و عبادات كه اداى آنها منوط بسعى تست و هرگاه اهمال كنى ادا نشود و باعث زيان ابدى و خسران سرمدى گردد.

3718 ان استطعت ان لا يكون بينك و بين اللّه ذو نعمة فافعل. اگر توانائى اين داشته باشى كه نبوده باشد ميانه تو و ميانه خدا صاحب نعمتى پس بكن يعنى اگر توانى كه بكسى غير خدا متوسّل نشوى و هيچ صاحب نعمتى را واسطه ميانه خدا و خود نكنى باين كه نعمتى كه خدا باو داده از او خواهى يا قبول كنى و ابتداء از خدا بطلبى پس بكن اين را زيرا كه اين معنى شرعا و عقلا مستحسن است و فضيلت و برترى آن ظاهر و روشن.

3719 ان احببت ان تكون اسعد النّاس بما علمت فاعمل. اگر دوست دارى كه بوده باشى نيكبخت ترين مردم به آن چه دانسته باشى پس عمل كن يعنى عمل كن به آن چه دانسته زيرا كه هر كه عمل كند بعلم خود نيكبخت گردد و هر چند عمل او زياده باشد نيكبختى او افزونتر پس كسى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 7

خواهد كه نيكبخت ترين مردم باشد به آن چه دانسته يعنى از راه تمتع و بهره يافتن بآن بايد كه عمل او به آنها زياده باشد از ديگران، و ممكن است كه مراد اين باشد كه اگر خواهى كه از جمله جمعى باشى كه نيكبخت ترين مردم اند بسبب آنچه دانسته پس عمل كن بآن تا از جمله ايشان باشى. و بنا بر اين محتاج نيست بضميمه آنچه مذكور شد كه عمل را زياد كن بر ديگران تا نيكبخت‏تر از همه باشى.

3720 ان اردت قطيعة اخيك فاستبق له من نفسك بقيّة يرجع اليها ان بدا له ذلك يوما ما. اگر خواهى بريدن از برادر خود پس باقى بگذار از نفس خود باقى مانده كه برگردد او بسوى آن اگر پديد آيد از براى او اين يك روزى مراد اين است كه اگر خواهى كه از كسى از برادران مؤمن ببرى بالكليه مبر از او و بقيه احسانى بگذار از نفس خود نسبت باو كه اگر او خواهد يك روزى دوستى كند با تو رجوع كند بآن بقيه و آن را منظور دارد بخلاف اين كه بالكليه از او بريده باشى چه ديگر امرى نمى‏ماند كه او آن را منظور دارد و رجوع كند باعتبار آن بدوستى تو. و در اين كلام اشاره است باين كه بريدن از برادر خود معقول نيست مگر در وقتى كه او از اين كس بريده باشد و با وجود اين بايد كه بقيه احسانى نسبت باو گذاشت كه اگر او پشيمان شود و خواهد كه دوستى كند آن را ملاحظه كند و وسيله دوستى سازد.

3721 ان استنمت الى و دودك فاحرز له من امرك و استبق له من سرّك ما لعلّك ان تندم عليه و قتاما. اگر آرام بگيرى بسوى دوست خود پس حفظ كن از براى او از امر خود و باقى گذار از براى او از سر خود آنچه را بسا باشد كه پشيمان شوى بر آن يك وقتى.

يعنى هرگاه آرام گيرى با دوستى همه امور خود و اسرار خود را باو مگو بلكه آنچه را كه پشيمان شوى از اظهار آن باو بر تقدير زايل شدن دوستى ميانه شما آنها را اظهار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 8

مكن باو بسا باشد كه دوستى ميانه شما زايل شود و پشيمان گردى از آنچه اظهار كرده باشى باو باعتبار اين كه اطلاع غير دوست بر آنها ضرر كند بتو، و حفظ كن از براى او يعنى از او و نسبت باو و همچنين باقى گذار از براى او يعنى باقى گذار اظهار نكرده باو.

3722 ان لم تردع نفسك عن كثير ممّا تحبّ مخافة مكروهه سمت بك الاهواء الى كثير من الضّرر. اگر باز ندارى نفس خود را از بسيارى از آنچه دوست مى‏دارى از ترس مكروه آن بلند كند ترا آرزوها بسوى بسيارى از زيان. مراد اين است كه عذاب و عقاب كه حق تعالى بر محرمات قرار داده عين مصلحت مردم است زيرا كه اگر كسى نفس خود را از بسيارى از آنچه دوست مى‏دارد و خواهش آن دارد باز ندارد از ترس مكروه آن يعنى از ترس عذاب و عقاب كه بر آن مترتب مى‏گردد خواهشها او را بلند ميكند بسوى بسيارى از زيان و خسران، و هركه اطاعت حقّ تعالى كند در اجتناب از آنها سالم ماند از آن ضررها، و بنا بر اين معنى مراد بضررها ضررهاى دنيوى است نه عذاب اخروى، و ممكن است كه از ترس مكروه آن علت باز نداشتن باشد نه سبب بازداشتن، و مراد اين باشد كه اگر نفس خود را از بسيارى از آنچه دوست مى‏دارى باز ندارى از ترس مكروه آن يعنى مكروه ترك محبوب كردن و از سر لذت و خواهش خود گذشتن بلند كند ترا خواهشها بسوى بسيارى از ضرر پس همان بهتر كه مكروه ترك لذات را بر خود بگذارى و از آن ضررها سالم باشى و بنا بر اين مراد بضررها ضررهاى اخروى است يا آنچه شامل آنها نيز باشد.

3723 ان عقدت ايمانك فارض بالمقضىّ عليك و لك و لا ترج احدا الّا اللّه سبحانه و انتظر ما اتاك به القدر. اگر ببندى ايمان خود را پس راضى باش به آن چه حكم شده بر تو و از براى تو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 9

و اميد مدار كسى را مگر خداى سبحانه را، و انتظار مكش آنچه را بياورد از براى تو تقدير حق تعالى، اين بنا بر اين است كه در اول فصل مذكور شد كه «ان» از براى شرط در استقبال است در سر فعل ماضى كه داخل شود آن را بمعنى مستقبل برد يعنى اگر خواهى كه ببندى و محكم گردانى ايمان خود را پس چنين باش. و ممكن است كه معنى اين باشد كه اگر بسته و محكم كرده ايمان خود را يعنى دعوى اين معنى ميكنى و راست ميگوئى پس چنين باش و مراد به آن چه حكم شده بر او اين است كه حكم خدا شده باشد بآن و ضرر او در آن باشد و براى او اين كه حكم شده باشد بآن و نفع او در آن باشد. و ممكن است كه «ايمان» بفتح همزه خوانده شود بمعنى قسمها و آنچه در حكم آنها باشد از نذرها و عهدها و معنى آن باشد كه: اگر محكم كنى قسمها را يعنى در باب امرى يا نكردن آن قسم محكم ياد كنى باين كه از روى قصد و نيت و صيغه شرعيه باشد و لغو و بازى كردن نباشد و همچنين در نذر و عهد يا محكم كنى عهد و پيمانى را با كسى پس وفا كن بآن و مخالفت آن مكن و راضى شو در آن باب به آن چه حكم شده باشد بر تو و از براى تو تا آخر كلام و پوشيده نيست كه اين بلفظ «عقدت» مناسبتر است زيرا كه شايع نسبت آن بقسم و پيمان است نه بايمان نهايت آنچه در جزا فرموده‏اند بمحكم كردن ايمان مناسب تر است چنانكه بر متأمل مخفى نيست مگر اين كه مراد به «ايمان» بفتح نيز عهدها و پيمانها باشد كه آدمى بايد كه بكند با حق تعالى و رسول و خلفاى او صلوات اللّه و سلامه عليه و عليهم أجمعين كه باز بايمان برگردد و اللّه تعالى يعلم.

3724 ان وقعت بينك و بين عدوّك قصّة عقدت بها صلحا و البسته بها ذمّة فحط عهدك بالوفاء و ارع ذمّتك بالامانة و اجعل نفسك جنّة بينك و بين ما اعطيت من عهدك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 10

اگر واقع شود ميان تو و ميان دشمن تو قصه كه ببندى بآن قصه صلحى را و بپوشانى آن دشمن را بآن قصه پيمانى پس نگاهدارى كن خود را بوفا كردن بآن و رعايت كن پيمان خود را بامانت و بگردان نفس خود را سپرى ميانه خود و ميانه آنچه بخشيده از پيمان خود «قصه» بمعنى امر و كار است يا حديث و گفتگو و مراد اين است كه هرگاه ميانه تو و دشمن تو امرى روى داده باشد يا سخنى جارى شده باشد كه بآن صلحى بسته باشى با او و پوشانده باشى او را بآن پيمانى، تشبيه شده پيمانى كه باو داده شده باشد بجامه و خلعتى كه باو داده شده باشد و وصف بپوشاندن از آن راه است و «رعايت كن عهد و پيمان خود را بامانت» يعنى اين كه خيانتى در آن نكنى و بهر نحو كه عهد و پيمان كرده بهمان نحو آن را نگاهدارى و «بگردان نفس خود را سپرى» يعنى بگردان نفس خود را مانع از رسيدن آفتى بآن عهد كه تا تو باشى آفتى بآن نرسد مانند سپرى كه حفظ كند كسى را.

3725 ان احببت سلامة نفسك و ستر معايبك فاقلل كلامك و اكثر صمتك يتوفّر فكرك و يستنر قلبك و يسلم النّاس من يدك. اگر دوست دارى تو سلامتى نفس خود را و پوشاندن عيبهاى خود را پس كم كن كلام خود را و بسيار گردان خاموشى خود را تا اين كه بسيار شود فكر تو و روشن شود دل تو و سالم مانند مردم از دست تو. بودن «كم كردن كلام و بسيار گردانيدن خاموشى سبب سلامتى نفس اين كس و پوشاندن عيبهاى او» ظاهر است، چه كم است كه در كلام بسيار كلامى نباشد كه مشتمل بر ضررى از براى او باشد و عيبى از آن در او ظاهر شود و همچنين بودن آن «سبب بسيارى فكر و روشن‏شدن دل او» زيرا كه هر چند كلام را كم كند و خاموش باشد بيشتر مشغول فكر مى‏تواند بود پس فكر او بسيار مى‏تواند شد و ظاهر است كه فكر بسيار سبب روشنى دل و نورانى شدن آن مى‏شود «و سالم‏ماندن مردم از دست او» باعتبار اين است كه كلام بسيار كم است كه متضمن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 11

ايذاى مردم نباشد اگر همه باعتبار ناخوش داشتن پرگوئى باشد و ملامت از آن پس هرگاه كلام خود را كم كند و خاموشى را بسيار كند مردم سالم باشند از دست او و از آنچه بر تقدير پرگوئى بايشان مى‏رساند با آنكه هرگاه بسبب آن فكر او بسيار شود و دل او روشن گردد اين معنى مانع گردد او را از ضرر رسانيدن بمردم پس سالم مانند مردم از دست او.

3726 ان لم تكن حليما فتحلّم فانّه قلّ من تشبّه بقوم الّا اوشك ان يصير منهم. اگر نبوده باشى بردبار پس خود را بردبار بنما و بايشان شبيه ساز، زيرا كه كم است كسى كه شبيه سازد خود را بقومى مگر اين كه نزديك باشد كه بگردد از ايشان. مراد اين است كه اگر بحسب خلقت و جبلت حليم و بردبار نباشى پس حلم را بزور بخود ببند و با مردم سلوكى كن مانند سلوك حليمان و بردباران زيرا كه اين معنى بتدريج باعث اين مى‏شود كه حليم گردى چه كم است كه كسى خود را شبيه سازد بقومى در صفتى مگر اين كه زود باشد كه بگردد از ايشان يعنى آن صفت در واقع حاصل شود از براى او و حالى او گردد مانند ايشان.

3727 ان صبرت صبر الأكارم و الّا سلوت سلوّ البهائم. اگر صبر كنى صبر مردم گرامى و اگر نه تسلى خواهى شد تسلى شدن چارپايان، يعنى اگر در بلاها و مصيبتها صبر كنى مانند مردم گرامى، خواهى بود گرامى مثل ايشان، و اگر نكنى خواهى بود مثل چارپايان كه جزع و اضطرابى كنند و بعد از آن كه تنگ آيند و مانده شوند تسلى شوند پس هرگاه چاره از تسلى شدن نباشد پس چرا آن در اول مرتبه نباشد كه باعث گرامى بودن و اجر و ثواب گردد.

و فرموده آن حضرت عليه السلام در باره جمعى كه ستايش كرده بر ايشان:

ـــــــــــــــــــــــــــــــــــــــــــــ ص 12

3728 ان نطقوا صدقوا و ان صمتوا لم يسبقوا . اگر گويا شوند راست مى‏گويند و اگر خاموش شوند پيشى گرفته نشوند يعنى كسى پيش از ايشان در حضور ايشان سخن نتواند گفت بلكه همه انتظار برند كه ايشان بسخن آيند.

3729 ان نظروا اعتبروا و ان اعرضوا لم يلهوا. اگر نگاه كنند عبرت گيرند و اگر رو بگردانند بازى نكنند يعنى بهر چه نگاه كنند پندى گيرند از آن كه سودمند باشد از براى ايشان، و از هر چه اعراض كنند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 13

و رو بگردانند باين اعتبار باشد كه مشغولى بآن امور بازى باشد و ايشان لهو و بازى نكنند.

3730 ان تكلّموا ذكروا و ان سكتوا تفكّروا. اگر سخن گويند ياد كنند يعنى ياد خدا و ذكر او كنند، و ممكن است كه «ذكروا» بتشديد كاف خوانده شود و معنى اين باشد كه اگر سخن گويند بياد آورند يعنى بياد مردم آورند آنچه را بايد بياد ايشان آورد از مواعظ و نصايح، و اگر خاموش گردند فكر كنند در آنچه بايد فكر در آن كرد و بهرزه خاموش نباشند و اين آخر مدحى است كه نقل شده.

و فرموده آن حضرت عليه السلام در باره كسى كه مذمت كرده آن حضرت او را.

3731 ان سقم فهو نادم على ترك العمل و ان صحّ امن مغترّا فاخّر العمل. اگر بيمار شود پس او پشيمان است بر ترك عمل يعنى بر آنچه نكرده از اعمال خير، و اگر به شود از كوفت ايمن گردد فريب خورنده پس تأخير كند و پس اندازد عمل را.

ان دعى الى حرث الدّنيا عمل و ان دعى الى حرث الآخرة كسل. اگر خوانده شود بحرث دنيا يعنى زراعت آن يا كسب آن كار ميكند، و اگر خوانده شود بحرث آخرت سنگينى ميكند و سستى مى‏نمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 14

ان استغنى بطر و فتن. اگر توانگر گردد طغيان كند يا شادى كند و بفتنه افتد و ممكن است كه «فتن» مجهول خوانده شود يعنى بفتنه انداخته شود.

ان افتقر قنط و وهن. اگر درويش گردد نوميد گردد و ضعيف شود يعنى نوميد گردد از فضل خدا و ضعيف و ناتوان گردد در كردن طاعات و عبادات.

ان احسن اليه جحد و ان احسن تطاول و امتنّ. اگر احسان كرده شود بسوى او انكار كند، و اگر احسان كند خود سربلندى كند و منت گذارد.

ان عرضت له معصية واقعها بالاتّكال على التوبة. اگر پديد آيد از براى او گناهى آميخته مى‏سازد خود را بآن و مى‏افتد در آن باعتماد بر توبه و بازگشت.

ان عزم على التّوبة سوّفها و اصرّ على الحوبة. هرگاه عزم كند بر توبه يعنى اراده‏كردن آن كند و جزم بر آن كند پس مى‏اندازد آن را و ايستادگى ميكند بر گناه.

ان عوفى ظنّ ان قد تاب. اگر عافيت داده شود گمان مى‏برد كه بتحقيق كه توبه كرده. ممكن است كه مراد بتوبه كردن بى‏گناه بودن باشد يعنى تا عافيت دارد گمان ميكند كه گناهى ندارد يا باعتبار اين كه نكرده يا حق تعالى بخشيده آنچه را كرده بگمان اين كه اگر گنه كار مى‏بود عافيت باو نمى‏داد، و ممكن است كه مراد اين باشد كه او توبه را از براى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 15

عافيت در دنيا مى‏خواهد پس همين كه عافيت داده شده گمان ميكند كه توبه كرده باعتبار اين كه فايده توبه بعمل آمده پس گويا آن بعمل آمده و ديگر توبه در كار نيست.

ان ابتلى ظنّ و ارتاب. اگر گرفتار شود ببلائى گمان ميكند و بشك مى‏افتد يعنى گمان بدى بخود ميكند و بشك مى‏افتد در باره خود كه آيا گناهى كرده كه بآن اعتبار گرفتار بآن بلا شده و مراد بشك مطلق تردد است كه شامل گمان نيز باشد نه خصوص ترددى كه احتمال طرفين در آن مساوى باشد، و ممكن است كه گمان در بعضى اوقات باشد و شك در بعضى ديگر، و ممكن است نيز كه «ارتاب» بمعنى اين باشد كه قلق و اضطراب ميكند و بنا بر اين محتاج بتوجيهى نيست.

ان مرض اخلص و اناب. اگر بيمار شود اخلاص مى‏ورزد بخدا و بازگشت ميكند.

ان صحّ نسى و عاد و اجترى على مظالم العباد. اگر تندرست شود فراموش ميكند و برميگردد به آن چه ميكرد از گناهان و دلير مى‏شود بر مظلمهاى بندگان [مظلمه‏] چيزى است كه بظلم از كسى گرفته باشند يعنى دلير مى‏شود بر گرفتن چيزها بظلم از بندگان خدا.

ان امن افتتن لاهيا بالعاجلة فنسى الآخرة و غفل عن المعاد. اگر ايمن شود بفتنه مى‏افتد بازى كننده بدنيا پس فراموش ميكند آخرت را و غافل مى‏شود از روز بازگشت. مراد ببازى كردن بدنيا مشغول‏شدن بآن است و چون آن را حقيقتى و بقائى نيست و آنچه در آن مى‏شود بمنزله لهو و بازى است باين اعتبار فرموده‏اند كه بازى كننده بدنيا، و ممكن است كه «لاهيا بالعاجلة» بمعنى بازى كننده بدنيا نباشد بلكه بمعنى دوست دارنده دنيا باشد.

و اين آخر فقرات مذمتى است كه نقل شده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 16

3732 ان كانت الرّعايا قبلى تشكوا حيف رعاتها فانّى اليوم اشكو حيف رعيّتى كانّى المقود و هم القادة و الموزع و هم الوزعة. اگر بودند رعايا پيش از من چنين كه شكوه مى‏كردند ستم واليان خود را پس بدرستى كه من امروز شكوه ميكنم ستم رعيت خود را گويا منم كشيده شده و ايشانند كشنده و منم تحريص كرده شده به پيروى و ايشان‏اند واليان. شكوه آن حضرت صلوات اللّه و سلامه عليه از سپاهيان رعيت خود بوده كه اطاعت آن حضرت در جنگها و جهادها چنانكه بايست نمى‏كردند و شكوه ايشان در كلام آن حضرت صلوات اللّه و سلامه عليه بسيار است چنانكه در نهج البلاغه و غير آن مذكور است.

3733 ان عقلت امرك او اصبت معرفة نفسك فاعرض عن الدّنيا و ازهد فيها فانّها دار الاشقياء و ليست بدار السّعداء بهجتها زور و زينتها غرور و سحائبها متقشّعة و مواهبها مرتجعة. اگر دريافته كار خود را يا رسيده بشناخت نفس خود پس روبگردان از دنيا و بى رغبت باش در آن پس بدرستى كه آن خانه بدبختان است و نيست خانه نيكبختان نيكوئى آن دروغ است و آرايش آن فريب است و ابرهاى آن گشوده شده است و عطاياى آن بر گردنده يعنى اگر راست ميگوئى كه دريافته كار خود را يا رسيده بشناخت نفس خود پس چنين باش و «دريافته كار خود را» اين بنا بر آن است كه در اول فصل مذكور شد كه [ان‏] از براى شرط در استقبال است و بر سر فعل ماضى كه داخل شود آن را بمعنى مستقبل برد و ممكن است كه معنى اين باشد كه اگر دريابى كار خود را يا برسى بشناخت نفس خود پس چنين باش و «دريافته كار خود را يعنى يافته و دانسته كه چه كار بايد بكنى و رسيده بشناخت نفس خود يعنى همين‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 17

قدر شعور دارى كه خود را بشناسى زيرا كه آن كافى است در امثال آنچه مى‏گويم، يا اين كه اگر رسيده بحقيقت شناخت نفس خود و اين كه خلق آن بلهو و عبث نشده بلكه از براى عبادات و استحقاق جزاى آنهاست كه در آخرت بعمل آيد «و نيكوئى آن دروغ است» باعتبار اين كه هيچ چيزى از آن نيست كه آميخته نباشد بشرّى، و بر تقديرى كه خالص باشد چون زايل و منقطع است پس گويا در حقيقت نيكوئى ندارد و نيكوئى آن دروغ است، «و آرايش آن فريب است» يعنى مردم را فريب دهد و از آخرت باز دارد و مراد بابرهاى آن هر چيزى است در آن كه منشأ خيرى و نفعى باشد و تشبيه شده بابر باعتبار كثرت خير و نفع آن و «گشوده شده است» يعنى بزودى گشوده و زايل خواهد شد و همچنين عطاهاى او بزودى برگردد از اين كس و بديگرى منتقل شود پس آنها شايسته آن نيستند كه آدمى مشغول آنها گردد و بسبب آن خود را از آخرت و نعمتهاى دائمى و رحمتهاى پاينده آن محروم گرداند و پوشيده نيست كه مراد أمر باعراض از دنياست هرگاه غرض از آن محض دنيا باشد اما هرگاه غرض از آن صرف آن باشد در امورى چند كه باعث تحصيل آخرت باشد پس آن در حقيقت طلب دنيا نيست بلكه طلب آخرت است و نيكو و مستحسن است و باين وجه جمع مى‏شود ميانه امثال اين اخبار و بعضى اخبار ديگر كه متضمن مدح دنيا باشد.

3734 ان آمنت باللّه امن منقلبك. اگر ايمان آورده بخدا ايمن باشد جاى بازگشت تو يعنى اگر راست ميگوئى كه ايمان آورده، و ممكن است كه معنى اين باشد كه اگر ايمان بياورى بخدا و مراد حقيقت ايمان است زيرا كه هر كه حقيقت ايمان بخدا آورد و تصديق او چنانكه بايد بكند از فرمان او در نرود و هر كه مخالفت فرمان او نكند يقين جاى بازگشت او امن است و او را خطرى نباشد در آن.

3735 ان اسلمت نفسك للّه سلمت نفسك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 18

اگر تسليم كنى نفس خود را بخدا سالم ماند نفس تو. مراد بتسليم كردن نفس خود بخدا اين است كه بكار فرمايد آن را در آنچه او فرموده يا اين كه از روى صدق نيت و خلوص طويّت واگذارد آن را باو و بسپارد باو و او را حافظ و نگه دار آن گرداند.

3736 ان كنتم راغبين لا محالة فارغبوا فى جنّة عرضها السّموات و الارض. اگر باشيد شما رغبت كنندگان ناچار پس رغبت كنيد در بهشتى كه عرض آن آسمانها و زمين است يعنى اگر شما ناچار رغبت كنيد در چيزى و چاره آن نداشته باشيد پس چرا رغبت كنيد در دنيا رغبت نكنيد در بهشتى كه عرض آن آسمانها و زمين است و تعليق باين شرط اشاره باين است كه رغبت كردن در چيزى و عمل‏كردن از براى آن خالى از زحمتى نيست پس اگر كسى هيچ كار نكند و رغبت در چيزى نكند پس مى‏تواند بود كه از راه گريز از تعب و زحمت آن باشد و اما هر گاه كسى تعب و زحمت آن را بر خود گذارد پس چرا دنياى پست مرتبه را طلبد و در طلب آن تعب و زحمت كشد و بهشت بلندمرتبه وسيع را نطلبد، و ممكن است كه معنى شرط اين باشد كه اگر بوده باشيد شما رغبت كنندگان بى گزاف يعنى حقيقت رغبت در شما باشد پس رغبت كنيد در بهشت زيرا كه رغبت معقول رغبت در آن است و رغبت در دنيا پوچ و باطل است پس گويا رغبتى است گزاف، و بر اين قياس كن شرط در فقرات بعد از اين را نيز و مراد به «بودن عرض آن آسمانها و زمين» چنانكه در قرآن مجيد نيز واقع شده اين است كه عرض آن بقدر عرض آسمانها و زمين است يعنى وسعت آن بقدر وسعت همه آنهاست و استعمال «عرض» بمعنى وسعت ميانه عرب شايع است، و ممكن است كه مراد به «عرض» مقابل طول باشد و اقتصار در بيان عظمت بر ذكر عرض نه طول باعتبار اين باشد كه هرگاه عرض معلوم شود معلوم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 19

مى‏شود كه طول زياده بر آن است و همين قدر كافى است در علم بعظمت آن بخلاف اين اگر همين طول مذكور شود كه از آن قدر عظمت عرض بهيچ وجه معلوم نمى‏شود و بعضى گفته اند كه: مراد بعرض قيمت است يعنى قيمت آن اگر فروخته شود بقدر قيمت همه آسمانها و زمين است اگر فروخته شوند و غرض از اين بيان بزرگى و جلالت قدر آن است. و بعضى اشكال كرده اند در اين آيه كريمه بنا بر وجه اول يا دوم باين كه بهشت در آسمان است پس چگونه تواند بود كه: عرض آن بقدر آسمانها و زمين باشد و جواب گفته‏اند كه: مراد ببودن بهشت در آسمان اين است كه در جهت آسمان است نه اين كه در ميان آسمان است و بنا بر اين ممكن است كه بالاى همه آسمانها باشد بعرض مذكور يا در آن سمت خارج از آسمانها باشد در جنب آنها و آنچه در بعضى روايات وارد شده كه: بهشت در آسمان چهارم است محمول شود بر اين كه در جنب آن است و اتصالى بآن دارد چنانكه مى‏گويند كه در خانه ما باغى است يعنى متصل بآن و مى‏تواند بود كه چندين برابر آن باشد. و ممكن است كه مراد بآسمانها هفت آسمان مشهور باشد يعنى آسمانهاى سبعه سياره و بنا بر اين مى‏تواند بود كه در آسمان هشتم يا نهم باشد و بعضى گفته اند كه: بهشت الحال در آسمان است و حق تعالى در روز قيامت زياد خواهد كرد وسعت آن را بقدر وسعت آسمانها و زمين و مراد بآيه كريمه قدر آن است در آن روز و اللّه تعالى يعلم و در بعضى روايات وارد شده كه: از حضرت رسالت پناهى صلى اللّه عليه و آله پرسيدند كه: هرگاه بهشت عرض آن آسمانها و زمين باشد پس كجا ميباشد جهنم پس آن حضرت فرمود كه: سبحان اللّه هرگاه بيايد روز پس كجاست شب و صاحب مجمع البيان گفته كه: مراد اينست كه كسى كه قادر است بر اين كه شب را ببرد هر جا كه خواهد قادر است بر اين كه خلق كند جهنم را هر جا كه خواهد.

و ممكن است كه اشاره، نيز باشد باين كه جهنم در زير زمين باشد چنانكه هرگاه در روى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 20

زمين روز شد شب در زير آن يعنى در طرف مقابل آن باشد و مؤيد اين است اين كه نقل شده از قتاده كه گفته: بهشت بالاى هفت آسمان است و جهنم زير هفت زمين.

3737 ان كنتم عاملين فاعملوا لما ينجيكم يوم العرض. اگر باشيد عمل كنندگان پس عمل كنيد مر آن را كه رستگارى دهد شما را روز عرض يعنى روز قيامت كه روز عرض اعمال است بر حق تعالى.

3738 ان كنتم لا محالة متعصّبين فتعصّبوا لنصرة الحقّ و اغاثة الملهوف. اگر بوده باشيد ناچار تعصب كشندگان پس تعصب بكشيد از براى يارى كردن حق و فرياد رسى ستمديده بيچاره.

3739 ان كنتم لا محالة متسابقين فتسابقوا الى اقامة حدود اللّه و الامر بالمعروف. اگر بوده باشيد شما ناچار پيشى گيرندگان پس پيشى گيريد بسوى بر پاى داشتن حدهاى خدا و امر بمعروف، «حدّ» بمعنى طرف و جانب است و مراد بحدّهاى خدا احكامى است كه قرار داده و از براى هر حكمى حدى و جانبى مقرر فرموده كه از آن تجاوز نبايد كرد و مراد بمعروف. هر امر نيكوئى است كه حق تعالى واجب كرده يا شامل مستحبات نيز باشد و بنا بر اين امر بآن بمعنى طلب آن است اعمّ از اين كه بر وجه وجوب باشد يا بر سبيل استحباب.

3740 ان كنتم لا محالة متنافسين فتنافسوا فى الخصال الرّغيبة و خلال المحد. اگر بوده باشيد شما ناچار تنافس‏كنندگان پس تنافس كنيد در خصلتهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 21

رغيبه و خويهاى مجد «تنافس» اين است كه دو كس رغبت كنند در چيزى از راه معارضه با يكديگر در كرم و خصلتهاى رغيبه يعنى خصلتهاى نيكو كه مردم رغبت ميكنند در آن و «مجد» بمعنى رسيدن بشرف و كرم است.

3741 ان كنتم للنّجاة طالبين فارفضوا الغفلة و اللهو و الزموا الاجتهاد و الجدّ. اگر بوده باشيد شما از براى رستگارى طلب كنندگان پس ترك كنيد غفلت و بازى را و جدا شويد از جد و كوشش يعنى جد و كوشش در اصلاح نفس و داشتن او بر طاعات و بازداشتن از معاصى.

3742 ان كنتم لا محالة متنزّهين فتنزّهوا عن معاصى القلوب. اگر بوده باشيد شما ناچار پاكيزگى كنندگان پس پاكيزگى كنيد از گناهان دلها. مراد بگناهان دلها صفات بدى است كه در نفس راسخ باشد و تخصيص به آنها باعتبار اين است كه بدى آنها زياده است از بدى گناهان جوارح ديگر، و ممكن است كه مراد بدلها نفسها باشد و گناهان آنها همه گناهان باشد باعتبار اين كه فاعل همه در حقيقت نفس است و مثاب و معاقب اوست.

3743 ان كنتم لا محالة متطهّرين فتطهّروا من دنس العيوب و الذّنوب. اگر بوده باشيد شما پاكى جويندگان پس پاكى جوئيد از پليدى عيبها و گناهان مراد بعيبها نيز گناهان است و گناهان تأكيد و تفسير آن است و پوشيده نيست كه معنى دوم كه از براى تعليق بشرط در فقره اول اين فقرات مذكور شد در اين دو فقره ظاهرتر است باين كه معنى چنين باشد كه اگر شما پاكيزه كنندگان و پاكى جويندگانيد بى گزاف پس پاكيزگى كنيد از گناهان دلها و پاكى كنيد از پليدى عيبها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 22

3744 ان كنتم فى البقاء راغبين فازهدوا فى عالم الفناء. اگر بوده باشيد شما در باقى بودن رغبت كنندگان پس بى رغبت باشيد در عالم فنا يعنى دنيا چه بى‏رغبتى در آن از براى رغبت در آخرت باعث حيات ابدى و زندگى سرمدى گردد.

3745 ان كنتم للنّعيم طالبين فاعتقوا انفسكم من دار الشّقاء. اگر بوده باشيد شما از براى نعمت طلب كنندگان پس آزاد كنيد نفسهاى خود را از خانه بدبختى يعنى دنيا كه علاقه بآن و حرص در آن سبب بدبختى مى‏شود و مراد بآزاد كردن از آن ترك آن علاقه و حرص است.


جلد 3 - بخش 2

3746 ان رغبتم فى الفوز و كرامة الآخرة فخذوا فى الفناء للبقاء. اگر رغبت داريد در فيروزى و گرامى بودن آخرت پس فرا گيريد از فنا از براى بقا يعنى فرا گيريد از عالم فنا كه دنياست توشه از براى عالم بقا كه آخرت باشد.

3747 ان كنتم تحبّون اللّه فاخرجوا من قلوبكم حبّ الدّنيا. اگر بوده باشيد شما چنين كه دوست داريد خدا را پس بيرون كنيد از دلهاى خود دوستى دنيا را.

3748 ان رايت من نسائك ريبة فاجعل لهنّ النّكير على الكبير و الصّغير . اگر بينى از زنان خود بد گمانيى يعنى امرى كه باعث بدگمانى تو شود پس بگردان از براى ايشان انكار كننده بر بزرگ و كوچك يعنى نگهبانى براى ايشان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 23

مقرر كن كه هر كه خواهد بدى كند انكار كند بر او و منع كند او را از آن و اين نگهبان مقرر باشد بر كوچك و بزرگ نه خصوص زنان تا اين كه ايشان نيابند كه از خصوص ايشان چيزى بتو رسيده چه اين معنى باعث زيادتى جرأت ايشان مى‏شود و همچنين بر مردم نيز اين معنى ظاهر نشود و سبب رسوائى نگردد.

و ايّاك ان تكرّر العتب فانّ ذلك يغرى بالذّنب و يهّون العتب. و بپرهيز از اين كه مكرر كنى ملامت را پس بدرستى كه آن حريص مى‏گرداند بر گناه و خوار مى‏گرداند ملامت را اين تتمه كلام سابق است يا تتمه كلام ديگر كه در اينجا نقل نشده و حرف عطف از براى آن است و مراد اين است كه هرگاه كسى را بر كار بدى ملامت كردى تكرار مكن ملامت او را زيرا كه هر چند تكرار كنى آن را قبح آن گناه در نظر او و همچنين حيا و شرم او كم مى‏شود و اين در حقيقت باعث تحريص او مى‏شود بر آن گناه، و خوار شدن ملامت بعد از تكرار آن ظاهر است و محتاج ببيان نيست.

3749 ان سمت همّتك لاصلاح النّاس فابدأ بنفسك فانّ تعاطيك صلاح غيرك و انت فاسد اكبر العيب. اگر بلند شود همت تو از براى اصلاح مردم پس ابتدا كن بنفس خود پس بدرستى كه فرا گرفتن تو صلاح غير خود را و حال آنكه تو خود فاسد باشى بزرگترين عيب است.

3750 ان جعلت دينك تبعا لدنياك اهلكت دينك و دنياك و كنت فى الآخرة من الخاسرين.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 24

اگر بگردانى دين خود را پيرو دنياى خود تباه كنى دين خود را و دنياى خود را و بوده باشى در آخرت از زيانكاران، «تباه شدن دين ظاهر» است و «تباه شدن دنيا» بنا بر آن است كه غالب اين است كه حق تعالى دنياى چنين كسى را نيز تباه ميكند و از دنيا نيز او را محروم مى‏گرداند.

3751 ان جعلت دنياك تبعا لدينك أحرزت دينك و دنياك و كنت فى الآخرة من الفائزين. اگر بگردانى دنياى خود را پيرو دين خود جمع كنى دين خود را و دنياى خود را، و بوده باشى در آخرت از فيروزمندان، «جمع كردن دنيا» باعتبار اين است كه هيچ كس بى بهره از آن نمى‏ماند و خصوصا اين كه كسى كه دين خود را محكم نگاه دارد و از سر دنيا بگذرد از براى دين يقين حق تعالى دنياى او را نيز آباد مى‏گرداند.

3752 ان اتّقيت اللّه وقاك. اگر بترسى از خدا نگاه دارد ترا.

3753 ان أطعت الطّمع أرداك. اگر فرمان‏برى طمع را هلاك گرداند ترا يا بيندازد يعنى در هلاكت و پستى مرتبه.

3754 ان تفضّلت خدمت. اگر بخشش كنى خدمت كرده شوى يعنى مخدوم مردم گردى.

3755 ان توقّرت اكرمت. اگر باوقار باشى بزرگ گردانيده شوى.

3756 ان تقنع تعزّ . اگر قانع شوى عزيز گردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 25

3757 ان تخلص تفز. اگر خالص گردى فيروزى يابى يعنى خالص و پاك گردى از صفات و اخلاق نكوهيده و افعال و اعمال ناشايست.

و گفته شد بآن حضرت عليه السلام كه: بدرستى كه اهل كوفه بصلاح نمى‏آورد ايشان را مگر شمشير پس فرمود آن حضرت عليه السلام:

3758 ان لم يصلحهم الّا إفسادى فلا أصلحهم اللّه. اگر بصلاح نمى‏آورد ايشان را مگر فاسد كردن من پس بصلاح نيورد ايشان را خدا. مراد اين است كه شمشير كشيدن بر ايشان باعتبار اين كه مسلمانند و ظاهرا مطيع امامند شرعا جايز نيست و هرگاه شرعا جايز نباشد و من مرتكب آن شوم پس آن فاسد و تباه كند مرا پسى اگر اصلاح حال ايشان نشود مگر بشمشير كه باعث فساد حال من مى‏شود خدا اصلاح حال ايشان نكند و مرا بسبب آن فاسد و تباه نكند.

3759 ان تنزّهوا عن المعاصى يحببكم اللّه. اگر پاكيزگى جوئيد از گناهان دوست دارد شما را خدا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 26

حرف الف بلفظ «انا»

از آنچه وارد شده از سخنان حكمت آميز حضرت على بن ابى طالب عليه السّلام در حرف الف بلفظ «انا» و آن الف متكلّم است و بمعنى [من‏] است، گفته آن حضرت عليه السّلام:

3760 أنا قسيم النّار و خازن الجنان و صاحب الحوض و صاحب الأعراف. منم قسمت كننده جهنم و گنجور بهشت و صاحب حوض و صاحب اعراف.

بودن آن حضرت صلوات اللّه و سلامه عليه از جانب خدا قسمت كننده دوزخ و بهشت و اين كه بى فرمان او كسى را بهيچ يك از آنها نبرند در احاديث بسيار وارد شده و مراد بحوض حوضى است كه مشهور شده بحوض كوثر و آن حوضى است كه شيخ صدوق طاب ثراه در كتاب امالى روايت كرده از حضرت پيغمبر صلى اللّه عليه و آله كه فرموده: هر كه ايمان نياورد بحوض من پس وارد نسازد خدا او را بر حوض من و اين نفرين است بر كسى كه ايمان نياورد بآن باين كه نرسد بآن و محروم ماند از آن.

و از أبى ايوب انصارى رضى اللّه عنه روايت شده كه پرسيدند حضرت رسول صلى اللّه عليه و آله را از حوض فرمود كه: چون پرسيديد پس خبر مى‏دهم شما را بدرستى كه حوض اكرام كرده مرا خدا بآن و تفضيل داده مرا بر هر كه بوده پيش از من از پيغمبران و آن حوض بقدر ما بين ايله و صنعاء است در آن است جامها براى آب خوردن بعدد ستاره‏هاى آسمان، روان مى‏شود در آن دو نهر بزرگ از آب، آب آن سفيد تر است از شير و شيرين تر است از عسل، سنگريزه آن زمرد و ياقوت است، زمين آن مشگ اذفر است يعنى مشگ بغايت نيكو، شرطى است مشروط از جانب پروردگار من كه وارد آن نمى‏شوند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 27

مگر كسانى كه پاك باشد دل ايشان و درست باشد نيتهاى ايشان و تسليم كننده باشند براى وصى من بعد از من آن كسانى كه مى‏دهند آنچه را بر ايشان است بآسانى و نمى‏گيرند آنچه را كه براى ايشان است بدشوارى، دور ميكند وصىّ من از حوض روز قيامت كسى را كه نيست از شيعه او همچنان كه دور ميكند مرد شترى را كه جرب داشته باشد از شترانش كسى كه نوشد از آن حوض تشنه نشود هرگز. و روايت شده از ابى ذر رضى اللّه عنه كه گفته: رسول خدا صلى اللّه عليه و آله فرمود: وارد مى‏شود بر من بر سر حوض على امير مؤمنان و امام غرّ محجلان پس برميخيزم مى‏گيرم دست او را پس سفيد مى‏شود روى او و رويهاى اصحاب او پس مى‏گويم چگونه جانشينى كرديد مرا با ثقلين بعد از من پس مى‏گويند كه: پيرو شديم بزرگتر را و تصديق كرديم آن را و معاونت كرديم كوچكتر را و يارى نموديم و جنگ كرديم با او، پس مى‏گويم كه برگرديد سيراب، سيراب كرده شده پس مى‏آشامند شربتى كه تشنه نمى‏شوند بعد از آن هرگز روى امام ايشان مانند آفتاب برآمده باشد و رويهاى ايشان مانند ماه شب بدر يا مانند روشن ترين ستاره.

«غرّ» جمع أغرّ است و «أغرّ» اسب پيشانى سفيد و سفيد هر چيز را گويند و «محجل» اسبى را گويند كه دستها و پايهاى آن سفيد باشد و مراد به «غرّ محجلان» در اينجا گروهى است كه بر راه راستند و مانند آن اسبان با يمن و بركتند.

و مراد به «ثقلين» دو چيز گرانبهاى عظيم القدر است كه در حديث مشهور از آن حضرت صلى اللّه عليه و آله روايت شده كه فرموده: بدرستى كه من مى‏گذارم در ميان شما ثقلين را كه آنها كتاب خداست و عترت من كه اگر دست زنيد به آنها گمراه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 28

نشويد هرگز، و مراد به «بزرگتر» كتاب خداست و به «كوچكتر» امام از عترت او.

و «جنگ كرديم با او» يعنى با مخالفان همراه او.

و شيخ صدوق طاب ثراه در كتاب خصال روايت كرده از حضرت امير المؤمنين صلوات اللّه و سلامه عليه كه فرموده: من با رسول خدايم و با من است عترت من بر حوض، پس هركه خواهد ما را پس بايد كه فراگيرد بگفته ما، و بايد كه عمل كند عمل ما، پس بدرستى كه از براى هر اهلى نجيبى است و از براى ماست نجيبى و از براى ماست شفاعتى و از براى اهل دوستى ماست شفاعتى پس تنافس كنيد در ملاقات ما بر حوض پس بدرستى كه ما ميرانيم از آن دشمنان خود را و آب مى‏دهيم از آن دوستان خود را و پيروان خود را، هر كه بياشامد از آن يك شربتى تشنه نمى‏شود بعد از آن هرگز، حوض ما در آن دو ساقيه بزرگ است كه مى‏ريزند از بهشت يكى از آنها از تسنيم است و ديگرى از معين، بر دو طرف آن زعفران است، و سنگ‏ريزه‏هاى آن مرواريد است و آن كوثر است. مراد باين كه «از براى هر اهلى نجيبى است» اين است كه: از براى هر اهل بيتى گرامى و برگزيده باشد نزد ايشان و از براى ما نيز گرامى و برگزيده باشد و آن هر كسى است كه فرا گيرد قول ما را و عمل كند عمل ما اين بنا بر اين است كه عبارت حديث در نسخه كه بنظر رسيده بدين نحو است «فانّ لكلّ اهل نجيبا و لنا نجيب» و دور نيست كه «نجيبا» و «نجيب» سهوى باشد از ناسخ و صحيح «نخبا» و «نخب» باشد بضم نون و خاء نقطه دار و ترجمه اين باشد كه: از براى هر اهلى برگزيده‏ها و اصحاب نيكو باشد و از براى ما هم برگزيده‏ها و اصحاب نيكو باشد و آنها آنانند كه فرا گيرند قول ما را و عمل كنند عمل ما را.

و «تنافس كنيد» يعنى هر يك رغبت كنيد در آن و معارضه كنيد با يكديگر در آن و طلب كنيد كه سبقت گيريد بر آن و «تسنيم» نهريست در بهشت كه در قصرها و بالاخانه‏ها مى‏رود و «معين» بمعنى آب جارى است و در اينجا مى‏بايد كه نام نهرى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 29

خاصّ باشد در بهشت كه كوثر نام آن باشد و ممكن است كه «و آن كوثر است» اشاره بحوض مذكور باشد چه آن را نيز كوثر گويند چنانكه مشهور است و در كتاب مجمع البيان نقل كرده از صحيح مسلم كه از صحاح معتبر اهل سنت است كه روايت كرده از انس كه گفته كه: ميانه اوقاتى كه رسول خدا صلّى اللّه عليه و آله روزى ميان ما بود وقتى بود كه آن حضرت خواب رفت يا پينكى زد خواب رفتنى يا پينكى‏زدنى، بعد از آن برداشت سر مبارك خود را تبسم كننده پس گفته شد كه: چه چيز بخنده آورده شما را اى رسول خدا- فرمود كه: فرود آمد بر من همين وقت سوره پس خواند سوره كوثر را بعد از آن فرمود كه: آيا مى‏دانيد كه: چه چيز است كوثر- گفتيم: خدا و رسول او داناترند، فرمود كه: پس بدرستى كه آن نهريست كه وعده داده مرا بآن پروردگار من، بر آن خير بسيار است آن حوض من است وارد ميشوند بر آن امّت من روز قيامت آنيه آن يعنى ظروفى كه بر سر آن باشد از براى آب برداشتن بعدد ستاره هاى آسمان است «پس كشيده ميشوند» يعنى كشيده ميشوند از براى دور كردن از اين حوض اهل زمانى از ايشان يعنى از امت من پس مى‏گويم من كه: اى پروردگار من بدرستى كه ايشان از امت منند پس گفته مى‏شود كه بدرستى كه تو نمى‏دانى كه چه تازه پديد آوردند بعد از تو.

و در كتاب امالى روايت كرده از ابن عباس كه: چون نازل شد بر رسول خدا صلى اللّه عليه و آله «انّا أعطيناك الكوثر» يعنى: بدرستى كه ما عطا كرده ايم بتو كوثر را. گفت بآن حضرت على بن ابى طالب عليه السلام: چه چيز است اين كوثر اى رسول خدا- فرمود كه: نهريست كه روان مى‏شود زير عرش خدا، آب آن سفيدتر از شير و شيرين‏تر است از عسل و نرم تر است از مسكه، سنگ ريزه‏هاى آن زبر جداست و ياقوت و مرجان، گياه آن زعفران است، خاك آن مشك اذفر، پى‏هاى آن يعنى منبعهاى آن زير عرش خداست. بعد از آن زد رسول خدا صلى اللّه عليه و آله‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 30

دست مبارك بر پهلوى امير المؤمنين عليه السلام و فرمود: اى على اين نهر از براى من است و از براى تو و از براى دوستان تو بعد از من. و از حضرت امام جعفر صادق صلوات اللّه عليه روايت شده كه: كوثر نهريست در بهشت كه داده آن را اللّه تعالى بر پيغمبر خود در عوض پسرش. و نيز از آن حضرت صلوات اللّه عليه روايت شده كه: حضرت رسول صلى اللّه عليه و آله روزى نماز صبح گزارد بعد از آن بجانب على بن ابى طالب عليه السلام التفات نموده و فرمود كه: يا على اين چه نورى است كه مى‏بينم فروگرفته ترا- گفت يا رسول اللّه جنابتى امشب مرا حاصل شد و بجانب آب رفتم و نيافتم آب را پس چون متوجه برگشتن شدم ندا كرد مرا مناديى كه: يا امير المؤمنين پس ملتفت شدم ديدم كه در پى سر من ابريقى است پر از آب و از آن غسل كردم حضرت رسول اللّه فرمود كه: يا على آن منادى جبرئيل بود و آب از نهرى بود كه آن را كوثر مى‏گويند بر دور آن دوازده هزار درخت است كه هر درختى را سيصد و شصت شاخ است و هرگاه اهل بهشت اراده طرب كنند مى‏وزد بادى پس نباشد هيچ درختى و نه هيچ شاخى مگر اين كه آواز آن شيرين‏تر از ديگرى است و اگر نه اين است كه: اللّه تعالى نوشته است بر اهل بهشت حيات جاويد را هرآينه مى‏مردند از شادى و از شدت حلاوت آن آوازها، و اين نهر در جنت عدن است و آن براى من است و براى تو و فاطمه و حسن و حسين و «نيست براى كسى در آن چيزى» مراد اين است كه حق ماست و اختيار دادن آن با ماست و كسى ديگر را اختيارى در آن نيست و كسى كه دوستى ما نداشته باشد از آن نصيبى ندارد.

و از ابن عباس روايت شده كه: چون نازل شد «إِنَّا أَعْطَيْناكَ الْكَوْثَرَ» حضرت رسول خدا صلى اللّه عليه و آله بالاى منبر رفت و خواند آن را بر مردم پس چون از منبر فرود آمد مردم گفتند: يا رسول اللّه چيست اين چيز كه عطا كرده آن را بتو خدا- فرمود كه: نهريست در بهشت سفيدتر از شير و راست‏تر از تير در كناره هاى آن قبه ها است از در و ياقوت، وارد آن مى‏شود مرغان سبزى كه آنها را گردنهاست چون گردنهاى شتران بختى، گفتند: يا رسول اللّه چه نازك و لطيف باشد آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 31

مرغان. فرمود كه: آيا خبر ندهم شما را بنيكوتر از آن- گفتند: بلى. فرمود كه: هر كه بخورد آن مرغ را و بياشامد آن آب را فيروزى يابد برضوان خدا يعنى رضا و خشنودى او. و پوشيده نيست كه ظاهر اين روايات اين است كه: كوثر نام نهرى خاص است و حوض را كه كوثر مى‏گويند باعتبار اين است كه آن نهر در آن جارى است و بآن اعتبار بعضى از مفسرين «كوثر» را بنهر تفسير كرده‏اند، و بعضى بحوض، و بعضى از مفسرين كوثر را بخير بسيار تفسير كرده‏اند، و بعضى بنبوت و كتاب، و بعضى بخصوص قرآن، و بعضى بشفاعت، و در حديثى از حضرت امام جعفر صادق صلوات اللّه عليه نيز بشفاعت تفسير شده و بعضى بكثرت نسل و ذريه كه باعتبار كثرت اولاد حضرت فاطمه صلوات اللّه عليها بظهور آمد و مخفى نيست كه كوثر مشتق از كثرت است و مراد بآن خير بسيار مى‏تواند بود و خصوص هر يك از امور مذكوره نيز كه هر يك خير بسيارند مى‏تواند بود و همه آنها نيز مى‏تواند بود و اللّه تعالى يعلم و مراد به «اعراف» چنانكه قبل از اين مذكور شد بلنديهاى حجاب و حصارى است كه ميانه بهشت و دوزخ است و مراد اين است كه: منم سر كرده آنها كه بر اعراف باشند تا اين كه اصحاب بهشت و اهل دوزخ را نشان دهند و امر كنند كه هر كس را بجاى او برند و ليس منّا اهل البيت امام الّا و هو عالم بأهل ولايته و ذلك لقول اللّه تعالى وَ يَقُولُ الَّذِينَ كَفَرُوا لَوْ لا أُنْزِلَ.

و نيست از ما اهل بيت رسول خدا امام و پيشوائى مگر اين كه حال اين باشد كه او دانا باشد باهل سلطنت خود و اين از براى قول خداى بلند مرتبه است كه نيستى تو مگر ترساننده و از براى هر قومى هدايت كننده است. اين تتمه كلام سابق است و مراد به «اهل سلطنت او» جمعى است كه او سلطنت بر ايشان دارد يعنى اهل زمان امامت او زيرا كه سلطنت هر يك از ايشان صلوات اللّه و سلامه عليهم أجمعين در زمان خود بر تمام اهل آن زمان است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 32

و اختصاص ببعضى ندارد و استشهاد بآيه كريمه ظاهر اين است كه باعتبار اين باشد كه: آن حضرت صلوات اللّه و سلامه عليه داند كه مراد از آن اين است كه تو اى رسول خدا نيستى مگر ترساننده مردم از معاصى و امر كننده و نهى كننده ايشان و از براى هر قومى هاديى است كه هدايت كند ايشان را ببهشت و آن امام عصر آن قوم است كه مطيعان ايشان را در اعراف راه مى‏نمايد ببهشت يا مى‏رساند بآن پس از اين معلوم مى‏شود كه او عالم است بحال همه رعيت خود، تا تواند مطيعان ايشان را هدايت كند ببهشت و آنچه در تفسير مجمع البيان روايت كرده كه: چون نازل شد اين آيه كريمه فرمود رسول خدا صلّى اللّه عليه و آله: «منم ترساننده و على است هدايت كننده بعد از من اى على بتو هدايت مى يابند هدايت يابندگان» آن نيز بر معنى مذكور محمول مى‏تواند شد و همچنين آنچه روايت شده در كتاب كافى و غير آن از حضرت امام بحق ناطق امام جعفر صادق صلوات اللّه و سلامه عليه كه فرموده: هر امامى هدايت‏كننده است از براى قرنى كه او در ايشان بوده آن نيز بر آن محمول مى‏تواند شد و روايت كرده در كتاب از حضرت امام همام باقر علوم الاولين و الآخرين كه فرموده: رسول خدا ترساننده است و از براى هر زمانى از ما هدايت‏كننده است كه هدايت ميكند ايشان را به آن چه آورده است آن را پيغمبر خدا پس هدايت كنندگان بعد از رسول خدا على است بعد از آن اوصيا يكى بعد از يكى، و اين نيز بر معنى مذكور محمول مى‏تواند شد باين كه مراد به آن چه آورده است آن را پيغمبر خدا بهشت باشد كه پيغمبر خبر آن را آورده و مراد بهدايت كردن هر امامى بآن هدايت‏كردن بآن باشد در اعراف، و ممكن است كه معنى آيه كريمه اين باشد كه: نيستى تو مگر ترساننده عامّ از براى همه امت تا قيامت و از براى هر قومى راه نماينده خاصى نيز هست كه بذل جهد كند در هدايت ايشان بخصوص كه در زمان آن حضرت صلّى اللّه عليه و آله همان حضرت باشد و بعد از او امام هر عصر، و احاديث مذكوره همه بر اين معنى محمول مى‏تواند شد بنا بر اين استشهاد بآيه شريفه در اين كلام معجز نظام بايد كه محمول شود بر استشهاد بر آنچه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 33

معلوم شد از كلام سابق از وجود امامى از اهل بيت صلوات اللّه عليهم در هر عصرى نه بر خصوص عالم بودن او باهل سلطنت او و اللّه تعالى يعلم.

3761 انا صنو رسول اللّه و السّابق الى الاسلام و كاسر الاصنام و مجاهد الكفّار و قامع الاضداد. من صنو رسول خدايم و پيشى گيرنده بسوى اسلام و شكننده بتها و جهاد كننده با كفار و خوار كننده مخالفان. «صنو» بكسر صاد و سكون نون شاخى را گويند از نخل يا از هر درختى كه با شاخ ديگر از يكجا رسته باشد و «بودن آن حضرت صلوات اللّه و سلامه عليه صنو رسول خدا صلّى اللّه عليه و آله» ظاهر است چه پسر عم و برادر آن حضرت بود و اقرب مردم بسوى او در اخلاق و خصال و اعمال و افعال، و «صنو» بمعنى برادر مهربان نيز آمده و ظاهر اين است كه اين هم مأخوذ از معنى اول است و «بودن آن حضرت پيشى گيرنده بسوى اسلام» مشهور و معروف است و ميانه شيعه و اهل سنت همه مسلم و معلوم، چنانكه اهل سنت نقل كرده اند از ابن عباس كه گفته: گفت رسول خدا صلّى اللّه عليه و آله: رحمت فرستادند فرشتگان بر من و بر على هفت سال گفتند بچه سبب بود اين اى رسول خداى- فرمود: رحمت فرستادند فرشتگان بر من و بر على هفت سال، و اين بسبب اين بود كه بلند نشد شهادت «لا اله الا اللّه» بسوى آسمان مگر از من و از على. و در بعضى روايات ايشان مگر از او و از من. و روايت كرده‏اند از رسول خدا صلّى اللّه عليه و آله كه فرموده در باره آن حضرت صلوات اللّه عليه: اين اول مردم است بحسب ايمان بمن و اول مردم است بحسب ملاقات كردن با من در روز قيامت و آخر مردم است با من بحسب عهد نزد مرگ يعنى بعد از همه كس نزد من ماند در آن وقت، و غير اينها از روايات متضافره كه از طرف ايشان نقل شده و از طرق شيعه آثار و اخبار در اين باب فزون از حد و حصر است. و «بودن آن حضرت شكننده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 34

بتها» آنهم مشهور و معروف است و خاصه و عامه را در آن سخنى نيست و مراد بتها است كه بر كعبه معظمه بود و آن حضرت صلوات اللّه و سلامه عليه فرموده: رسول خدا صلى اللّه عليه و آله بر دوش آن حضرت بالا رفت تا به آنها رسيد و پائين انداخت و در هم شكستند و خرد شدند و احمد بن حنبل كه يكى از ائمه اربعه اهل سنت است در مسند خود روايت كرده از ابى مريم از آن حضرت عليه السلام كه فرموده: رفتيم من و پيغمبر تا رسيديم بكعبه پس گفت بمن رسول خدا صلى اللّه عليه: بنشين و بالا رفت بر دوش من پس رفتم كه برخيزم با آن حضرت پس ديد از من ضعفى پس فرود آمد و خود بنشست از براى من و فرمود كه: بالا رو بر دوش من پس بالا رفتم بر دوشهاى مبارك آن حضرت پس بلند كرد مرا و چنين در خيال من در آمد كه اگر خواهم هر آينه برسم بكنار آسمان تا اين كه برآمدم بر خانه و بر آن بود بتى از برنج يا مس پس گرديدم من چنين كه قصد آن كنم و چاره آن نمايم از طرف راست آن و از چپ آن و پيش روى آن و از پشت سر آن تا اين كه چون خوب گرفتم آن را فرمود بمن رسول خدا صلى اللّه عليه و آله كه: بينداز آن را پس انداختم آن را پس شكست چنانكه مى‏شكند شيشه‏ها، بعد از آن پائين آمدم و رفتم من و رسول خدا صلى اللّه عليه و آله بسرعت و شدت تا اين كه پنهان شديم بخانه‏ها از ترس اين كه مبادا برخورد بما احدى از مردم و پوشيده نيست كه در اين روايت اگر چه يك بت مذكور شده نهايت منافات ندارد با اخبار ديگر كه در آنها بتها واقع شده موافق اين فقره مباركه زيرا كه ممكن است كه يك بت از آنها بزرگتر و عمده‏تر باشد پس بآن اعتبار در اين خبر اقتصار بر ذكر آن شده باشد و «بودن آن حضرت جهادكننده با كفار» ظاهر است و هيچ كس در آن باب طرف نسبت او نتواند شد چنانكه مشهور و معروف است از تتبع اخبار و آثار كه در باب وقايع پيغمبر صلى اللّه عليه و آله و همچنين وقايعى كه در ايام خلافت ظاهرى آن حضرت روى نمود وارد شده ظاهر مى‏شود چنانكه در جنگ بدر كه اول جنگى بود كه حق تعالى مسلمانان را امر بآن فرمود با وجود كمى مسلمانان و بسيارى كفار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 35

آن حضرت يك يك از شجاعان كفار را بقتل آورد تا اين كه نصف كفار را آن حضرت بقتل آورد و نصف ديگر را باقى مسلمانان و سه هزار نفر ملائكه كه بمدد ايشان آمده بودند و با وجود اين علم بدست آن حضرت بود، و در جنگ احزاب كمال مبالغه فرمود در كشتن كفار و از آن جمله عمرو بن عبد ود را كه سرآمد شجاعان روزگار بود بقتل آورد و نقل كرده‏اند كه او از جانب كفار مكرر مبارز طلبيد و مسلمانان امتناع كردند از رفتن بجنگ او، و آن حضرت طلب اين مى‏فرمود كه بمبارزت او برود و رسول خدا صلى اللّه عليه و آله او را منع مى‏فرمود از اين تا ببيند كه مسلمانان چه ميكنند چون ديد كه همه اصرار ميكنند بر امتناع از آن، اذن داد آن حضرت را و عمامه مبارك خود را بر سر او گذاشت و دعا كرد از براى او. و از حذيفه كه از اكابر اصحاب آن حضرت صلّى اللّه عليه و آله بود نقل كرده‏اند كه گفته: قسم بكسى كه نفس حذيفه در دست اوست هر آينه عمل او در اين روز بزرگتر بود بحسب اجر از عمل تمام اصحاب محمد صلّى اللّه عليه و آله تا روز قيامت، و رسول خدا صلّى اللّه عليه و آله فرموده: هر آينه ضربت على بهتر است از عبادت ثقلين يعنى انس و جن، و در جنگ خيبر محاصره فرمود رسول خدا صلّى اللّه عليه و آله قلعه ايشان را شانزده روز و علم بدست مبارك آن حضرت بود ناگاه رمدى عارض شد آن حضرت را، پس رسول خدا صلّى اللّه عليه و آله علم را بابى بكر تسليم فرمود پس رفت با جماعتى و برگشتند گريزان و ترسناك، روز ديگر آن را بعمر دادند پس او هم چنان كرد كه ابو بكر كرده بود، پس فرمود پيغمبر صلّى اللّه عليه و آله كه هر آينه تسليم ميكنم فردا علم را بسوى مردى كه دوست مى‏دارد او را خدا و رسول او و دوست مى‏دارد او خدا و رسول او را، بسيار حمله كننده ناگريزنده، بياوريد از براى من على را، پس گفته شد كه رمدى دارد، پس آب دهن مبارك خود را در چشمهاى او انداخت و علم را باو داد و آن حضرت رفت و مرحب را كه صاحب قلعه و از عمده شجاعان بود كشت و اصحاب او گريختند و درها را بستند و آن حضرت در را گشود و از جا كند و آن را جسرى كرد بر خندق و مسلمانان از آن عبور كردند و فيروزى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 36

يافتند پس چون برگشتند آن حضرت آن را بدست راست خود گرفت و چندين ذرع دور افكند، و بيست كس آن در را مى بستند و مسلمانان عاجز شدند از نقل آن تا اين كه آخر هفتاد مرد نقل كردند آن را. و در جنگ حنين نقل كرده‏اند كه: پيغمبر صلّى اللّه عليه و آله با ده هزار نفر از مسلمانان رفته بود پس ابو بكر چشم زد ايشان را و گفت: با اين كثرت امروز مغلوب نخواهيم شد، پس همه گريختند و باقى نماند با رسول خدا صلّى اللّه عليه و آله مگر نه نفر، آن حضرت صلوات اللّه و سلامه عليه و عباس و فضل پسر او و شش نفر ديگر، پس بيرون آمد از جانب كفار ابو خردل و كشت او را آن حضرت، و گريختند كفار و پيغمبر صلّى اللّه عليه و آله با آن معدود از عقب ايشان رفتند و آن حضرت صلوات اللّه و سلامه عليه چهل كس از ايشان را كشت و تتمه گريختند و مسلمانان اموال ايشان را بغنيمت بردند. و بر اين قياس وقايع ديگر كه هر يك مشهور و در كتب سير و تواريخ مذكور و مسطور است و تطويل كلام بنقل آنها ضرور نيست و از آنچه مذكور شد ظاهر شد بودن آن حضرت خوار كننده مخالفان و محتاج نيست ببيان ديگر، و ممكن است كه «قامع الاضداد» بمعنى خوار كننده مخالفان نباشد بلكه بمعنى زننده عمود باشد بر فرق ايشان بآن معنى غلبه كننده بر ايشان و حاصل همه يكى است.

3762 انا كابّ الدّنيا لوجهها و قادرها بقدرها و رادّها على عقبها. منم برگرداننده دنيا مر روى آن را و شناسنده آن باندازه آن و برگرداننده آن بر پاشنه آن. «برگرداننده دنيا مر روى آن را» يعنى بر گرداننده روى آنم از خود باعتبار بى‏رغبتى در آن و قبول نكردن اقبال آن را و ممكن است كه «كاب» بمعنى اندازه باشد «و لوجهها» بمعنى «على وجهها» باشد و معنى اين باشد كه: منم اندازنده دنيا بر روى آن يعنى آنكه كشتى گرفته‏ام با آن و آن را بر روى آن انداخته‏ام و مغلوب خود كرده‏ام، و «شناسنده آنم باندازه آن» يعنى شناخته‏ام آن را بقدرى كه دارد از خوارى و بى‏اعتبارى و مراد به «برگرداننده آن بر پاشنه آن» نيز آن است كه آن را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 37

برگردانيده‏ام از خود و گويا آن را در وقتى كه روى بمن آورد بر پاشنه آن گردانيده‏ام تا اين كه روى آن از من گرديده و پشت آن بجانب من شده.

3763 انا مع رسول اللّه صلوات اللّه عليه و معى عترتى على الحوض و انّا لنذود عنه اعدائنا و نسقى منه اولياءنا فمن شرب منه شربة لم يظمأ بعدها ابدا. منم با رسول خدا، رحمتهاى خدا بر او باد، و با منند فرزندان من بر سر حوض‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 38

و بدرستى كه ما ميرانيم از آن دشمنان ما را و آب مى‏دهيم از آن دوستان ما را پس هركه بياشامد از آن يك شربت آبى تشنه نشود بعد از آن هرگز، «بر سر حوض» متعلق بهر يك از دو جمله مذكوره است و مراد اين است كه من و اولاد من با پيغمبر صلى اللّه عليه و آله خواهيم بود بر سر حوض كوثر و دشمنان خود را از آن ميرانيم و دور مى‏كنيم و دوستان خود را آب مى‏دهيم. اگر كسى گويد كه هرگاه كسى يك شربت آب از آن بخورد ديگر تشنه نشود هرگز پس ديگر آب نخورد و لذت آب را نيابد و اين غبنى است عظيم بر مؤمنان جواب گوئيم كه: از اين كه تشنه نشود و الم تشنگى را نيابد لازم نمى‏آيد كه او ديگر آب نخورد و لذت آب را نيابد، ممكن است كه حق تعالى مؤمنان را چنان كند كه بى‏تشنگى هر وقت كه خواهند آب بخورند و لذتى كه تشنگان از آن مى‏يابند بلكه زياده بر آن باضعاف مضاعفه بيابند.

3764 انا يعسوب المؤمنين و المال يعسوب الفّجار. من يعسوب مؤمنانم و مال يعسوب گنه كاران است، «يعسوب» پادشاه زنبور عسل را گويند و بآن اعتبار هر پادشاه و بزرگ و سركرده را يعسوب گويند و «بودن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 39

آن حضرت صلوات اللّه عليه پادشاه و فرمانفرماى مؤمنان و همچنين بودن مال امير و فرمانفرماى گنه كاران» واضح و لايح است و محتاج به بيان نيست.

3765 أنا وضعت بكلكل العرب و كسرت نواجم ربيعة و مضر. من گذاشتم بسينه عرب و شكستم برآمده‏هاى ربيعه و مضر را، باء در «بكلكل» زايده است و اصل كلام اين است: انا وضعت كلكل العرب، يعنى من گذاشتم سينه عرب را يعنى بر خاك و اين كنايه است از پست كردن و خوار گردانيدن سركشان ايشان، و در كتاب نهج البلاغه «بكلاكل» بلفظ جمع واقع شده و ترجمه اين است كه. من گذاشتم سينه‏هاى عرب را و اين نسب است، و ربيعه و مضر دو قبيله بزرگند از عرب كه هر يك اصل چندين قبيله اند «ربيعه» عربان يمنند كه از اولاد ربيعة بن نزارند و «مضر» عربان حجازند كه از اولاد مضربن نزارند و هر يك باسم جدّ خود موسوم شده‏اند و «شكستم برآمده‏هاى ايشان را» يعنى شاخهاى بر آمده ايشان را چنانكه در كتاب نهج البلاغه تصريح بآن شده و «كسرت نواجم قرون ربيعة و مضر» نقل شده و بنا بر اين ترجمه اين است كه: شكستم برآمده‏هاى شاخهاى ربيعه و مضر را، و اين كنايه است از كشتن و مقهور و مغلوب‏گردانيدن بزرگان و سركردگان ايشان كه سربلندى مى‏كردند و گويا شاخ برآورده بودند و پوشيده نماند كه آنچه آن حضرت صلوات اللّه و سلامه عليه فرموده نسبت بعرب و سركشان قبيله مضر كه كفار مكه معظمه اند معلوم است و محتاج به بيان نيست، و اما نسبت بر بيعه با آنكه جنگى آن حضرت را با ايشان روى نداد باعتبار اين است كه در آخر جمعى كثير از سركشان ايشان در جنگ جمل و صفين كه در لشكر عايشه و معاويه عليه اللعنة بودند بدست آن حضرت عليه السلام و اصحاب او بقتل رسيدند چنانكه فاضل متبحر ابن ابى الحديد در شرح نهج البلاغه در شرح اين كلام اشاره بآن كرده و در جاى خود بسيارى از ايشان را نام برده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 40

3766 أنا مخيّر فى الاحسان الى من لم احسن اليه و مرتهن باتمام الاحسان الى من أحسنت اليه لأنّى اذا أتممته فقد حفظته و اذا قطعته فقد أضعته و اذا أضعته فلم فعلته. من اختيار داده شده‏ام در احسان بسوى كسى كه احسان نكرده باشم بسوى او، و در گروم بتمام كردن احسان بسوى كسى كه احسان كرده باشم بسوى او، از براى آنكه هرگاه تمام كنم آن را پس بتحقيق كه نگاهدارى كنم آن را، و هر گاه ببرم آن را پس بتحقيق كه ضايع كنم آن را، و هرگاه ضايع كنم آن را پس چرا كرده ام آن را مراد اين است كه كسى هر گاه احسان بكسى نكرده باشد اختيار دارد خواهد احسان باو بكند و خواهد نكند يعنى احسان نكردن هم مفسده ندارد هر چند احسان كردن افضل باشد و اما هرگاه كسى احسان كرد بكسى پس بايد كه آن احسان را تمام كند بر او كه اگر آن را ببرد و قطع كند از او آنچه كرده هم ضايع و لغو مى‏شود و عاقل نبايد كه كار خوبى را كه كرده باشد ضايع و باطل كند.

3767 أنا على ردّ ما لم أقل أقدر منّى على ردّ ما قلته. من بر ردّكردن آنچه نگفته باشم تواناترم از من بر ردّ آنچه گفته باشم آن را مراد اين است كه سخن را تا توان بايد نگفت زيرا كه نگفته را اگر خواهى ردّ كنى و بر گردانى باين كه بگوئى، قادرى بر آن باين كه بگوئى، و اما سخن گفته را اگر خواهى ردّ كنى و نگوئى باعتبار ظهور مفسده در آن نتوانى ردّ آن كرد باين كه نگوئى، پس تا ممكن باشد نبايد گفت كه مفسده در نگفتن نيست بخلاف گفتن.

3768 أنا شاهد لكم و حجيج يوم القيامة عليكم. من گواهم از براى شما و حجت گيرنده‏ام روز قيامت بر شما يعنى گواهم از براى هر كه از شما اطاعت و فرمانبردارى كرد و گواهى مى‏دهم از براى ايشان شما بآن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 41

و حجت گيرنده ام و غلبه كننده بر كسى كه اطاعت و فرمانبردارى نكرده باشد.

3769 أنا داعيكم الى طاعة ربّكم و مرشدكم الى فرائض دينكم و دليلكم الى ما ينجيكم. من خواننده شمايم بسوى فرمانبردارى پروردگار شما، و هدايت كننده شماام بسوى فريضه‏هاى دين شما يعنى واجبهاى آن، و راهنماى شماام بسوى آنچه رستگارى مى‏دهد شما را.

3770 أنا و أهل بيتى أمان لاهل الأرض كما أن النّجوم أمان لأهل السماء. من و اهل بيت من امانيم از براى اهل زمين چنانكه ستاره ها امانند از براى اهل آسمان. مراد باهل بيت آن حضرت ساير ائمه اطهارند صلوات اللّه و سلامه عليهم أجمعين و ايشان امانند از براى اهل زمين يعنى تا يكى از ايشان در ميان اهل زمين باشد عذاب و عقاب عامّ بر ايشان نازل نشود يا اين كه زمين از براى ايشان برقرار باشد بخلاف اين كه اگر امامى بر روى زمين نباشد چه زمين باقى نماند و فرو رود چنانكه در احاديث بسيار وارد شده و گاه باشد كه ستاره ها هم امانى باشند از براى اهل آسمان بيكى ازين دو معنى.

3771 أنا خليفة رسول اللّه فيكم و مقيمكم على حدود دينكم و داعيكم الى جنّة المأوى. من جانشين رسول خدايم در ميان شما، و برپاى‏دارنده شمايم بر حدهاى دين شما، و خواننده شمايم بسوى جنة المأوى. مراد بحد هاى دين اطراف و شرايط و آداب است كه در دين از براى هر چيز از عبادات و غير آنها قرار شده كه از آنها در هر باب تجاوز نبايد كرد و «جنة» بمعنى باغ پردرخت است و «مأوى» بمعنى منزل و جايگاه، و ظاهر اين است كه جنة المأوى نام بهشت باشد يا نام يك بهشت خاصى و بعضى گفته اند: كه نام بهشتى است‏

كه جايگاه ارواح شهداء باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 42

حرف الف بلفظ «انّى»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين على بن ابى طالب عليه السلام در حرف الف بلفظ «انّى» يعنى [بدرستى كه من‏] فرموده است آن حضرت عليه السلام:

3772 انّى لعلى بيّنة من ربّى و بصيرة من دينى و يقين من أمرى. بدرستى كه من بر گواهى ام از پروردگار من و بينائى از دين من و يقين از كار من. [بر گواهى ام از پروردگار من‏] يعنى گواهى دارم از جانب پروردگار من بر حقيقت امامت و خلافت خود مثل قدرت بر اتيان بمعجزات و نصّ پيغمبر صلّى اللّه عليه و آله بر او و ساير دلايل ثابته بر امامت آن حضرت صلوات اللّه و سلامه عليه.

و ممكن است كه مراد اين باشد كه در معرفت و شناخت پروردگار خود در هر باب بر بينه و گواهى ام و حجت تمامى بر آن دارم و «بودن آن حضرت بر بينائى در امور دين خود و يقين در كار و عمل خود» ظاهر است و محتاج ببيان نيست.

3773 انّى لعلى يقين من ربّى و غير شبهة فى دينى. بدرستى كه من بر يقينى ام از جانب پروردگار خود و بر غير شبهه‏ام در دين خود.

يعنى آنچه را اعتقاد بآن دارم از احوال پروردگار خود بر يقينم در آنها و شبهه و اشتباهى در دين من بهيچ وجه نيست، و ممكن است كه معنى اين باشد كه من بر يقينى‏ام از پروردگار خود يعنى بر يقينى‏ام در هر باب كه پروردگار من آن را بمن عطا كرده.

3774 انّى محارب أملى و منتظر أجلى. بدرستى كه من جنگ كننده‏ام با اميد خود، و انتظاركشنده‏ام اجل خود را، يعنى هميشه در جنگم با اميد خود و نمى‏گذارم كه مرا فريب دهد و مشغول امور غير ضروريه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 43

دنيوى گرداند و «انتظار كشيدن أجل» يا باعتبار اين است كه مرگ محبوب مؤمن است بسبب اين كه وسيله ملاقات پروردگار و رضوان اوست از براى كسى كه نيكوكار باشد، و يا باعتبار اين كه سبب اين مى‏گردد كه آدمى در طاعات و عبادات و خلوص آنها اهتمام و سعى زيادى بكند.

3775 انّى مستوف رزقى و مجاهد نفسى و منته الى قسمى. بدرستى كه من استيفا كننده ام روزى خود را، و جنگ كننده ام با نفس خود، و بپايان رسنده ام بسوى نصيب خود. مراد اين است كه روزيى كه از براى من حتما مقدر شده من بايد كه تمام آن را استيفا كنم و تا آن را تمام نكنم مرگ را بمن راهى نيست و استيفاى آن محتاج بسعى نيست، اگر سعى نكنم نيز بايد كه آن بمن برسد و «به پايان رسنده‏ام بسوى نصيب خود» نيز تأكيد همين معنى است و «جنگ كردن با نفس» از براى داشتن اوست بر طاعات و منع از معاصى زيرا كه نفس بى مجاهده بليغ تن به آنها در ندهد.


جلد 3 - بخش 3

3776 انّى لعلى جادّة الحقّ و انّهم لعلى مزلّة الباطل. بدرستى كه من بر جاده حقم، و بدرستى كه ايشان بر لغزشگاه باطل‏اند «جاده» وسط راه و معظم آن را گويند، و مراد بايشان خلفاى جور است كه غصب حق آن حضرت صلوات اللّه و سلامه عليه نمودند و لغزشگاه باطل همان باطل است كه كسى كه بلغزد از حق بآن مى افتد و ممكن است كه مراد محل لغزشى باشد كه از آنجا بلغزند و بباطل بيفتند از شبهه‏ها و مانند آنها.

3777 انّى لعلى اقامة حجج اللّه اقاول و على نصرة دينه اجاهد و اقاتل. بدرستى كه من بر برپاى‏داشتن حجتهاى خدا گفتگو ميكنم، و بر يارى‏كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 44

دين او جنگ ميكنم و جهاد مى‏نمايم، مراد بحجتهاى خدا آيات و علاماتى است كه از براى شرايع دين خود قرار داده و آنها را حجت و برهان كرده بر آنها مثل قرآن مجيد و احاديث نبوى.

3778 انى لارفع نفسى أن تكون حاجة لا يسعها جودى أو جهل لا يسعه حلمى أو ذنب لا يسعه عفوى أو أن يكون زمان أطول من زمانى. بدرستى كه من بلند مى‏دارم نفس خود را از اين كه بوده باشد حاجتى كه گنجايش نداشته باشد آن را بخشش من، يا اين كه بوده باشد نادانى كه گنجايش نداشته باشد آن را بردبارى من، يا گناهى كه گنجايش نداشته باشد آن را در گذشتن من، يا اين كه بوده باشد روزگارى درازتر از روزگار من، يعنى من نفس خود را بلند مرتبه تر مى‏دارم از اين كه بوده باشد حاجتى كه جود و بخشش من آن را برنياورد، يا اين كه كسى از راه جهل و نادانى خلاف ادبى نسبت بمن بجاى آورد و بردبارى من آن را نگذارند، يا اين كه كسى گناهى نسبت بمن بكند و من درنگذرم از آن و ظاهر اين است كه مراد بزمان زمانى باشد كه آدمى در عبادت و طاعت صرف ميكند بنا بر اين كه زمان هر كسى گويا همان است و باقى زمان او را ثمره نباشد و بنا بر اين مراد اين باشد كه همچنين بلندتر مى‏دارم نفس خود را از اين كه بوده باشد زمان طاعت و عبادت كسى در شبانه روز درازتر از زمان طاعت و عبادت من، و ممكن است كه مراد زمان اصل وجود باشد و مراد اين باشد كه مرتبه من بلندتر است از اين كه زمان وجود كسى درازتر از زمان وجود من باشد و اشاره باشد به آن چه در احاديث ديگر وارد شده كه نفس مقدس حضرت رسالت پناهى صلّى اللّه عليه و آله و همچنين آن حضرت صلوات اللّه و سلامه عليه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 45

بچند هزار سال قبل از خلق عالم خلق شده بودند و در حول عرش مى‏بودند يعنى با بدن مثالى.

3779 انّى كنت اذا سئلت رسول اللّه صلّى اللّه عليه و آله أعطانى و اذا سكتّ عن مسألته ابتدأنى. بدرستى كه من بودم چنين كه هرگاه سؤال مى‏كردم از رسول خدا رحمت كناد خدا بر او و آل او مى بخشيد بمن و هرگاه خاموش مى‏شدم از سؤال كردن از او ابتدا ميكرد مرا، مراد سؤال از علوم و مسائل است و اين كه شفقت رسول خدا صلّى اللّه عليه و آله با من بمرتبه بود كه هرگاه چيزى از آنها را سؤال مى‏كردم از آن حضرت بيان ميكرد آن را از براى من، و هرگاه من خاموش مى‏شدم از پرسيدن چيزى، آن حضرت خود ابتدا ميكرد و چيزهائى تعليم من ميكرد و با هيچ كس ديگر اين سلوك نمى‏فرمود چنانكه بر متتبع آثار و اخبار ظاهر است.

3780 انّى لأرفع نفسى ان أنهى النّاس عمّالست أنتهى عنه أو امرهم بمالا أسبقهم اليه بعملى أو أرضى منهم بما لا يرضى ربّى. بدرستى كه من بلند مى‏گردانم نفس خود را از اين كه نهى كنم مردم را از آنچه باز نايستم من خود از آن، يا اين كه امر كنم ايشان را به آن چه من پيشى نگيرم بر ايشان بسوى آن بكردار خود، يا اين كه خشنود شوم از ايشان به آن چه خشنود نگرداند پروردگار مرا.

3781 انّى لا احثّكم على طاعة الّا و أسبقكم اليها و لا أنهاكم عن معصية الّا و أتناهى قبلكم عنها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 46

بدرستى كه من بر نمى انگيزانم شما را بر طاعتى مگر اين كه پيشى مى‏گيرم بر شما بسوى آن و نهى نمى كنم شما را از گناهى مگر اين كه و باز مى ايستم پيش از شما از آن.

3782 انّى طلّقت الدّنيا ثلثا بتاتا لا رجعة لى فيها و ألقيت حبلها على غاربها. بدرستى كه من طلاق داده‏ام دنيا را سه طلاق باين، نيست رجوعى مراد در آن و انداخته‏ام ريسمان آن را بر دوش آن چون زن را كسى كه سه مرتبه طلاق بدهد حرام مى‏شود بر او و ديگر رجوع بآن زن نمى‏تواند كرد نه برجوع بطلاق و نه بعقد تازه، مگر اين كه شوهرى ديگر بكند و او دخول بكند باو و بعد از آن اتفاق افتد كه او طلاق دهد آن را و از عده او در آيد آن وقت آن شوهر اول كه او را سه مرتبه طلاق داده مى‏تواند خواست و اگر اين معنى سه مرتبه بعمل آيد كه نه طلاق شود ديگر حرام مؤبد مى‏شود و هرگز حلال بر او نمى‏شود هر چند شوهر ديگر كند، پس آن حضرت صلوات اللّه و سلامه عليه دنيا را بزنى تشبيه كرده كه سه مرتبه او را طلاق داده باشد و فرموده كه مرا رجوعى نيست در آن چنانكه زنى را كه سه مرتبه طلاق بدهند رجوع باو نمى‏توان كرد و پوشيده نيست كه سه طلاق بر وجه مشروع مطلقا باعث حرمت زن مى‏شود بر وجه مذكور خواه هر سه باين باشند و خواه بعضى از آنها رجعى باشند كه رجوع در آن توان كرد، پس وصف آن حضرت صلوات اللّه و سلامه عليه سه طلاق را بباين باعتبار كمال مبالغه است در مفارقت از دنيا چنانكه سه طلاق داده آن را كه هر يك از آنها باين بوده و رجوع در آن ممكن نبوده و ممكن است كه اشاره باين نيز باشد كه اصلا مقاربت بدنيا بعمل نيامده و طلاقها كه واقع شده همه طلاق پيش از دخول بوده و بآن سبب باين بوده‏اند، و ممكن است كه ضمير [فيها] راجع بسه طلاق باشد نه بدنيا و بنا بر اين ترجمه اين مى‏شود كه نيست‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 47

رجوعى مرا در آنها و تأكيد باين بودن آنها و تفسير آن مى‏شود، و ممكن است كه وصف آنها بباين بودن و رجوع نبودن در آنها باعتبار هر يك نباشد بلكه باعتبار مجموع باشد از راه اين كه بعد از وقوع مجموع زن البته باين مى‏شود و رجوع بآن نمى‏توان كرد هر چند هر يك باين نباشد و بنا بر اين وصف بآن محتاج بنكته نيست و اللّه تعالى يعلم و «انداختن ريسمان آن بر دوش آن» كنايه است از اين كه هر جا كه خواهى برو مرا ديگر بتو كارى نيست.

3783 انّى أخاف عليكم كلّ عليم الّلسان منافق الجنان يقول ما تعلمون و يفعل ما تنكرون. بدرستى كه من مى‏ترسم بر شما هر دانا زبان منافق دلى را مى‏گويد آنچه را شما مى‏دانيد، و ميكند آنچه را شما بد مى‏دانيد مراد اين است كه ترس دارم بر شما از هر كه زبان دانائى داشته باشد و بگويد چيزى چند از مواعظ و نصايح كه شما خوب دانيد آنها را و دل او منافق باشد يعنى با ظاهر او موافق نباشد و بآن اعتبار بكند پنهانى چيزى چند را كه شما بد بدانيد و ترس از او باعتبار اين است كه چنين كسى بسيار است كه فريب مى‏دهد مردم را و ضررها بايشان مى‏رساند.

3784 انّى آمركم بحسن الاستعداد و الإكثار من الزّاد ليوم تقدمون على ما تقدّمون و تندمون على ما تخلّفون و تجزون بما كنتم تسلّفون. بدرستى كه من امر ميكنم شما را بنيكوئى آماده شدن و بسيار كردن از توشه از براى روزى كه وارد مى‏شويد بر آنچه پيش مى‏فرستيد، و پشيمان مى‏گرديد بر آنچه پس مى‏اندازيد، و جزا داده مى‏شويد به آن چه بوديد شما كه پيش مى‏كنيد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 48

3785 انّى اذا استحكمت فى الرّجل خصلة من خصال الخير احتملته لها و اغتفرت له فقد ما سواها و لا أغتفر له فقد عقل و لا عدم دين لأنّ مفارقة الدّين مفارقة الامن و لا تهنأ حياة مع مخافة و عدم العقل عدم الحيوة و لا تعاشر الأموات. بدرستى كه من هر گاه محكم يافتم در مرد خصلتى از خصلتهاى خير را بر مى‏دارم او را از براى آن خصلت و مى‏پوشم از براى او نيافتن آنچه غير از آن باشد و نمى‏پوشم از براى او نيافتن عقلى را و نه نداشتن دينى را از براى اين كه جدا شدن از دين جدا شدن از ايمنى است، و گوارا نيست زندگانيى با ترسى و نداشتن عقل نداشتن زندگانى است و معاشرت كرده نمى‏شوند مردگان، مراد اين است كه همين كه در كسى محكم يافتم يك خو از خويهاى نيكو را برميدارم او را بدوست داشتن او و متوجه تربيت او شدن و دعا و شفاعت از براى او كردن، و مى‏پوشم از براى او نداشتن ماسواى آن خصلت را از خصلتهاى نيك ديگر يعنى نداشتن خصلتهاى ديگر را منظور نمى‏دارم و با وجود آن باعتبار همان يك خصلت خوب متوجه او ميشوم، نهايت نداشتن عقل و نداشتن دين را نمى‏پوشم و بر نمى‏دارم كسى را كه دين يا عقل نداشته باشد زيرا كه كسى كه دين نداشته باشد يعنى عقايد او حق نباشد ايمنى نيست او را زيرا كه هر لحظه در معرض اين است كه او را مرگ دررسد و بعذاب ابدى گرفتار گردد و چنين زندگانى گوارا نيست پس من چنين كسى را بر نمى‏گيرم و متوجه او نمى‏گردم، و كسى كه عقل نداشته باشد بمنزله مردگان است و كسى با مردگان معاشرت و آميزش نمى‏كند، پس بى عقل را هم بر نمى‏گيرم و متوجه او نيستم و بغير اين دو امر هر خو و خصلت خيرى كه در كسى مفقود باشد باعث ترك توجه و التفات باو نمى‏شود هرگاه يكى از خصال خير محكم باشد در او.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 49

حرف الف بلفظ «انّك»

از آنچه وارد شده از كلمات حكمت آيات حضرت امير المؤمنين على بن ابى طالب عليه السّلام در حرف الف بلفظ «انّك» در خطاب مفرد يعنى بدرستى كه تو، پس خطاب بلفظ مفرد است نه بلفظ جمع نهايت مراد خصوص مخاطب خاصى نيست بلكه شامل هر مخاطبى مى‏تواند بود پس با خطاب با جمع بحسب معنى چندان تفاوتى ندارد.

گفته است آن حضرت عليه السّلام:

3786 انّك فى سبيل من كان قبلك فاجعل جدّك لآخرتك و لا تكترث بعمل الدّنيا. بدرستى كه تو در راه كسى هستى كه بوده پيش از تو پس بگردان جد خود را از براى آخرت خود، و پروا مكن بعمل دنيا، يعنى تو نيز مانند آنان كه پيش از تو بوده‏اند در راه سفر آخرتى، پس بگردان جد خود را از براى آخرت خود و اهتمام مكن بكار دنيا و پروا مكن از خلل و قصور در آن.

3787 انّك لن يتقبّل من عملك إلّا ما أخلصت فيه و لم تشبه بالهوى و أسباب الدّنيا. بدرستى كه تو قبول نمى‏شود از عمل تو مگر آنچه خالص گردانيده باشى نيت را در آن و آميخته نگردانيده باشى آن را بخواهش خود و اسباب دنيا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 50

3788 انّك لن تبلغ أملك و لن تعدو أجلك فاتّق اللّه و أجمل فى الطّلب. بدرستى كه تو نمى‏رسى باميد خود و نمى‏گذرى از وقت مرگ خود، پس بترس از خدا و تأنى كن در طلب، مراد اين است كه تو بپايان اميدهاى دنيوى خود نمى‏رسى زيرا كه نهايتى از براى آن نباشد و هر اميدى كه حاصل شود اميد ديگر سانح شود و مرگ نمى‏گذارد كه هميشه در طلب باشى پس بترس از خدا و پرهيزگارى پيشه كن كه كار تو آيد و تأنى كن در طلب دنيا و اعتدال كن در آن و افراط مكن، چه هر چند افراط كنى بپايان اميد خود نرسى پس اكتفا كن بميانه روى در آن كه نه افراط كرده باشى در آن و نه تفريط.

3789 انّك مدرك قسمك و مضمون رزقك و مستوف ما كتب لك فارح نفسك من شقاء الحرص و مذلّة الطّلب وثق باللّه و خفّض فى المكتسب. بدرستى كه تو دريابنده نصيب خود را و ضامن داده شده روزى خود را و فرا گيرنده تمام آنچه را نوشته شده از براى تو پس آسايش ده نفس خود را از بدبختى حرص و خوارى طلب، و اعتماد كن بخدا، و سهل انگارى كن در كسب كردن، مراد اين است كه آنچه نصيب تو شده باشد از دنيا و خدا ضامن آن شده از روزى تو چنانكه فرموده: «وَ ما مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُها» و نيست هيچ جنبنده در زمين مگر اين كه بر خداست روزى آن البته دريابى آن را و برسى بآن پس با وجود اين بر خود مگذار تعب حرص را و آسايش ده نفس خود را از بدبختى آن، و اعتماد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 51

كن بر خدا و سهل انگارى كن در كسب امور دنيا و قبل از اين مكرر مذكور شد كه نصيبى كه البته باين كس خواهد رسيد قدرى است از دنيا كه حتما تقدير شده كه آن برسد و نصيب او كمتر از آن نباشد و همچنين روزى كه خدا ضامن شده از براى هر جنبنده يك قدرى است از روزى كه بآن زندگانى تواند كرد هر چند با تعب و زحمت باشد و بنا بر اين منافات ندارد با آنچه دلالت دارد بر مدخليت سعى در بعضى امور دنيويه و انتهاى آنها بر آن. اگر كسى گويد كه: بنا بر اين مترتب نمى‏گردد بر آن آنچه مترتب شده از امر براحت دادن نفس از بدبختى حرص و خوارى طلب جواب گوئيم كه ترتب آن باعتبار اين است كه اگر هيچ قدرى ضرور نبود و خدا اصلا ضامن آن نمى‏شد اگر كسى حرص مى‏داشت ممكن بود كه معذور باشد در آن باحتمال اين كه اگر آن نباشد مضطر گردد و اصلا روزى باو نرسد و اما هرگاه داند كه قدر ضرورى البته باو مى‏رسد و حق تعالى ضامن آن شده پس متحمل زحمت و تعب حرص شدن كمال بيخردى است نهايت مرتبه اين است كه كسى مرتكب قدرى سعى شود از براى توسعه بر خود و عيال و صرف كردن در خيرات و مبرات و اما حرص زياد در سعى از براى جمع كردن و بر روى هم گذاشتن چنانكه طريقه جمعى است كه بحرص دنيا مبتلا شده اند پس اصلا وجهى ندارد.

3790 انّك لست بسابق اجلك و لا بمرزوق ما ليس لك فلما ذا تشقى نفسك يا شقىّ. بدرستى كه تو نيستى پيشى گيرنده مرگ خود را و نه روزى داده شده آن چيزى را كه نيست از براى تو پس از براى چه چيز بدبخت مى‏گردانى نفس خود را اى بدبخت، خطاب با كسى است كه حرص زياد داشته باشد در طلب دنيا و باين اعتبار او را بدبخت فرموده‏اند، و مراد اين است كه تو پيشى نگيرى بر اجل يعنى نتوانى كه از مرگ بگريزى و پيشى گيرى بر آن و آن بتو نرسد پس عمر تو همان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 52

است كه مقدر شده و زياد بر آن نشود و چيزى كه مقدر نشده از براى تو محال است كه روزى تو شود پس حرص زياد نبايد داشت گاه باشد كه آنچه حرص آن دارى مقدر نشده باشد از براى تو و سعى ترا در آن اصلا اثرى نباشد و بر تقديرى كه اثرى باشد گاه باشد كه اجل امان ندهد از تمتع بآن و بهره يافتن از آن پس با وجود اين احتمالات حرص زياد گاه باشد كه بغير از بدبخت نمودن نفس و بتعب و زحمت انداختن آن بعبث ثمره ندارد.

3791 انّك ان ملّكت نفسك قيادك افسدت معادك و اوردتك بلاء لا ينتهى و شقاء لا ينقضي. بدرستى كه تو اگر بگردانى نفس خود را مالك قياد خود تباه گرداند روز بازگشت ترا، و وارد سازد ترا بر بلائى كه بپايان نرسد و بدبختيى كه بسر نيايد. «قياد» بكسر قاف ريسمانى را گويند كه چيزى را بآن بكشند و مراد آنست كه: اگر نفس خود را مالك بر عنان خود گردانى و بگذارى كه ترا بهر جانب كه خواهد ببرد تباه گرداند روز بازگشت ترا و وارد سازد ترا بر بلائى كه بپايان نرسد و بدبختيى كه بسر نيايد.

3792 انّك طريد الموت الّذى لا ينجو هاربه و لا بدّ انّه مدركه. بدرستى كه تو شكار مرگى كه رستگارى نيابد گريزنده از آن و ناچار بتحقيق كه آن دريابنده است او را.

3793 انّك ان اشتغلت بفضائل النّوافل عن اداء الفرائض فلن يقوم فضل تكسبه بفرض تضيّعه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 53

بدرستى كه تو اگر مشغول گردى بفضيلتهاى نافله‏ها از اداى واجبها پس برابرى نمى‏كند فضلى كه كسب كنى آن را بفرضى كه ضايع سازى آن را، مراد اين است كه: اشتغال بنوافل را نبايد مانع ساخت از پرداختن بفرايض بعنوانى كه باعث ترك آنها يا پس افتادن آنها از وقت فضيلت آنها گردد زيرا كه زيادتى كه آدمى كسب كند آن را باعتبار كردن نوافل برابرى نمى‏كند با فريضه كه تضييع كرده باشد آن را بفوت نمودن آن. و ممكن است كه ضايع كردن فريضه شامل ناقص كردن آن نيز باشد هر چند ترك بالكليه نشود مثل اين كه پس اندازد نماز را بآخر وقت چه از احاديث ظاهر مى‏شود كه آن تضييع نماز است پس اشتغال بنوافل را باعث تضييع فريضه برين وجه نيز نبايد كرد يا پس انداخت از وقت فضيلت آن.

3794 انّك لن تدرك ما تحبّ من ربّك الّا بالصّبر عمّا تشتهى. بدرستى كه تو در نمى‏يابى آنچه را دوست مى‏دارى از پروردگار خود مگر بصبر نمودن از آنچه خواهش آن داشته باشى. مراد اين است كه وسيله نيست از براى دريافتن آنچه دوست مى‏دارى از بهشت و غير آن از ثوابها از جانب پروردگار خود يعنى دريافتن آن از جانب پروردگار خود باين كه عطا كند آن را بتو مگر اين كه صبر كنى از آنچه خواهش آن داشته باشى هرگاه آن مشروع نباشد پس صبر از آن براى رضاى حق تعالى و خشنودى او موجب دريافتن آن است.

3795 انّك لن تلج الجنّة حتّى تزدجر عن غيّك و تنتهى و ترتدع عن معاصيك و ترعوى. بدرستى كه تو داخل نمى‏شوى بهشت را تا اين كه باز ايستى از گمراهى خود، و كناره جوئى و باز ايستى از گناهان خود و رجوع كنى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 54

3796 انّك ان سالمت اللّه سلمت و فزت. بدرستى كه تو اگر آشتى كنى با خدا سالم مانى و فيروزى يابى.

3797 انّك ان حاربت اللّه حربت و هلكت. بدرستى كه تو اگر جنگ كنى با خدا ربوده شوى و هلاك گردى يعنى ربوده شود از تو نيكبختى و سلامتى و ايمنى و مانند آنها.

3798 انّك ان اقبلت على الدّنيا ادبرت. بدرستى كه تو اگر روآورى بدنيا پشت گردانى يعنى بر سعادت و نيكبختى بلكه بر دنيا نيز، چه غالب اين است كه كسى كه پرخواهان و طالب آن باشد محروم ماند از آن و ممكن است كه «ادبرت» بسكون تا خوانده شود نه بفتح آن و معنى اين باشد كه اگر روآورى بدنيا پشت گرداند دنيا از تو.

3799 انّك ان ادبرت عن الدّنيا اقبلت. بدرستى كه تو اگر پشت بگردانى از دنيا روآورى يعنى بسعادت و نيكبختى يا بدنيا نيز، بنا بر اين كه غالب اين است كه كسى كه خواهش دنيا نداشته باشد و گريزان باشد از آن دنيا طالب او مى‏شود و از پى او مى‏گردد و بنا بر اين ممكن است كه «اقبلت» بسكون تا خوانده شود نه بفتح آن و معنى اين باشد كه اگر پشت گردانى از دنيا رو كند دنيا بتو.

3800 انّك ان تواضعت رفعك اللّه. بدرستى كه تو اگر فروتنى كنى بلند گرداند ترا خدا، مراد فروتنى با خدا و خلق است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 55

3801 انّك ان تكبّرت وضعك اللّه. بدرستى كه تو اگر تكبر كنى پست گرداند ترا خدا مراد تكبر با خداست و همچنين با خلق.

3802 انّك ان جاهدت نفسك حزت رضى اللّه. بدرستى كه تو اگر جهاد كنى با نفس خود فراهم آورى خشنودى خدا را.

مراد جهادكردن با نفس است از براى داشتن او بر طاعات و منع او از معاصى.

3803 انّك ان انصفت من نفسك ازلفك اللّه. بدرستى كه تو اگر انصاف و عدل آورى از نفس خود يعنى از جانب نفس خود نسبت بديگران نزديك گرداند ترا خدا يعنى نزديك روحانى بجناب اقدس خود.

3804 انّك ان اجتنبت السّيئات نلت رفيع الدّرجات. بدرستى كه تو اگر دورى گزينى از گناهان برسى ببلند مرتبه‏ها.

3805 انّك ان تورّعت تنزّهت عن دنس السّيئات.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 56

بدرستى كه تو اگر پرهيزگارى كنى پاك گردى از پليدى گناهان. مراد اين است كه پرهيزگار آن است كه خود را پاك دارد از پليدى گناهان و اجتناب كند از آنها، يا اين كه اگر پرهيزگار گردى خود را پاك گردانيدى از پليدى گناهان گذشته و پرهيزگارى تو سبب محو آنها گردد.

3806 انّك ان اطعت اللّه نجّاك و اصلح مثواك. بدرستى كه تو اگر فرمانبرى خدا را رستگارى دهد ترا و بساز آورد منزل ترا.

3807 انّك ان اطعت هواك اصمّك و اعماك و افسد منقلبك و ارداك. بدرستى كه تو اگر فرمانبرى خواهش خود را كر گرداند ترا و كور گرداند ترا، و تباه گرداند جاى بازگشت ترا، و هلاك گرداند ترا يا بيندازد ترا يعنى در هلاكت با پستى مرتبه. و «كر گردانيدن و كور گردانيدن او» باعتبار اين است كه كسى كه تابع هوى و خواهش خود باشد گوش نمى‏دهد بپند و موعظه كه منافى آن باشد و نمى‏شنود آن را و همچنين نمى‏بيند آنچه را خلاف آن باشد و متنبه نمى‏شود از ديدن آن، پس گويا كر و كور گرديده.

3808 انّك ان احسنت فنفسك تكرم و اليها تحسن. بدرستى كه تو اگر نيكوئى كنى پس نفس خود را گرامى گردانى و بسوى او نيكوئى كنى، مراد اين است كه نيكوئى كردن با مردم در حقيقت نيكوئى كردن با خود است و ثمره آن از براى او زياد، است از نفعى كه از آن برسد به آن كه نيكوئى شده باو، زيرا كه نفعى كه بآن شخص رسيده همان احسانى است كه باو شده و ظاهر است كه آن را قدرى نباشد در برابر ثوابى كه حق تعالى بازاى آن باو رساند در دنيا و آخرت.

3809 انّك ان اسأت فنفسك تمتهن و ايّاها تغبن. بدرستى كه تو اگر بدى كنى پس نفس خود را خوار گردانى و او را مغبون‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 57

و زيان رسيده نمائى چنانكه بر قياس بر آنچه در شرح فقره سابق مذكور شد ظاهر مى‏گردد.

3810 انّك مخلوق للآخرة فاعمل لها. بدرستى كه تو آفريده شده از براى آخرت پس عمل كن از براى آن.

3811 انّك لن تخلق للدّنيا فازهد فيها و اعرض عنها. بدرستى كه تو آفريده نمى‏شوى از براى دنيا پس بى رغبت باش در آن و روبگردان از آن و خطاب در اين فقره گويا با كسى است كه هنوز مخلوق نشده و مخلوق خواهد شد، و ممكن است كه ترجمه اين باشد كه مخلوق نيستى پس احتياج بتكلفى نيست.

3812 انّك موزون بعقلك فزكّه بالعلم. بدرستى كه تو سنجيده مى‏شوى بعقل خود پس فزايش فرما آن را بعلم. مراد اين است كه: قدر هر كس بقدر عقل و دريافت اوست پس هر چند كسى تواند عقل خود را فزايش دهد و نموّ فرمايد قدر خود را زياده كرده خواهد بود و ظاهر است كه تحصيل علوم باعث فزايش و زيادتى عقل مى‏گردد پس بايد آن را فزايش فرمود بآن تا باعث زيادتى قدر گردد.

3813 انّك مقوّم بادبك فزيّنه بالحلم. بدرستى كه تو بها كرده شوى بادب تو پس زينت ده آن را ببردبارى يعنى زينت ده ادب خود را ببردبارى كه بهترين آداب است و سبب زينت آنها مى‏گردد تا باعث زيادتى قيمت و بهاى تو گردد.

3814 انّ ورائك طالبا حثيثا من الموت فلا تغفل. بدرستى كه از عقب تو جوينده است شتابان كه آن مرگ باشد پس غافل مباش از آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 58

و پوشيده نيست كه در نقل اين فقره در اين فصل كه در ذكر فقراتى است كه عنوان آنها لفظ «انك» باشد غفلتى شده و در بعضى نسخه‏ها «انك من ورائك طالبا حثيثا» است يعنى بدرستى كه از عقب تو جوينده است شتابان و بنا بر اين نقل آن بموقع است نهايت «طالبا حثيثا» بنصب خوب نيست «طالبٌ حثيثٌ» برفع بايست چنانكه مخفى نيست.

3815 انّك لن يغنى عنك بعد الموت الّا صالح عمل قدّمته فتزوّد من صالح العمل. بدرستى كه سود ندهد بتو و دفع نكند بدى را از تو بعد از مرگ مگر عمل صالحى كه پيش فرستاده باشى پس توشه بگير از عمل صالح.

3816 انّك ان عملت للآخرة فاز قدحك. بدرستى كه تو اگر كار كنى از براى آخرت فيروزى يابد تير تو يعنى بمطلب برسى مانند تيرى كه بنشانه آيد يا اين كه نصيب و بهره تو كامل گردد.

3817 انّك ان عملت للدّنيا خسرت صفقتك. بدرستى كه تو اگر كار كنى از براى دنيا زيان كند فروخت تو يعنى آنچه بفروشى از عمر خود و صرف كنى در تحصيل آن.

3718 انّك لن تلقى اللّه سبحانه بعمل اضرّ عليك من حبّ الدّنيا. بدرستى كه تو ملاقات نكنى با خداى سبحانه بعملى ضرر رساننده تر بر تو از دوستى دنيا

3819 انّك ان تحمل الى الآخرة عملا انفع لك من الصّبر و الرّضا و الخوف و الرّجاء. بدرستى كه تو بر نمى‏دارى بسوى آخرت عملى را نفع‏رساننده تر از براى تو از صبر و خشنودى و ترس و اميد، يعنى صبر بر بلاها و خشنودى بتقدير خدا و ترس از او و اميد باو.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 59

حرف الف در خطاب جمع بلفظ «انّكم»

از آنچه وارد شده از سخنان حكمت‏آموز حضرت على بن ابى طالب عليه السلام در حرف الف در خطاب جمع بلفظ «انّكم» يعنى [بدرستى كه شما] فرموده است آن حضرت عليه السلام:

3820 إنّكم بأعمالكم مجازون و بها مرتهنون. بدرستى كه شما بعملهاى شما جزا داده مى‏شويد و به آنها در گرويد يعنى حق تعالى شما را بمنزله گروى كه كسى بعوض چيزى بگيرد و حبس كند در گرو عملهاى شما نگاه دارد كه اگر اعمال خوب بكنيد جزاى نيك بشما بدهد و اگر اعمال بد بكنيد جزاى موافق آن بشما رساند.

3821 إنّكم إلى الآخرة صائرون و على اللّه معروضون. بدرستى كه شما بسوى آخرت گردنده ايد و بر خدا عرض كرده شويد يعنى از براى اين كه جزاى اعمال شما بشما داده شود پس بدانيد كه چه بايد كرد و كارى نكنيد كه سبب عذاب و عقاب و رسوائى روز حساب گردد.

3822 إنّكم حصائد الآجال و أغراض الحمام. بدرستى كه شما درو كردهاى اجلهائيد و نشانهاى تقدير مرگيد يعنى بزودى شما را اجلها درو خواهند كرد و بمنزله نشانه‏هائيد كه از براى تير تقدير مرگ گذاشته باشند پس بدانيد كه بزودى فانى شويد و در تهيه ذخيره باشيد از براى آن سرا كه پاينده و مستدام باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 60

3823 إنّكم هدف النّوائب و درئية الأسقام. بدرستى كه شما هدف مصيبتهائيد و دريئه بيماريهائيد. «هدف» نشانه تير است و [دريئه‏] بدال بى‏نقطه حلقه ايست كه مى‏ساخته‏اند از براى آموختن زدن نيزه و انداختن تير بر آن و مراد اين است كه شما بمنزله هدف و دريئه‏ايد كه نصب كرده باشند از براى اين كه هر لمحه تير مصيبتى باو بخورد يا طعن نيزه بيمارئى يا تير آن، و غرض اين است كه حريص بر دنيا نبايد بود و در فكر تهيه سفر از آن بايد بود.

3824 إنّكم مدينون بما قدّمتم و مرتهنون بما أسلفتم. بدرستى كه شما جزا داده شده‏ايد به آن چه پيش كرده‏ايد و در گروهائيد به آن چه پيش فرستاديد يعنى در آخرت جزا داده شويد به آن چه پيش در دنيا كرده‏ايد و هميشه در گرو باشيد به آن چه پيش فرستاديد تا اين كه جزاى آن بشما برسد اگر خير باشد خير و اگر شرّ باشد شرّ.

3825 إنّكم طرداء الموت الّذى إن أقمتم أخذكم و إن فررتم منه أدرككم. بدرستى كه شما شكار كرده شده مرگيد كه اگر برميخيزيد مى‏گيرد شما را و اگر مى‏گريزيد در مى‏يابد شما را و رستگارى از آن نتوانيد يافت.

3826 إنّكم إلى العمل بما علمتم أحوج منكم إلى تعلّم ما لم تكونوا تعلمون. بدرستى كه شما بسوى عمل كردن به آن چه دانسته‏ايد محتاج تريد از شما بسوى ياد گرفتن آنچه نبوديد كه دانيد آن را، مراد اين است كه عمل كردن به آن چه آدمى دانسته از احكام سزاوارتر است از ياد گرفتن آنچه ندانسته از آنها، زيرا كه حكمى را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 61

كه دانسته عمل بآن ضرور است و در ترك آن عذرى نيست بخلاف آنچه ندانسته چه ممكن است كه در آنها معذور باشد و بر تقديرى كه معذور نباشد يقين كه گناه آن كمتر است از گناه كسى كه حكمى را داند و دانسته مخالفت آن كند و باين مضمون احاديث ديگر نيز وارد شده چنانكه روايت كرده ثقة الاسلام كلينى طاب ثراه در كتاب كافى از حضرت امام همام امام زين العابدين صلوات اللّه و سلامه عليه كه فرموده كه: نوشته شده در انجيل كه: طلب مكنيد علم آنچه را نمى‏دانيد و هنوز عمل نكرده باشيد به آن چه دانسته ايد پس بدرستى كه علم هرگاه عمل كرده نشود بآن زياد نمى‏كند صاحب خود را مگر كفرى و زياد نمى‏كند از خدا مگر دورئى را.

3827 إنّكم إلى إنفاق ما اكتسبتم أحوج منكم إلى اكتساب ما تجمعون. بدرستى كه شما بسوى خرج‏كردن آنچه كسب كرده‏ايد محتاج‏تريد از شما بسوى كسب كردن آنچه جمع مى‏كنيد زيرا كه ثمره آنچه كسب شده اين است كه خرج شود و بهره از آن بحسب آخرت يا دنيا برده شود اگر خرج نشود لغو و عبث باشد بلكه سبب عذاب و عقاب گردد هرگاه حقّ واجبى بآن تعلق گرفته باشد و داده نشود و كسب‏كردن آنچه جمع مى‏كنيد ثمره ندارد و حاجتى بآن نيست بلكه بسا باشد كه سبب وزر و وبال گردد باين كه از ممرّ حرامى كسب كنيد يا اين كه حق واجبى بآن تعلق بگيرد و ندهيد چنانكه اشاره بآن شد.

3828 إنّكم إلى إعراب الأعمال أحوج منكم إلى اعراب الاقوال. بدرستى كه شما باعراب عملها محتاج تريد از شما باعراب قولها مراد به «اعراب عملها» ظاهر كردن آنهاست و به «اعراب قولها» نيز ممكن است كه مراد همان ظاهر كردن آنها باشد و حاصل معنى اين باشد كه: شما بظاهر كردن اعمال يعنى بكردن كارهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 62

خوب و ظاهر كردن آن عملها بر خدا يا بر خلق نيز محتاج تريد از ظاهر كردن اقوال يعنى باين كه بزبان دعويها كنيد و بعمل آمدن آنها معلوم نباشد، و ممكن است كه: مراد باعراب اقوال اظهار حركات و سكونات آنها باشد يا درست گفتن آنها و لحن نكردن در آنها و كنايه باشد از اهتمام در فصاحت و بلاغت كلمات و عبارات و مراد اين باشد كه: اهتمام بكردن كارهاى خير و ظاهر كردن آنها بهتر است از اهتمام بفصاحت و بلاغت كلام و سعى در آن و اين معنى ظاهرتر است و ممكن است كه مراد باعراب اعمال نيز بمشا كلمه اعراب اقوال تصحيح اعمال و درست‏كردن آنها باشد و معنى اين باشد كه شما بتصحيح اعمال و اهتمام در درست كردن آنها محتاج‏تريد از اهتمام بفصاحت و بلاغت اقوال.

3829 إنّكم إلى اكتساب صالح الأعمال أحوج منكم إلى مكاسب الأموال. بدرستى كه شما بسوى كسب كردن شايسته عملها محتاج‏تريد از شما بسوى جايگاههاى كسب اموال يا كسب كردنهاى اموال.

3830 إنّكم إلى الاهتمام بما يصحبكم إلى الآخرة أحوج منكم الى كلّ ما يصحبكم من الدّنيا. بدرستى كه شما بسوى اهتمام به آن چه همراه باشد باشد شما بسوى آخرت محتاج‏تريد از شما بسوى هر چه همراه باشد با شما از دنيا.

3831 إنّكم الى أزواد التقوى أحوج منكم الى أزواد الدّنيا. بدرستى كه شما بسوى توشه هاى پرهيزگارى محتاج‏تريد از شما بسوى توشه‏هاى دنيا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 63

3832 إنّكم الى عمارة دار البقاء أحوج منكم الى عمارة دار الفناء. بدرستى كه شما بسوى آبادان كردن خانه بقا كه آخرت باشد محتاج‏تريد از شما بسوى آبادان كردن خانه فنا كه دنيا باشد.

3833 إنّكم الى اجراء ما أعطيتم أشدّ حاجة من السائل الى ما أخذ منكم. بدرستى كه شما بسوى روان كردن آنچه عطا كرده‏ايد سخت حاجت‏تريد از سؤال‏كننده بسوى آنچه گرفته از شما يعنى حاجت شما بدادن آنچه بدرويش عطا كرده ايد زياده است از حاجت آن درويش به آن چه گرفته از شما زيرا كه دادن شما باعث معمورى دنيا و آخرت شما باشد و آنچه درويش از شما گرفته زياده از سد حاجتى از حاجتهاى دنيوى او نكند پس ظاهر است كه حاجت شما بآن زياده است از حاجت او باين و در بعضى نسخه ها «جزاء» بدل «اجراء» است و بنا بر اين ترجمه اين است كه: بدرستى كه شما بسوى جزاى آنچه عطا كرده ايد، تا آخر، و از آنچه در شرح آن نسخه مذكور شد شرح اين نسخه هم ظاهر مى‏شود و حاجت ببيان نيست و اين نسخه ظاهر تر است.

3834 إنّكم أغبط بما بذلتم من الرّاغب اليكم فيما وصله منكم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 64

بدرستى كه شما سود برنده تريد به آن چه عطا كرده‏ايد از رغبت كننده بسوى شما در آنچه رسيده باو از شما يعنى سودى كه شما برده‏ايد بسبب آنچه عطا كرده‏ايد زياده است از سود آن كسى كه رغبت كرده بسوى شما در آنچه رسيده باو از شما، زيرا كه سودى كه شما برده‏ايد سود دنيا و آخرت است و سودى كه او برده نيست مگر سودى دنيوى آميخته بذلت و خفت و كجاست آن از اين

3835 إنّكم الى اكتساب الأدب أحوج منكم الى اكتساب الفضّة و الذّهب. بدرستى كه شما بسوى كسب كردن ادب محتاج تريد از شما بسوى كسب كردن نقره و طلا مراد به [ادب‏] چنان كه مكرر مذكور شد آدابى است كه در شريعت مقدسه از براى هر چيز مقرر شده، و ممكن است كه: شامل بعضى آداب حسنه نيز باشد كه: ميانه مردم شايع شده باشد و «بودن حاجت بكسب آن زياده از حاجت بكسب طلا و نقره» ظاهر است زيرا كه: آموختن ادب و رعايت آن باعث گرامى بودن و بلندى مرتبه در دنيا و آخرت گردد بخلاف كسب نقره و طلا كه اگر وبال نداشته باشد چندان ثمره نيز ندارد مگر اين كه غرض از آن صرف در وجوه خيرات و مبرات باشد و با وجود اين مرتبه كسب آداب افزون تر از آنست زيرا كه آن از جمله علم با عمل است و افزونى آن بر ساير مزايا ظاهر است.

3836 إنّكم الى القناعة بيسير الرّزق أحوج منكم الى اكتساب الحرص فى الطّلب. بدرستى كه شما بسوى قناعت‏كردن باندكى از روزى محتاج تريد از شما بسوى كسب كردن حرص در طلب زيرا كه آن قناعت فارغ مى‏گرداند شما را از بسيارى از تعبها و زحمتهاى طلب و باعث بلندى مرتبه شما مى‏گردد در دنيا و آخرت،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 65

بخلاف حرص در طلب كه با همه تعب و زحمت آن اگر باعث وبال و نكالى نباشد ظاهر است كه سبب فزونى مرتبه هم نگردد.

3837 إنّكم مؤاخذون بأقوالكم فلا تقولوا الّا خيرا. بدرستى كه شما بازخواست كرده شويد بگفتارهاى شما پس نگوئيد مگر خيرى را.

3838 إنّكم مجازون بأفعالكم فلا تفعلوا الّا برّا. بدرستى كه شما جزا داده شويد بكردارهاى شما پس مكنيد مگر نيكى را.

3839 إنّكم الى مكارم الأفعال أحوج منكم إلى بلاغة الأقوال. بدرستى كه شما بسوى كردارهاى نيكو محتاج تريد از شما بسوى بلاغت گفتارها تحقيق معنى بلاغت مكرر مذكور شد و ظاهر است كه آن اگر چه از جمله فضايل و مزايا است احتياج بافعال نيكو زياده از احتياج بآن است زيرا كه اجر و ثوابى كه بر آنها مترتب گردد ظاهر است كه بر بلاغت مترتب نگردد.

3840 إنّكم الى اصطناع الرّجال احوج منكم الى جمع الأموال. بدرستى كه شما باحسان كردن بمردان محتاج تريد از شما بسوى جمع اموال و در بعضى نسخه‏ها اين فقره نيست و در فقره سابق جمع الاموال بجاى بلاغة الاقوال است و بنا بر اين ترجمه آن اين است كه: بدرستى كه شما بسوى افعال نيكو محتاج تريد از شما بسوى جمع اموال.

3841 إنّكم إن اغتررتم بالآمال تخرّمتكم بوادر الآجال و قد فاتتكم الأعمال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 66

بدرستى كه شما اگر فريب خوريد باميدها هلاك كند شما را تعجيل‏كننده‏هاى اجلها و حال اين كه بتحقيق فوت شده باشد شما را عملها يعنى اگر فريب خوريد باميدها و از پى آنها رويد و مشغول بسعى از براى آنها گرديد ناگاه هلاك كند شما را اجلها كه تعجيل ميكنند در آمدن در حالى كه فوت شده باشد از شما اعمالى كه باعث رستگارى شما باشد بسبب مشغول شدن باميدها و غافل شدن از آنها.

3842 إنّكم ان اغتنمتم صالح الأعمال نلتم من الآخرة نهاية الآمال. بدرستى كه شما اگر غنيمت شماريد عملهاى نيكو را مى‏رسيد از آخرت بنهايت اميدها، مراد بغنيمت شمردن آنها اين است كه آنها اين است كه آنها را نفع عظيمى دانند و سعى كنند در كردن آنها و فوت نكردن آنها.

3843 إنّكم انّما خلقتم للآخرة لا للدّنيا و للبقاء لا للفناء. بدرستى كه شما آفريده شده ايد از براى آخرت نه از براى دنيا و از براى باقى بودن كه در آخرت ميباشد نه از براى فنا كه در دنياست.

3844 إنّكم ان رضيتم بالقضاء طابت عيشتكم و فزتم بالغناء. بدرستى كه شما اگر راضى شويد بتقدير خدا نيكو باشد زندگانى شما و فيروزى يابيد بتوانگرى يعنى توانگرى در آخرت بلكه در دنيا نيز زيرا كه كسى كه راضى شود بتقدير حق تعالى اكتفا كند به آن چه برسد بآن و محتاج بسعى و طلب نباشد و اين كمال توانگريست.


جلد 3 - بخش 4

3845 إنّكم ان صبرتم على البلاء و شكرتم فى الرّخاء و رضيتم بالقضاء كان لكم من اللّه سبحانه الرّضا. بدرستى كه شما اگر صبر كنيد بر بلا، و شكر كنيد در فراخى، و راضى شويد بتقدير خدا، خواهد بود از براى شما از جانب خداى سبحانه رضا و خشنودى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 67

3846 إنّكم ان زهدتم خلصتم من شقاء الدّنيا و فزتم بدار البقاء. بدرستى كه شما اگر بى رغبت باشيد در دنيا خلاصى يابيد از بدبختى دنيا، و فيروزى يابيد بسراى بقا.

3847 انّكم ان قنعتم حزتم الغناء و خفّت عليكم مؤن الدّنيا. بدرستى كه شما اگر قناعت كنيد جمع كنيد توانگرى را و سبك گردد بر شما اخراجات دنيا.

3848 انّكم ان رغبتم فى الدّنيا أفنيتم أعماركم فى ما لا تبقون له و لا يبقى لكم. بدرستى كه شما اگر رغبت كنيد در دنيا نابود سازيد عمرهاى خود را در آنچه باقى نمانيد شما از براى آن، و باقى نماند آن از براى شما، زيرا كه دنيا چنين است كه نه كسى هميشه باقى ماند از براى آن، و نه آن باقى ماند هميشه از براى كسى.

3849 انّكم ان أمّرتم عليكم الهوى أصمّكم و أعماكم و أرداكم. بدرستى كه شما اگر امير و فرمانده گردانيد بر خود خواهش را كر گرداند شما را و كور گرداند شما را و هلاك گرداند شما را، يا بيندازد شما را يعنى در هلاكت يا پستى مرتبه، و بر هر تقدير ظاهر است كه متابعت هوى و خواهش باعث آن مى‏شود هر گاه خواهش او تعلق گيرد بامرى كه مشروع نباشد و «كر گردانيدن و كور گردانيدن» باعتبار اين است كه كسى كه فرمان هوى و خواهش خود برد موعظه و نصيحت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 68

كسى را بر خلاف آن نشنود، و امرى را كه منافى آن باشد بنظر نياورد و نبيند، پس گويا كر و كور گرديده.

3850 إنّكم إن أطعتم أنفسكم نزعت بكم الى شرّ غاية. بدرستى كه شما اگر فرمان بريد نفسهاى خود را بر كند شما را و ببرد بسوى بدتر انجامى.

3851 إنّكم إن ملّكتم شهواتكم نزت بكم الى الاشر و الغواية. بدرستى كه شما اگر مالك خود گردانيد خواهشهاى خود را بر جهاند شما را بسوى فرحناكى و گمراهى.

3852 إنّكم إن أقبلتم على اللّه أقبلتم وان أدبرتم عنه أدبرتم. بدرستى كه شما اگر روآوريد بر خدا روآورده‏ايد يعنى بر نيكبختى و رستگارى، و اگر رو گردانيد از او رو گردانيد يعنى از همان سعادت و رستگارى.

3853 إنّكم ان رغبتم الى اللّه غنمتم و نجوتم و ان رغبتم الى الدّنيا خسرتم و هلكتم. بدرستى كه شما اگر رغبت كنيد بسوى خدا غنيمت يابيد و رستگار گرديد، و اگر رغبت كنيد بسوى دنيا زيان كنيد و هلاك گرديد.

3854 إنّكم ان رجوتم اللّه بلغتم آمالكم و ان رجوتم غير اللّه خابت أمانّيكم و آمالكم. بدرستى كه شما اگر اميد داشته باشيد خدا را برسيد باميدهاى خود و اگر اميد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 69

داشته باشيد غير خدا را نوميد شود آرزوهاى شما و اميدهاى شما.

3855 انّكم ان أطعتم سورة الغضب أوردتكم نهاية العطب. بدرستى كه شما اگر فرمان بريد تندى خشم را فرود آورد شما را بر نهايت هلاكت.

3856 انّكم لن تحصّلوا بالجهل أربا، و لن تبلغوا به من الخير سببا، و لن تدركوا به من الآخرة مطلبا. بدرستى كه شما حاصل نكنيد بسبب نادانى حاجتى را، و نرسيد بسبب آن از خير بدست آويزى، و درنيابيد بسبب آن از آخرت مطلبى را.

3857 انّكم فى زمان القائل فيه بالحقّ قليل، و اللّسان فيه عن الّصدق كليل، و اللّازم فيه للحقّ ذليل، أهله متعكّفون على العصيان، مصطلحون على الادهان، فتاهم عارم و شيخهم آثم و عالمهم منافق و قاريهم ممارق، لا يعظّم صغيرهم كبيرهم و لا يعول غنيّهم فقيرهم. بدرستى كه شما در روزگاريد كه گوينده در آن بحق كم است، و زبان در آن از راستى كند است، و كسى كه لازم باشد در آن مر حق را يعنى جدا نشود از آن خوار است، اهل آن روزگار محبوس اند بر نافرمانى حق تعالى، و صلح كرده‏اند با يكديگر بر مداهنه، جوان ايشان بدخوست يا بد ذات شرير ، پيرايشان گنه كار، و عالم ايشان منافق است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 70

و خواننده ايشان بيرون رونده است يعنى از دين يا از خير و خوبى، تعظيم نمى‏كند كوچك ايشان بزرگ ايشان را، و عيال خود نمى‏گرداند توانگر ايشان درويش ايشان را، «محبوس‏اند بر نافرمانى» يعنى مدار ايشان بر آن است و از آن تجاوز نكنند، و «مداهنه» بمعنى غشّ و نفاق است و اين كه ظاهر كسى بر خلاف باطن او باشد.

3858 إنّكم ستعرضون على سبّى و البراءة منّى فسبونى و ايّاكم و البراءة منّى. بدرستى كه شما بزودى عرض كرده مى‏شويد بر دشنام دادن من و بيزارى جستن از من، پس دشنام دهيد مرا و بپرهيزيد از بيزارى جستن از من. مراد اين است كه عرض كرده خواهد شد بر شما يعنى تكليف خواهند كرد شما را باين كه دشنام دهيد مرا يعنى ناسزا بگوئيد نسبت بمن و بيزارى جوئيد از من چنانكه خلفاى بنى أميه لعنهم اللّه تعالى كردند پس ناسزا بگوئيد مرا اما بيزارى مجوئيد از من و آن باعتبار اين است كه ناسزا گفتن باعتبار تقيه جايز مى‏شود و بيزارى جستن امرى است قلبى و تقيه در آن نمى‏رود پس بهيچ وجه جايز نمى‏شود زيرا كه بيزارى جستن از كسى بمعنى اين است كه در دل دوستى او با او نداشته باشد بلكه بغض و دشمنى او را داشته باشد اما اگر تكليف كنند باظهار بيزارى جستن از او پس آن نيز حكم ناسزا گفتن دارد و با وجود تقيه جايز است هرگاه قلبى نباشد و مجرّد اظهار بزبان باشد و در كتاب مستطاب نهج البلاغه اين مضمون بعبارت ديگر واقع شده و ابن ابى الحديد كه از اكابر علماى معتبر اهل سنت است در شرح آن اشكال كرده در فرق ميانه «سبّ» و «برائت» و تجويز اول و منع از دوم با اين كه «سبّ» افحش از تبرّى مى‏نمايد و جواب گفته كه: آنچه اصحاب ما يعنى معتزله مى‏گويند در اين باب اين است كه فرقى نيست ميانه «سبّ» و «تبرّى» از آن حضرت در اين كه هر دو حرامند و فسقند و كبيره‏اند و در اين كه اگر اكراه شود بر آنها بر وجهى كه خوف بر نفس باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 71

جايز مى‏شود فعل هر يك چنانكه جايز است اظهار كلمه «كفر» نزد چنين خوفى و جايز است در هريك كه نكند آن را هر چند داند كه كشته مى‏شود هرگاه غرض اعزاز دين باشد چنانكه در حال «جبر» بر كفر جايز است تن در دادن بكشتن و ترك اظهار كفر از براى اعزاز دين، و اين كه آن حضرت «برائت» را منع كرده باعتبار اين است كه اين لفظ وارد نشده در قرآن مجيد مگر نسبت بمشركان پس بحكم عرف شرعى مخصوص شده بايشان پس نهى آن حضرت محمول مى‏شود بر اين كه حرمت آن زياده است از حرمت «سبّ» هر چند حكم آنها در عدم جواز بى اكراه و جواز بآن يكى باشد بعد از آن گفته: و اما اماميه مى‏گويند كه: اكراه بر «سبّ» جايز مى‏سازد اظهار آن را و جايز نيست تن در دادن بقتل با آن و اما اكراه بر «برائت» پس جايز است با آن تن در دادن بقتل و جايز است اظهار تبرى، و تن در دادن بقتل بهتر است، تمام شد كلام او و آنچه او از اماميه نقل كرده در كلام علماى ما بنظر اين فقير نرسيده و فاضل متتبع قاضى نور اللّه شوشترى رحمه اللّه در كتاب «احقاق الحق» گفته كه اماميه گفته اند كه اظهار «تبرّى» از ائمه عليهم السلام در مقام تقيه حرام است و استدلال كرده اند بر آن بقول امير المؤمنين عليه السلام كه فرموده «اما السب فسبونى فانه لى زكاة و لكم نجاة و اما البراءة فمدّ و الاعناق» يعنى اما دشنام‏دادن من يعنى در مقام تقيه پس دشنام دهيد مرا پس بدرستى كه آن از براى من زكاتى است و از براى شما نجاتى است، و اما برائت پس بكشيد گردنها را يعنى راضى شويد بآن و بكشيد گردنها را از براى كشته شدن بر سر آنها.

و پوشيده نيست كه بنا بر آنچه او نقل كرده از مذهب اماميه نهى از برائت در اين فقره مباركه بر نهى از اظهار بيزارى جستن نيز محمول مى‏تواند شد و لازم نيست حمل بر نهى از برائت در دل چنانكه ما ذكر كرديم، نهايت در كلام ديگرى از علماى ما مدعى به آن چه او نقل كرده بنظر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 72

نرسيده و در كتاب مستطاب كافى روايت شده كه: گفته شد بحضرت امام جعفر صادق عليه السلام كه مردم روايت ميكنند كه على عليه السلام گفته بر منبر كوفه: اى مردمان بدرستى كه بزودى خوانده خواهيد شد شما بسوى سبّ من پس سبّ كنيد مرا، پس از آن خوانده خواهيد شد بسوى برائت از من پس برائت مجوئيد از من پس فرمود: حضرت صادق عليه السلام چه بسيار است دروغ گفتن مردم بر على عليه السلام بعد از آن فرمود كه: نگفته آن حضرت مگر اين را: بدرستى كه شما بزودى خوانده خواهيد شد بسوى سبّ، من پس سبّ كنيد مرا پس از آن خوانده خواهيد شد بسوى برائت از من و بدرستى كه من بر دين محمدم صلّى اللّه عليه و آله و نفرمود كه: تبرّى مكنيد از من، پس گفت همان سائل بآن حضرت عليه السلام كه: خبر ده مرا كه اگر كسى اختيار كند كشته شدن را نه برائت چونست پس فرمود آن حضرت كه: و اللّه نيست اين بر او و نيست از براى او مگر آنچه گذشته بر آن.

عمار بن ياسر چون اكراه كردند او را اهل مكه بر كفر پس اظهار كرد كفر را و دل او مطمئنّ بود بر ايمان پس گفت باو پيغمبر صلّى اللّه عليه و آله نزد آن واقعه: اى عمار اگر عود كنند بآن پس عود كن تو نيز چنان، پس بتحقيق كه فرو فرستاد خداى عزّ و جلّ عذر تو را يعنى قبول آن را يا معذور داشتن تو را، و امر كرده تو را كه عود كنى چنان اگر عود كنند ايشان. و پوشيده نيست كه اين حديث شريف صريح است در جواز اظهار برائت نيز بلكه وجوب آن و اين كه نهى از آن در كلام آن حضرت نبوده و ابن ابى الحديد نيز از حضرت امام محمد باقر عليه السلام روايت كرده كه امير المؤمنين عليه السلام در خطبه بر سر منبر كوفه فرموده: پس اگر عرض شود بر شما سبّ من پس سبّ كنيد مرا، و اگر عرض شود بر شما برائت از من پس بدرستى كه من بر دين محمدم صلى اللّه عليه و آله و نفرمود كه: پس تبرى كنيد از من و اين نيز موافق است با حديث شريف كافى. و روايت كرده نيز از حضرت امام جعفر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 73

صادق عليه السلام كه: اگر امر كنند شما را بسبّ من پس سبّ كنيد مرا، و اگر امر كنند شما را به تبرّى از من پس تبرّى مكنيد از من بدرستى كه من بر دين محمدم صلّى اللّه عليه و آله، و نهى نكرد ايشان را از اظهار برائت، و مخفى نيست كه اين روايت صريح است در وقوع نهى از برائت، و اين كه در وقوع نهى از برائت واقعى است يعنى برائت در دل نه اظهار آن چنانكه ما اوّلا در شرح فقره مباركه ذكر كرديم و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 74

حرف الف بلفظ «انّما»

از آنچه وارد شده از سخنان حكمت آميز حضرت على بن ابى طالب عليه السّلام در حرف الف بلفظ «انّما» كه متضمن معنى «ما» و «الّا» است يعنى نيست فلان مگر فلان چنانكه از كلمات منقوله ظاهر خواهد شد.

از آن جمله است قول آن حضرت عليه السّلام:

3859 إنّما الحلم كظم الغيظ و ملك النّفس. نيست بردبارى مگر فروبردن خشم و مالك بودن نفس يعنى اين كه هر گاه كسى را خشم بگيرد بر كسى بسبب گناهى كه نسبت باو كرده باشد فرو برد خشم خود را، و مالك باشد نفس خود را و نگذارد كه در صدد تلافى و انتقام در آيد.

3860 إنّما الحزم طاعة اللّه و معصية النّفس. نيست دور انديشى مگر فرمانبردارى خدا و نافرمانى كردن نفس خود، يعنى دور انديشى عمده اين است كه باعث سعادت ابدى مى‏شود و دور انديشيهاى ديگر نسبت بآن چيزى نيست و چندان ثمره ندارد.

3861 إنّما النّاس رجلان متّبع شرعة و مبتدع بدعة. نيستند ناس مگر دو مرد پير و مذهب راست ظاهرى و نو پديد آورنده بدعتى،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 75

ظاهر اين است كه مراد به «ناس» غير ائمه طاهرين صلوات اللّه عليهم أجمعين باشد چنانكه شايع است استعمال ناس در ايشان و مراد اين است كه مردم غير ما دو فرقه‏اند فرقه كه تابع ما باشند و ايشان بر راه راست‏اند و فرقه كه پيرو ما نباشند و ايشان از اهل بدعت و ضلالت‏اند و كسى نيست كه پيرو ما نباشد و از اهل ضلالت نباشد باين كه خود امام و پيشوا تواند بود و تابع كسى نبايد باشد.

3862 إنّما خلقتم للبقاء لا للفناء و انّكم فى دار بلغة و منزل قلعة. بدرستى كه شما خلق كرده نشده‏ايد مگر از براى باقى بودن نه از براى فانى‏شدن و بدرستى كه شما در خانه بلغه‏ايد و در جايگاه قلعه مراد اين است كه شما آفريده نشده‏ايد مگر از براى آخرت كه خانه بقا و پايندگى است نه از براى دنيا كه دار فنا و زوال است و «بلغه» بضمّ ميم و سكون لام و فتح غين قدرى است از عيش كه اكتفا بآن توان كرد و مراد اين است كه دنيا خانه ايست كه در آن بايد اكتفا نمود به آن چه توان اكتفا نمود بآن از عيش و نبايد حريص بود در آن بر شهوات و مستلذات آن و جايگاه «قلعه» بضمّ قاف و سكون لام و فتح عين يا بضمّ قاف و لام هر دو و فتح عين يا بضمّ قاف و فتح لام و عين هر دو يعنى جايگاه عاريه كه وطن نتوان ساخت آن را، و «بودن دنيا منزل چنين» ظاهر است.

3863 إنّما العاقل من و عظته التّجارب. بدرستى كه عاقل نيست مگر كسى كه پند گفته باشد او را تجربه‏ها.

3864 إنّما الجاهل من استعبدته المطالب. بدرستى كه نيست نادان مگر كسى كه بنده كرده باشد او را مطلبها يعنى بنده خواهشها و مطلبهاى دنيوى خود شده باشد و هميشه مانند بندگان سعى كند از براى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 76

آنها، يا اين كه بمنزله بنده مردم شده باشد از براى تحصيل خواهشها و مطلبها.

3865 إنّما الدّنيا شرك وقع فيه من لا يعرفه. بدرستى كه نيست دنيا مگر دامى كه افتاده است در آن كسى كه نمى‏شناسد آن را يعنى گرفتار آن نمى‏شود مگر كسى كه درست نمى‏شناسد آن را و آگاه نشده باشد بر ضرر و زيان آن.

3866 إنّما الدّنيا احوال مختلفة و تارات متصرّفة و أغراض مستهدفة. بدرستى كه نيست دنيا مگر احوال مختلف و هنگامهاى بريده شونده و نشانه‏هاى نصب شده يعنى كسى در دنيا بر يك حال باقى نماند بلكه مدار مردم در آن بر اختلاف احوال باشد از جوانى و پيرى و قوّت و ضعف و توانگرى و پريشانى و دولت و نكبت و مانند آنها «و هنگام و وقت عمر و دولت و نكبت و ساير احوال هر كس منقطع و بريده شونده است و پاينده و باقى نماند» و «نشانه هاى نصب شده است» يعنى نشانه‏ها است كه نصب شده از براى تيرهاى مصائب و نوائب.

و فرموده آن حضرت عليه السلام از براى مردى كه سعى مى‏كرده بغير خود به آن چه بوده در آن ضرررسانيدن بخود يعنى قصد مى‏كرده از براى او يا مى‏كرده از براى او يا ظلم مى‏كرده از براى او به آن چه خود نيز متضررّ مى‏شده بآن.

3867 إنّما انت كالطّاعن نفسه ليقتل ردفه. نيستى تو مگر مانند كسى كه ضربت زند خود را از براى اين كه بكشد كسى را كه رديف او باشد يعنى پشت سر او بر مركبى سوار باشد.

3868 إنّما الّلبيب من استسلّ الأحقاد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 77

بدرستى كه نيست عاقل مگر كسى كه بيرون كرده باشد از خود كينه‏ها را يا از مردم يعنى كينه خود را از دلهاى مردم بيرون كرده باشد.

3869 إنّما سادة أهل الدّنيا الأجواد. بدرستى كه نيست سروران اهل دنيا مگر صاحبان جود و بخشش.

3870 إنّما الكرم التّنزّه عن المعاصى . بدرستى كه نيست گرامى بودن مگر پاكيزگى جستن از بديها.

3871 إنّما الورع التّطهّر عن المعاصى. بدرستى كه نيست ورع مگر پاك بودن از گناهان يعنى كمال ورع همين است و زياده بر اين مثل ترك دنيا بالكليه در كار نيست.

3872 إنّما النبل التّبرّى عن المخازى. بدرستى كه نيست نبل يعنى نجابت يا تندى فطنت مگر بيزارى جستن از خواريها يعنى از گناهان كه سبب خوارى اين كس ميشوند در آخرت بلكه در دنيا نيز.

3873 إنّما الشّرف بالعقل و الأدب لا بالمال و الحسب. بدرستى كه نيست شرف مگر بعقل و ادب نه بمال و حسب يعنى آنچه شمرده شود از مفاخر پدران.

3874 إنّما أنت عدد أيّام فكلّ يوم يمضى عليك يمضى ببعضك فخفّض فى الّطلب و أجمل فى المكتسب. بدرستى كه نيستى تو مگر بشماره روزى چند، پس هر روزى كه مى‏گذرد بر تو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 78

مى‏برد پاره از ترا پس سهل انگارى كن در طلب، و اعتدال كن در كسب. مراد اين است كه نيست عمر تو مگر بشماره روزى چند محصور و معدود، و هر روزى كه بگذرد بر تو مى‏برد بعضى از آن را، و در اندك وقتى تمام مى‏شود پس چنين عمرى قابل آن نيست كه كسى حريص باشد از براى آن در سعى در امور دنيا و سخت گيرى كند در آن بلكه بايد كه سهل انگارى نمود در آن و اعتدال گزيد و افراط ننمود.

3875 انّما يحبّك من لا يتملّقك و يثنى عليك من لا يسمعك. بدرستى كه دوست نمى‏دارد تو را مگر كسى كه تملق نمى‏كند ترا، و ستايش نمى‏كند بر تو مگر كسى كه نمى‏شنواند ترا. وجه هر دو ظاهر است چه دوست كسى آن است كه صاف باشد با او و آنچه در او ببيند از نقصى و عيبى كه تدارك توان نمود بگويد باو تا او تدارك آن نمايد، و كسى كه تملق نمايد با كسى چنين نباشد و بهيچ وجه اظهار نقص و عيب او باو نكند، و همچنين ستايش كسى آن است كه كسى مدح او بر وجهى كند كه باو نشنواند زيرا كه آنچه غرض از آن شنواندن او باشد غالب اين است كه اصلى ندارد و مجرّد خوش آمد است و ايضا در اكثر باعث مغرورشدن و عجب او مى‏گردد كه از بدترين صفات است پس در حقيقت مدح او نباشد بلكه ايذاء و اضرار او باشد.

3876 انّما سمّى العدوّ عدوّا لانّه يعدو عليك فمن داهنك فى معايبك فهو العدوّ العادى عليك. بدرستى كه ناميده نشده دشمن «عدوّ» مگر از براى اين كه ستم ميكند بر تو پس كسى كه مداهنه كند با تو در عيبهاى تو پس او عدوّى است ستم كننده بر تو.

«مداهنه» چنانكه مكرّر مذكور شد اين است كه كسى غشّ كند با كسى و اظهار كند باو خلاف آنچه را در خاطر دارد و حاصل كلام اين است كه عدوّ فعول است از «عدا عليه عدوا» يعنى ظلم كرد او را پس عدوّ بمعنى ظلم كننده است و اصل «عدوّ»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 79

«عدوو» بوده و او را در واو ادغام كرده اند عدوّ شده و دشمن را كه در لغت عرب عدوّ گويند باعتبار اين است كه ظلم كند بر آنكه دشمن اوست يا بالفعل يا بر تقدير قدرت بر آن و عدم مانعى از آن و بنا بر اين هر كه مداهنه كند با كسى و بديهاى كسى را پنهان كند از او و اظهار نكند باو تا او در تدارك رفع آن باشد چون در حقيقت ظلم كرده بر او پس حقيقت معنى دشمنى در او باشد و غرض بيان اين است كه دوست بايد كه با دوست خود مداهنه نكند و اگر نه در حقيقت دشمن باشد با او.

3877 انّما سمّى الصّديق صديقا لأنّه يصدقك فى نفسك و معايبك فمن فعل ذلك فاستنم اليه فانّه الصّديق. بدرستى كه ناميده نشده دوست «صديق» مگر از براى اين كه او راست مى‏گويد بتو در باره نفس تو و عيبهاى تو پس هر كه بكند اين را پس آرام گير بآن پس بدرستى كه اوست دوست، مراد اين است كه «صديق» فعيل است از «صديق» مى‏گويند باعتبار اين است كه راست مى‏گويد با آنكه دوست اوست در باره نفس او و عيبهاى او و راست آنها را باو مى‏گويد تا او در مقام تدارك آنها باشد پس هر كه با تو چنين سلوك كند پس تو آرام و اطمينان بگير باو كه او در حقيقت دوست تست و معنى دوستى در او باشد.

3878 انّما سمّى الرّفيق رفيقا لأنّه يرفقك على صلاح دينك فمن أعانك على صلاح دينك فهو الرّفيق الشّفيق. بدرستى كه ناميده نشده رفيق مگر از براى اين كه او نفع مى‏رساند ترا بر آنچه صلاح دين تست پس كسى كه يارى كند ترا بر صلاح دين تو پس او ست رفيق مهربان. مراد اين است كه «رفيق» فعيل است از رفق بمعنى نفع رسانيدن و يارى كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 80

پس بمعنى نفع رساننده و يارى‏كننده است و رفيق را كه رفيق گويند باعتبار اين است كه نفع مى‏رساند بكسى كه رفيق اوست در آنچه صلاح دين او در آن باشد پس هر كه نفع رساند بتو در آن و يارى كند ترا بر آن پس او در حقيقت رفيق مهربان تو باشد هر چند دور باشد از تو و هر كه چنين نباشد او در حقيقت رفيق تو نباشد هر چند همراه تو باشد و بحسب ظاهر او را رفيق تو گويند.

3879 انّما يعرف قدر النّعم بمقاساة ضدّها. بدرستى كه شناخته نمى‏شود قدر نعمتها مگر برنج كشيدن ضدّ آنها. اشاره است ببعضى فوايد بلاها و امراض و سختيها و آن اين است كه قدر نعمتها خوب دانسته نمى‏شود مگر برنج كشيدن در اضداد آنها، پس آدمى تا بزحمت بلائى گرفتار نگردد قدر عافيت از آن را چنانكه بايد نداند و بشكر آن كما هو حقه نپردازد.

3880 انّما المرأة لعبة فمن اتّخذها فليغطّها. بدرستى كه نيست زن مگر لعبتى پس هر كه فرا گيرد آن را پس بايد كه بپوشد آن را. «لعبت» چيزى را گويند كه با او بازى كنند و مراد اين است كه لعبتى است كه هر كه ببيند آن را رغبت كند بآن و خواهد بازى كند با آن پس بايد پوشاند آن را و حفظ كرد از نظر مردم. و ممكن است كه مراد اين باشد كه چون از آلات و اسباب لهو و لعب است پس بايد آن را پوشانيد و مستور داشت باعتبار اين كه اظهار آنها خالى از قبحى نيست هر چند بازى با آنها مشروع باشد.

3881 انّما الدّنيا جيفة و المتواخون عليها أشباه الكلاب فلا تمنعهم اخوّتهم لها من التّهارش عليها. بدرستى كه نيست دنيا مگر مردارى و جمعى كه برادر يكديگر شده اند بر سر آن مانندهاى سگانند پس باز نمى‏دارد ايشان را برادرى ايشان از براى آن از گزيدن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 81

و دريدن يكديگر بر سر آن. يعنى چنانكه سگان با يكديگر برادرند اما بر سر مردارى كه رسيدند برادرى ايشان باز نمى‏دارد ايشان را از گزيدن و دريدن يكديگر بر سر آن همچنان اهل دنيا كه برادر يكديگر شده باشند بر سر دنيا منع نمى‏كند ايشان را برادرى ايشان از براى دنيا از اين كه بگزند و بدرند يكديگر را بر سر آن.

3882 انّما اهل الدّنيا كلاب عاوية و سباع ضارية يهرّ بعضها بعضا و ياكل عزيزها ذليلها و يقهر كبيرها صغيرها نعم معقّلة و اخرى مهملة قد اضلّت عقولها و ركبت مجهولها. بدرستى كه نيستند اهل دنيا مگر سگان فرياد كننده و درندگان عادت كرده بشكار، بفرياد مى‏آورد بعضى از آنها بعضى ديگر را، و مى‏خورد عزيز آنها خوار آنها را، و غلبه ميكند بزرگ آنها كوچك آنها را، شترانند عقال كرده شده و پاره ديگر باز گذاشته شده بتحقيق كه گم كرده اند عقلهاى خود را و سوار شده اند مجهول خود را.

«بفرياد آوردن بعضى از آنها بعضى ديگر را» باعتبار ظلم و ستمى است كه بعضى بر بعضى ديگر ميكنند، و ممكن است كه «يهرّ» بفتح ياء باشد يعنى ناخوش مى‏دارد و مراد اين باشد كه ناخوش مى‏دارد بعضى از آنها بعضى ديگر را باعتبار دشمنى و عداوت كه ميان ايشان ميباشد. و «شترانند عقال كرده شده» يعنى اهل دنيا بعضى شترانند عقال كرده شده و بعضى رها كرده شده كه بندى بر ايشان نباشد و مراد اين است كه بعضى از ايشان عاجز و ناتوانند مانند شترى كه عقال كرده شده باشد يعنى دست آن را از زانو دوته كرده باشند و بسته باشند و «بعضى باز گذاشته‏اند» كه هر چه خواهند مى‏توانند كرد و «گم كردن ايشان عقل خود را» باعتبار اين است كه عمل بمقتضاى عقلهاى خود نمى‏كنند پس گويا گم كرده‏اند عقلهاى خود را، و ممكن است كه معنى «أضلّت عقولها» اين باشد كه ضايع كرده‏اند عقلهاى خود را، و حاصل هر دو يكى است.

و «سوار شده‏اند مجهول خود را» يعنى امرى چند را از اعتقادات و اعمال كه نمى‏دانند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 82

صلاح و صحت آنها را و جهل و نادانى ايشان را بر آنها مى‏دارد، و ممكن است كه «ركبت» بمعنى سوار شده‏اند نباشد بلكه بمعنى مرتكب شده‏اند باشد، و حاصل هر دو يكى است.

3883 انّما مثلى بينكم كالّسراج فى الظّلمة يستضي‏ء بها من ولجها. بدرستى كه نيست مثل من در ميان شما مگر مانند چراغ در تاريكى كه روشن مى‏شود بآن هر كه داخل شود در آن «مثل» بفتح ميم و ثاى سه نقطه بمعنى شبيه و نظير است و بمعنى حال و صفت و شأن نيز آمده و بنا بر اوّل بايد كه كاف در «كالسراج» زايده باشد و معنى اين باشد كه شبيه من در ميان شما چراغ است و كاف زايده در لغت عرب شايع است چنانكه آيه كريمه «ليس كمثله شي‏ء» را نيز بعضى بر اين وجه حمل كرده اند و گفته اند كه مراد اين است كه: مثل خدا چيزى نيست نه اين كه مثل او يا شبيه مثل او چيزى نيست پس كاف زايده است و بنا بر دوّم مراد اين است كه صفت يا حال يا شأن من مثل چراغ است يعنى مثل صفت يا حال يا شأن چراغ است كه در تاريكى باشد پس در كلام حذف مضافى شده و بر هر تقدير وجه تشبيه آن حضرت صلوات اللّه و سلامه عليه بچراغ ظاهر و روشن است.

و پوشيده نيست كه «بها» ضمير مؤنث چنانكه در نسخه ها بنظر رسيده مناسب نيست بلكه مناسب «به» بضمير مذكر است زيرا كه راجع «بسراج» است و سراج تأنيثى ندارد و ظاهر اين است كه سهوى از ناسخ باشد يا اين كه تأويلى بايد كرد مثل اين كه مراد به «سراج» «سراجه» باشد با تاء وحدت و تأنيث ضمير بآن اعتبار باشد، و «سراج» بمعنى آفتاب نيز آمده و آن تأنيث سماعى دارد نهايت حمل بر آن در اين فقره خالى از تكلفى نيست.

3884 انّما اباد القرون تعاقب الحركات و السّكون.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 83

بدرستى كه هلاك نكرده است قرنها را مگر پى در پى آمدن حركتها و سكون «قرن» بفتح قاف و سكون راء بى نقطه هر جمعى را گويند كه هلاك شده باشند و باقى نمانده باشد از ايشان كسى، و هر اهل زمان واحد را نيز گويند، و هر وقتى از زمان را نيز گويند، و مقدار خاصى از زمان را نيز گويند كه آن بنا بر اختلاف اقوال اهل لغت صد سال است يا صد و بيست سال و يا هشتاد سال و يا هفتاد سال يا شصت سال يا پنجاه سال يا چهل سال يا سى سال يا بيست سال يا ده سال، بنا بر اول و دوم معنى ظاهر است و بنا بر سيم يا چهارم مراد به «قرنها» اهل قرنهاست و حاصل كلام اين است كه: هلاك نكرده است اهل هر عصرى را مگر پى در پى آمدن حركات و سكون يعنى بودن آنها از اجسامى كه گاهى متحرّك باشند و گاهى ساكن، زيرا كه اجسام صاحب حيات چنين را ناچار است از مرگ و بزودى بمرگ هلاك شوند و غرض اين است كه شما نيز چون اين معنى مشترك است ميان شما و ايشان پس مثل ايشان بزودى فانى خواهيد شد پس در فكر تهيه سفر خود و توشه گرفتن از براى آن باشيد.

3885 انّما أنتم كركب وقوف لا يدرون متى بالمسير يؤمرون. بدرستى كه نيستيد شما مگر مانند سوارانى ايستاده كه ندانند كه چه وقت برفتن امر كرده ميشوند مراد اين است كه شما نيز مثل آن سواران مشرف رفتن‏ايد و دمبدم مأمور خواهيد شد بآن پس در تدارك زاد و راحله اين سفر پر خطر باشيد.

3886 انّما المجد ان تعطى فى الغرم و تعفو عن الجرم. بدرستى كه نيست مجد يعنى كرم يا رسيدن بشرف مگر اين كه ببخشى در غرم و بگذرى از گناه «غرم» بضمّ غين و سكون راء بى نقطه بمعنى نادان است و چيزى كه اداى آن لازم باشد و ممكن است كه مراد اين باشد كه كرم نيست مگر اين كه عطا كنى و بدهى در آنچه لازم باشد بر تو اداى آن از حقوق مردم مانند قرض و غير

ـــــــــــــــــــــــــــــــــــــــــــــ ص 84

آن يعنى عمده افراد كرم و ضرورترين آنها اين است و ممكن است كه مراد بغرم پريشانى و قرض دارى باشد و مراد اين باشد كه افضل افراد كرم اين است كه عطا كنى با وجود اعسار و پريشانى چه عطاى در توانگرى سهل است و چندان كرم و شرفى در آن نباشد.

3887 انّما العقل التّجنّب من الاثم، و النّظر فى العواقب، و الاخذ بالحزم. بدرستى كه نيست عقل مگر اجتناب كردن از گناه، و نظر كردن در عاقبتها، و فرا گرفتن بدور انديشى يعنى فرا گرفتن آن و استعمال آن در همه كارها و در بعضى نسخه‏ها بجاى «التجنب» «التحوّب» واقع شده بجاى بى نقطه و واو و آن بمعنى توبه و ترك گناه است و مناسب است.

3888 انّما الورع التّحرّى فى المكاسب و الكفّ عن المطالب. بدرستى كه نيست ورع يعنى پرهيزگارى مگر تحرّى در كسبها و باز ايستادن از طلبها «تحرّى» بمعنى طلب امرى است كه حرىّ و سزاوار باشد و مراد اين است كه پرهيزگارى اين است كه كسى در كسبها كه كند طلب كند آنچه را كه سزاوار باشد و حرام و شبهه ناك نباشد، و «باز ايستد از طلبها» يعنى از مردم طلب نكند و ممكن است كه «مكاسب» بمعنى كسبها نباشد بلكه بمعنى چيزى چند باشد كه خواهد كسب كند، و همچنين «مطالب» بمعنى طلبها نباشد بلكه بمعنى چيزى چند باشد كه خواهد بطلبد و حاصل هر دو يكى است.

3889 انّما الكرم بذل الرّغائب و اسعاف الطّالب. بدرستى كه نيست كرم مگر دادن عطاهاى بسيار و برآوردن حاجت طلب كننده.

3890 انّما الدّنيا متاع ايّام قلائل ثمّ تزول كما يزول السّراب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 85

و تقثع كما يقثع السّحاب. بدرستى كه نيست دنيا مگر متاع روزى چند اندك بعد از آن زايل مى‏شود چنانكه زايل مى‏شود سراب، و گشوده مى‏شود چنانكه گشوده مى‏شود ابر. «متاع» بمعنى منفعت است يا چيزى كه بآن بهره مند گردند و «سراب» آن است كه در بيابانها در نيمه روز مى‏نمايد كه گويا آب است.

3891 انّما البصير من سمع ففكّر و نظر فابصر و انتفع بالعبر. بدرستى كه نيست بينا مگر كسى كه بشنود پس تفكر كند، و نگاه كند پس ببيند و نفع يابد بعبرتها يعنى آنچه بشنود از مسائل و علوم بلكه از غير آنها نيز تفكر كند در آن و استنباط كند از آن علومى ديگر كه استنباط توان نمود از آن، و «نگاه كند پس ببيند» يعنى ببيند آن را حقيقت ديدن و آن اين است كه پى برد از آن به آن چه پى توان برد از حقايق و دقايق. و «نفع يابد بعبرتها» يعنى از چيزها عبرت گيرد و عمل كند بآن عبرتها مثل اين كه هر چه را ببيند كه نتيجه خوب دارد مرتكب گردد و هر چه را بيايد كه ثمره بد دارد اجتناب كند از آن.

3892 انّما الحليم من اذا اوذى صبر و اذا ظلم غفر. بدرستى كه نيست بردبار مگر كسى كه هرگاه ايذاء كرده شود، صبر كند و هرگاه ستم كرده شود نبخشايد.

3893 انّما المرء مجزى بما اسلف و قادم على ما قدّم. بدرستى كه نيست مرد مگر جزا داده شده به آن چه پيش كرده باشد و وارد شونده بر آنچه پيش فرستاده باشد.

3894 انّما الكيّس من اذا اساء استغفر و اذا اذنب ندم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 86

بدرستى كه نيست زيرك مگر كسى كه هرگاه بد كند طلب آمرزش كند و هر گاه گناه كند پشيمان گردد.

3895 انّما زهّد النّاس فى طلب العلم كثرة ما يرون من قلّة من عمل بما علم . جز اين نيست كه بى‏رغبت كرده است مردم را در طلب علم بسيارى آنچه مى بينند از كمى كسى كه عمل كرده باشد به آن چه دانسته و «بودن اين معنى سبب بى رغبتى مردم در طلب علم» يا باعتبار اين است كه علم بى عمل معلوم است كه بد است پس مردم بى رغبت مى‏گردند در طلب علم از خوف اين كه مبادا هرگاه عالم شوند عمل نكنند بآن مانند اكثر مردم، و اين وبالى گردد از براى ايشان، و يا باعتبار اين كه گمان ميكنند كه اگر خوب مى‏بود يا ضرور مى‏بود ايشان خود عمل مى‏كردند بآن پس عمل‏نكردن اكثر را بآن، دليل اين ميكنند كه خوب نيست يا ضرور نيست.

3896 انّما حظّ احدكم من الارض ذات الطّول و العرض ذات الطّول و العرض قيد قدّه متعفّراً على خدّه. بدرستى كه نيست بهره احدى از شما از زمين صاحب آن درازى و پهنا مگر بقدر، قدّ او در حالى كه غلطيده باشد در خاك در افتاده بر گونه خود، مراد اين است كه بهره كسى از شما از زمين با آن درازى و پهنا نيست مگر بقدر قدّ او در وقتى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 87

دفن مى‏شود در آن پس دنيا شايسته آن نيست كه كسى حريص باشد در طلب آن و سعى زياد كند از براى آن و خود را از آخرت با همه وسعت بهره هر كس از آن و كثرت نعمتهاى پاينده آن محروم گرداند و ذكر «بودن او افتاده بر گونه» اشاره باين است كه بر پهلو بخاك افتد و بهره او از زمين در طرف عرض بقدر عرض پهلوى او باشد نه بقدر تمام عرض او بخلاف اين كه بر پشت بخوابد يا بر او.

3897 انّما الحازم من كان بنفسه كلّ شغله و لدينه كلّ همّه و لآخرته كلّ جدّه. بدرستى كه نيست دورانديش مگر كسى كه بوده باشد بنفس او تمامى مشغولى او، و از براى دين او همه اندوه او، و از براى آخرت او تمام جهد او، يعنى تمامى مشغولى او در اصلاح نفس خود باشد، و همه اندوه او از خوف نقص دين او باشد، و سراسر جدّ و جهد او از براى تحصيل آخرت باشد.

3898 انّما الدّنيا دار ممرّ و الآخرة دار مستقرّ فحذوا من ممرّكم لمستقرّكم و لا تهتكوا استاركم عند من يعلم اسراركم. بدرستى كه نيست دنيا مگر خانه گذرگاه و آخرت خانه محلّ قرار است پس فرا گيريد از گذرگاه خود از براى محلّ قرار خود و مدريد پرده‏هاى خود را نزد كسى كه ميداند اسرار شما را مراد به «فرا گرفتن از گذرگاه از براى محلّ قرار» اين است كه فرا گيرند در گذرگاه چيزى چند از عملهاى نيكو كه سبب رفاهيت ايشان باشد در خانه محلّ قرار و مراد به «ندريدن پرده ها نزد كسى كه ميداند اسرار ايشان را يعنى حق تعالى كه عالم است باسرار هر كس و آنچه در دل گذارند چه جاى آنچه آشكارا كنند» اين است كه كار بدى مكنيد نه آشكار و نه نهان كه باعث رسوائى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 88

شما شود زيرا كه هر چه بكنند در آشكار يا نهان آشكار است بر حق تعالى و هرگاه بد باشد باعث رسوائى ايشان مى‏شود پس گويا پرده خود را دريده‏اند نزد او تعالى شأنه.

3899 انّما مثل من خير الدّنيا كمثل قوم سفر نبابهم منزل جديب فامّوا منزلا خصيبا و جنابا مريعا فاحتملوا و عثاء الّطريق و خشونة السّفر و جشوبة المطعم لياتوا سعة دارهم و محلّ قرارهم. بدرستى كه نيست مثل كسى كه دانا شده باشد بدنيا مگر مانند مثل قومى مسافر كه موافق نباشد ايشان را منزلى خشك پس قصد كنند منزلى پرگياه و فضائى پر علف را پس بردارند مشقت راه را و درشتى سفر را و جشوبت خورش را تا اين كه بيايند بوسعت خانه ايشان و محلّ قرار ايشان. مراد اين است كه حال و صفت كسى كه دانا شده باشد بحال دنيا و غرض از آن مثل حال و صفت مسافرست كه در منزل ناموافقى باعتبار خشكى و قحطى آن باشند پس سفر كنند از آنجا بقصد منزلى پرگياه و فضايى پر آب و علف پس متحمل شوند مشقت راه را و درشتى سفر را و جشوبت خورش را يعنى غليظى و زبونى آن را يابى نانخورش بودن آن را از براى اين كه بيايند بوسعت خانه ايشان و محلّ قرار ايشان يعنى بخانه وسيعى از براى خود و جايى كه محلّ قرار ايشان تواند بود پس داناى بحال دنيا نيز ميداند كه ورود بر دنيا از براى قرار و استراحت در آن نيست بلكه منزلى است پر تعب و مشقت تا اين كه از آنجا بروند بخانه وسيع و محلّ قرار خود كه بهشت باشد و بنا بر اين جمعى مسافر كه تشبيه بآن شده جمعى است كه آخر مسافر شوند از منزل خود باعتبار خشكى و قحطى آن، و ممكن است كه مراد جمعى باشد كه بالفعل مسافر باشند و در منزل خشكى باشند و قصد كنند رجوع بخانه خود كه منزلى باشد پر آب و علف و بر خود گذارند مشقت راه آن را از براى وصول بوسعت خانه خود و محلّ قرار خود و وجه تشبيه اين باشد كه كسى كه دانا باشد بحال دنيا ميداند كه در دنيا مسافر است و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 89


جلد 3 - بخش 5

از خانه و محلّ قرار خود كه بهشت باشد دور افتاده و بمنزلى خشك بى گياه كه دنيا باشد مانده و مى‏بايد كه زحمت و تعب سفر از آن را متحمل شود تا بوسعت خانه خود و محلّ قرار خود و آلاء و نعماى آن برسد.

3900 انّما ينبغي لأهل العصمة و المصنوع إليهم فى السّلامة أن يرحموا أهل المعصية و الذّنوب و أن يكون الشّكر على معافاتهم هو الغالب عليهم و الحاجز لهم. بدرستى كه نيست سزاوار از براى اهل عصمت و احسان كرده شده بسوى ايشان در سلامتى مگر اين كه رحم كنند اهل معصيت و گناهان را، و اين كه بوده باشد شكر بر عافيت داده شدن ايشان آن شكر غالب بر ايشان و مانع از براى ايشان «اهل عصمت».

يعنى جمعى كه نگاه داشته شده‏اند از گناهان و «احسان كرده شده بسوى ايشان در سلامتى» نيز تأكيد ايشان است زيرا كه حق تعالى احسان كرده بايشان و توفيق سلامتى از گناهان داده، و «رحم كردن ايشان اهل معصيت و گناهان را» باين است كه سعى كنند در پند و موعظه ايشان و دعا كنند از براى بصلاح آمدن ايشان، و استغفار و طلب آمرزش كنند از براى هر كه رفته باشد از ايشان. و مراد به «بودن شكر بر عافيت‏دادن ايشان غالب بر ايشان» اين است كه در اغلب اوقات شكر اين معنى بكنند كه عافيت يافته‏اند در گناهان و اين لطف و نعمت حق تعالى را بر خود مانع گردانند از اين كه بعد از آن ديگر مرتكب امرى گردند كه خشنودى او در آن نباشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 90

3901 انّما قلب الحدث كالارض الخالية مهما القى فيها من كلّ شي‏ء قبلته. بدرستى كه نيست دل جوان مگر مانند زمين خالى كه هرگاه انداخته شود در آن از هر چيز قبول ميكند آن را، مراد اين است كه چنانچه زمينى ساده خالى از درخت و زرع هر چه بكارند در آن قبول كند دل شخص جوان نيز هر چه بكارند در آن از علوم و معارف قبول كند و حفظ كند.

3902 انّما طبائع الابرار طبائع محتملة للخير فمهما حمّلت منه احتملته. بدرستى كه نيست خويهاى نيكوكاران مگر خويهاى بردارنده مر خير را، پس آنچه بار كرده شوند آنها از خير بردارند آن را.

3903 انّما المرء غرض تنتضله المنايا و نهب تبادره المصائب و الحوادث. نيست مرد مگر نشانه كه اختيار ميكند آن را مرگ‏ها و غنيمتى كه پيشى مى‏گيرد بآن مصيبتها و حادثه‏ها.

3904 انّما لك من مالك ما قدّمته لآخرتك و ما أخرته فللوارث. نيست از براى تو از مال تو مگر آنچه پيش فرستاده آن را از براى آخرت خود، و آنچه را پس انداخته پس از براى وارث است.

3905 انّما النّاس عالم و متعلّم و ما سواهما فهمج.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 91

نيستند مردم مگر عالم و متعلم و آنچه غير اين دو باشد پس همج‏اند «همج» بفتح هاء و ميم هر دو و جيم مگسهاى كوچك‏اند مانند پشه كه بر روى الاغها و گوسفندان مى‏نشينند و مراد اين است كه كسى كه اعتنائى باو باشد از مردم آن است كه يا عالم باشد و يا متعلم و هر كه از غير اين دو فرقه باشد از قبيل آن مگسهاست و در حقيقت داخل آدم نيست.

3906 انّما السّعيد من خاف العقاب فامن و رجا الثّواب فاحسن و اشتاق إلى الجنّة فادّلج. نيست نيكبخت مگر كسى كه بترسد از عقاب پس ايمن گردد، و اميد داشته باشد ثواب را پس نيكوئى كند، و مشتاق باشد بسوى بهشت پس شبگير كند، «بودن ترس از عقاب سبب ايمنى» باعتبار اين است كه كسى كه ترس از عقاب داشته باشد مرتكب گناهان نشود پس ايمن گردد از عقاب، و «شبگير كند» يعنى در آخر شب بر خيزد از براى نوافل، اين بنا بر اين است كه «فادلج» بتشديد دال باشد از باب تفعل و ممكن است كه «فادلج» بتخفيف دال خوانده شود از باب افعال، و ترجمه اين باشد كه: پس سر شب براه افتد و اين كنايه است از پيشى گرفتن او در طاعات و عبادات بمنزله مسافرى كه شتاب كند و سر شب براه افتد.

3907 انّما يستحقّ اسم الصّمت المضطلع بالإجابة و الّا فالعىّ به أولى. نيست مستحقّ اسم خاموشى مگر كسى كه توانا باشد بجواب گفتن و اگر نه پس عجز بآن سزاوارتر است. مراد اين است كه خاموشى كه مستحسن است آن خاموشى است كه با قدرت بر سخن گفتن باشد و بر جواب گفتن از آنچه گفته باشند، و اما خاموشى كه از راه عدم قدرت بر سخن گفتن باشد پس عجز و ناتوانى سزاوارترست باين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 92

اطلاق شود بر آن نه خاموشى كه مدح شده، و ممكن است كه ترجمه اين باشد كه: و اگر نه پس عجز باو يعنى بشخصى كه قادر نباشد سزاوارترست يعنى سزاوارترست باين كه نسبت داده شود باو از خاموشى.

3908 انّما حضّ على المشاورة لانّ راى المشير صرف و راى المستشير مشوب بالهوى. تحريص نشده بر مشورت كردن مگر از براى اين كه راى اشاره كننده خالص است و راى مشورت‏كننده آميخته اس بخواهش. مراد اين است كه وجه اين كه تحريض شده كه مردم در كارها مشورت كنند با ديگران، باعتبار اين است كه كسى كه مشورت ميكنند با او چون او را در آن باب مطلبى نيفتاده پس راى او خالص است و آميخته بخواهشى نيست پس بصواب اقرب است، بخلاف كسى كه مشورت ميكند از براى كار خود، زيرا كه غالب اين است كه او را خواهش يك طرف باشد و بآن اعتبار ترجيح آن طرف دهد پس چندان اعتمادى بر راى او در آن باب نيست.

توهم كرده نشود كه ظاهر آنست كه «مشير» بفتح ميم اسم مفعول باشد از شاره مأخوذ از شور بمعنى مشورت كرده شده نه «مشير» بضمّ ميم اسم فاعل از «اشار» باشد بمعنى اشاره كننده جهت آنكه اگر اسم مفعول مى‏بود مى‏بايست مشور باشد مثل مصون و مقول و اگر معتلّ العين يائى بود [مشير] مى‏بود مثل مبيع و اين قاعده كليه است الا دو مثال شاذّ كه آن [مشيب‏] است مشتقّ از شوب كه بمعنى خلط است و [مهوب‏] مشتق از هيبة مگر اين كه گفته شود كه اسم مفعول از شير است چنانكه نقل شده از فرّاء كه گفته: «فلان خيّر شيّر» اى يصلح للمشاورة بتشديد ياء در هر دو، يا بتخفيف در هر دو، و اين بغايت بعيد است، و بنا بر قواعد از باب قياس تخفيف شيّر است بر خيّر.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 93

3909 انّما سمّيت الشبهة شبهة لأنّها تشبه الحقّ فأمّا أولياء اللّه فضياؤهم فيها اليقين و دليلهم سمت الهدى و أمّا أعداء اللّه فدعاهم إليها الضّلال و دليلهم العمى. ناميده نشده شبهه بشبهه مگر از براى اين كه آن شبيه است بحق پس امّا دوستان خدا پس روشنى ايشان در آن يقين است و دليل ايشان سمت هدى است، و اما دشمنان خدا پس خوانده است ايشان را بسوى آن گمراهى، و دليل ايشان در آن كوريست. مراد اين است كه شبهه را كه شبهه مى‏گويند باعتبار اين است كه شبيه بحقّ است و بحسب ظاهر بحقّ مى‏نمايد تا اين كه بتأمل صحيح بطلان آن ظاهر گردد، و مردم در باب شبهه‏ها دو فرقه‏اند دوستان خدا و دشمنان خدا، پس اما دوستان خدا پس روشنى ايشان در شبهه يقين است يعنى يقين ايشان به آن چه يقين بآن بايد داشت روشن كند امر شبهه را بر ايشان و ظاهر كند از براى ايشان بطلان آن را، و دليل ايشان سمت هدى است. «دليل» بمعنى راهبرست و «سمت» بمعنى راه است و بمعنى قصد نيز آمده و «هدى» بمعنى يافتن راه درست است يا رسيدن بحق، و مراد اين است كه راهبر ايشان راه راست است يعنى اصل راه راست درست راهبر ايشان است و ايشان را بجانب خود مى‏برد، يا اين كه راهبر ايشان قصد هدى است يعنى چون قصد و عزم آن دارند همان قصد راهبر ايشان گردد و ايشان را بهدى رساند، «و اما دشمنان خدا پس خوانده است ايشان را بسوى شبهه گمراهى» يعنى گمراهى كه ايشان دارند باعث اين مى‏شود كه بشبهه‏ها متوسل شوند و آنها را حجت و برهان خود گردانند و «راهبر ايشان بسوى آن كورى است» يعنى كورى باطن ايشان راهبر ايشان گردد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 94

بسوى شبهه و متوسل شدن بآن. و در بعضى نسخه‏ها «فدعاؤهم» بدل «فدعاهم» است و بنا بر اين ترجمه اين است كه: و اما دشمنان خدا پس خواندن ايشان بسوى آن گمراهى است يعنى خواننده ايشان بسوى آن گمراهى است، و حاصل هردو يكى است.

3910 انّما العالم من دعاه علمه إلى الورع و التقى و الزّهد فى عالم الفناء و التولّه بجنّة المأوى. نيست عالم مگر كسى كه بخواند او را علم او بورع و پرهيزگارى و بى رغبتى در عالم فنا و شيفته شدن بجنة المأوى. ذكر «پرهيزگارى» بعد از «ورع» تأكيد است و «عالم فنا» يعنى دنيا كه فانى شونده است و آن را بر سبيل مبالغه «فنا» گفته‏اند يا باعتبار اين كه محلّ فناست و «جنة المأوى» چنانكه مكرّر مذكور شد نام بهشت است يا نام بهشت خاصى.

3911 انّما الائمّة قوّام اللّه على خلقه و عرفاؤه على عباده و لا يدخل الجنّة إلّا من عرفهم و عرفوه و لا يدخل النّار إلّا من أنكرهم و أنكروه. نيستند امامان مگر بازداشتگان خدا بر خلق او، و شناسندگان او بر بندگان او، و داخل نمى‏شود بهشت را مگر كسى كه بشناسد ايشان را و بشناسند ايشان او را، و داخل نمى‏شود آتش را مگر كسى كه نشناسند ايشان را و نشناسند ايشان او را.

«بازداشتگان خدايند» يعنى جمعى‏اند كه خدا ايشان را بازداشته بر خلق از براى كارگزارى امور ايشان و امير و پيشواى ايشان كرده، و «شناسندگان اويند» يعنى خدا نصب كرده ايشان را از براى اين كه بشناسند همه بندگان را و گواهى دهند در قيامت از براى مطيعان باطاعت و از براى عاصيان بعصيان. و مراد بشناختن ايشان شناخت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 95

ايشان است بعنوان امامت و تصديق بآن و بشناخت ايشان او را شناختن بعنوان اطاعت و انقياد، و همچنين مراد بنشناختن ايشان تصديق نكردن ايشان و نداشتن اعتقاد بامامت ايشان است، و بنشناختن ايشان او را، نشناختن ايشان او را بعنوان اطاعت و انقياد.

3912 انّما المستحفظون لدين اللّه هم الّذين أقاموا الدّين و نصروه و حاطوه من جميع جوانبه و حفظوه على عباد اللّه و رعوه. نيست مستحفظان مر دين خدا را مگر آنانكه بر پاى دارند دين را، و يارى كنند آن را، و حفظ كنند آن را از جميع جوانب آن، و نگاهدارى كنند آن را بر بندگان خدا، و رعايت كنند آن را. و «مستحفظ چيزى بفتح فا» كسى است كه طلب شده باشد از او حفظ آن چيز و مأمور شده باشد بآن، و «مستحفظان دين خدا» ائمّه‏اند صلوات اللّه و سلامه عليهم أجمعين كه مأمور شده اند بحفظ دين خدا، و مراد اين است كه امامان بر اين نحو حفظ دين خدا و رعايت آن بكنند و هر كه يك سر مو اخلال كند در آن يا اهمال نمايد امام نتواند بود.

3913 انّما يعرف الفضل لأهل الفضل أولو الفضل. نمى‏داند فضل را از براى اهل فضل مگر صاحبان فضل يعنى مرتبه فضل هر كس و قدر آن را نمى‏دانند مگر اهل فضل و تا كسى خود از اهل فضيلتى نباشد قدر و قيمت و مرتبه هر يك از صاحبان آن فضيلت را نمى‏داند.

3914 انّما سراة النّاس أولو الأحلام الرغيبة و الهمم الشّريفة و ذووا النّبل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 96

نيست صاحب سخاوتان با مروّت مگر صاحبان عقلهاى رغيبه، و همتهاى شريفه، و خداوندان نبل. «رغيبه» چيزى را گويند كه مردم رغبت كنند در آن، و «رغيب» بمعنى واسع و عميق نيز آمده و هر يك از معانى در اينجا مناسب است يعنى عقلهائى كه مردم رغبت كنند در آن و خواهش آن داشته باشند، يا عقلهاى وسيع كه بهمه چيز برسند و گنجايش همه را داشته باشند، يا عقلهاى عميق يعنى كامل و رسا مانند حوضى كه عميق باشد، و «نبل» بضمّ نون و سكون باء چنانكه مكرّر مذكور شد بمعنى نجابت و تندى فطنت است و هر يك در اين مقام مناسب است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 97

حرف الف بلفظ «آفة»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين على بن ابى طالب عليه السلام در حرف الف بلفظ «آفة».

فرموده آن حضرت عليه السلام:

3915 آفة الايمان الشّرك. آفت ايمان شرك است «آفت چيزى» چيزى است كه هر گاه او عارض آن شود فاسد شود و «شرك» اسم كفر مقابل ايمان است پس اگر «ايمان» مجرّد تصديق و اعتقاد باشد شرك بمعنى عدم تصديق و اعتقاد باشد و اگر ايمان عبارت از تصديق بدل و عدم انكار بزبان باشد شرك يا بعدم تصديق باشد و يا بانكار بزبان هر چند تصديق بدل باشد و اگر «ايمان» تصديق بدل باشد باقرار بزبان «شرك» يا بعدم تصديق باشد و يا بعدم اقرار بزبان، و اگر «ايمان» عبارت از تصديق بدل و اقرار بزبان و اطاعت باركان باشد شرك باخلال بيكى از آنها باشد، و گاه است كه شرك بر خصوص شريك قرار دادن از براى حق تعالى اطلاق مى‏شود و بر هر تقدير «بودن شرك آفت ايمان بمعنى فاسد كننده» امرى است ظاهر و محتاج ببيان نيست مگر اين كه مراد به [شرك‏]، شرك خفى باشد كه آن رياست كه بمنزله شريك قرار دادن از براى خداست و مراد اين باشد كه آفت ايمان اين است كه مؤمن در عبادتى ريا كند و نيت او در آن خالص از براى خدا نباشد بلكه ديدن كسى يا شنيدن او منظور باشد خواه مستقل باشد آن معنى در آن يا آميخته باشد نيت او بآن. و ممكن است كه مراد اين باشد كه آفت ايمان شرك است يعنى بغير شرك آفتى ندارد و چيزى نيست كه آن را فاسد كند بغير اين كه صاحب آن كفر آورد و ايمان از او زايل گردد، و بنا بر اين مراد بشرك مطلق كفر است كه مقابل ايمان باشد چنانكه اوّلا مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 98

3916 آفة اليقين الشّك. آفت يقين شكّ است «يقين» اعتماد جزم مطابق واقع را گويند و گاهى تخصيص مى‏دهند باعتقادى كه از روى دليل و برهان باشد و بتشكيك مشككى زايل نتواند شد و «شكّ» تردّد در امرى است باحتمال وجود و عدم آن هر دو با تساوى احتمالين، و گاهى مستعمل مى‏شود در مطلق تردّد در آن و عدم جزم بيك طرف هر چند يك طرف راجح باشد و بر هر تقدير «بودن شكّ» آفت يقين يعنى فاسد و زايل كننده آن» ظاهر است و محتاج ببيان نباشد مگر اين كه مراد قصر باشد و اين كه يقين را آفتى نباشد بغير اين كه زايل گردد و شك عارض گردد و غرض تحريص بر تحصيل يقين باشد باعتبار اين كه ما دام كه باشد آفتى نباشد از براى آن.

3917 آفة النّعم الكفران. آفت نعمتها كفران است يعنى شكرنكردن آنها زيرا كه كفران نعمت باعث زوال آن گردد و موجب عذاب و عقاب گردد.

3918 آفة الطّاعة العصيان. آفت طاعت عصيان است، «طاعت» بمعنى فرمانبردارى است و «عصيان» بمعنى نافرمانى است و پوشيده نيست كه نافرمانى باعث زوال فرمانبردارى است و محتاج ببيان نيست مگر اين كه مراد در اينجا نيز قصر باشد و اين كه طاعت را آفتى نباشد بغير عصيان و غرض تحريص بر طاعت باشد كه آفتى ندارد.

3919 آفة الشّرف الكبر. آفت شرف تكبر كردن است «شرف» بمعنى بزرگى و بلندى مرتبه است و «بودن تكبر آفت آن» باعتبار اين است كه كسى را كه شرفى باشد هرگاه سبب تكبر او گردد چنانكه شايع است باعث زيان و خسران او گردد در آخرت و بسيار باشد كه سبب ذلّت و خوارى او در دنيا نيز گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 99

3920 آفة الذّكاء المكر. آفت ذكاء مكر است «ذكاء» بضمّ ذال بانقطه بمعنى تندى فطنت است و مراد اين است كه صاحب «ذكاء» چون پى بوجوه و طرق مكر و حيله مى‏تواند برد غالب اين است كه با مردم مكر و حيله كند و اين سبب زيان و خسران او گردد در دنيا و آخرت، پس بايد كه احتراض از اين آفت نمايد و خود را از آن نگاه دارد.

3921 آفة العبادة الرّياء. آفت عبادت رياست، يعنى اين كه خالص نباشد از براى حق تعالى و آميخته باشد بقصد ديدن كسى يا شنيدن او، زيرا كه اين معنى باعث فساد و بطلان عبادت گردد بلكه در حقيقت شركيست خفى چنانكه در بعضى احاديث وارد شده كه هر ريائى شركست پس در هر عبادتى احتراز از آن واجب و لازمست.

3922 آفة المجد عوائق القضاء. آفت كرم موانع حكم و تقدير الهيست مراد اينست كه كسى را كه كرم باشد البته مقتضاى آن از بخشش و دهش بعمل آيد و آفتى كه مانع از آن شود از براى آن نباشد مگر موانعى كه بحكم و تقدير الهى باشد مثل اين كه دست تنگ و پريشان باشد و قادر بر بخشش نباشد.

3923 آفة السّخاء المنّ. آفت سخاوت منت گذاشتن است، زيرا كه عطا و دهشى كه با منت باشد فاسد و باطل باشد و اجر و ثوابى بر آن مترتب نشود چنانكه در قرآن مجيد فرموده: «يا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقاتِكُمْ بِالْمَنِّ وَ الْأَذى‏ كَالَّذِي يُنْفِقُ مالَهُ رِئاءَ النَّاسِ وَ لا يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ» اى آنانكه ايمان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 100

آورده‏ايد باطل مگردانيد صدقه‏هاى خود را بمنت گذاشتن و اذيت رسانيدن مانند كسى كه انفاق كند مال خود را از براى رياى مردم، و ايمان نياورد بخدا و روز آخر، و پوشيده نيست كه اين آيه شريفه دلالت ميكند بر باطل كردن منت صدقات را خواه در وقت دادن آنها باشد و خواه بعد از آن باشد و ظاهر از بطلان آنها اينست كه اصلا اجر و ثوابى بر آنها مترتب نشود بلكه بعضى علماء حكم كرده‏اند بحرمت آن و ترتب عقاب بر آن باعتبار تشبيه آن بكسى كه انفاق كند مال خود را براى رياى مردم و ايمان نياورد بخدا و روز آخر بلكه بودن آن بمنزله كفر. و مراد به «اذيت» هر امرى باشد كه باعث آزار آن كس باشد كه عطا شود باو و مكروه او باشد مثل خشونت و درشتى كردن با او در وقت دادن باو يا همان منت گذاشتن بر او يا تكبر و سربلندى كردن بر او بسبب آن. و پوشيده نيست كه «صدقه» گاهى مستعمل مى‏شود در خصوص زكاة و گاهى در اعمّ از آن و از كفارات و از هر چه بخشيده شود بكسى از راه ترحم بر او بگمان اعسار و پريشانى او و گاهى در آنچه بخشيده شود در راه خدا چنانكه بعضى از اهل لغت تفسير كرده‏اند [صدقه‏] را بآن و بنا بر اين شامل صله برادران و مانند اين نيز باشد هرگاه غرض از آن اجر و ثواب باشد و ظاهر اينست كه حكم در اين مقام شامل همه آنها باشد و منت و اذى باعث بطلان همه آنها گردد باعتبار جريان علت و منشأ حكم در همه آنها بحسب ظاهر، و اين كلام معجز نظام نيز شامل همه آنها باشد بلكه ظاهر اينست كه اين حكم شامل هر احسانى باشد هرگاه غرض از آن اجر و ثواب باشد هر چند دادن مالى نباشد بنا بر آنچه مذكور شد از ظهور جريان علت و منشأ حكم در همه آنها.

و روايت شده از حضرت امام بحقّ ناطق امام جعفر صادق صلوات اللّه و سلامه عليه كه فرموده منت گذاشتن خراب ميكند صنيعه را. و «صنيعه» بمعنى احسان است پس حكم شامل همه احسانها باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 101

3924 آفة الدّين سوء الظّنّ. آفت ديندارى بدگمانى است يعنى بدگمانى بحق تعالى باين كه كسى او را در كمال رحمت نداند و باعتبار گناهانى كه كرده باشد نوميد باشد از رحمت او، يا خوف او زياد باشد از اميد باو بلكه بايد كه ديندار هر چه گناه كرده باشد باز اميد رحمت حق تعالى داشته باشد و خوف و رجا در او برابر باشد چنانكه اخبار و آثار بآن متظافر است و روايت شده از حضرت امام ثامن ضامن صلوات اللّه و سلامه عليه كه فرموده: نيكو كن گمان را بخدا پس بدرستى كه خداى عزّ و جلّ مى‏فرمايد كه: من نزد گمان بنده مؤمن خودم بمن، اگر خير باشد پس خير و اگر شرّ باشد پس شرّ يعنى اگر گمان او بمن خير باشد پس سلوك من هم با او خير باشد، و اگر گمان او بمن شرّباشد پس سلوك من هم به او شرّ باشد، و ممكن است كه مراد ببدگمانى اين باشد كه كسى بسبب مشاهده اختلاف احوال مردم در دنيا و رفاه حال بعضى از بدان در آن و تنگى و ضيق معاش بعضى از نيكان گمان كنند كه «نعوذ باللّه» در قسمتها كه حق تعالى كرده حيف و جورى شده چه اين معنى آفت دينست بلكه ديندار هر چند مشاهده امثال اين امور كند بايد كه داند كه هر يك از آنها باعتبار مصلحتى است و يك سر مو حيف و جورى در آنها نشده هر چند عقل او بخصوص مصلحت آن پى نبرد و قبل از اين بر سبيل اجمال اشاره ببعضى وجوه مصالح اين اختلافات شد و ممكن است كه مراد بدگمانى بمردم باشد و عمل بمقتضاى آن.

3925 آفة العقل الهوى. آفت عقل خواهش است، زيرا كه خواهش چيزى بسيارست كه باعث اين مى‏شود كه اين كس پيرو آن گردد و متابعت عقل در آن ننمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 102

3926 آفة النّفس الوله بالدّنيا. آفت نفس شيفتگى بدنياست چه ظاهرست كه شيفتگى بآن و حرص و بر آن نفس را فاسد كند و در مهالك دنيوى و اخروى اندازد.

3927 آفة المشاورة انتقاض الآراء. آفت مشورت كردن شكستن رايهاست يعنى اينست كه اهل مشورت در پى اين باشند كه رأى يكديگر را بشكنند و از راه تعصب هر چند رأى ديگرى را صواب دانند ردّ كنند و در پى شكست آن باشند، پس بايد كه اهل مشورت خود را بى غرض سازند و راه تعصب و عناد بخود ندهند و بعد از ملاحظه رايها هر رايى را كه درست و صواب دانند تصديق آن كنند هر چند از پست ترين ايشان باشد، و ممكنست كه مراد بيان واقعى باشد و اين كه آفت مشاوره اينست كه گاهى رايها يكديگر را بر هم شكنند و قرار برأئى نشود.

3928 آفة الملوك سوء الّسيرة. آفت پادشاهان بدى سيرت است يعنى بدى طريقه سلوك با رعيت چه اين معنى باعث زيان و خسران ايشان است بحسب دنيا و آخرت.

3929 آفة الوزراء خبث السّريرة. آفت وزراء بدى باطن است چه هر وزيرى كه باطن او بد باشد و با مردم در مقام نفاق باشد در صدد ايذاء و اذيت ايشان در آيد بى اين كه از ايشان امرى صادر شده باشد كه مستحقّ آن باشند و عاقبت وبال و نكال آن عايد باو گردد و دنيا و آخرت او فاسد گردد، پس وزراء بايد كه باطن خود را با مردم صاف و بى‏غشّ نمايند تا آنچه كنند از راه عداوت و دشمنى نباشد بلكه از روى استيجاب و استحقاق باشد و سبب زيان و خسران ايشان نگردد. و تخصيص اين معنى بوزراء با اين كه بدى باطن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 103

در همه كس بدست و آفت اوست باعتبار اينست كه وزراء را اقتدار زيادى باشد و آنچه خواهند توانند كرد پس بآن اعتبار باطن ايشان اگر بد باشد در صدد اذيت و آزار مردم برآيند و دنيا و آخرت خود را فاسد كنند بخلاف ديگران كه ايشان را چندان اقتدارى نباشد چه بر بدى باطن ايشان چندان اثرى مترتب نگردد و اقتدار پادشاهان اگر چه زياده از وزراء است نهايت چون بدى باطن ايشان و دشمنى ايشان با مردم نادر است و كم اتفاق مى‏افتد پس از آن راه ايشان را اين آفت نباشد.

3930 آفة العلماء حبّ الرّياسة. آفت علماء دوستى رياست است يعنى رياست و سركردگى در دنيا و اين كه ملاذ و مرجع مردم باشند، و تخصيص اين معنى بعلماء باعتبار اين است كه اين آفت از براى ايشان بسيار روى مى‏دهد بخلاف آفت ديگران كه در ايشان نادر است پس غرض تنبيه ايشانست بر اين كه خود را از اين آفت نگاهدارند.

3931 آفة الزّعماء ضعف السّياسة. آفت زعيمان سستى سياست است «زعيم» بزرگ قوم و رئيس ايشان را گويند و «سياست رعيت» چنانكه مكرّر مذكور شد امر و نهى ايشان است و مراد اين است كه آفت رؤساء و سركردگان اين است كه سستى كنند در تأديب قوم خود و امر و نهى ايشان، «آفت‏بودن اين از براى ايشان» باعتبار اين است كه ترك امر بمعروف و نهى از منكر و سستى در آن از كسى كه قادر باشند بر آن سبب و زور و وبال او مى‏گردد، و يا باعتبار اين كه هر گاه سستى كنند در تأديب و امر و نهى ايشان، باعث اين مى‏شود كه سر بپيچند از اطاعت و فرمانبردارى ايشان، و رياست و سركردگى ايشان بتدريج فاسد و باطل گردد.

3932 آفة الجند مخالفة القادة. آفت لشكرى مخالفت كردن سرداران است زيرا كه ظاهرست كه با وجود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 104

مخالفت سردار و فرمانبردن او بر فرضى كه سبب بازخواست و عقوبت او نگردد اتفاق ايشان بر امرى صورت نبندد و هر يك را انديشه و رايى باشد مخالف يكديگر، و با وجود اين كارى نتوانند كرد و بزودى مقهور و مغلوب گردند.

3933 آفة الرّياضة غلبة العادة. آفت رياست غلبه عادت است، «رياضت» بمعنى رام كردن است و مراد اينست كه آفت و مانع رام كردن نفس و خوار نمودن آن اينست كه عادت اين كس به آن چه عادت بآن كرده باشد غلبه كند بر او و نتواند ترك آن كند پس كسى كه خواهد نفس خود را رام كند و بطاعت و فرمانبردارى دارد بايد كه نگذارد كه عادت غلبه و تسلط بر او داشته باشد.

3934 آفة الرّعيّة مخالفة الّطاعة. آفت رعيت مخالفت فرمانبردارى است يعنى فرمانبردارى امير و حاكم خود، و اين ظاهرست.

3935 آفة الورع قلّة القناعة. آفت پرهيزگارى كمى قناعت است چه ظاهرست كه كمى قناعت باعث ارتكاب منهيات و محرمات گردد و پرهيزگارى را فاسد و باطل گرداند.

3936 آفة القضاة الّطمع. آفت قاضيان طمع است، چه ظاهرست كه طمع باعث حيف و ميل در حكم ايشان گردد و بر تقديرى كه سبب حيف و ميلى نگردد اصل رشوه‏گرفتن در حكم هر چند موافق واقع شود از گناهان كبيره است بلكه در بعضى احاديث وارد شده كه آن كفر بخداست يعنى بمنزله آنست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 105

3937 آفة العدول قلّة الورع. آفت عادلان كمى پرهيزگارى است يعنى اين كه پرهيزگارى در اين كس قوى و ثابت و راسخ نباشد چه هر گاه قوى نباشد عدالت او زود فاسد گردد بارتكاب حرامى كه هوى و هوس او را بر اين دارد.

3938 آفة الشّجاع اضاعة الحزم. آفت شجاع ضايع كردن دورانديشى است چه ظاهرست كه هرگاه شجاع دور انديشى و صرفه كار خود را ملاحظه نكند زود بمهالك افتد بخلاف غير شجاع كه باعتبار جبنى كه دارد هر چند دور انديش نباشد خود را بمهالك نيازد.

3939 آفة القوىّ استضعاف الخصم. آفت صاحب قوت و توانائى ضعيف شمردن دشمن است، چه هرگاه كسى دشمن را ضعيف شمارد رعايت لوازم حزم و دورانديشى نكند و بسيار باشد كه بسبب آن مقهور و مغلوب گردد بلكه اين معنى فى نفسه از جانب حق تعالى سبب اين گردد كه مقهور و مغلوب شود تا قبح خود بينى بر او ظاهر گردد.

3940 آفة الحلم الذّل. آفت بردبارى خوارى است، مراد اين است كه حلم مستحسن آن است كه سبب خوارى اين كس نگردد و اما آنچه سبب خوارى گردد مثل تحمل دشنام و كتك از كسى با قدرت بر منع و زجر آن پس آن پسنديده نيست بلكه آفتى است از براى حلم كه هرگاه بآن مرتبه برسد حسن آن فاسد و باطل گردد و بلكه آن بى‏غيرتى باشد نه حلم و بردبارى پس اصل آن را فاسد گرداند.

3941 آفة العطاء المطل. آفت بخشش پس انداختن است، يعنى اين است كه در حال وجود قدرت‏

ــــــــــــــــــــــــــــــــــــــــــــــــ ص 106

بردادن آن ندهد و وعده بوقت ديگر كند زيرا كه چنين عطائى بسبب رنج و زحمتى كه او را مى‏فرمايد فاسد و باطل است، و ممكن است كه مراد به «مطل» اين باشد كه پس اندازد وعده را كه كرده باشد يعنى از وقتى كه وعده كرده باشد پس اندازد و در آن وقت بوقت ديگر اندازد و در «آفت بودن اين» خفائى نيست.

3942 آفة الاقتصاد البخل. آفت ميانه روى بخيلى است، مراد اين است كه كسى كه خواهد كه در اخراجات ميانه‏روى كند كه نه اسراف كند و نه تنگ گيرى، گاه هست كه غافل مى‏شود و كار او ببخيلى منتهى مى‏شود و ميانه روى او فاسد و باطل مى‏گردد پس در ميانه روى كه امر بآن شده بايد كمال احتياط كرد كه ببخيلى منجر نگردد.

3943 آفة الهيبة المزاح. آفت هيبت مزاح است، يعنى مزاح كردن بسيار با مردم باعث اين مى‏شود كه هيبت و شكوه اين كس در نظر ايشان زايل يا كم گردد پس آن آفتى است از براى هيبت كه فاسد گرداند آن را.

3944 آفة الطّلب عدم النّجاح. آفت طلب كردن فيروزى نيافتن است، مراد اين است كه مفسده طلب كردن و خواستن از مردم اين است كه باعث اين مى‏شود كه صاحب آن فيروزى بحاجات خود نيابد و مطلب او برنيايد، زيرا كه حق تعالى كسى را كه متوسل بمردم شود وامى‏گذارد بايشان و غالب اين است كه محروم مى‏ماند، بخلاف كسى كه راه طلب از مردم بخود ندهد كه خداى عزّ و جلّ متكفل برآوردن حاجات او گردد بر وجهى كه بايد فيروزى به آنها يابد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 107

3945 آفة الملك ضعف الحماية. آفت پادشاهى ضعف حمايت است. يعنى سستى كردن در حمايت رعيت و دفع ظلم و تعدّى از ايشان، يا در حمايت دشمنان يعنى دفع و منع شرّ ايشان، و «وجه آفت بودن هر يك از براى پادشاهى» ظاهر است، زيرا كه پادشاهى كه حمايت رعيت نكند حق تعالى نيز حمايت او نكند و پادشاهى او بزودى زايل يا ضعيف و باطل گردد، و همچنين اگر در دفع دشمنان سستى كند بتدريج دشمنان قوى گردند و دست يابند بر ملك او، و بسا باشد كه بالكليه او را مستأصل سازند.

3946 آفة العهود قلّة الرّعاية. آفت پيمانها كمى رعايت است. مراد اين است كه عهدها و پيمانها را رعايت زياد بايد كرد و اهتمام تمام در استحكام آنها بايد داشت و «كمى رعايت در آنها آفت است» يعنى بمنزله آفتى است كه چيزى را فاسد و باطل گرداند، يا اين كه بتدريج منجر مى‏شود بشكستن آنها.

3947 آفة النّقل كذب الرّواية. آفت نقل كردن دروغ بودن روايت است. مراد اين است كه «كذب» آفتى است كه بسيار عارض نقلها و حكايتها مى‏شود و كم است كه نقل و حكايت كند و تمام خصوصيات آن موافق واقع نقل شود و بهيچ وجه شائبه دروغى در آن نباشد پس تا ضرور نشود نقل و حكايت نبايد كرد و هرگاه ضرور شود بايد كمال اهتمام كرد كه بهيچ وجه تغيير و تحريفى در آن نشود و آميخته بدروغ نگردد.

3948 آفة العلم ترك العمل به. آفت علم ترك عمل بآن است و اين يا باعتبار اين است كه علمى كه عمل بآن نشود نفعى ندارد بلكه باعث زيادتى و زر و وبال گردد چنانكه مكرّر مذكور شد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 108

و آفتى زياده از اين نمى‏باشد، و يا باعتبار اين كه ترك عمل بعلم باعث زوال و ارتحال آن گردد چنانكه در بعضى احاديث وارد شده كه: علم و عمل همراهند با يكديگر و علم آواز ميكند عمل را پس اگر اجابت كرد او را خوب، و اگر نه رحلت ميكند از او.

3949 آفة العمل ترك الاخلاص. آفت عمل ترك اخلاص است، يعنى اين كه خالص باشد از براى حق تعالى و آميخته بغرضى ديگر از ريا و مانند آن نباشد.

3950 آفة الرّياسة الفخر. آفت رياست فخر است، يعنى كسى كه رياست و سركردگى داشته باشد باعتبار علم يا صلاح با غير آن، آفت او اين است كه فخر كند بآن و سربلندى نمايد بسبب آن چه اين معنى سبب وزر و وبال او گردد و بسا باشد كه باعث زوال آن رياست گردد.

3951 آفة الجود الفقر. آفت جود و سخاوت فقر است، يعنى اين است كه بسيار باشد كه سبب فقر و بى‏چيزى گردد پس صاحب جود بايد كه رعايت اين معنى بكند و بخشش او بمرتبه نباشد كه خود را فقير و بى‏چيز گرداند و محتاج بطلب و سؤال نمايد.

3952 آفة العامّة العالم الفاجر. آفت عامه مردم عالم فاسق است، زيرا كه عالمى كه فاسق باشد احكام نامشروع كند و آنها را رواج دهد و ضرر آنها بعامه مردم است پس آفتى باشد عام از براى ايشان.

3953 آفة العدل الظّالم القادر. آفت عدل ستمكار تواناست چه ظاهرست كه هرگاه در قومى ستمكارى باشد كه قادر و توانا باشد بر آنچه خواهد و كسى را تسلطى بر او نباشد كسى نتواند كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 109

عدل كند در ميانه ايشان و ايشان را بر آن دارد پس وجود او آفتى است از براى عدل كه آن را فاسد و باطل گرداند.

3954 آفة العمران جور السّلطان. آفت آبادانى ستم پادشاه است، چه ظاهرست كه ستم پادشاهان بلاد آبادان را بزودى خراب گرداند، پس آن آفتى است از براى آنها.

3955 آفة القدرة منع الاحسان. آفت توانا شدن بازداشتن احسان است، چه ظاهرست كه مردمان بندگان احسان‏اند پس احسان بايشان سبب تمكن و اقتدار گردد ميانه ايشان، و منع احسان مانع از آن و سبب خلاف آن.

3956 آفة اللبّ العجب. آفت عقل خود بينى است، زيرا كه صاحب عجب و خود بينى عقل خود را كامل‏تر از ديگران داند و خود را محتاج بتعلم بلكه بتفكر و تأمل نيز نداند و بآن اعتبار در همان مرتبه كه دارد بماند و عقل و فهم او ترقى نكند بلكه هر غلطى كه كند درست داند و خلاف آن را از كسى كه بشنود غلط شمارد پس بتدريج ذهن او كج و معوّج گردد و عقل و فهم او فاسد و باطل شود.

3957 آفة الحديث الكذب. آفت خبر دادن دروغ گفتن است، اين همان مضمون «آفة النقل كذب الرّوايه» است كه چند فقره قبل از اين مذكور و شرح شد.

3958 آفة الاعمال عجز العمّال. آفت عملها ناتوانى عمل كنندگان است، چه ظاهرست كه هر گاه كار كننده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 110

كارى عاجز و ناتوان باشد در آن، كار او فاسد و باطل باشد، و غرض ازين اينست كه پادشاهان و فرمانفرمايان بايد كه هر عملى را بكسى بفرمايند كه كمال قدرت بر آن داشته باشد تا اين كه اعمال ايشان بر وجهى كه بايد بعمل تواند آمد.

3959 آفة الآمال حضور الآجال. آفت اميدها رسيدن مرگ‏هاست، مراد اينست كه اميدها و آرزوها از آدمى زايل و فاسد نگردد بلكه روز بروز در تزايد و تضاعف باشد تا اين كه مرگ در رسد و همه را فاسد و باطل گرداند.

3960 آفة الوفاء الغدر. آفت وفادارى بيوفائى است، مراد اينست كه بيوفائى كسى با مردم سبب بيوفائى مردم مى‏شود با او پس آفت وفادارى مردم با او بيوفائى اوست با ايشان.

3961 آفة الحزم فوت الامر. آفت دور انديشى فوت شدن كار است، مراد اينست كه آفت دورانديشى اينست كه دورانديش گاه است كه آن قدر صبر ميكند و فكر و تأمل ميكند در كارى كه وقت آن كار فوت مى‏شود و دورانديشى او فاسد و باطل مى‏گردد، پس بايد كه دورانديش وقت را فوت نكند و هر قدر فكر و تأمل كه ميكند پيش از آن باشد كه وقت از دست برود.

3962 آفة الأمانة الخيانة. آفت امانت خيانت است، مراد اينست كه امانت نگاه داشتن آفتى ندارد بغير اين كه كسى خيانت كند در اين، پس كسى كه راه خيانت بخود ندهد قبول امانت از براى او آفتى ندارد بلكه قبول آن از كسى كه محتاج بسپردن آن باشد از جمله افراد احسانست و شرعاً و عقلًا مستحسن است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 111

3963 آفة الفقهاء عدم الصّيانة. آفت فقها عدم صيانت است، «فقها» جمع فقيه است و «فقيه» در اصطلاح داناى باحكام شرع است از روى اجتهاد نه تقليد. و ممكن است كه مراد بآن در اينجا مطلق داناى به آنها باشد خواه از روى اجتهاد باشد و خواه بعنوان تقليد، و «صيانت» بمعنى حفظ و نگهدارى است و مراد به «عدم صيانت» نگاه‏نداشتن خود است از ارتكاب مناهى و منكرات، و اين معنى اگر چه آفتى است از براى همه كس نهايت چون گناه آن از براى فقها بيشترست و آفت ايشان منحصر در آنست بخلاف غير فقها زيرا كه ندانستن بعضى احكام نه بعنوان اجتهاد و نه بعنوان تقليد نيز از براى ايشان آفتى است و همچنين ندانستن بعضى از آنها بعنوان اجتهاد از كسى كه رتبه آن داشته باشد پس بآن اعتبار آن را آفت فقها قرار داده‏اند.

3964 آفة الجود التّبذير. آفت سخاوت تبذير است، يعنى دهش زياده از اندازه كه باسراف رسد مثل اين كه آن قدر بدهد كه خود را فقير و محتاج بطلب گرداند پس صاحب جود و سخاوت بايد كه رعايت اين معنى كند و بخشش او بمرتبه باشد كه باسراف نرسد.

3965 آفة المعاش سوء التّدبير. آفت زندگانى بدى تدبير است، «تدبير در كار» نظر كردن در عاقبت آنست و مراد اينست كه آفت زندگانى بدى تدبير طريق آنست مثل اين كه اجتناب از بديها نشود.

يا اين كه در خرج ميانه روى نشود بلكه تنگ گيرى يا اسراف شود.

3966 آفة الكلام الاطالة. آفت سخن دراز كردن آنست، زيرا كه سخن هرگاه طول داده شود باعث ملالت مردم گردد و بآن اعتبار متوجه آن نمى‏شوند و لغو و فاسد مى‏گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 112

3967 آفة العمل البطالة. آفت عمل بطالت است، «بطالت» بمعنى بيكار شدن است و مراد اينست كه آفت عمل عادت كردن ببطالت و بيكارى است چه هر كه عادت بآن كند راحت طلب گردد و تا تواند مشغول اعمال نگردد و بهر چه مشغول گردد از براى اين كه زود فارغ گردد اهتمام در خوبى و استحكام آن نكند، پس آدمى بايد كه راه بطالت و بيكارى بخود ندهد.


جلد 3 - بخش 6

3968 آفة النّجح الكسل. آفت فيروزى كاهلى است، يعنى آفت فيروزى يافتن بمطالب و حاجات كاهليست و هر كه راه كاهلى بخود ندهد و سعى و اهتمام در حاجات خود كند باكثر آنها فيروزى يابد.

3969 آفة الغنى البخل. آفت توانگرى بخيلى است، يعنى آفت توانگرى اينست كه كسى با وجود آن بخيلى كند چه اين معنى باعث فساد دنيا و آخرت او گردد، و ممكنست كه مراد اين باشد كه آفت توانگرى اينست كه غالب اينست كه توانگر بخيل گردد و دنيا و آخرت خود را فاسد كند، و بر هر تقدير غرض اينست كه توانگر بايد كه احتراز از آن نمايد و راه آن بخود ندهد.

3970 آفة الامل الاجل. آفت اميد مرگست اين همان مضمون «آفة الآمال حضور الآجال» است كه چند فقره از اين مذكور و شرح شد.

3971 آفة الخير قرين السّوء. آفت خير همراه بدست زيرا كه آدمى بالطبع مايل و راغب بخو و خصلت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 113

رفيق و همنشين خود است خصوصاً در بديها كه مقتضاى هوا و هوس نيز باشد پس هر چند كسى نيكوكار باشد همراه و همنشين بد او را بزودى از راه برد و چه خوب گفته‏اند:

تا توانى ميگريز از يار بد

يار بد بدتر بود از مار بد

مار بد تنها همى بر جان زند

يار بد بر جان و بر ايمان زند

3972 آفة الاقتدار البغى و العتوّ. آفت اقتدار و توانا شدن ستم و از حدّ گذشتن است، زيرا كه صاحب اقتدار هرگاه ستمگر و از حدّ گذرنده باشد بزودى از مرتبه خود افتد و بعجز و خوارى گرفتار گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 114

حرف الف بلفظ «اذا»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين على بن ابى طالب عليه السّلام در حرف الف بلفظ «اذا» كه بمعنى شرط است يعنى معلق ساختن أمرى بر أمرى مثل «اذا جاءك زيد فأكرمه» يعنى اگر بيايد ترا زيد پس اكرام كن او را، پس معلق شده امر باكرام او بر آمدن او.

از آن جمله است آنچه آن حضرت عليه السلام فرموده:

3973 إذا نطقت فاصدق. هرگاه گويا گردى پس راست بگو.

3974 إذا ملكت فارفق. هرگاه مالك شوى پس نرمى كن يعنى با آنكه مالك آن شوى از بندگان، و همچنين پادشاه و مالك امور هر قومى نسبت برعيت و آن قوم.

3975 إذا اعطيت فاشكر. هرگاه عطا كرده شوى پس شكر كن.

3976 إذا ابتليت فاصبر. هرگاه گرفتار شوى ببلائى پس صبر كن.

3977 إذا عاتبت فاستبق. هرگاه عتاب كنى پس باقى بگذار، «عتاب» بمعنى ملامت كردن و سرزنش نمودنست و مراد اينست كه هرگاه كسى را ملامت كنى و درشتى كنى با او بسبب گناهى كه نسبت بتو كرده باشد پس مبالغه زياد مكن در آن، و راه دوستى و آشتى باقى بگذار گاه باشد كه محتاج شوى بآن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 115

3978 إذا عاقبت فارفق. هرگاه عقاب كنى پس نرمى كن، عقاب و عقوبت جزاى بد كسى را دادنست و مراد اينست كه هرگاه كسى نسبت بتو گناهى كرده باشد و جزاى آن را خواهى بدهى شدّت و سختى مكن در آن، بلكه قدرى نرمى و هموارى كن در آن.

3979 إذا احببت فلا تكثر . هرگاه دوستى كنى پس بسيار مكن، يعنى با كسى كه دوستى كنى پر زياد مكن مثل اين كه همه اسرار خود را باو بگوئى و مبالغه در مدح و خوبى او نزد مردم بكنى، زيرا كه ممكنست كه يك وقتى بسبب بعضى اسباب دوستى ميانه شما بعداوت و دشمنى مبدّل شود و بسبب اطلاع او بر اسرار تو ضرر رساند بتو، و همچنين بعد از مبالغه كه در مدح و خوبى او كرده باشى نزد مردم خلاف آن را نتوانى گفت و مردم بنا بر آنچه از تو شنيده‏اند ترا در آن عداوت مقصر و گناهكار دانند.

3980 إذا ابغضت فلا تهجر. هرگاه دشمن دارى پس مبر يعنى چنان دشمنى مكن كه بالكليه ببرى از او و راه پيوند و دوستى نگذارى بسبب آنچه در فقره سابق سابق مذكور شد كه ممكنست كه يك وقتى محتاج شوى بدوستى باو.

3981 إذا صنعت معروفا فاستره. هرگاه بكنى احسانى پس بپوشان آنرا تا اين كه آميخته بقصد ريا نگردد و اظهار آن سبب خجالت و انفعال او نشود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 116

3982 إذا صنع اليك معروف فانشره. هرگاه كرده شود بسوى تو احسانى پس پهن كن آنرا يعنى شكر آن بكن بذكر آن و وصف صاحب آن بآن احسان.

3983 إذا مدحت فاختصر. هرگاه مدح كنى پس اختصار كن، زيرا كه مدح زياد كم است كه مشتمل بر گزاف نباشد و ايضا گاه باشد كه محتاج شوى بمذمت او يا بشكوه از او، و آن از تو بعد از مدح زياد پر قبيح باشد.

3984 إذا ذممت فاقتصر. هرگاه مذمت كنى پس اقتصار كن يعنى اكتفا كن باندكى و پر زياد مكن بسبب نظير آن دو وجه كه در فقره سابق مذكور شد.

3985 إذا وعدت فانجز. هرگاه وعده كنى پس بجاى آور آنرا.

3986 إذا أعطيت فاوجز . هرگاه عطا كنى پس زود بده تا اين كه آميخته برنج و زحمت انتظار نگردد.

3987 إذا عزمت فاستشر. هرگاه قصد كنى كارى را پس مشورت كن يعنى با دوستان و جمعى كه اعتماد بر رأى ايشان باشد.

3988 إذا امضيت فاستخر. هرگاه امضا كنى پس استخاره كن، امضا بمعنى روان كردنست، و استخاره‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 117

بمعنى طلب خير نمودن، و مراد اينست كه هرگاه عزم جزم كنى بر روان كردن كارى يا شروع كنى در آن پس طلب خير كن از حق تعالى در آن و سؤال كن از خداى عزّ و جلّ كه آن خير باشد از براى تو، و ممكنست كه مراد بامضا نيز عزم كردن كارى باشد كه در فقره سابق مذكور شد، و مراد باستخاره طلب خير از حق تعالى باشد باين معنى كه دعا كند كه در آن باب آنچه خير او باشد پيش او آرد اگر خير در كردن آن باشد چنان كند كه بكند، و اگر در نكردن آن باشد چنان كند كه نكند بخواندن دعاهائى كه نقل شده در اين باب يا غير آنها، يا استخاره با حق تعالى بيكى از طرقى كه نقل شده از براى استنباط خوبى كردن كار يا بدى آن.

3989 إذا حدّثت فاصدق. هرگاه خبر دهى پس راست بگو.

3990 إذا ملكت فاعتق. هرگاه مالك شوى يعنى بنده را پس آزاد كن، زيرا كه ثواب آن عظيم است چنانكه در احاديث وارد شده كه هر كه آزاد كند بنده را آزاد كند خدا از او بعوض هر عضوى يك عضوى از او را از آتش.

3991 إذا رزقت فانفق. هرگاه روزى داده شوى پس انفاق كن يعنى بخيلى مكن و صرف كن آن را در مصارف نيكو.

3992 إذا جنيت فاعتذر. هرگاه گناهى بكنى نسبت بكسى پس عذر بخواه.

3993 إذا جنى عليك فاغتفر. هرگاه كرده شود گناهى بر تو پس در گذر.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 118

3994 إذا عاقدت فاتمم. هرگاه ببندى پيمانى پس تمام كن.

3995 إذا استنبت فاعزم. هرگاه نايب گردانيده شوى پس جهد كن، مراد اينست كه هرگاه كسى ترا نايب كند در كارى، چون آنرا متعهد شده بايد كه كمال جدّ و جهد كنى در آن، بخلاف اين كه از براى خود بكنى كه اگر مساهله در آن بشود چندان ضررى ندارد مگر اين كه امر واجبى باشد.

3996 إذا ولّيت فاعدل. هرگاه فرمانفرما گردى پس عدالت كن.

3997 إذا ارتأيت فافعل. هرگاه نظر كنى پس بكن، مراد اينست كه هيچ كارى را مكن تا نظر و تأمل نكنى در آن، و هرگاه نظر و تأمل كنى و ظاهر شود بر تو خيريت آن بكن.

3998 إذا ائتمنت فلا تخن. هرگاه امانت سپرده شدى پس خيانت مكن.

3999 إذا ائتمنت فلا تستخن. هرگاه امانت بسپارى پس نسبت مده بخيانت، ممكنست كه مراد اين باشد كه امانت را بايد بكسى سپرد كه احتمال خيانت در او نرود، پس هرگاه امانت بكسى بسپارى اولى اينست كه هر چند خيانت كرده باشد اظهار خيانت او نكنى تا قصور راى و كاردانى تو ظاهر نشود، و ممكن است كه مراد بيان حكم شرعى باشد و اين كه هرگاه امانت بكسى سپرده شود او امين است و قول او مسموع، و بمجرّد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 119

احتمال خيانت يا گمان آن او را نسبت بخيانت نتوان داد مگر اين كه خيانت او معلوم گردد.

4000 إذا صنع اليك معروف فاذكر. هرگاه كرده شود بسوى تو احسانى پس ياد كن آن را يعنى اظهار آن بكن يا ياد كن آن را از براى تلافى آن، و خصوصا در وقت احتياج صاحب آن باحسان تو.

4001 إذا صنعت معروفا فانسه. هرگاه بكنى تو احسانى پس فراموش كن آن را يعنى اظهار آن مكن يا متوقع و منتظر تلافى مباش تا اين كه خالص باشد از براى تو خداى عزّ و جلّ.

4002 إذا رزقت فاوسع. هرگاه روزى داده شوى پس فراخى ده يعنى بر خود و عيال و در بذل و احسان.

4003 إذا حرمت فاقنع. هرگاه محروم باشى يعنى و سعى بتو داده نشده باشد پس قناعت كن به آن چه داده شده و تا توانى زياد بر آن خرج مكن تا محتاج بطلب و مانند آن نشوى.

4004 إذا اطعمت فاشبع. هرگاه اطعام كنى كسى را پس سير گردان، ممكن است كه مراد ظاهر آن باشد، و ممكن است كه مراد اين باشد كه بهر كه عطا كنى آن قدر عطا كن كه سير گردد و از فقر و درويشى برآيد.

4005 إذا تاكّد الاخاء سمج الثناء. هرگاه محكم شود برادرى زشت مى‏گردد ستايش، يعنى مدح و ثناى يكديگر كردن در برابر احسانى كه بيكديگر كنند يا در رقعه‏ها و كتابات كه بيكديگر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 120

نويسند زيرا كه هر يك از اينها ياد از بيگانگى مى‏دهد و هرگاه برادرى محكم باشد بايد طريقه اتحاد و يگانگى مسلوك نمود.

4006 إذا آخيت فاكرم حقّ الاخاء. هرگاه برادر شوى پس گرامى دار حقّ برادرى را يعنى رعايت حقوق آن بر وجهى كه بايد بكن.

4007 إذا حضرت الآجال افتضحت الآمال. هرگاه حاضر شود اجلها رسوا گردد اميدها، يعنى ظاهر شود كه سعى از براى آنها لغو و بيحاصل بوده و سعى از براى آن سرا بايست كه پاينده و باقى است.

4008 إذا بلغتم نهاية الآمال فاذكروا بغتات الآجال. هرگاه برسيد بنهايت اميدها پس ياد كنيد ناگاه رسيدنهاى مرگ‏ها را، يعنى مغرور مشويد بآن و بسبب آن ظلم و طغيان و تكبر و سربلندى مكنيد، ياد كنيد ناگاه رسيدن مرگ‏ها را تا مانع شود شما را از آنها. و ممكن است كه مراد اين باشد كه اين علامت و نشان نزديكى مرگست بايد بعد از آن زياده ياد آن كرد و سعى در تهيه اسباب آن سفر و تحصيل توشه از براى آن نمود.

4009 إذا تغيّرت نيّة السّلطان تغيّر الزّمان. هرگاه تغير يابد نيت پادشاه تغير يابد روزگار، مراد اينست كه حق تعالى از روى حكمت و مصلحت بسبب تغير نيت و قصد پادشاه احوال روزگار را در مملكت او تغيير دهد پس تا پادشاه عادل باشد توسعه و فراخى دهد و هرگاه قصد ظلم و ستم كند بركات زمين و آسمان را در آن ملك كم كند و گرانى و تنگى فرستد، و همچنين اگر نيت پادشاه بر عكس اين تغير كند احوال روزگار نيز برعكس اين تغير كند و اين معنى بر عامه مردم نيز بتجربه معلوم شده و مؤكد و مؤيد اين بسيار بظهور

ـــــــــــــــــــــــــــــــــــــــــــــ ص 121

رسيده چنانكه مشهورست كه پادشاهى را گذر بر در باغى انارستان افتاد خواهش آب انار كرد و باغبان را فرمود كه: چند عدد انار بياور و آب بگير او دو عدد انار چيد و آورد چون آب گرفت يك قدح بزرگ از آن پرشد پادشاه از شادابى آن انارها تعجب كرد و از قدر انار حاصل آن باغ و مقدار خراج آن پرسيد باغبان هر دو را بعرض رسانيد در نظر پادشاه آن خراج بر آن باغ با آن مقدار انار و بآن شادابى كم نمود، قصد آن كرد كه بفرمايد كه خراج زياد بر آن قرار دهند، روز ديگر نيز اتفاق افتاد كه از در آن باغ گذشت و باز باغبان را فرمود كه: انار بياور و آب بگير باز باغبان دو عدد انار مثل انارهاى روز پيش آورد و آب گرفت آب كمى از آنها حاصل شد پادشاه تعجب كرد و از وجه آن از باغبان پرسيد باغبان گفت: نمى‏دانم، وجهى از براى من ظاهر نيست مگر اين كه قصد پادشاه تغيرى كرده باشد، پادشاه چون اين را مشاهده كرد از آن قصدى كه كرده بود پشيمان شد و قرار بهمان خراج مقرّر داد روز ديگر نيز به آنجا رفت و انار طلبيد حكايت بر نحو روز اول جارى شد دانست كه باغبان درست گفته و سرّ در آن تغير قصد و نيت او بوده. و بر خرد خرده دان وجه حكمت و مصلحت در اين معنى ظاهرست چه هرگاه پادشاهان خردمند بر آن متنبه شوند باعث اين شود كه راغب بعدل شوند كه توسعه ايشان و رعيت هر دو در آن باشد و قصد و نيت ظلم و ستم كه بزيان و خسران هر دو آئل گردد كم كنند.

و در بعضى نسخه‏ها «فسد الزمان» بجاى «تغير الزمان» واقع شده و بنا بر اين ترجمه آن بجاى «تغير يابد روزگار» اينست كه «فاسد گردد روزگار» و مراد تغير نيت پادشاه است از خوبى ببدى كه آن باعث فساد روزگار گردد چنانكه شرح شد.

4010 إذا استشاط السّلطان تسلّط الشيطان. هرگاه سفاك گردد پادشاه تسلط يابد شيطان، و اين باعتبار اينست كه شيطان همواره در پى اينست كه فرصت يابد و كسى را در معصيتى اندازد تا پيروان او بسيار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 122

و قبح عصيان او كم گردد، پس هرگاه پادشاه را بيند كه خشمناك شده بر كسى و قادر است بر آنچه خواهد از انواع سياست او و باندك وسوسه او را بر ظلم و تعدى زياد مى‏توان داشت مسلط مى‏شود بر او و او را بر آنها مى‏دارد و غرض ازين اين است كه پادشاهان در وقت خشم زياده از ديگران بايد كه ضبط خود كنند و خود را نگاهدارند از فريب شيطان تا اين كه در معصيتى نيفتند.

4011 إذا تمّ العقل نقص الكلام. هرگاه تمام شود عقل كم شود سخن گفتن، زيرا كه عقل تمام كامل داند كه بر سخنى گاه هست كه مفسده مترتب مى‏شود كه آدمى در وقت گفتن او غافل است از آن پس هرچند سخن كم گفته شود احتمال آن مفسده كمتر باشد، و ايضاً داند كه سخن بسيار باعث ملالت مردم و تنفر ايشان از صاحب آن و نسبت ايشان او را به پرگوئى و هرزه درائى مى‏شود پس اجتناب از آن مى‏فرمايد.

4012 إذا حللت باللّئام فاعتلل بالّصيام. هرگاه فرود آيى ببخيلان پس بهانه بجو بروزه دارى، يعنى هرگاه وارد شوى بر ايشان در روز بر سر سفره ايشان يا در وقتى كه بحسب عرف بر گردن ايشان افتد كه تكليف چيزى خوردن بتو كنند بهانه بجو از براى اين كه چيز ايشان را نخورى باين كه بگوئى كه: روزه‏ام و ممكن است كه اين در وقتى باشد كه روزه باشد و غرض اين باشد كه در وقتى كه بر بخيلان وارد شوى و روزه باشى هرچند روزه سنت باشد مى‏توانى روزه را بهانه سازى و عذر بگويى، يا اين كه بهتر اينست كه چنين كنى بخلاف غير بخيل كه افضل آنست كه او هرگاه دعوت كند افطار نمايد و عذر نگويد مگر اين كه روزه واجب باشد و بنا بر اين در اين كلام اشاره باشد باين كه آنچه وارد شده كه «ثواب افطار نمودن روزه سنت نزد دعوت برادر مؤمن بيشتر است از ثواب روزه بهفتاد برابر» در وقتى است كه او بخيل نباشد، و اما در بخيلان كه مظنه عدم رضاى ايشان باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 123

در باطن، پس چنين نيست، و اين تحقيق بنا بر وجه مذكور بعيد نيست هرچند تصريح بآن در جاى ديگر بنظر نرسيده. و ممكن است كه كلام شامل كسى هم باشد كه روزه نباشد نهايت تواند قصد روزه كرد باين كه پيش از بپيشين باشد و منافى روزه از او بعمل نيامده باشد پس قصد روزه كند از براى بهانه جستن بآن خواه روزه سنت قصد كند و خواه روزه واجب غير معينى مثل قضا و كفاره و نذر مطلق، چه در همه آنها جايز است نيت روزه پيش از پيشين هرگاه منافى روزه بعمل نياورده باشد هر چند پيش عمداً قصد روزه نكرده باشد بلكه قصد افطار داشته باشد. و جمعى گفته‏اند كه در روزه سنت پيش از غروب هر وقت كه باشد مى‏تواند نيت روزه كرد هرگاه قبل از آن منافى روزه بعمل نيامده باشد، و اما روزه واجب معين مثل ماه رمضان يا نذر معين پس نيت آن بايد كه پيش از صبح يا مقارن آن بعمل آيد مگر اين كه فراموش كند پس در اين صورت هر وقت كه بياد او بيايد بايد كه نيت كند تا پيشين و اگر بياد او نيايد تا پيشين روزه آن روز از او فوت شود و نيت بعد از آن صحيح نباشد.

و ممكن است كه مراد اين باشد كه روزه را بهانه كن بعنوان توريه كه دروغى لازم نيايد و ذكر خصوص روزه بر سبيل مثال باشد و مراد اين باشد كه بهانه بجو از براى چيزى نخوردن مثل اين كه چنين بنمائى بايشان كه روزه دارى.

و در بعضى نسخه‏ها «بالقيام» بدل «بالصّيام» واقع شده و بنا بر اين معنى اينست كه بهانه بجو ببرخاستن يعنى بهانه بجو از براى چيزى نخوردن پيش ايشان باين كه برخيزى، و ممكن است كه باء بمعنى لام باشد و معنى اين باشد كه بهانه بجوى از براى اين كه برخيزى، و بنا بر اين ممكن است كه لئام همان بمعنى بخيلان باشد كه مذكور شد و ممكن است كه بمعنى مطلق مردم پست مرتبه باشد و برخاستن از پيش ايشان مطلقا سنت باشد نه از براى خصوص چيز ايشان را نخوردن.

4013 اذا انعمت بالنّعمة فقد قضيت شكرها. هرگاه انعام كنى بنعمت پس بتحقيق كه بجا آورى شكر آن را يعنى هرگاه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 124

حق تعالى بتو نعمتى دهد و تو آن را بديگرى دهى بهمان شكر آن نعمت بعمل آيد و شكر ديگر لازم نباشد.

4014 اذا صبرت للمحنة فللت حدّها. هرگاه صبر كنى از براى محنت بشكنى تندى آن را، و اين باعتبار اين است كه از رنج و الم قلق و اضطراب و آنچه لازمه آنست از فرياد ناله و بر خود زدن و مانند آنها فارغ گردد، و همچنين از شماتت دشمنان، و همچنين از نزول مصيبتى ديگر بسبب بى صبرى چنانكه قبل از اين مكرّر مذكور شد كه بى صبرى در مصيبت بسيار باشد كه منتج نزول مصيبتى ديگر باشد.

4015 اذا اضرّت النّوافل بالفرائض فارفضوها. هرگاه ضرر رساند سنتيها بواجبها پس ترك كنيد آن سنتيها را يعنى هرگاه مشغول‏شدن امرى سنت ضرر رساند بكردن امرى واجب مثل اين كه باعث فوت وقت آن شود، يا اين كه بعد از كردن آن سنتى قدرت بر كردن واجبى نداشته باشد پس ترك كنيد آن سنتيها را، زيرا كه ترك آن سبب عقابى نشود و ترك واجبى سبب عقاب گردد، و ممكن است كه ضرر رسانيدن شامل ضرر رسانيدن باعتبار كيفيتى نيز باشد هرچند باعث ترك بالكليه نشود مثل اين كه باعث اين شود كه در وقت فضيلت كرده نشود يا با اقبال قلب و خضوع و خشوع نشود.

4016 اذا عقدتم على عزائم خير فامضوها. هرگاه عقد كنيد بر قصدهاى خير پس روان سازيد آنها را، مراد بعقد كردن بر آنها بستن نيت آنهاست، يا بستن عهد و پيمان بر آنها، و مراد بروان كردن آنها بجاى آوردن آنهاست.

4017 اذا طالت الصّحبة تاكّدت الحرمة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 125

هرگاه دراز كشد صحبت محكم گردد حرمت، يعنى رعايت حرمت كسى كه مصاحبت او طول يافته باشد زياده بايد كرد بسبب حقّ طول صحبت.

4018 اذا كثرت القدرة قلّت الشّهوة. هرگاه بسيار شود توانائى كم گردد خواهش، غرض بيان واقع است و اين كه آدمى حريص است بر خواهش و آرزوى چيزى كه چندان قدرت بر آن نداشته باشد و هرگاه قدرت كامل بر چيزى داشته باشد پر خواهش آن نكند چنانكه غالب اين است كه با وجود كثرت مطعومات و زيادتى تكلفات اشتها كم گردد، و هم چنين در بعضى مراتب ديگر.

4019 اذا املقتم فتاجروا اللّه بالصّدقة. هرگاه بى چيز شويد پس بازرگانى كنيد با خدا بصدقه دادن يعنى سودا كنيد با خداى عزّ و جلّ باين كه صدقه بدهيد در راه او تا او در عوض صاحب چيز گرداند شما را.

4020 اذا علبت عليكم اهواؤكم اوردتكم موارد الهلكة. هرگاه غالب شود بر شما خواهشهاى شما وارد سازد شما را در جايگاههاى هلاكت، مراد منع از پيروى هوا و هوس است و اين كه آن باعث هلاكت اخروى گردد بلكه دنيوى نيز.

4021 اذا فسدت النّية وقعت البليّة. هرگاه فاسد شود نيت واقع مى‏شود بلا، ممكن است مراد نيت پادشاهان باشد چنانكه چند فقره قبل از اين مذكور شد كه فساد نيت پادشاه و قصد جور و ظلم او باعث فساد روزگار مى‏گردد، و ممكن است كه مراد فساد نيت هر كسى باشد و اين كه از هر كس نيت و قصد بديها نسبت بمردم سبب افتادن او در بلام گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 126

4022 اذا حضرت المنيّة افتضحت الامنيّة. هرگاه حاضر شود مرگ رسوا مى‏گردد آرزو، يعنى ظاهر مى‏شود كه همه اميدها و آرزوهاى دنيوى پوچ و باطل بوده و بعبث آدمى خود را گرفتار آنها داشته.

4023 اذا رايتم الخير فخذوا به. هرگاه ببينيد خير را پس فرا گيريد آن را يعنى هرگاه ببينيد كار خيرى را از كسى پس شما نيز پيروى او كنيد در كردن مثل آن، يا اين كه هرگاه انديشه كار خيرى كنيد پس بكنيد آن را.

4024 اذا رايتم الشّرّ فابعدوا عنه. هرگاه ببينيد كار بدى را پس دورى كنيد از آن، يعنى ببينيد از كسى يا انديشه كنيد آن را.

4025 اذا قلّ الخطاب كثر الصّواب. هرگاه كم شود سخن گفتن با مردم بسيار شود درست گفتن، زيرا كسى كه سخن كم گويد آنچه گويد از روى تأمل و تدبّر تواند گفت پس خطا كم كند و كسى كه بسيار گويد بى تأمل و تدبّر گويد پس خطاى او بسيار باشد.

4026 اذا ازدحم الجواب نفى الصّواب. هرگاه انبوه گردد جواب دور كرده شود صواب، يعنى راه درست، و ممكن است مراد اين باشد كه در كارها مشورت با مردم بسيار نبايد كرد، زيرا كه هرگاه بسيار شدند غالب اين است كه رايهاى بسيار ديده شود و جوابهاى بسيار گفته شود كه صاحب مشورت بلكه همه ايشان حيران گردند ميانه آنها و راه راست و راى درست بر ايشان پنهان ماند بلكه بايد كه با يك كس يا چند كسى عاقل دانا مشورت شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 127

تا اين كه اتفاق كنند بر يك راى و يك جواب، يا اين كه اگر اختلافى كنند و جوابهاى مختلف گويند آن قدر بسيار نباشد كه سبب حيرت گردد و از ميانه آنها پى بصواب نتوان برد.

4027 اذا خفت الخالق فررت اليه. هرگاه بترسى از آفريدگار مى‏گريزى بسوى او، زيرا كه كسى كه از او بترسد سعى ميكند در اطاعت و فرمانبردارى او، و همين گريختن است بسوى او و پناه بردن است بسوى او.

4028 اذا خفت المخلوق فررت منه. هرگاه بترسى از آفريده شده مى‏گريزى از او، و اين ظاهرست.

4029 اذا قلّت الطّاعات كثرت السيّئات. هرگاه كم شود طاعات بسيار شود گناهان. مراد اين است كه بسيار كردن طاعات و عبادات باعث اين مى‏شود كه صاحب آن مرتكب معاصى و گناهان كم گردد و كم كردن آنها سبب اين مى‏شود كه مرتكب آنها بسيار گردد، و اين يا بالخاصيه است و يا باعتبار اين است كه هر چند كسى طاعات و عبادات بيشتر كند قرب و منزلت او نزد حق تعالى بيشتر گردد و لطف و عنايت حق تعالى در باره او بيشتر، و آن مانع شود او را از كردن معاصى، بخلاف كسى كه طاعات او كم باشد چه توفيق و لطف حق تعالى نسبت باو كم گردد و واگذاشته شود باراده و اختيار خود، و ظاهرست كه نفس در اين حال تابع هوا و هوس خود گردد و گناهان و معاصى او بسيار گردد.

پوشيده نيست كه آنچه در قرآن مجيد فرموده‏اند كه: اتْلُ ما أُوحِيَ إِلَيْكَ مِنَ الْكِتابِ وَ أَقِمِ الصَّلاةَ إِنَّ يعنى بر پاى دار نماز را بدرستى كه نماز نهى ميكند از فحشاء و منكر بر اين معنى محمول مى‏تواند شد باين كه مراد اين باشد كه بر پاى داشتن نماز و مواظبت بر اداى آن در اوقات بحدود و آداب آن بالخاصيه يا باعتبار قرب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 128

و منزلتى كه بسبب آن حاصل مى‏شود و لطف و عنايتى كه حق تعالى را بصاحب آن ميباشد مانع شود از فحشاء و منكر، و مراد به [فحشاء] صفات و افعال بسيار قبيح است يا مطلق صفات و افعال قبيحه يا خصوص بخل در اداى زكاة چنانكه بعضى از اهل لغت گفته اند و به [منكر] هر فعل بد حرام است يا هر بدى خواه از صفات باشد خواه از افعال، پس ذكر آن بعد از فحشاء يا تخصيص بعد از تعميم است يا تعميم بعد از تخصيص يا تأكيدست، و ممكن است كه مراد بفحشاء صفات قبيحه باشد و بمنكر فعل بد.

مانع شود از فحشاء و منكر، و مراد به [فحشاء] صفات و افعال بسيار قبيح است يا مطلق صفات و افعال قبيحه يا خصوص بخل در اداى زكاة چنانكه بعضى از اهل لغت گفته اند و به [منكر] هر فعل بد حرام است يا هر بدى خواه از صفات باشد خواه از افعال، پس ذكر آن بعد از فحشاء يا تخصيص بعد از تعميم است يا تعميم بعد از تخصيص يا تأكيدست، و ممكن است كه مراد بفحشاء صفات قبيحه باشد و بمنكر فعل بد.

4030 اذا ظهرت الجنايات ارتفعت البركات. هرگاه ظاهر شود جنايتها برطرف مى‏شود بركتها يعنى بسيار شدن آنها باعث اين مى‏شود كه حق تعالى بركتها را از ميانه مردم برطرف كند، و مراد بجنايتها مطلق گناهانست يا جنايتها كه مردم بر ديگران كنند مثل قتل و مانند آن، و در بعضى نسخه‏ها «الخيانات» بخاى نقطه‏دار است، و بنا بر اين ترجمه اين است كه «ظاهر شود خيانتها» يعنى خيانت مردم در اموال مردم و ساير حقوق ايشان برطرف مى‏شود بركتها.

4031 اذا نزل القدر بطل الحذر. هرگاه فرود آيد قدر باطل شود حذر، مراد اينست كه هرگاه تقدير حق تعالى شده باشد در نزول بلائى يا مصيبتى پس آن البته واقع شود و حذر از آن بهيچ وجه سودى ندهد و چاره از براى رفع آن نتوان كرد پس آدمى در هر بلائى كه واقع شود نبايد كه مكدّر و غمگين باشد بگمان اين كه تقصير كرده در آن و اگر چنان يا چنان كرده بود آن واقع نمى‏شد، زيرا كه ممكن است كه از آنها باشد كه تقدير خدا بوقوع آن تعلق گرفته و حذر از آن ممكن نبوده.

4032 اذا احبّ اللّه عبدا وعظه بالعبر. هرگاه دوست دارد خدا بنده را پند دهد او را بعبرتها، يعنى چنان كند كه او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 129

پند گيرد از عبرتها مثل اين كه از تغيرات و تبدلات دنيا عبرت گيرد و پند يابد كه آن را بقائى از براى كسى نباشد پس حريص در آن نبايد بود، و همچنين از بلاها كه بر ستمكاران نازل شود و در اندك وقتى ايشان را از بيخ بر كند و مستأصل نمايد عبرت گيرد و اجتناب كند از ظلم و ستم، و همچنين مانند اين عبرتها.

4033 اذا ملك الأراذل هلك الأفاضل. هرگاه مالك شوند اراذل هلاك گردند افاضل، «اراذل» مردم پست مرتبه خسيس‏اند، و «افاضل» مقابل آنها، و ظاهرست كه اراذل هرگاه صاحب اختيار و مالك زمام امور گردند رغبت كنند در تربيت و ترقى فرمودن امثال خود از مردم، و رعايت افاضل نكنند، بلكه سعى كنند در اذيت و آزار ايشان، پس ايشان باين سبب فاسد و تباه گردند.

4034 اذا ساد السفل خاب الامل. هرگاه مهتر گردند مردم پست مرتبه نوميد گردد اميد يعنى قطع اميد از ايشان بايد كرد و طمع خيرى از ايشان نبايد داشت.

4035 اذا استولى اللّئام اضطهد الكرام. هرگاه مستولى گردند لئيمان مقهور و مغلوب گردند كريمان، «لئيم» بمعنى بخيل است و هر شخص پست مرتبه، و «كريم» مقابل آنست بهر يك از دو معنى، و ظاهرست كه استيلاى لئيمان يعنى تسلط يافتن و صاحب حكم گشتن ايشان به هر يك از دو معنى باعث مقهور و مغلوب گشتن كريمان است بمعنى مقابل آن.

4036 اذا فسد الزّمان ساد اللّئام. هرگاه فاسد و تباه گردد روزگار بزرگ و مهتر گردند لئيمان يعنى بخيلان يا مردم پست مرتبه چنانكه در فقره سابق مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 130

4037 اذا حلّت المقادير بطلت التّدابير. هرگاه فرود آيد تقديرهاى حق تعالى باطل شود تدبيرها، يعنى هيچ چاره و تدبير از براى رفع آن نتواند كرد و اين همان مضمون «إذا نزل القدر بطل الحذر» است كه چند فقره قبل از اين مذكور و شرح شد.

4038 اذا قلّت المقدرة كثر التعلل بالمعاذير. هرگاه كم شود مقدرت بسيار شود بهانه جوئى بعذرها، «مقدرت» بفتح ميم و سكون قاف و ضمّ دال و فتح آن و كسر آن بمعنى توانگريست و بمعنى قوّت و توانايى، و مراد اين است كه هرگاه توانگرى كسى يا توانايى او كم باشد بسيار مى‏شود بهانه جستن او در ترك جود و بخشش و ندادن چيزى كه از او طلب شود بعذرها يعنى حال خود را اظهار نمى‏كند و عذرها از براى آن مى‏گويد كه او را بسبب آنها معذور دارند و غرض اينست كه هرگاه كسى را ببينيد كه از براى اين معنى عذرى گويد هر چند بحسب ظاهر عذر او موجه نباشد او را معذور داريد و ملامت مكنيد گاه باشد كه از راه كمى مقدرت او باشد و نخواهد كه آن را بر مردم ظاهر كند پس متوسل شود بعذرهاى ديگر، و ممكن است كه غرض مذمت كمى مقدرت و اين كه آدمى با آن محتاج مى‏شود ببهانه جستن بعذرها، پس كسى كه مقدرت او كم نباشد بايد كه شكر آن بكند و غنيمت داند آن را. و ممكن است كه مراد اين باشد كه هرگاه مقدرت كسى كم باشد بسيار مى‏شود از براى او توسل بعذرها يعنى بسيار شود راههاى عذر از براى او كه حق تعالى او را بسبب آنها از تقصير در بعضى تكاليف معذور دارد و مؤاخذه ننمايد بخلاف كسى كه مقدرت او كم نباشد كه از براى او راه عذرى در تقصيرى كه كند نماند.

4039 اذا ابيضّ اسودك مات اطيبك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 131

هرگاه سفيد شود موى سياه تو بميرد لذيذترين تو يعنى لذيذترين زندگانى تو، مراد اينست كه لذّت عيش و زندگانى در مدّتى است كه موى اين كس سياه است و بعد از اين كه سفيد شد چندان لذتى در آن نمى‏ماند پس آدمى در آن مدت كه زندگانى را لذتى باشد و از روى نشاط نفس و اقبال قلب بطاعات و عبادات تواند پرداخت بايد كه به آنها بپردازد كه بعد از آن ديگر بر او آنها دشوار گردد و نشاط و حضور قلبى در آنها نماند.

4040 اذا رايت اللّه سبحانه يؤنسك بذكره فقد احبّك. هرگاه ببينى خداى سبحانه را كه انس و آرام مى‏دهد ترا بذكر او پس بتحقيق كه دوست داشته ترا، يعنى اين معنى نشان اينست كه حق تعالى ترا دوست داشته پس شكر آن بايد كرد.

4041 اذا رايت اللّه يؤنسك بخلقه و يوحشك من ذكره فقد ابغضك. هرگاه ببينى خدا را كه انس و آرام مى‏دهد ترا بخلق خود، و وحشت و رم مى‏دهد از ذكر او، پس بتحقيق كه دشمن داشته ترا، يعنى اين معنى نشان اينست كه حق تعالى ترا دشمن دارد و ظاهرست كه دوستى و دشمنى حق تعالى با خلق نيست مگر باعتبار خوبى و بدى ايشان، پس كسى كه در خود نعوذ باللّه علامت دشمنى حق تعالى را با او يابد خواهد دانست كه آن باعتبار بدى اوست پس بايد كه سعى كند در ازاله آنچه در خود يابد از اسباب آن از صفات ذميمه يا افعال و تروك ناشايست تا اين كه حق تعالى با او دوست گردد.

4042 اذا احببت السّلامة فاجتنب مصاحبة الجهول. هرگاه دوست دارى سلامتى را پس اجتناب كن از مصاحبت نادان، مراد اينست كه مصاحبت نادان آدمى را سالم نگذارد و ببلا اندازد در دنيا يا در آخرت يا هر دو، پس كسى كه سلامتى خواهد بايد كه اجتناب كند از آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 132

4043 اذا قلّت العقول كثر الفضول. هرگاه كم شود عقلها بسيار مى‏شود فضول يعنى مشغول شونده بچيزى كه بكار او نيايد يا زيادتيها يعنى زياده گوئيها و زياده رويها.

4044 اذا رايت عالما فكن له خادما. هرگاه ببينى عالمى را پس باش از براى او خادم.

4045 اذا قارفت ذنبا فكن عليه نادما. هرگاه بكنى گناهى را پس باش بر آن پشيمان و نادم.

4046 اذا رايت اللّه سبحانه يتابع عليك البلاء فقد ايقظك. هرگاه ببينى خداى سبحانه را كه پى در پى وارد مى‏سازد بر تو بلا پس بتحقيق كه بيدار ميكند ترا، يعنى غرض از آن اينست كه بيدار گردى و آگاه شوى كه آن بسبب گناهى چند است كه بسبب آنها مستحقّ آن بلاها گردى، يا اين كه بسبب آنها بياد خدا باشى و از او غافل نگردى، يا اين كه آنها را نمونه بلاهاى اخروى دانى و از آنها بر وجهى كه شايد و بايد حذر نمائى.

4047 اذا رأيت اللّه سبحانه يتابع عليك النّعم مع المعاصى فهو- استدراج لك. هرگاه ببينى خداى سبحانه را كه پى در پى مى‏فرستد بر تو نعمتها با وجود گناهان پس آن استدراج است از براى تو، يعنى اين معنى از راه لطف و شفقت بر تو نيست بلكه از راه اينست كه بسبب كمال بديهاى تو ترا از نظر لطف و عنايت خود انداخته و ترا قابل آن نمى‏داند كه بلائى پيش تو فرستد كه باعث آگاهى و بازگشت تو گردد پس منع نعمتهاى خود از تو نكند و ترا در عصيان و طغيان تو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 133

گذارد تا عاقبت ترا بعذاب عظيم و عقاب وخيم گرفتار نمايد، پس كسى كه حال خود را چنين بيند بايد كه بآن مغرور نشود و آن را از راه لطف خدا باو و گذشتن از گناهان او نداند بلكه حذر از آن نمايد و كمال سعى در توبه و بازگشت نمايد تا اين كه خود را مستحقّ نظر عنايت حق تعالى گرداند.

4048 اذا تفقّه الرفيع تواضع. هرگاه فقيه شود شخص بلند مرتبه تواضع و فروتنى كند يعنى در درگاه حق تعالى و با خلق نيز، زيرا كه فقيه حسن تواضع و نيكوئى عاقبت آن را و قبح تكبر و بدى عاقبت آن را داند، پس يقين كه اختيار تواضع كند نه تكبر، و مراد به «فقيه» داناست يا بسيار دانا يا داناى باحكام شرعيه.

4049 اذا تفقّه الوضيع ترفّع. هرگاه فقيه شود شخص پست مرتبه بلندمرتبه گردد زيرا كه اشرف اسباب بلندى مرتبه نزد خدا و خلق علم است، پس هرگاه حاصل شود از براى كسى هر چند پست مرتبه باشد بلند مرتبه گردد نزد خدا و خلق.

4050 اذا قام احدكم الى الصّلوة فليصلّ صلاة مودع. هرگاه بايستد احدى از شما بسوى نماز پس بايد كه نماز كند نماز كسى كه وداع كند يعنى بايد كه نماز هر كس از شما مانند نماز كسى باشد كه وداع كند از نماز يعنى داند كه نماز آخر اوست و تا نماز ديگر نخواهد ماند پس چنانكه او در آن نماز كمال رعايت حدود و آداب آن و از روى نهايت خضوع و خشوع ميكند پس هركس از شما بايد كه هر نمازى را چنين بكند، زيرا كه نمازى كه چنين نباشد اجر و ثواب آن ناقص است با آنكه در هر نمازى احتمال اين هست كه نماز آخر اين كس باشد و باقى نماند از براى نماز ديگر، پس رعايتى كه در آن نماز ميكند خوبست كه در آن كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 134

4051 اذا اردت ان تطاع فاسئل ما يستطاع. هرگاه خواهى كه اطاعت كرده شوى پس سؤال كن آنچه را استطاعت آن باشد ممكن است خطاب بحكام و امرا باشد و مراد اين باشد كه اگر خواهيد كه رعايا خوب اطاعت شما بكنند پس طلب مكنيد از ايشان مگر كارى چند را كه استطاعت آن داشته باشند و تكاليف شاقه دشوار بايشان مكنيد و لفظ سؤال كه موضوع است از براى طلب ادنى از اعلى اشاره باين كه طلب آنچه را كه استطاعت آن دارند نفرمايد كه بعنوان سؤال باشد و بمنزله طلب ادنى از اعلى نه بطريق امر و فرمان و ظاهرست كه سلوك امرا و حكام با رعيت بر اين دستور باعث اين مى‏شود كه ايشان بدل و جان اطاعت او كنند و فرمان او برند، و ممكن است كه خطاب بجمعى باشد كه از مردم طلب حاجات كنند و غرض نصيحت ايشان باشد باين كه اگر خواهيد كه اطاعت كرده شويد يعنى حاجت شما برآورده شود و ردّ نشود پس سؤال كنيد آنچه را استطاعت آن باشد يعنى آن كسى كه سؤال از او مى‏شود بآسانى قادر بر آن باشد و دشوار بر او نباشد و بنا بر اين مراد مجرّد دلالت بر اينست كه اگر خواهيد كه مطالب شما ردّ نشود تكليف شاقّ بكسى مكنيد كه غالب اينست كه برآورده نمى‏شود و ردّ مى‏شود نه اين كه غير شاقّ البته ردّ نمى‏شود، و ممكن است كه اگر كسى التزام اين كند كه هرگز تكليف شاقّ بكسى نكند و مواظبت بر اين معنى نمايد آنچه سؤال كند هرگز ردّ نشود و اللّه تعالى يعلم، و پوشيده نيست كه بنا بر معنى دوم در لفظ [تطاع‏] ارتكاب تكلفى بايد چنانكه در هر دو معنى در لفظ «يستطاع».

4052 اذا حسن الخلق لطف النطق. هرگاه نيكو باشد خو نرم باشد گفتگو پس كسى كه سخن درشت گويد نشان بد خوئى اوست.

4053 اذا قويت الامانة كثر الصدق.


جلد 3 - بخش 7

ـــــــــــــــــــــــــــــــــــــــــــــ ص 135

هرگاه قوى گردد امانت بسيار گردد راستى، يعنى كسى كه امانت او قوى باشد و ضعيف نباشد راستگوئى او بسيار باشد و دروغ نگويد مگر كم، زيرا كه دروغ نيز نوعى است از خيانت.

4054 اذا كمل العقل نقصت الشهوة. هرگاه كامل باشد عقل ناقص گردد خواهش و آرزو، زيرا كه عقل كامل داند كه اكثر خواهشها و آرزوها باعث زيان و خسرانست در دنيا و آخرت.

4055 اذا تباعدت المصيبة قربت السلوة. هرگاه دور شود مصيبت نزديك گردد سلوه، سلوه بفتح سين و ضمّ آن فراموشى مصيبت است و هموار شدن الم آن و غرض تسلى فرمودن در مصيبتهاست و بيان اين كه الم و وجع آن را پر بقائى نباشد اندك زمانى كه بگذرد ساكن گردد و گويا فراموش شود پس بسبب آن اندوه و حزن زياد بخود راه ندهيد.

4056 اذا طلبت العزّ فاطلبه بالطاعة. هرگاه طلب كنى عزّت را پس طلب كن آن را بطاعت يعنى فرمانبردارى حق تعالى، چه ظاهرست كه سبب عزّت در دنيا و آخرت گردد.

4057 اذا طلبت الغنى فاطلبه بالقناعة. هرگاه طلب كنى توانگرى را پس طلب كن آن را بقناعت كردن، زيرا كه كسى را كه قناعت و سازگارى باشد به آن چه ميسر باشد او را بى‏نياز گردد از اكثر حاجتها و طلبها و توانگريى زياده بر آن نباشد چنانچه گفته‏اند: «هر كه قانع شد بخشگ و تر شه بحر و برست».

4058 اذا لم يكن ما تريد فارد ما يكون.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 136

هرگاه نباشد آنچه مى‏خواهى پس بخواه آنچه را ميباشد. مراد تحريص بر قناعت است و اين كه هرگاه آنچه مى‏خواهى نباشد ضرور نيست زحمت و تعب كشيدن در تحصيل آن، بخواه آنچه را باشد و راضى شو بآن تا فارغ شوى از زحمت و تعب، و عزيز گردى در دنيا و آخرت.

4059 اذا ظهرت الريبة ساءت الظّنون. هرگاه ظاهر شود تهمت بد گردد گمانها، مراد اينست كه آدمى نبايد كه كارى كند كه معرض تهمت باشد، زيرا كه همين كه چنين امرى از كسى ظاهر شد مردم بد گمان شوند باو و خفيف و ذليل گردد هر چند او در واقع برى باشد از آنچه متهم مى‏شود بآن.

4060 اذا لم يكن ما تريد فلا تبل كيف كنت. هرگاه نباشد آنچه مى‏خواهى پس باك مدار كه چگونه باشى يعنى راضى و خشنود شو بهر وضع كه باشى و باك مدار از آن تا فارغ شوى از زحمت و تعب و غم و اندوه و بلند گردد مرتبه تو در دنيا و آخرت.

4061 اذا غلبت على الكلام فايّاك ان تغلب على السّكوت. هرگاه مغلوب گردى بر سخن گفتن پس بپرهيز از اين كه مغلوب گردى بر خاموشى، مراد اينست كه هرگاه دانى كه در سخن گفتن مغلوب مى‏گردى و عاجز مى‏شوى پس خاموشى گزين و بپرهيز از اين كه مغلوب گردى بر خاموشى و غلبه كنند بر تو و نگذارند كه خاموش باشى، يا اين كه هر گاه مغلوب گردى بر كلام و غلبه كند ديگرى بر تو پس بپرهيز از اين كه خاموش نگردى و تعصب و حميت غلبه كند بر تو و ترا بر اين دارد كه باز سخن گوئى و جدل كنى و مكابره نمائى و ترا بسخن آورند تا عاجز و مغلوب كنند، و ممكن است كه مراد ترغيب بر خاموشى باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 137

مطلقا و اين كه هرگاه تو مغلوب گردى از ديگران بر سخن گفتن يعنى اگر ديگرى بيش از تو سخن گويد سهل است گو چنين باش پس تو بپرهيز از اين كه مغلوب گردى بر خاموشى يعنى در خاموشى كسى غلبه كند بر تو و خاموشى او زياده باشد بر خاموشى تو، و بنا بر اين معنى اگر چه مناسب اين بوده كه تعبير از شرط بلفظ «ان» شود كه در مقام شكّ استعمال مى‏شود نه لفظ «اذا» كه دلالت ميكند بر تحقق و وقوع، نهايت ممكن است كه تعبير به «اذا» اشاره باشد باين كه مغلوبيت در كلام بايد كه واقع شود و متحقق گردد نهايت از مغلوبيت در خاموشى پرهيز بايد نمود.

4062 اذا كثرت ذنوب الصّديق قلّ السّرور به. هرگاه بسيار شود گناهان دوست كم مى‏شود شادمانى باو، مراد اينست كه كسى كه صديق و دوست كسى باشد و خواهد كه او از او شادمان باشد بايد كه تقصير و گناه بسيار نسبت باو نكند و اگر نه كم گردد شادمان او باو، و صداقت زايل گردد چه صديق كسى در حقيقت آنست كه او از او بغايت شادمان باشد.

4063 اذا ابصرت العين الشّهوة عمى القلب عن العاقبة. هرگاه ببيند چشم شهوت را يعنى چيزى را كه خواهش و هوس آن باشد كور گردد دل از عاقبت، يعنى از نظر در عاقبت آن و تأمل در عذاب و عقاب يا مفاسد ديگر كه بر آن مترتب گردد پس آدمى بقدر مقدور بايد كه چشم خود را نگاهدارد از نظر در آنچه خواهش آن كند.

4064 اذا قصرت يدك عن المكافاة فاطل لسانك بالشّكر. هرگاه كوتاه باشد دست تو از مكافات پس دراز كن زبان خود را بشكر، يعنى هرگاه كسى احسانى بتو بكند و عاجز باشى از اين كه در عوض آن تو نيز احسانى باو بكنى پس دراز كن زبان خود را بشكر او و ذكر جميل او كه اين نيز نوعى از تلافى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 138

4065 اذا نزلت بك النعمة فاجعل قراها الشّكر. هرگاه فرود آيد بتو نعمت پس بگردان مهمانى آن را شكر، در اين كلام معجز نظام اشاره لطيفى است باين كه نعمت بهر كه فرود آيد بمنزله مهمانى است و چند روزى مهمان او خواهد بود و مهمانى آن اين است كه شكر آن بجاى آورده شود.

4066 اذا احبّ اللّه عبدا الهمه حسن العبادة. هرگاه دوست دارد خدا بنده را در دل او اندازد نيكوئى عبادت را يعنى اين كه او را عبادت نيكو كند و دوستى خدا بنده را چنانچه قبل از اين مذكور شد باعتبار خوبى صفات و افعال اوست و مراد اينست كه هرگاه كسى آن قدر خوبى داشته باشد كه حق تعالى او را بسبب آن دوست دارد در دل او اندازد كه او را عبادت نيكو كند و روز بروز خوبى او زياده گردد و اجر و ثواب او در ترقى باشد.

4067 اذا اقترن العزم بالحزم كملت السّعادة. هرگاه همراه شد عزم كسى با دورانديشى كامل گردد نيكبختى. يعنى نيكبختى تمام اينست كه آدمى هر عزم و قصد او مقارن دورانديشى باشد يعنى عزم هرچه كند عاقبت آن را انديشه كند و هرگاه صلاح در آن داند و مفسده در آن نيابد آن را بعمل آورد.

4068 اذا رايت مظلوما فاعنه على الظّالم. هرگاه ببينى ستمديده را پس يارى كن او را بر ستمكار يعنى حقّ او را از ستمكار بگير و تلافى او به آن چه جزاى ستم او باشد بكن.

4069 اذا رغبت فى المكارم فاجتنب المحارم. هرگاه رغبت كنى در مكرمتها پس اجتناب كن از حرامها، «مكرمت بفتح ميم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 139

و سكون كاف و ضمّ راء و فتح ميم دويم بمعنى گرامى بودن و صفت و خصلت نيكوست، و مراد اين است كه اگر خواهى كه همه مكرمتها از براى تو حاصل باشد پس دورى گزين از همه حرامها يعنى هيچ فعل حرامى مكن و هيچ ترك واجبى هم مكن زيرا كه آن نيز حرام است و ظاهرست كه هركه چنين باشد همه مكرمتها از براى او حاصل باشد.

4070 اذا كان البقاء لا يوجد فالنّعيم زائل. هرگاه باقى بودن يافت نشود پس نعمت زايل شونده است، مراد اين است كه هرگاه آدمى در دنيا هميشه باقى نماند و درين شكى نباشد پس نعمتهاى دنيا هر چند با او بماند و از راه ديگر زايل نشود عاقبت بمرگ او خود البته زايل گردد و هرگاه چنين باشد پس قابل اين نباشد كه كسى حريص باشد بر آن، و تكاهل و تقصير نمايد در تحصيل نعمتهاى اخروى كه پاينده و مستدام باشد و بهيچ وجه زوال و فنا را به آنها راهى نباشد.

4071 اذا كان القدر لا يردّ فالاحتراس باطل. هرگاه بوده باشد اين كه تقدير خدا بر نمى‏گردد پس نگاهدارى نمودن باطل است، زيرا كه آنچه مقدّر شده از براى هر كس البته بعمل آيد و هر چند او يا غير او مبالغه نمايد در حفظ و حراست او سودى ندهد، و قبل از اين مذكور شد كه تقديرات خداى عزّ و جلّ بر دو وجه است، يكى تقديرات حقيقى است كه ديگر در آنها تغيير و تبديل بهيچ وجه راه ندارد، و يكى تقديراتى است كه تقدير شده مشروط بوجود امرى يا بعدم مانعى، پس اگر آن امر موجود نشود يا آن مانع بوجود آيد تغيير يابد مثل اين كه تقدير شده باشد كه اگر زيد زهر بخورد هر وقت كه بخورد هلاك گردد و اگر نخورد فلان قدر عمر كند، يا اين كه عمر او فلان قدر باشد بشرط اين كه در بلدى باشد كه خوش هوا باشد پس اگر در بلدى توّطن كند كه بد هوا باشد تواند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 140

بود كه بآن عمر نرسد، يا بشرط اين كه خود را بمغيرات معتاد نسازد پس اگر به آنها معتاد نمايد كمتر از آن گردد، و همچنين در نظاير اين شرط، و بنا بر اين حفظها و حراستها از براى دفع تقديرات مشروط سود تواند داد و اين است كه در شرع اقدس نهى شده از انداختن نفس در تهلكه و ترك تقيه و امثال آنها و امر شده بدفع بلاها بدعا و تصدّق و مانند آنها، و وارد شده كه آنها عمر را زياد كنند، و قطع صله رحم و مانند آن عمر را كم كنند، پس اين كلام اگر از آن حضرت صلوات اللّه و سلامه عليه باشد بايد كه حمل شود بر اين كه حراست و نگاهدارى در تقديرات حتمى باطل است و سودى ندارد نه اين كه مطلقا نفعى ندارد و باطل محض است و اللّه يعلم.

4072 اذا استخلص اللّه عبدا الهمه الديانة. هرگاه مخصوص گرداند خدا بنده را در دل او اندازد ديندارى را، مراد بمخصوص گردانيدن او اين است كه او را از بندگان خاصّ و مقرّبان درگاه خود نمايد و اين باعتبار اين است كه خوبى ذات و صفات و افعال او را داند و مراد به «انداختن ديندارى در دل او» اين است كه الطاف زياد در باره او بكند كه بسبب آنها او هميشه در هر باب ديندارى نمايد و ترك آن ننمايد.

4073 اذا احبّ اللّه عبدا حبّب اليه الامانة. هرگاه دوست دارد خدا بنده را دوست مى‏گرداند بسوى او امانت را، «دوست داشتن خدا بنده را» چنانچه مكرّر مذكور شد باعتبار خوبى خصال و اعمال و افعال اوست و مراد اين است كه هرگاه دوست دارد بنده را بالطاف خود چنين ميكند كه او راغب گردد بامانت و خيانت نكردن نه با خلق ببردن حقى از حقوق ايشان كه آن خيانت با خدا نيز باشد، و نه با خدا بمخالفت فرمانهاى او در غير حقوق خلق.

4074 اذا قويت فاقو على طاعة اللّه سبحانه. هرگاه قوى باشى پس قوى باش بر طاعت خداى سبحانه يعنى قوّت و توانائى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 141

خود را در آن صرف كن نه در عصيان خدا يا امور پوچ باطل.

4075 اذا ضعفت فاضعف عن معاصى اللّه. هرگاه ضعيف شوى پس ضعيف شو از نافرمانيهاى خدا يعنى چنين كن كه اعمالى را كه كم كنى بسبب ضعف و ناتوانى معاصى خدا باشد نه طاعات او.

4076 اذا فقهت فتفقّه فى دين اللّه. هرگاه بفهمى پس تحصيل دانائى كن در دين خدا يعنى در مسائلى كه متعلق بدين باشد و در آن بكار آيد.

4077 اذا اتّقيت فاتّق محارم اللّه. هرگاه حذر كنى پس حذر كن از حرامهاى خدا يعنى اگر حذر كنى بايد كه حذر تو از حرامهاى خدا باشد كه حذر از آنها از هر حذرى ضرورترست.

4078 اذا هرب الزّاهد من النّاس فاطلبه. هرگاه بگريزد زاهد از مردم پس جويا باش او را، زيرا كه اين نشان اين است كه زهد و بى رغبتى او در دنيا واقعى است و ساختگى نيست.

4079 اذا طلب الزاهد النّاس فاهرب منه. هرگاه جويا باشد زاهد مردم را پس بگريز از او، زيرا كه اين علامت اين است كه دعوى زهد او اصلى ندارد و غرض فريب مردم است.

4080 اذا اكرم اللّه عبدا شغله بمحبّته. هرگاه گرامى كند خدا بنده را مشغول مى‏سازد او را

بدوستى خود يعنى بامورى چند كه باعث دوستى خدا باشد او را، يا باين كه هميشه او مشغول اين باشد كه دوست دارد خدا را، و كارها كه كند از براى محبت و دوستى او باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 142

4081 اذا اصطفى اللّه عبدا جلببه خشيته. هرگاه برگزيند خدا بنده را پيراهن او ميكند ترس از خود را يعنى چنين ميكند كه ترس از خدا لازم او باشد مانند پيراهن تن اين كس.

4082 اذا رايت ربّك يتابع عليك النّعم فاحذره. هرگاه ببينى پروردگار خود را كه پى‏درپى مى‏فرستد بر تو نعمتها پس حذر كن از او يعنى بترس از اين معنى كه مبادا استدراج باشد و بسبب كمال بدى تو باشد كه ترا از نظر لطف و عنايت خود انداخته باشد و ترا اهل اين نداند كه بلائى پيش تو فرستد كه باعث آگاهى و بازگشت تو گردد پس منع نعمتهاى خود از تو نكند و ترا در عصيان و طغيان تو گذارد تا عاقبت ترا يك بار بعذاب عظيم و عقاب وخيم گرفتار نمايد.

4083 اذا رايت ربّك يوالى عليك البلاء فاشكره. هرگاه ببينى پروردگار خود را كه پى‏درپى مى‏فرستد بر تو بلا پس شكر كن او را، زيرا كه اين معنى علامت عنايت اوست در باره تو و اين كه مى‏خواهد كه به آنها مؤاخذه گناهان تو بعمل آيد و در قيامت اجر عظيم و ثواب جسيم بتو كرامت فرمايد.

4084 اذا تكلّمت بالكلمة ملكتك و اذا امسكتها ملكتها. هرگاه گفتى سخن را مالك تو گردد و هرگاه نگاه داشتى آن را مالك باشى آن را، غرض ترغيب بر اين است كه تا ضرور نشود سخنى را نبايد گفت زيرا تا نگفته مالك آنى و اختيار آن بدست تست، اگر خواهى مى‏توانى گفت و اگر نخواهى نگوئى، و هرگاه گفتى آن را مالك خود كنى و هميشه چون بنده كه از مالك خود خوف داشته باشد در خوفى از آن كه مبادا منشأ ضررى شود بر تو.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 143

4085 اذا اخذت نفسك بطاعة اللّه اكرمتها و ان ابتذلتها فى معاصيه أهنتها. هرگاه بگيرى نفس خود را بطاعت خدا يعنى بدارى بر آن گرامى گردانى آن را، و اگر كارفرمائى آن را در نافرمانيهاى خدا خوار گردانى آن را.

4086 اذا ضللت عن حكمة اللّه فقف عند قدرته فانّك ان فاتك من حكمته ما يشفيك فلن يفوتك من قدرته ما يكفيك. هرگاه گم كردى از حكمت خدا پس بايست نزد قدرت او، پس بدرستى كه تو اگر فوت شود ترا از حكمت او آنچه شفا بخشد ترا پس هرگز فوت نشود ترا از قدرت او آنچه كافى باشد ترا، مراد اين است كه اگر پى نبرى بحكمت خدا در بسيارى از امور و مصلحتهاى آنها بر تو ظاهر نشود گو چنين باش از پى آن مرو و بايست در باب شناخت او نزد قدرت او يعنى اقتصار كن بر مشاهده آثار آن و تأمل و تفكر در آنها، كه از آنها بآسانى كمال قدرت او بر تو واضح و لايح گردد پس بدرستى كه تو اگر نيابى از حكمت خدا آنچه را باعث شفاى تو شود از جهالت و باعث ظهور كمال حكمت او گردد بر تو پس هرگز فوت نشود از تو از قدرت او آنچه بس باشد ترا از براى شناخت بزرگوارى او يعنى اگر آنرا نيابى مى‏تواند بود اما نمى‏شود كه اين فوت شود از تو و نيابى اين را، زيرا كه شواهد و آثار قدرت او ظاهر و باهر است و بهمه كس باندك تدّبر و تفكر واضح و لايح گردد، بخلاف حكمت خدا و مصلحتها كه در خلق هر امر رعايت كرده، و اسرار قضا و قدر او كه عقول و افهام بشرى در بسيارى از امور بى وحى و الهام پى به آنها نتواند برد، پس از پى آنها نبايد رفت و ندانستن آنها ضررى ندارد و معرفت عظمت و بزرگى او از راه دانستن كمال قدرت و توانائى او كافى است، و در اعتقاد بحكمت او بس است آنچه از دلائل عقليه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 144

و نقليه مستفاد مى‏شود از علم اجمالى بكمال حكمت و دانائى او باين كه او البته در هرچه خلق و تقدير كرده رعايت مصلحت كرده هر چند تفاصيل آنها بر ما ظاهر نباشد.

4087 اذا وثقت بمودّة اخيك فلا تبال متى لقيته و لقيك. هرگاه اعتماد كنى بر دوستى برادر خود پس باك مدار هرگاه ملاقات كنى او را و ملاقات كند او ترا، يعنى هرگاه دوستى ميانه تو و برادر تو محكم گردد و اعتماد بر دوستى داشته باشى پس مقيد رسوم و عادات مباشد و باك مدار از اين كه زود ببينى او را يا دير ببينى، و همچنين او زود ببيند ترا يا دير ببيند، و همچنين رعايت اين مكن كه ملاقات او را در وقت مناسبى بكنى مثل اين كه وقتى نباشد كه بايد مهمانى كند و همچنين اگر او ملاقات تو كند در وقت نامناسبى مثل اين كه در آن وقتى باشد كه چيزى حاضر نباشد كه از براى او بياورى، باك مدار از آن هرگاه دوستى محكم شد هر نحو كه سلوك شود خوب است، رعايت اين رسوم وقتى در كار است كه دوستى محكم نشده باشد.

4088 اذا حلمت عن السّفيه غمّمته فزده غمّا بحلمك عنه. هرگاه بردبارى كنى از سفيه غمگين گردانى او را، پس زياد كن غم او را ببردبارى از او، «سفيه» بمعنى نادان است يا كسى كه بردبار نباشد يا بردبارى او كم باشد و مراد اين است كه هرگاه بردبارى كنى از سفيه و هرزه كه گويد بگذرانى و جواب نگوئى غمگين گردانى او را، باعتبار اين كه او مى‏خواهد كه تو نيز جواب او گوئى تا او ديگر بگويد و همچنين، و اين نحو غمگين گردانيدن سفيه خوب است، پس زياد گردان غم او را ببردبارى از او، يعنى او را غمگين زياد گردان باين كه كمال بردبارى كنى از او و اصلا متعرّض جواب او نشوى تا او بغايت غمگين گردد، و ممكن است كه مراد اين باشد كه هر گاه بردبارى كنى از سفيه غمگين گردانى او را چنانكه مذكور شد و هرگاه غمگين گردد باز هرزه گويد و بى آدابى كند پس تو باز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 145

زياد كن غم او را باين كه باز بردبارى كنى از او و متعرّض او نشوى.

4089 اذا احسنت على اللئيم و ترك باحسانك اليه. هرگاه احسان كنى بر لئيم يعنى بخيل يا ناكسى پست مرتبه برساند بتو مكروهى بسبب احسان تو باو، يعنى نمى‏شود كه بتلافى احسان تو باو مكروهى نرساند بتو، پس احسان باو نبايد كرد.

4090 اذا لم تكن عالما ناطقا فكن مستمعا واعيا. هرگاه نباشى عالمى گويا پس باش گوش اندازنده حفظ كننده، يعنى هرگاه تو خود عالم نباشى كه گويا گردى پس در جائى كه عالمى باشد گويا، گوش انداز به آن چه مى‏گويد و بياد نگه دار آن را.

4091 اذا صعدت روح المؤمن الى السّماء تعجّبت الملائكه و قالت عجبا كيف نجا من دار فسد فيها خيارنا. هرگاه بالا رود روح مؤمن بسوى آسمان تعجب ميكنند فرشتگان و مى‏گويند: تعجب مى‏كنيم تعجب كردنى چگونه نجات يافته است از سرائى كه فاسد شد در آن نيكان ما مراد به «بالا رفتن روح مؤمن» يا بالا رفتن نفس مجرّد اوست با بدن مثالى، يا متصل شدن او بأهل آسمان باتصال معنوى و داخل شدن در زمره ايشان بسبب قطع علاقه او از بدن و قوتهاى شهويه و غضبيه آن، يا بالارفتن خبر فوت و قطع علاقه نفس او از بدن با وجود ايمان و رستگارى، و بر هر تقدير تعجب ملائكه از نجات و رستگارى اوست كه معلوم ايشان شد باعتبار بالا رفتن او بيكى از دو معنى اوّل يا شنيدند بنا بر احتمال سيم، و وجه تعجب اين است كه اشاره بآن كردند كه خوبان ما ملائكه بزمين رفتند و عاصى گشتند و نجات نيافتند او چگونه نجات يافت از آن سرا و رستگار شد و ظاهر اين است كه اين اشاره است بحكايت هاروت و ماروت و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 146

فرستادن ايشان بزمين و عاصى شدن ايشان چنانكه در بعضى احاديث وارد شده مثل آنچه روايت شده در تفسير علىّ بن ابراهيم قمى و تفسير محمد بن مسعود عياشى از حضرت امام محمد باقر صلوات اللّه و سلامه عليه كه سؤال كرد او را عطا و ما بمكه بوديم از قصه هاروت و ماروت پس فرمود آن حضرت عليه السلام كه بدرستى كه ملائكه بودند چنين كه فرود مى آمدند از آسمان بسوى زمين در هر روز و شبى حفظ مى‏كردند اعمال اوساط اهل زمين را از فرزندان آدم و جنّ و مى‏نوشتند آنها را و بالا مى‏رفتند با آنها بسوى آسمان، فرمود آن حضرت كه: پس بفرياد آمدند اهل آسمان از گناهان اوساط اهل زمين پس مشورت كردند در آنچه در ميانه ايشان بود از آنچه مى‏شنيدند و مى‏ديدند از افتراى ايشان دروغ را بر خداى تبارك و تعالى و جرأت ايشان بر آن، و اظهار پاكى خدا كردند از آنچه ايشان مى‏گويند و وصف ميكنند، پس گفتند طايفه از ملائكه: اى پروردگار ما آيا خشمناك نمى‏گردى از آنچه ميكنند خلق تو در زمين تو از آنچه وصف ميكنند در باره تو دروغ را و مى‏گويند زور را و از آنچه ارتكاب ميكنند آنرا از گناهانى كه نهى كرده ايشان را از آنها و حال آنكه ايشان در قبضه تصرّف تواند و تحت قدرت تواند فرموده: آن حضرت عليه السلام كه پس دوست داشت خداى عزّ و جلّ اين كه بنمايد ملائكه را دانائى پيش خود يا در جميع خلق خود و شناسا گرداند ايشان را به آن چه منت گذاشته بآن بر ايشان از آنچه مجبول كرده ايشان را بر آن از فرمانبردارى و عدول فرموده بآن از ايشان از شهوتهاى انسانى، پس وحى فرستاد خدا جلّ جلاله بسوى ايشان اين كه بخواهند از ميانه خود دو فرشته را تا اين كه فرود آورم ايشان را بسوى زمين و خلق كنم در ايشان قوّتهاى بشرى را از شهوت و حرص و اميد چنانكه هست آن در اولاد آدم، پس آزمايش كنم ايشان را در فرمانبردارى از براى من و مخالفت خواهش خود.

فرموده آن حضرت: پس خواندند ايشان از براى اين هاروت و ماروت را، و بودند آنها از سخت ترين فرشتگان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 147

در عيب‏كردن مر اولاد آدم را و اختيار نمودن غضب خدا بر ايشان، پس وحى فرستاد خداى سبحانه بسوى آنها كه فرود آئيد بسوى زمين پس زمين پس بتحقيق كه خلق كردم در شما قوّتهاى شهوتها و حرص و اميد و امثال آنها را، چنانكه خلق كرده‏ام آن را در بنى آدم، و بدرستى كه من امر ميكنم شما را باين كه شريك نگردانيد با من چيزى را، و نكشيد نفسى را كه حرام گردانيده‏ام آن را، و مكنيد زنا، و نياشاميد شراب، پس فرود آورده شدند در صورت آدمى و پوشش ايشان، پس فرود آمدند بناحيه بابل، پس بلند كرده شد از براى ايشان بناى مشرفى يعنى بنظر ايشان آمد عمارت بلندى، پس رو آوردند بجانب آن پس ناگاه بر در آن زنى بود جميله نيكو صورت زينت كرده بوى خوش كرده گشوده روى شادمانى كننده بجانب ايشان، پس چون تأمل كردند در حسن و جمال او و گفتگو كردند با او، افتاد او در دل ايشان سخت تر افتادنى، و سخت شد در ايشان شهوتى كه آفريده شده بود در ايشان پس ميل كردند بسوى او ميل فتنه و خذلان يعنى فرو گذاشتن تقوى و پرهيزگارى، و سخن گفتند با او و طلب كردند از او كه تن در دهد بايشان، پس گفت بايشان كه: بدرستى كه از براى من ديندارى ميكنم بآن و نيست در دين من اين كه اجابت كنم شما را بسوى آنچه مى‏خواهيد مگر اين كه در آئيد در دين من پس گفتند: چيست دين تو- پس گفت كه: بدرستى كه از براى من خدائى است هر كه عبادت كند آن را و سجده كند آن را پس او از آنان است كه در دين من است و من اجابت كننده اويم مر آن چيزى را كه سؤال ميكند از من، پس گفتند چيست خداى تو- گفت خداى من اين بت است، پس نگاه كرد يكى از آنها برفيق خود، پس گفت مر او را: كه اين دو تا دو خصلت‏اند از آنچه نهى كرده شده‏ايم از آن، زنا و شرك ، از براى اين كه ما اگر سجده كنيم از براى اين بت و عبادت كنيم آنرا شرك آوريم بخدا و اين كه ما طلب مى‏كنيم زنا را و قادر نيستيم بر غلبه كردن بر شهوت در آن، و حاصل نمى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 148

مطلب ما بدون اين سجود پس گفتند بآن زن كه بدرستى كه ما اجابت مى‏كنيم ترا بسوى آنچه خواستى گفت پس فرا گيريد اين شراب را پس بياشاميد پس بدرستى كه آن سبب تقرّب شماست از اين بت و بآن مى‏رسيد بمراد خود پس مشورت كردند ميان خود و گفتند: اين سه خصلت است از آنچه نهى كرده شده‏ايم از آن، شرك و زنا و شراب، و ما قادر نيستيم بر زنا مگر بآن دوى ديگر تا اين كه برسيم ببر آوردن حاجت خود، پس گفتند: چه بزرگست بليه ما بسبب تو بتحقيق كه اجابت كرديم ترا، گفت: پس فرا گيريد بياشاميد اين شراب را، و سجده كنيد از براى بت، پس آشاميدند شراب را، و سجده كردند، پس از آن خواستند كه تن در دهد بايشان پس چون مهياى آن شدند داخل شد بر ايشان سائلى كه سؤال ميكرد پس ديد آن دو كس را برين حالت پس بترسيدند از او پس گفت آن سائل: واى بر شما بتحقيق كه خلوت كرده‏ايد شما با اين زن خوشبوى نيكو صورت و نشسته ايد آزاد بر مثل اين فاحشه يعنى زنا، بدرستى كه شما هر آينه دو مرد بديد، قسم بخدا كه هر آينه بكنم بشما يعنى آنچه جزاى شما باشد يا سزاوار آن باشيد و بيرون رفت برين نحو، پس برخاست آن زن پس گفت: نه، قسم بخداى من نمى‏رسيد حالا بسوى من و حال آنكه بتحقيق مطلع شد اين مرد بر حال شما و دانست جاى شما را، و بيرون مى‏رود حالا و خبر مى‏دهد، و ليكن شما پيشى گيريد بسوى اين مرد و بكشيد او را پيش از آنكه رسوا كند ما را همه، پس آن وقت فراگيريد يعنى مطلب خود را پس برآوريد حاجت خود را در حالى كه مطمئن باشيد و ايمن، پس شتافتند بسوى آن مرد پس رسيدند باو پس كشتند او را، پس برگشتند بسوى آن زن، پس نديدند آن را پس ظاهر شد از براى ايشان عورتهاى ايشان، و كنده شد از ايشان لباس فاخرى كه داشتند، و پشيمان شدند و شنيدند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 149

هاتفى را كه مى‏گويد: بدرستى كه شما فرود آورده شديد بسوى زمين ميانه آدميان از خلق خدا ساعتى از روز، پس عصيان كرديد خدا را بچهار گناه از گناهان كبيره و بتحقيق كه نهى كرده بود شما را از آنها و پيش فرموده بود بشما در باره آنها و شما نترسيديد از او و نه شرم كرديد از او، و بتحقيق كه بوديد شما سخت‏ترين آن كه عتاب كرد بر اهل زمين بسبب گناهان و كشيد غضب خدا را بر ايشان و چون گردانيد در شما از خوى خلق آدمى او، و بود پيشتر كه نگاهداشته بود شما را از گناهان، چگونه ديديد موضع ترك يارى او را در باره شما فرمود آن حضرت: و بود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 150

دل ايشان در دوستى آن زن اين كه وضع كردند راهها از سحر آنچه متداول كرده‏اند آن را بر اهل آن ناحيه، فرموده امام عليه السلام: كه پس مخير ساخت ايشان را خداى عزّ و جلّ ميانه عذاب دنيا و عذاب آخرت پس گفت يكى از ايشان برفيق خود كه: بهره مى‏گيريم از شهوتهاى دنيا چون آمده‏ايم بسوى آن تا اين كه بگرديم بسوى عذاب آخرت پس گفت آن ديگر كه: بدرستى كه عذاب دنيا مر آنراست بريده شدن و عذاب آخرت نيست‏شدنى از براى آن و نيست سزاوار بما اين كه اختيار كنيم عذاب آخرت پاينده سخت را بر عذاب دنياى بريده شونده نيست شونده، پس اختيار كردند هر دو عذاب دنيا را و بودند چنين كه تعليم مى‏كردند مردم را سحر در زمين بابل، پس چون تعليم كردند مردم را سحر بالا برده شدند از زمين بسوى هوا، پس آنها معذّبند و سرازير آويخته شده‏اند، معلقند در هوا تا روز قيامت، و روايت كرده در تفسير عياشى از ابى طفيل كه گفته: بودم در مسجد كوفه كه ابن كوّا سؤال كرد از حضرت امير المؤمنين صلوات اللّه و سلامه عليه چيزى چند پس خبر داد آن حضرت او را پس گفت كه: خبر ده مرا از اين ستاره سرخ يعنى زهره، فرموده آن حضرت كه: بدرستى كه خدا مطلع گردانيد فرشتگان خود را بر خلق خود و حال آنكه ايشان بر معصيتى بودند از معاصى او، پس گفتند دو فرشته، هاروت و ماروت كه: اينها كه خلق كردى پدر ايشان را بدست خود و سجده فرمودى از براى او فرشتگان خود را عصيان تو ميكنند... حق تعالى فرمود كه شايد كه شما نيز اگر مبتلا شويد بمثل آنچه مبتلا گردانيده‏ام ايشان را بآن عصيان من كنيد چنانكه عصيان كردند ايشان مرا، گفتند: نى فسم بعزّت تو، آن حضرت فرمود كه: پس مبتلا گردانيد خدا ايشان را بمثل آنچه مبتلا گردانيده بود بآن بنى آدم را از شهوت، پس امر كرد ايشان را باين كه شريك نگردانند با او چيزى را، و نكشند نفسى را كه حرام گردانيده خدا، و زنا نكنند، و نياشامند شراب، پس فرو فرستاد ايشان را بسوى زمين، پس بودند كه قضا مى‏كردند ميانه مردم، اين در ناحيه و آن در ناحيه ديگر،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 151

پس بودند بر اين نحو تا اين كه آمد نزديكى از ايشان اين ستاره از براى حكم در دعويى كه با كسى داشت و بود از نيكو صورت ترين مردم پس خوش آمد او را پس گفت مرا او را كه: حق از براى تو است و من حكم نميكنم از براى تو تا اين كه متمكن سازى مرا از نفس خود، پس وعده كرد باو روزى را، بعد از آن آمد نزد آن ديگر، پس چون آورد دعوى خود را بسوى او افتاد محبت او در نفس او و خوش آمد او را چنانكه خوش آمده بود آن ديگر را، پس گفت بآن مثل گفتگوى رفيق خود، پس وعده كرد آن را همان ساعتى را كه وعده كرده بود رفيق او را، پس موافقت كردند هر دو نزد او در آن ساعت پس شرم كرد هريك از رفيق خود چون ديد او را و پائين انداختند سرهاى خود را و بزير كردند بعد از آن كنده شد شرم از ايشان، پس گفت يكى از ايشان برفيق خود كه: اى فلان آورده است مرا همان چيز كه آورده است ترا، پس اعلام كردند آن زن را و طلب كردند از آن كه تن در دهد بايشان پس ابا كرد بر ايشان تا اين كه سجده كنند از براى بت او، و بياشامند شراب او، پس ابا كردند ايشان بر او، و باز خواستند آنچه مى‏خواستند، پس ابا كرد مگر اين كه بياشامند از شراب او، پس چون آشاميدند نماز كردند از براى بت او، و در آمد درويشى پس ديد ايشان را پس گفت آن زن بايشان كه: بيرون مى‏رود اين پس خبر مى‏دهد از شما، پس برخاستند بسوى او پس كشتند او را، پس خواستند از آن كه تن در دهد بايشان، پس ابا كرد تا اين كه خبر دهند او را به آن چه بالا مى‏روند بيارى آن بسوى آسمان و بودند ايشان كه قضا مى‏كردند در روز پس چون مى‏شد شب بالا مى‏رفتند بسوى آسمان، پس ابا كردند بر او اين كه خبر دهند او را بآن، و ابا كرد او نيز اين كه بكند آنچه را ايشان مى‏خواستند، تا اين كه آخر خبر دادند او را، مراد اين است كه خبر دادند او را كه فلان كلمات مى‏گوئيم و بيارى آن بآسمان مى‏رويم پس او گفت آن را كه: امتحان كند سخن ايشان را كه آيا درست خبر داده‏اند او را پس راست بود و بالا رفت بسبب آن، پس گفت آنرا تا اين كه تجربه كند سخن ايشان را، و بالا رفت و بلند كردند ايشان

ـــــــــــــــــــــــــــــــــــــــــــــ ص 152

نظرهاى خود را بسوى او پس ديدند اهل آسمان را كه مشرف گشته اند بر او، نگاه ميكنند بسوى او و رسيد او بآسمان، پس مسخ شد پس او همين ستاره‏ايست كه ديده مى‏شود.

و روايت كرده شيخ صدوق طاب ثراه در كتاب خصال از حضرت صادق كه او روايت كرده از پدر خود از جدّ خود عليهم السلام كه فرموده: بدرستى كه مسخ كرده شده از بنى آدم سيزده‏تايند و شمرده آنها را تا اين كه فرموده: و اما زهره پس بود زنى كه بفتنه انداخت هاروت و ماروت را پس مسخ كرد خدا او را ستاره.

و روايت كرده نيز از آن حضرت كه روايت كرده از پدر خود از جدّ خود از امير المؤمين صلوات اللّه عليهم كه فرموده: سؤال كردم رسول خدا را صلّى اللّه عليه و آله از مسخ كرده شده‏ها، پس فرمود كه: آن سيزده تاست و بيان فرمود آنها را تا اين كه فرمود صلّى اللّه عليه و آله: و اما زهره پس بود زنى نصرانيه و بود از براى بعضى از پادشاهان بنى اسرائيل و آن زن زنى است كه مفتون شدند باو هاروت و ماروت، و بود اسم آن ناهيل و مردم مى‏گويند ناهيد، و روايت كرده نيز در كتاب علل الشرائع از حضرت ابى الحسن عليه السلام در حديثى كه فرموده: و مسخ شده زهره از براى اين كه بود زنى كه مفتون شد باو هاروت و ماروت، و هم چنين روايت كرده از آن حضرت از پدر او صلوات اللّه عليهما كه در حديثى فرموده: و اما زهره پس بدرستى كه آن بود زنى كه ناميده مى‏شد ناهيل و آن آنست كه مى‏گويند ناس كه مفتون شدند باو هاروت و ماروت.

و بايد دانست كه معارض اين روايات احاديث ديگر وارد شده كه دلالت ميكند بر انكار مضمون آنها مثل آنچه در تفسير منسوب بحضرت امام حسن عسكرى صلوات اللّه و سلامه عليه نقل شده از ابى يعقوب و ابى الحسن كه گفته اند: گفتيم به آن حضرت عليه السلام كه بدرستى كه قومى نزد ما دعوى ميكنند يا گمان دارند كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 153

هاروت و ماروت دو فرشته اند كه برگزيدند ايشان را ملائكه چون بسيار شد عصيان بنى آدم و پائين فرستاد ايشان را خدا با سيمى از براى ايشان بسوى دنيا و بدرستى كه ايشان شيفته شدند بزهره و اراده كردند زناى بآن را و كشتند نفسى را كه حرام بود كشتن آن و اين كه خدا عذاب ميكند ايشان را در بابل، و اين كه ساحران از ايشان تعليم مى‏گيرند سحر را، و اين كه خدا مسخ كرده آن زن را باين ستاره كه آن زهره است، پس فرمود امام عليه السلام: معاذ اللّه از اين، بدرستى كه فرشتگان خدا معصومانند از خطا، نگاهداشته شدگانند از كفر و قبائح بلطفهاى خداى تعالى، فرموده است خدا در باره ايشان: يا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَ أَهْلِيكُمْ ناراً نافرمانى نمى‏كنند خدا را در آنچه امر كرده ايشان را و ميكنند آنچه را امر كرده ميشوند، و فرموده است: وَ لَهُ مَنْ فِي السَّماواتِ وَ الْأَرْضِ وَ مَنْ عِنْدَهُ، و از براى خداست و مملوك اوست هر كه در آسمانهاست و زمين و هركه نزد اوست يعنى ملائكه، و فرموده در وصف ايشان: لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ وَ لا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَ النَّهارَ لا يَفْتُرُونَ تكبر نمى‏ورزند از عبادت خدا و مانده نمى‏شوند، تسبيح ميكنند شب و روز، سست نمى‏شوند، و فرموده است نيز در باره ملائكه، وَ قالُوا اتَّخَذَ الرَّحْمنُ وَلَداً سُبْحانَهُ بَلْ عِبادٌ مُكْرَمُونَ لا، و يَعْلَمُ ما بَيْنَ أَيْدِيهِمْ وَ ما خَلْفَهُمْ وَ لا يَشْفَعُونَ، بلكه ايشان بندگانند گرامى گردانيده شده كه پيشى نمى‏گيرند بر حق تعالى بسخن گفتن يعنى نمى‏گويند چيزى تا نگويد خدا، و ايشان بفرمان او كار ميكنند و شفاعت نمى‏كنند مگر از براى كسى كه پسنديده باشد خدا يعنى دين او را چنانكه در بعضى احاديث وارد شده، و ايشان از مهابت او ترسناكند.

و اين ردّ قولى است كه قبل از اين نقل شده كه گفته اند يعنى بعضى كفار كه فرا گرفته خدا فرزند پس انكار قول ايشان فرموده‏اند باين كه چنين‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 154

نيست بلكه آنانى كه ايشان فرزندان خدا مى‏دانند بندگانى اند از خدا، تا آخر، تا آخر، و قول ايشان چنانكه بعضى مفسرين گفته اند اشاره است بقول جمعى از كفار كه مى‏گفتند كه: ملائكه دختران خدايند و بعضى گفته اند كه اشاره است بقول نصارى كه مى‏گفتند كه: حضرت عيسى پسر خداست و قول يهود كه: حضرت عزيز پسر خداست، و قول بعضى از غاليان كه مى‏گفتند در باره ائمه صلوات اللّه و سلامه عليه آنچه مى‏گفتند، و اين كلام معجز نظام كه اين در باره ملائكه است موافق قول اول است با آنكه ممكن است كه اشاره بهمه باشد و اللّه تعالى يعلم و اين حديث را شيخ صدوق طاب ثراه در كتاب عيون اخبار الرضا روايت كرده نيز كه مأمون سؤال كرد حضرت امام رضا را صلوات اللّه و سلامه عليه از آنچه روايت ميكنند مردم از امر زهره و اين كه آن بود زنى كه مفتون شدند باو هاروت و ماروت و آنچه روايت ميكنند از امر سهيل و اين كه آن بود عشارى از يمن پس فرمود آن حضرت عليه السلام: كه دروغ گفته‏اند در آنچه گفته اند كه آنها دو ستاره‏اند و نبودند آنها مگر دو حيوان از حيوانات دريا پس غلط كرده‏اند مردم و گمان كرده اند كه آنها آن دو ستاره اند و نيست از شأن خداى عزّ و جلّ‏ّ اين كه مسخ كند دشمنان خود را نورهاى فروزنده، پس باقى بگذارد آنها را ما دام كه باقى ماند آسمانها و زمين، و بدرستى كه مسخ كرده‏شده‏ها باقى نماندند زياده از سه روز تا اين كه مردند و حاصل نشد از آنها نسلى، و نيست بر روى زمين امروز مسخ كرده شده و آنچه واقع شده بر آنها نام مسوخيت مانند ميمون و خوك و خرس و اشباه آنها، نيستند آنها مگر مانند آنچه مسخ كرده خداى عزّ و جلّ بر صورتهاى آنها قومى را كه غضب كرده بر ايشان و لعن كرده ايشان را بسبب انكار ايشان

ـــــــــــــــــــــــــــــــــــــــــــــ ص 155

يگانگى خدا را و تكذيب ايشان رسولان او را، و اما هاروت و ماروت پس بودند دو فرشته كه تعليم نمودند مردم را سحر تا اين كه احتراز كنند بآن از سحر سحركنندگان و باطل گردانند بآن مكر ايشان را و تعليم نكردند احدى را از آن چيزى مگر اين كه گفتند مر او را كه: نيستيم ما مگر فتنه پس كفر نياور، پس كفر آوردند قومى باين كه كافر شدند آنچه را كه امر شده بودند باحتراز از آن و گشتند چنين كه جدا مى‏كردند به آن چه ياد گرفته بودند آنرا ميان هر دو جفت را يعنى زن و مرد را.


جلد 3 - بخش 8

پوشيده نماند كه حكايت هاروت و ماروت و پائين آمدن آنها بزمين بصورت آدمى و تركيب شهوت در ايشان و گرفتار شدن ايشان بزنى زهره نام و بالارفتن بآسمان به آن چه ياد گرفت از ايشان از اسم اعظم و مسخ شدن او در آسمان بستاره مشهور بزهره در احاديث اهل سنت نيز وارد شده و جمعى از علماى ايشان گفته‏اند كه: اين قولى است كه روايت شده از يهودان. و ظاهر اين است كه اين از رموز اوايل است. و بعضى از علماى ما نيز آنرا بر رمز حمل كرده و در تطبيق حديث ابى طفيل بر آن گفته كه: مراد بدو فرشته كه تعبير از آنها بهاروت و ماروت شده روح و قلب است كه از عالم روحانى پائين فرستاده شده‏اند بسوى عالم جسمانى از براى بر پاى داشتن حقّ، پس مفتون شده‏اند بزهره حيات دنيا و افتاده اند در دام شهوت و آشاميده‏اند شراب غفلت، و بندگى كرده‏اند بت هوى را، و كشته اند عقل نصيحت‏كننده خود را باين كه منع كرده‏اند آنرا از پرورش‏يافتن بعلم و تقوى، و محو كرده اند اثر نصيحت او را از نفسهاى خود، و مهيا شده‏اند از براى زنا كردن بزانيه دنياى دنيه كه متولى تربيت نشاط و طرب در آن ستاره زهره است پس گريخته دنيا از ايشان و فوت شده ايشان را، چون از عادت آن اين است كه بگريزد از جمعى كه طلب آن كنند بسبب اين كه متاع فريب و غرور است و باقيمانده اشراق حسن آن در موضع بلندى بعنوانى كه نمى‏رسد بآن دستهاى طلب كنندگان آن ما دام كه باقى باشد زهره در آسمان، واداشته ايشان را دوستى دنيا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 156

كه در دل ايشان قرار گرفته بر اين كه وضع كرده اند راهها از سحر يعنى فكرهاى لطيف دقيق پس مخير كرده شده اند از براى تخلص از آن ميانه عذاب دنيا و آخرت پس اختيار كرده‏اند بعد از آگاه‏شدن و برگشتن عقل بسوى آنها سهل‏ترين آن دو عذاب را پس بالا برده شده اند بسوى برزخ در حالى كه معذّب باشند در آن و آويخته باشد سرهاى ايشان بپائين تا روز قيامت. تمام شد كلام او در توضيح رمز، و گفته در توجيه احاديث انكار كه: آنها بنا بر آنست كه ايشان صلوات اللّه و سلامه عليهم ديده‏اند كه: حكايت كنندگان آن حكايت حمل ميكنند آن را بر ظاهر آن بآن اعتبار تكذيب آن فرموده اند و غرض اين نيست كه آن محض كذب و دروغ است.

بر خردمند بصير پوشيده نيست كه حمل احاديث مزبوره بر امثال اين امور بغايت سخيف است بلكه بايد كه طرح يكى از احاديث طرفين كرد يا توقف در آن باب نمود و ممكن است حمل احاديث اولى بر تقيه باعتبار موافقت آنها با احاديث اهل سنت، و پوشيده نيست نيز كه حديث آخر كه نقل شد از احاديث اولى نسبت داده شده حكايت مفتون شدن هاروت و ماروت به «قول ناس» و ظاهر از آن اهل سنت است يا مردمى كه عارى از علم باشند و ظاهر در ردّ آنست نهايت صريح در آن نيست بلكه ممكن است كه غرض بيان شهرت آن باشد ميانه مردم با وجود حقيت و آنچه در اوّل آن ذكر شده كه زهره زنى بود ناهيل نام دلالت ندارد بر اين كه مراد ستاره زهره باشد بلكه ممكن است كه مراد بآن جانورى باشد زهره نام چنانكه در حديث امام ثامن ضامن صلوات اللّه و سلامه عليه كه در طرف انكار نقل شده فرموده اند كه: زهره و سهيل دو حيوان بوده‏اند از حيوانات دريا كه مسخ شده بودند و ناس گمان كرده اند كه آن دو ستاره معروفه مسخ شده اند، و همچنين حديثى كه قبل از آن از كتاب علل الشرائع نقل شده دلالت ندارد بر اين كه زهره كه مسخ شده ستاره معروفه است بلكه ممكن است كه مراد همان زهره باشد كه حيوانى بوده از حيوانات دريا، و همچنين حديث قبل از آن كه از كتاب خصال نقل شد بر آن محمول مى‏تواند شد بلكه ممكن است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 157

كه مراد بقول آن حضرت عليه السلام در آن حديث كه نام آن زن ناهيل بود و مردم مى‏گويند كه ناهيل اين باشد كه نام آن زن ناهيل بود و مردم غلط كرده‏اند و ناهيل گمان كرده اند كه نام ستاره زهره است و بآن اعتبار آن ستاره را [از] مسوخ مى‏دانند و در حديث طويل اوّل كه از تفسير علىّ بن ابراهيم و عياشى نقل شد اصلا حكايت مسخ زهره نيست پس مسخ ستاره زهره نيست در احاديث مذكوره مگر در حديث ابى طفيل و حديث بعد از آن و ظاهر طرح آنهاست يا حمل آنها بر تقيه و اما اصل مفتون شدن هاروت و ماروت بزنى پس در همه آن احاديث صريحا مذكور است سواى حديث آخر كه نسبت بقول ناس داده شده چنانچه مذكور شد و حديث تفسير حضرت امام حسن عسكرى صلوات اللّه و سلامه عليه صريح است در انكار اصل اين معنى كه ايشان مفتون شده باشند و حديث كتاب عيون كه نقل شد اگر چه اوّل آن دلالت ندارد مگر بر تكذيب حكايت مسخ شدن بستاره نهايت آخر آن ظاهر است در خوبى هاروت و ماروت و برائت ايشان از آنچه نسبت بايشان داده شده پس آن دو حديث معارضند با همه آن احاديث كه از آن طرف نقل شد و پوشيده نيست كه بمجرّد اين دو حديث طرح تمام آن احاديث خالى از اشكال نيست با عدم صراحت يكى از آنها در انكار آن معنى پس احتمال وقوع مفتون‏شدن ايشان چندان بعيد نيست و بمجرّد آن دو حديث انكار آن نمى‏توان كرد، و اما آنچه در حديث اوّل آنها استدلال شده بآن بر عصمت ملائكه از آيات كريمه، پس اگر استدلال از معصوم نباشد ممكن است جواب از استدلال بحمل آيات كريمه بر عصمت ملائكه ما دام كه بر صفات ملكى باقى باشند پس منافات ندارد با خروج ايشان از آن در وقتى كه بصورت بشرى و اخلاق ايشان از براى مصلحتى در آيند، با آنكه آيه كريمه يا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَ أَهْلِيكُمْ ناراً معلوم نيست كه در شأن همه

ـــــــــــــــــــــــــــــــــــــــــــــ ص 158

ملائكه باشد بلكه در قرآن مجيد در باره خصوص خزنه جهنم واقع شده شايد كه بعضى ملائكه ديگر چنين نباشند، و همچنين آيه شريفه لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ دلالت ندارد مگر بر اين كه نزد خدا جمعى چنين هست اما اين كه آن تمام ملائكه باشند ظاهر نمى‏شود، ممكن است كه بعضى از ايشان باشند، و آيه كريمه بَلْ عِبادٌ مُكْرَمُونَ نيز مذكور شد كه بعضى از مفسرين بملائكه تفسير نكرده اند بلكه بحضرت عيسى و حضرت عزير و حضرات ائمه صلوات اللّه عليهم أجمعين تفسير كرده اند، پس بمجرّد اين آيات كريمه ردّ حكايت مفتون شدن هاروت و ماروت كه در احاديث بسيار وارد شده نمى توان كرد، بلى اگر حديث مزبور نسبت آن بحضرت معصوم صحيح باشد بناى استدلال به آنها بر علم آن حضرت است عليه السلام از خارج باين كه آيات مذكوره در شأن همه ملائكه است نه غير ايشان، و نه مخصوص ببعضى از ايشان، و اللّه تعالى يعلم.

4092 اذا علوت فلا تفكّر فيمن دونك من الجهّال و لكن اقتد بمن فوقك من العلماء. هرگاه بلند مرتبه گردى پس فكر مكن در آنان كه پست تر از تواند از نادانان و ليكن اقتدا كن بآنان كه بالاتر از تواند از علما. مراد به «فكر كردن در آنان كه پست تر از اويند از نادانان» تتبع كردن احوال ايشان از اخلاق و افعال و اقتدا كردن بايشان است در آنها، و «تخصيص اين معنى بوقت بلند مرتبه شدن» باعتبار زيادتى اهتمام است بپند كسى كه بلندمرتبه گردد و زيادتى قبح پيروى نادانان از او، و يا باعتبار اين كه كسى كه بلندمرتبه گردد غالب اين است كه پيروى نادانان كند در تكبر و تبختر و امثال آنها، پس غرض اينست كه هرگاه بلند مرتبه گردى چنين مكن بلكه اقتدا كن بعلما در تواضع و فروتنى و ساير صفات ايشان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 159

4093 اذا كان هجوم الموت لا يؤمن فمن العجز ترك التّاهّب له. هرگاه بوده باشد هجوم مرگ چيزى كه ايمنى نباشد از آن پس از عجز است ترك آماده شدن از براى آن، هجوم چيزى بمعنى ناگاه رسيدن آنست يا داخل شدن آن بى اذن و رخصتى، و مراد اينست كه هرگاه آدمى ميداند كه مرگ ناگاه يا بى رخصت مى‏رسد و هر لمحه احتمال رسيدن آن مى‏دهد پس اهمال در تهيه گرفتن از براى آن و آماده شدن از براى آن از كمال عجز و ناتوانى اين كس است يعنى عجز و ناتوانائى در اصلاح كار خود بسبب غلبه غفلت و تسلط هوى و هوس، نعوذ باللّه منه.

4094 إذا امضيت امرا فامضه بعد الرّويّة و مراجعة المشورة و لا تؤخّر عمل يوم الى غد و امض لكلّ يوم عمله. هرگاه روان كنى امرى را پس روان كن آنرا بعد از فكر و نظر و رجوع كردن بمشورت، و پس مينداز كار روزى را بسوى فردا، و روان كن از براى هر روزى كار آن روز را. مراد اين است كه هرگاه خواهى كه روان كنى كارى را يعنى بكنى آن را پس مكن آن را مگر بعد از فكر و تأمل در آن و رجوع‏كردن بمشورت يعنى مشورت كردن با عقلا، و پس مينداز يعنى اهمال و كاهلى در كارهاى ضرورى مكن و هر كارى را از كارهاى اخروى يا دنيوى كه در وقتى بايد كرد پس تأخير مكن و مينداز بوقت ديگر بلكه در هر وقت بكن كارى را كه در آن وقت بايد كرد.

4095 اذا نفذ حكمك فى نفسك تداعت انفس النّاس الى عدلك. هر گاه روان باشد حكم تو در نفس تو مى‏خواند نفسهاى مردم بسوى عدل تو، غرض موعظه و پند امرا و حكام است و هر كه خواهد سركردگى و فرمانفرمائى داشته باشد در ميانه قومى، و حاصل كلام اين است كه هر كه: از شما كه خواهد كه مردم بگروند باو رغبت كنند در رجوع بعدل او بايد كه چنين باشد كه حكم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 160

او روان باشد بر نفس او يعنى در باره نفس خود حكم بعدل كند و عمل كند بآن و هرگاه حق بجانب ديگرى باشد رعايت خود نكند، زيرا كه هرگاه كسى چنين باشد نفسهاى مردم مى‏خوانند ايشان را بسوى عدل او و پيروى حكم او، چه كسى كه در باره خود عدل كند يقين در ميانه ديگران نيز حكم بعدل خواهد كرد از براى آنكه خلاف آن نمى‏باشد مگر از براى جرّ نفعى در آن از براى خود، و هرگاه كسى در باره خود حكم بعدل كند و عمل كند بآن، تجويز جور بر ديگرى نكند از براى نفع خود، پس بهيچ وجه خلاف عدل نكند و مردم رغبت كنند در اطاعت و فرمانبردارى او.

4096 اذا اردت ان تعظم محاسنك عند النّاس فلا تعظم فى عينك. هرگاه خواهى كه بزرگ باشد نيكوئيهاى تو نزد مردم پس بزرگ نباشد آنها نزد تو يعنى بايد كه نيكوئيهاى تو در نظر تو بزرگ نباشد، زيرا كه كسى كه نيكوئيهاى او در نظر او عظيم نمايد عجب و تكبر و امثال آن از صفات دنيه در او بهم رسد و بسبب آن نيكوئيهاى او در نظرها فاسد و باطل گردد، بخلاف كسى كه نيكوئيهاى او در نظر او سهل نمايد و بسبب آنها موصوف بآن صفات ذميمه نگردد چه اين معنى باعث افزونى نيكوئيهاى او گردد و سبب اين گردد كه آنها در نظر مردم عظيم نمايد، و كافيست شاهد بر اين معنى آنچه واضح و لايح است بر هر كه او را ادنى شعورى باشد كه اگر كسى باو احسانى كند و آن در نظر او بزرگ ننمايد اين نزد او بسيار بزرگتر نمايد از همان احسان از كسى كه آن در نظر او بزرگ نمايد.

4097 اذا بلغ اللئيم فوق مقداره تنكّرت احواله. هرگاه برسد لئيم بزياده از قدر و مرتبه او تغيير يابد احوال او ببدى و ناخوشى، مراد به «لئيم» شخص پست دنى مرتبه است و تغيير احوال او ببدى و ناخوشى هرگاه برسد بزياده از مرتبه خود باعتبار اينست كه باعتبار دنائتى كه دارد هرگاه مرتبه خود را زياد ببيند عجب و تكبر زيادى در او بهم رسد و همچنين سربلندى و طغيانى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 161

كه خواهد كه جمعى را كه هميشه عزيز و بلند مرتبه تر از او بوده اند خفيف و ذليل كند و تفوّق او بر ايشان ظاهر گردد.

4098 اذا رايت فى غيرك خلقا ذميما فتجنّب من نفسك امثاله. هرگاه ببينى در غير خود خويى نكوهيده پس اجتناب كن از نفس خود امثال آن را، زيرا كه چنانكه آن در نظر تو از او زشت و قبيح نمايد همچنين هرگاه آن يا امثال آن در تو باشد در نظر ديگران زشت و قبيح نمايد، پس اجتناب از آن بايد نمود.

4099 اذا احبّ اللّه عبدا زيّنه بالسّكينة و الحلم. هرگاه دوست دارد خدا بنده را آرايش دهد او را بآرام و بردبارى. مراد اين است كه آرام و بردبارى در كسى كه باشد نشان اين است كه حق تعالى او را دوست داشته بسبب خوبى كه در او بوده از صفات و افعال و بآن اعتبار عطا كرده آنها را باو و زينت داده او را به آنها.

4100 اذا ارذل اللّه عبدا حظر عليه العلم. هرگاه پست كند خدا بنده را منع ميكند از او علم را، مراد به «پست كردن خدا بنده را» اينست كه باعتبار بدى صفتى يا فعلى از او سلب شفقت و رحمت خود را از او كند و او را در دنائت و پستى گذارد، و «منع كردن علم از او» باعتبار اينست كه آن زينتى است كه عطا نمى‏كند آنرا مگر بنيكوكاران پس كسى را كه در پستى گذارد شايسته عطاى آن نيست.

4101 اذا احبّ اللّه عبدا الهمه الصّدق. هرگاه دوست دارد خدا بنده را در دل او اندازد راستى را يعنى راستى در گفتار

ـــــــــــــــــــــــــــــــــــــــــــــ ص 162

و كردار را، و شرح مراد از اين نيز بر قياس فقره سابق است.

4102 اذا اكرم اللّه عبدا اعانه على اقامة الحقّ. هرگاه گرامى كند خدا بنده را يارى كند او را بر پاى داشتن حق يعنى بر كسب او آنچه را حق باشد از خصال و اعمال و افعال، يا بر پاى داشتن او حق را ميانه مردم و داشتن ايشان بر آن بأمر بمعروف و نهى از منكر.

4103 اذا لوّحت للعاقل فقد اوجعته عتابا. هرگاه اشاره كنى از براى عاقل پس بتحقيق كه بدرد آوردى او را بسبب ملامت و سرزنش يا از روى ملامت و سرزنش. مراد اين است كه در منع عاقل از بديى حاجت بتصريح نيست بلكه اشاره كه بآن بشود ملامت و سرزنش است كه بدرد آورد او را و كافى باشد در بازداشتن او از آن، يا اين كه اشاره كه بشود بأمرى كه متضمن اهانت او باشد كمال ملامت و سرزنش است از براى او هر چند تصريح نشود بآن پس بايد كه نهايت اهتمام كرد در اجتناب از آن.

4104 اذا حلمت عن الجاهل فقد اوسعته جوابا. هرگاه بردبارى كنى از نادان پس بتحقيق كه وسعت دادى او را از راه جواب يعنى وسعت دادى جواب او را. و ممكن است كه ترجمه «اوسعته جوابا» اين باشد كه: وسعت دادى از براى او جواب را كه حاصل معنى اوّل بوده، و مراد اين است كه: هرگاه نادانى بتو هرزه گويد و تو بردبارى كنى و جواب نگوئى پس بتحقيق كه جوابى گفته او را كه وسعت و گنجايش هرگونه جوابى دارد كه متضمن خفت و ذلت او باشد.

4105 اذا قدّمت الفكر فى جميع افعالك حسنت عواقبك فى كلّ امر.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 163

هرگاه پيش دارى فكر را در همه كارهاى خود نيكو گردد عاقبتهاى تو در هر كارى، مراد به «پيش داشتن فكر در همه كارها» اين است كه هر كارى كه كند بعد از اين باشد كه فكر كند در آن و ظاهر شود از براى او صلاح آن و نيكوئى عاقبت آن و حكم به «نيكو گشتن عاقبت او در هر كار» اين است كه غالب و اكثر اين است كه نيكو گردد عاقبت او در كارها و اگر نه ممكن است كه عاقبت كه عاقبت بعضى كارهاى او خوب نباشد باعتبار خطا و غلطى كه در فكر كرده باشد، و ممكن است كه مراد همه افعال باشد و مراد به «نيكو بودن عاقبت آنها» اين باشد كه بحسب آخرت بر او مؤاخذه نباشد باعتبار اين كه بذل جهد در آنها كرده و بحسب دنيا نيز حسرت و ندامتى نباشد او را بر آنها و اگر زيان و خسرانى در بعضى كشد همان مجرّد نقصان دنيوى باشد كه بسيار سهل باشد با وجود عدم تقصير و تفريط از اين كس بخلاف كسى كه كارها را بى‏فكر و تأمل كند چه بسيار باشد كه باعث عذاب و عقاب اخروى گردد و بحسب دنيا نيز هرگاه سبب زيان و خسرانى گردد رنج و الم او باعتبار تقصير خود و عدم تأمل در آن گران باشد.

4106 اذا وصلت اليكم اطراف النّعم فلا تنفّروا اقصاها بقلّة الشكر. هرگاه برسد بسوى شما كنارهاى نعمتها پس رم مدهيد انتهاى آنها را بسبب كمى شكر، مراد اين است كه كمى شكر نعمت سبب زوال و انقطاع آن گردد پس هرگاه نعمتى بشما رسيد تقصير مكنيد در شكر تا اين كه تمام گردد بر شما، و بسبب كمى شكر رم نكند از شما و بريده نگردد.

4107 اذا صعبت عليك نفسك فاصعب لها تذلّ لك و خادع نفسك عن نفسك تنقد لك. هرگاه سركشى كند بر تو نفس تو پس سركشى كن تو نيز براى آن كه رام مى‏شود مر ترا و مكر كن با نفس خود از نفس خود تا اطاعت ميكند مر ترا، مراد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 164

اين است كه هرگاه نفس تو باعتبار هوا و هوس خود سركشى كند بر تو و فرمان تو در اوامر و نواهى عقليه و شرعيه نبرد، تو نيز سركشى كن با او، و بمجرّد سركشى او او را بخود وامگذار، زيرا كه هرگاه تو نيز سركشى كنى و سخت باشى در آن رام گردد از براى تو و فرمان تو برد و بهر نحو كه توانى حيله و مكر كن با نفس خود از براى خلاصى آن، و «مكر كن با نفس خود از نفس خود» يعنى و روى‏گردانيدن آن از آن و در آوردن آن بفرمان خود از نفس خود و شهوتها و خواهشهاى آن، زيرا كه هرگاه تو سعى كنى در اين مطيع و منقاد تو گردد. و پوشيده نيست كه بناى اين كلام معجز نظام و امثال آن بر تخييل اين معنى است كه نفس هر كس باعتبار اين كه تابع و پيرو قواى شهويّه و غضبيه باشد غير نفس اوست باعتبار اين كه مطيع و منقاد اوامر و احكام عقليه باشد پس او باعتبار اوّل سركشى كند با او باعتبار دوّم و بايد بر او باعتبار دوّم اين كه او نيز سركشى كند با او تا اين كه او رام شود از براى او، و همچنين بايد كه او باعتبار دوّم بچاره و تدبير فريب دهد خود را و خلاص گرداند از خود باعتبار اوّل و مطيع و منقاد خود گرداند و بنا بر مذهب بعضى از حكماء كه در آدمى دو نفس قرار مى‏دهند يكى مقتضى عقل و ديگرى مقتضى شهوت و غضب چنانكه قبل از اين مذكور شد بناى كلام بر تحقيق نيز مى‏تواند بود و اللّه تعالى يعلم.

4108 اذا خفت صعوبة امر فاصعب له يذلّ لك و خادع الزّمان عن احداثه تهن عليك. هرگاه بترسى از سختى امرى پس سختى كن از براى آن سهل مى‏شود از براى تو، و مكر كن با روزگار از مصيبتهاى آن سهل مى‏گردند بر تو، مراد اين است كه در مصائب و مانند آنها از حوادثى كه آدمى از سختى آنها مى‏ترسد بايد سختى كرد در آن و راه سستى و قلق و اضطراب و بى تابى و جزع و مانند آنها بخود نداد كه هرگاه كسى چنين كند سهل گردد بر او آنها بخلاف كسى كه راه آنها بخود دهد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 165

كه رنج و تعب زياد كشد، و «مكر كن با روزگار در مصيبتهاى آن» يعنى به آن چه مذكور شد از سختى كردن در امرهاى دشوار، و «مكر كن با روزگار از براى خلاصى از مصيبتهاى آن» يعنى اين چاره است از براى آن كه اگر بكنى آن را سهل گردد آنها بر تو، و اطلاق «مكر» بر اين، باعتبار اين است كه شبيه است بمكر از راه اين كه همواره روزگار در پى ايذاء و آزار آدمى است و مصائب و حوادث آن از براى اين غرض است پس هرگاه كسى بى خبر او چاره و تدبيرى كند از براى دفع آن و هر چند او تير مصيبت اندازد و طعنه حادثه زند گزندى باو نرساند و او را از آن مكروهى نرسد غرض آن بعمل نيايد پس بمنزله اين است كه مكرى كرده با او چه حقيقت مكر با كسى اين است كه كسى پنهان از او كارى كند كه ناگاه مكروه آن باو رسد و ظاهرست كه محروم ساختن كسى را از آنچه خواهش او داشته باشد و باطل كردن سعى كسى در امرى مكروهى است عظيم از براى او، و قبل از اين مذكور شد كه بناى امثال اين سخنان بر اجراى كلام است بر طور شايع ميانه مردم از نسبت اين امور بروزگار و زمان و از قبيل اسناد امرى كه واقع شود در چيزى بآن، و ممكن است كه مراد بفقره اوّل اين باشد كه هرگاه بترسى از سختى و دشوارى كارى كه بايد كرد بسبب آن ترك مكن آن را بلكه تو نيز سختى كن در آن و بجدّ و جهد تمام متوجه آن شو هرگاه چنين كنى سهل مى‏شود از براى تو و آسان مى‏گردد چنانكه مشهور است كه هر كه طلب كند امرى را و جدّ كند در آن مى‏يابد آن را، و مراد بفقره دويم اين باشد كه مكر كن با روزگار از براى خلاصى از مصيبتهاى آن و آسان شدن آنها، يا بصبر و تحمل چنانكه مذكور شد، و يا بوجهى ديگر از وجوهى كه باعث آسانى آنها شود، مثل اين كه بدى كه از كسى بتو برسد برين حمل كنى كه ندانسته بوده يا غرض صحيحى در آن داشته و غرض ايذاء تو نبوده و اطلاق مكر بنا بر اين نيز باعتبارى است كه مذكور شد.

4109 اذا حدتك القدرة على ظلم النّاس فاذكر قدرة اللّه سبحانه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 166

على عقوبتك و ذهاب ما آتيت اليهم عنهم و بقاءه عليك. هرگاه براند ترا قدرت و توانائى بر ستم كردن مردم پس ياد كن قدرت و توانائى خداى سبحانه را بر جزا دادن تو و رفتن آنچه را بر آنى بسوى ايشان از ايشان و باقى ماندن آنرا بر تو. يعنى هرگاه قادر باشى بر ستم كردن مردم و قدرت تو بر آن بخواند ترا بآن پس ياد كن اين معنى را كه حق تعالى قادر است بر اين كه جزاى آن را بتو دهد و اين را كه آنچه بكنى بايشان در اين سراى فانى بگذرد از ايشان و زايل گردد و عذاب و عقاب آن باقى ماند بر تو تا اين كه ياد اين معانى باز دارد ترا از آن ستم.

4110 اذا احبّ اللّه سبحانه عبدا بغّضّ اليه المال و قصّر منه الآمال. هرگاه دوست دارد خداى سبحانه بنده را دشمن مى‏گرداند بسوى او مال را و كوتاه مى‏گرداند از او اميدها را، «دوستى خدا بنده را» چنانچه مكرّر مذكور شد باعتبار خوبى اوست از راه صفتى نيكو يا فعلى پسنديده، و «دشمن گردانيدن مال بسوى او» از براى اينست كه اگر نداشته باشد حريص در طلب آن نباشد و بسبب آن مشغول از سعى از براى آخرت نگردد، و اگر داشته باشد مشغول بطلب زيادتى نگردد و در آنچه دارد بخل نكند بلكه تا تواند در وجوه خيرات و مبرّات صرف نمايد تا بكار آخرت او آيد و مراد به «كوتاه كردن اميدها» كوتاه كردن اميدهاى دنيويست كه اميدهاى دور و دراز در دنيا از براى خود قرار ندهد و از براى سعى از براى آنها مشغول از طلب آخرت نگردد.

4111 اذا اراد اللّه بعبد شرّا حبّب اليه المال و بسط منه الآمال. هرگاه اراده كند خدا ببنده شرّى را دوست مى‏گرداند بسوى او مال را و پهن مى‏گرداند از او اميدها را، مراد به «اراده خداى سبحانه ببنده شرّى را اينست كه باعتبار بدى او بسبب صفتى يا فعلى قطع شفقت و مرحمت از او نمايد و بالطاف زياد مانع او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 167

نشود از اكتساب شرور و بديها كه مقتضاى هوى و هوس اوست، و مراد به «دوست گردانيدن مال بسوى او و پهن گردانيدن اميدها از او» نيز اين است كه سلب ميكند از او لطفى چند را كه مانع او شود از آنها پس او بمقتضاى قواى شهويه دوست گردد با مال و حريص شود بر طلب آنچه نداشته باشد و بخل ورزد در آنچه داشته باشد و اميدهاى دراز از براى خود قرار دهد و مشغول شود بسعى از براى آنها و بازماند از سعى از براى آخرت.

4112 اذا احبّ اللّه عبدا رزقه قلبا سليما و خلقا قويما. هرگاه دوست دارد خدا بنده را روزى كند او را قلبى سليم و خوئى راست درست، مراد به «قلب سليم» نفس سالم است يعنى نفس او را چنين كند كه سالم باشد و پيرو هوى و هوس و مايل بشرور و بديها نباشد.

4113 اذا اراد اللّه بعبد خيرا منحه عقلا قويما و عملا مستقيما. هرگاه اراده كند خدا ببنده خيرى را عطا كند باو عقلى درست و عملى راست.

4114 اذا اراد اللّه بعبد خيرا اعفّ بطنه و فرجه. هرگاه اراده كند خدا ببنده خيرى را عفيف مى‏گرداند شكم او را و فرج او را، يعنى لطفى چند نسبت باو ميكند كه بسبب آنها شكم و فرج او از حرام باز ايستد.

4115 اذا اراد اللّه بعبد خيرا الهمه القناعة و اصلح له زوجه. هرگاه اراده كند خدا ببنده خيرى را در دل او مى‏اندازد قناعت را و بصلاح مى‏آورد از براى او جفت او را.

4116 اذا اراد اللّه بعبد خيرا اعفّ بطنه عن الطّعام و فرجه عن الحرام. هرگاه اراده كند خدا ببنده خيرى را عفيف مى‏گرداند شكم او را از طعام و فرج او را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 168

از حرام، مراد بطعام نيز طعام حرام است يا طعام زياد و خوردن بقدر امتلاء بطن كه مكروه است باعتبار اين كه سبب سنگينى بدن و كسالت در طاعت و عبادت مى‏شود و موجب غلبه خواب و بخار بر دماغ و منع و كلال آن از تفكر و تعقل مى‏گردد، و مراد به «عفيف‏گردانيدن شكم و فرج او» همان است كه در فقره سابق سابق مذكور شد.

4117 اذا اراد اللّه صلاح عبد الهمه قلّة الكلام و قلّة الّطعام و قلّة المنام. هرگاه خواهد خداى سبحانه صلاح حال بنده را در دل او اندازد كمى سخن گفتن را، و كمى خورش را، و كمى خواب را، وجه بودن صلاح حال بنده در هر يك از اينها، ظاهر است، چه سخن گفتن بسيار نمى‏شود كه مشتمل بر غيبت و مانند آن از سخنان حرام يا سخنان لغو بى فايده نباشد و آدمى را از فكر و ذكر خدا باز ندارد، و مفسده خورش زياد در فقره سابق مذكور شد، و خواب زياد هم بعبث مانع از طاعات و عبادات تفكر و ذكر و ساير افعال خير مى‏شود، و غالب اين است كه باعث كسالت و فتور بدن هم مى‏گردد.

4118 اذا بنى الملك على قواعد العدل و دعم بدعائم العقل نصر اللّه مواليه و خذل معاديه. هرگاه بنا كرد پادشاه سلوك خود را بر قواعد عدالت و بر پاى دارد آن را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 169

بستونهاى عقل، يارى كند خدا دوستان او را و واگذارد يارى دشمنان او را.

4119 اذا هممت بامر فاجتنب ذميم العواقب فيه. هرگاه قصد كنى كردن كارى را پس دورى گزين نكوهيده عاقبتها را در آن، يعنى تأمل كن كه مبادا عاقبت نكوهيده داشته باشد و هرگاه عاقبت آن را بد بيابى اجتناب كن از آن و مكن آن را.

4120 اذا انت هديت لقصدك فكن اخشع ما تكون لربّك. هرگاه تو رسانيده شوى به آن چه مقصود تو بود پس باش فروتنى كننده تر آنچه مى باشى از براى پروردگار خود، يعنى هرگاه بمطلبى كه داشته باشى برسى در آن حال بشكرانه آن از براى بقاى آن و زيادتى آن زياده كن خشوع و فروتنى را بدرگاه حق تعالى از ساير حالات نه اين كه مثل اكثر مردم تا مطلب حاصل نشده نهايت خضوع و خشوع كنى از براى طلب آن، و هرگاه حاصل شود فريفته و مغرور گردى بآن و ترك خضوع و خشوع كنى يا كم كنى آن را.

4121 اذا عجز عن الضعفاء نيلك فلتسعهم رحمتك. هرگاه فروماند از ضعيفان دهش تو پس بايد كه گنجايش داشته باشد ايشان را مهربانى تو، مراد اين است كه هرگاه عاجز باشى از دهش بايشان پس بايد كه ملاطفت و مهربانى بايشان خود البته بكنى زيرا كه آن در همه وقت مقدور است و مانعى از آن نباشد.

4122 اذا كان الرفق خرقا كان الخرق رفقا. هرگاه بوده باشد نرمى بدخوئى خواهد بود بدخوئى نرمى، يعنى هرگاه با كسى نرمى نسازد و باعث اين شود كه او بدخوئى كند خواهد بود درشتى با او نرمى، يعنى درشتى بايد كرد باو تا او نرمى كند چنانكه عادت اكثر بدخويهاست‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 170

كه تا كسى نرمى كند با ايشان، ايشان بدخوئى كنند و همين كه ديدند كه او هم درشتى و بدخوئى ميكند نرمى ميكنند و ترك درشتى مى‏نمايند، و ممكن است كه مراد اين باشد كه درشتى با چنين كسى نرمى است يعنى خوى پسنديده است مانند نرمى بساير مردم.

4123 اذا كنت فى ادبار و الموت فى اقبال فما اسرع الملتقى. هرگاه بوده باشى تو در پشت گردانيدن و مرگ در روآوردن پس چه تند باشد رسيدن بيكديگر، مراد اين است كه هر كه هست پشت بدنيا كرده و رو بمرگ مى‏رود و مرگ رو باو كرده و بجانب او مى‏آيد و در چنين حالى ظاهرست كه تند و زود بيكديگر مى‏رسند و با وجود اين پس از آن غافل نبايد بود و همواره در تهيه آن بايد بود.

4124 اذا امكنت الفرصة فانتهزها فانّ اضاعة الفرصة غصّة. هرگاه ممكن شود فرصت پس غنيمت دان آن را پس بدرستى كه ضايع‏كردن فرصت غصه است، مراد اين است كه هر كار خيرى را كه فرصت آن يابى غنيمت دان فرصت آن را و بكن آن را و تأخير مكن، زيرا كه هرگاه نكنى آن را و فرصت آن فوت شود هميشه آن غصه خواهد بود از براى تو. پس هر كار خيرى را كه آدمى در دنيا فرصت آن يابد و نكند هميشه در آخرت كه فرصت از دست رفته آن غصه خواهد بود از براى او.

4125 اذا اراد اللّه سبحانه ازالة نعمة عن عبد كان اوّل ما يغير عنه عقله و أشدّ شي‏ء عليه فقده. هرگاه اراده كند خداى سبحانه زايل كردن نعمتى را از بنده بوده باشد اوّل آنچه تغيير داده مى‏شود از او عقل او، و سخت ترين چيزى بر او نيافتن عقل است.

«خواستن خداى سبحانه زايل كردن نعمت را از بنده» چنانكه مكرّر در نظاير آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 171

مذكور شد باعتبار صفات و افعال او مى‏شود و بسبب بجا نياوردن او شكر آن نعمت را. و مراد به «تغيير دادن عقل از او» اين است كه ديوانه و مجنون گردد بلكه اين كه حق تعالى سلب هدايت و راهنمائى از او كند تا اين كه او آنچه كند بمجرّد رأى و انديشه او باشد و تدبير صلاح حال خود و باقى داشتن آن نعمت نتواند كرد و آنچه كند باعث زيان و خسران او گردد، و «بودن نيافتن عقل بر اين وجه سخت‏ترين مصيبتها» ظاهرست، چه باعث زيان خسران دنيا و آخرت گردد نعوذ باللّه منه.

4126 اذا اقبلت الدّنيا على عبد كسته محاسن غيره و اذا ادبرت عنه سلبته محاسنه. هرگاه رو كند دنيا بر بنده مى‏پوشاند او را نيكوئيهاى غير او را، و هر گاه رو گرداند از او مى‏ربايد از او نيكوئيهاى او را، مراد اين است كه هرگاه دنيا رو بكسى آورد غالب اين است كه محاسنى كه در غير او باشد و در او نباشد در او حاصل شود و مخلع گردد به آنها، و هرگاه رو بگرداند از كسى غالب اين است كه در واقع محاسنى كه داشته باشد از او زايل شود و در واقع عارى گردد از آنها. و ممكن است كه مراد اين باشد كه هر گاه دنيا رو آورد بر كسى در نظر مردم چنان نيكو نمايد كه نيكوئيهاى غير او را نيز باو نسبت دهند، و هرگاه پشت گرداند از كسى در نظر مردم عارى نمايد از محاسنى كه دارد و سلب كنند آنها را از او، و اين معنى ظاهرترست.

4127 اذا اراد احدكم ان لا يسال اللّه سبحانه شيئا الّا اعطاه فلييئس من النّاس و لا يكون له رجاء الّا اللّه سبحانه. هرگاه خواهد يكى از شما كه سؤال نكند از خداى سبحانه چيزى را مگر اين كه عطا كند آن را بآن پس نوميد گردد از مردم و نبوده باشد او را اميدى مگر خداى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 172

سبحانه يعنى مگر اميد باو، و ممكن است كه مراد اين باشد كه نبوده باشد او را محلّ اميدى مگر خداى سبحانه.

4128 اذا هبت امرا فقع فيه فانّ شدّة توقّيه اشدّ من الوقوع فيه. هرگاه بترسى از امرى پس بيفت در آن پس بدرستى كه سختى حذر از آن سخت تر است از افتادن در آن، مراد اينست كه ترس از چيزى كه بايد واقع شود و هميشه در انديشه آن بودن سخت تر است از افتادن در آن تا هر چه بشود واقع شود و در آن خوف و ترس نبايد بود مثل اين كه دشمنى بر سر راه اين كس بيايد و هر لمحه احتمال اين باشد كه او حمله كند بر اين كس پس توقف كردن در آنجا و هميشه در آن خوف و انديشه بودن دشوارتر است از اين كه برود تا اين كه هر چه شد نيست واقع شود و از آن ترس و خوف خلاص گردد، و همچنين در نظاير آن، مثل اين كه دواى تلخى را بايد خورد يا اين كه عضوى را داغ بايد كرد يا قطع بايد نمود پس تأخيركردن آن بسبب خوف دشوارى آن و در آن ترس بودن دشوارتر است از رنج و تعبى كه در خوردن آن يا كردن آن بايد كشيد پس بهتر مبادرت كردن به آنست و خود را از آن خوف و ترس فارغ ساختن.

4129 اذا زادك السّلطان تقريبا فزده اجلالا. هرگاه زياد كند ترا پادشاه نزديك فرمودن پس زياد كن او را تعظيم و اجلال.

مراد اينست كه هر چند ترا پادشاه مقرّب‏تر گرداند تو تعظيم و اجلال او بيشتر كن تا اين كه شكر شفقت او بجا آيد و ايضا بسبب اين كه توقع پادشاهان رعايت تعظيم و ادب ايشان را از مقرّبان درگاه ايشان كه بطور و طرز ايشان واقف شده‏اند بيشتر است از جمعى كه راهى در آن درگاه نداشته باشند و از رسوم و آداب ايشان بى خبر باشند پس هر چند كسى مقرّب پادشاه گردد گمان اين نكند كه با او مانند دوستان و مصاحبان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 173

ديگر كه بر ايشان رعايت تعظيم و اجلال يكديگر چندان لازم نيست سلوك مى‏توان نمود.

4130 اذا زادك اللئيم اجلالا فزده اذلالا. هرگاه زياد كند ترا لئيم تعظيم و اجلال پس زياد كن تو او را خوار گردانيدن، «لئيم» چنانكه مكرّر مذكور شد بمعنى بخيل است و هر شخص دنى پست مرتبه، و ظاهر اين است كه مراد درين كلام معجز نظام معنى دويم باشد و «وجه زياد كردن خوارى نمودن او در وقت زيادنمودن او تعظيم اين كس را» اين باشد كه دنىّ پست مرتبه چنانكه بتجربه معلوم شده تعظيم و اجلال كسى نكند مگر در وقتى كه خواهد كه حيله با او بكند و او را غافل كند تا مكروهى باو برساند يا بدى نسبت باو كرده باشد كه معلوم او نباشد كه آن را كه كرده و خواهد كه او باعتبار اين سلوك كه ميكند نفهمد كه او كرده.

4131 اذا امطر التّحاسد نبت التفاسد . هرگاه ببارد حسد داشتن با يكديگر بروياند فاسد شدن حال هر يك را، مراد اين است كه حسدبردن دو كس بر يكديگر باعث فساد و تباه‏شدن حال هر يك مى‏شود باعتبار اين كه هر يك كارى چند كنند كه ضرر و نقصان آن بديگرى رسد و استعمال باريدن و رويانيدن باعتبار تشبيه اين معنى است ببارانى كه ببارد و گياهى بروياند پس چنانكه آن باران سبب رويانيدن آن گياه مى‏شود همچنين همرسيدن حسد ميانه ايشان باعث فساد حال ايشان مى‏گردد.

4132 اذا نبت الودّ وجب التّرافد و التّعاضد. هرگاه ثابت و پاى بر جا شود دوستى لازم مى‏شود صله و عطاى يكديگر و يارى نمودن هر يك ديگرى را.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 174

4133 اذا اراد اللّه بعبد خيرا فقهه فى الدّين و الهمه اليقين. هرگاه خواهد خدا ببنده نيكوئى را دانا مى‏گرداند او را در دين و در دل او مى‏اندازد يقين را يعنى دانا مى‏گرداند او را در مسائل دينى و در دل او مى‏اندازد يقين به آن چه يقين بآن بايد داشت از اعتقادات.

4134 اذا فاتك من الدّنيا شي‏ء فلا تحزن و اذا احسنت فلا تمنن. هرگاه فوت شود ترا از دنيا چيزى پس اندوهگين مشو و هرگاه احسان كنى پس منت مگذار، «اندوهگين نشدن بسبب فوت چيزى از دنيا» باعتبار اين است كه دنيا را قدرى نباشد كه آدمى بسبب فوت چيزى از آن اندوهگين گردد و با وجود اين اندوهناك نشدن بر آن باعث اجر و ثواب دنيوى گردد كه آن را نسبتى نباشد به آن چه فوت شده از او از دنيا، و «منت نگذاشتن بر احسان» باعتبار اين است كه منت بحكم شرع و عقل احسان را فاسد و باطل كند و سبب حبط اجر و ثواب آن گردد.

4135 اذا جمعت المال فانت فيه وكيل لغيرك يسعد به و تشقى انت. هرگاه جمع كنى مال را پس تو در آن وكيل باشى از براى غير خود، نيكبخت گردد بآن او و بدبخت گردى تو، مراد به «غير او» كسى است كه آخر آن مال باو رسد و صرف كند، و مراد به «نيكبخت شدن او» تمتع بردن و بهره يافتن اوست از آن بحسب دنيا يا دنيا و آخرت هر دو، هرگاه در مصرف چيزى صرف كند، و بدبخت شدن او در دنيا و آخرت هر دو است، زيرا كه در دنيا بهره از آن نبرد و باعث وبال و نكال او باشد در آخرت.

4136 اذا قدّمت مالك لآخرتك و استخلفت اللّه سبحانه على من خلّفته من بعدك سعدت بما قدّمت و احسن اللّه لك الخلافة على من خلّفت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 175

هرگاه پيش فرستى مال خود را از براى آخرت خود و جانشين سازى خداى سبحانه را بر كسى كه بگذارى او را بعد از خود، نيكبخت گردى به آن چه پيش فرستى، و نيكو كند خدا از براى تو جانشينى را بر كسى كه بعد از خود گذارى مراد ظاهرست و حاجت بشرح نيست.

4137 اذا اراد اللّه بعبد خيرا الهمه القناعة فاكتفى بالكفاف و اكتسى بالعفاف. هرگاه خواهد خدا ببنده نيكوئى را در دل او مى‏اندازد قناعت كردن را پس اكتفا كند او بكفاف و در پوشد عفاف را. مراد به «كفاف» بفتح كاف قدريست از مال كه بس باشد و بى نياز گرداند از مردم و «اكتفا نمودن بآن» بمنزله تفسير و بيان قناعت است كه مذكور شد و «عفاف» بفتح عين بمعنى باز ايستادن است از آنچه حلال نباشد و مراد به «پوشيدن آن» اين است كه آنرا لازم خود گرداند و هميشه با خود دارد بمنزله جامه و تفريع اين معنى بر «بدل‏افتادن قناعت» باعتبار اين است كه كسى كه توفيق قناعت يابد و طلب زيادتى نكند نه از راه حرام از براى حرمت آن و نه از راه حلال بسبب افضليت قناعت بر آن پس بطريق اولى مرتكب حرامهاى ديگر نيز نگردد، و ممكن است كه مراد بعفاف در اينجا خصوص باز ايستادن از كسب اموال از حرام باشد و بنا بر اين وجه تفريع ظاهرست.


جلد 3 - بخش 9

4138 اذا اراد اللّه بعبد خيرا الهمه الاقتصاد و حسن التدبير و جنّبه سوء التدبير و الاسراف. هرگاه اراده كند خدا ببنده نيكوئى را در دل او اندازد ميانه روى را و نيكوئى تدبير را، و اجتناب فرمايد او را از بدى تدبير و اسراف، مراد به «نيكوئى تدبير» نيكوئى تدبير در معاش است كه همان ميانه روى باشد كه مذكور شد، و مراد به «بدى تدبير» نيز بدى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 176

تدبير در معاش است باين كه ميانه روى نكند بلكه تنگ‏گيرى كند يا اسراف پس ذكر اسراف بعد از اين از قبيل ذكر خاصّ است بعد از عامّ و تخصيص آن بذكر ممكن است كه باعتبار زيادتى قبح آن باشد و در بعضى نسخه ها بجاى «التدبير» دويم «التبذير» است و بنا بر اين ترجمه اين است كه: و اجتناب فرمايد او را از بدى تبذير و اسراف، و مراد به «تبذير» نيز اسراف است و ذكر اسراف بعد از آن از براى تأكيد است و بنا بر اين نيز تخصيص تبذير و اسراف بذكر باعتبار زيادتى قبح آن تواند بود.

4139 اذا ملى‏ء البطن من المباح عمى القلب عن الصلاح. هرگاه پر كرده شود شكم از مباح كور گردد دل از صلاح، مراد اين است كه پر شدن شكم اگر همه از حلال باشد خوب نيست بسبب اين كه باعث كورى دل گردد از آنچه صلاح حال او باشد در دنيا و آخرت، باعتبار اين كه سبب سنگينى و گرانى بدن شود و باعث كسالت و كاهلى گردد از طاعات و عبادات و سعى در ساير آنچه خير او مى باشد در دنيا و آخرت.

4140 اذا اعرضت عن دار الفناء و توّلّهت بدار البقاء فقد فاز قدحك و فتحت لك ابواب النّجاح و ظفرت بالفلاح. هرگاه رو بگردانى از خانه فنا يعنى دنيا و شيفته گردى بخانه بقا يعنى آخرت پس بتحقيق كه فيروزى يابد قدح تو و گشوده گردد از براى تو درهاى نجاح، و فيروزى يابى برستگارى، قدح بكسر قاف و سكون دال تير را گويند پيش از اين كه پر و پيكان از براى آن قرار دهند و مراد به «فيروزى يافتن قدح كسى» اين است كه قدح او بهره و نصيب اعلى را برد و اين باعتبار اينست كه در بعضى بازيها و قسمتها نصيبها و بهره‏ها را بر تيرها مى‏نوشتند و تيرها را در يكديگر جولان مى‏دادند و باسم هر كسى تيرى را بر مى‏آوردند پس هر كه تيرى باسم او بر مى‏آمد آنچه بر آن نوشته شده بود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 177

از بهره زياد يا كم مالك مى‏شد و بر بعضى تيرها محرومى از نصيب نيز مى‏نوشتند و آن تير باسم هر كه بيرون مى‏آمد بى‏بهره مى‏ماند پس «فيروزى يافتن تير» كنايه شده از بهره و نصيب أعلى بردن و «نجاح» بفتح نون و جيم و الف و حاى بى‏نقطه بمعنى ظفر يافتن بمطلب و رسيدن به آنست.

4141 اذا اتّخذك و ليّك اخا فكن له عبدا و امنحه صدق الوفاء و حسن الصّفاء. هرگاه فرا گيرد ترا دوست تو برادر پس باش از براى او بنده، و عطا كن او را راستى وفا و نيكوئى صفا، مراد اينست كه هرگاه دوست تو ترا برادر خود قرار دهد بايد كه تو زياده بر آن دوستى كنى و خود را بنده او قرار دهى و آنچه لازمه بندگى و برادريست از راستى وفادارى و نيكوئى صفاى باطن با او بعمل آورى.

4142 اذا كان فى الرّجل خلّة رائقة فانتظر منه اخواتها. هرگاه بوده باشد در مرد خوئى خوش آينده پس انتظار ببر از او خواهرهاى آنرا، مراد اين است كه غالب اين است كه خو و خصلت نيكوئى كه در كسى باشد باعث اين مى‏شود كه خصلتها و خويهاى نيكوى ديگر نيز در او حاصل شود، چنانكه گفته اند كه طاعات بعضى جلب بعضى ديگر ميكنند، و همچنين معاصى، پس هرگاه خصلت نيكوئى در كسى ببينى انتظار اين ببر كه خصلتهاى نيكوئى ديگر نيز در او پديد آيد.

4143 اذا دعاك القرآن الى خلّة جميلة فخد نفسك بامثالها. هرگاه بخواند ترا قرآن مجيد بسوى خوئى نيكو پس بگير نفس خود را بمانندهاى آن يعنى استنباط كن از آن خوى هر چه مثل آن باشد و بدار نفس خود را بر كسب همه آنها، و مراد اين است كه در قرآن مجيد بسيار است كه امر بخصوص‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 178

چيزى يا نهى از خصوص چيزى شده و حكم آن جاريست در هر چه مثل و مانند آن باشد پس آدمى بايد كه همه آنها را از آنها استنباط كند و حكم آنها را در همه جارى سازد و بدارد نفس خود را بر كردن هر چه مثل و مانند آنها باشد كه امر شده به آنها و بر ترك هر چه مثل آنها باشد كه نهى شده از آنها، نهايت اين از براى جمعى است كه قادر بر استنباط باشند و پى بعلت و سبب حكم توانند برد پس در هر چه دانند كه علت حكم موجود است بايد كه حكم را جارى كنند مثل اين كه در قرآن مجيد نهى شده از اف گفتن بپدر و مادر و معلوم است كه اين از براى رعايت حرمت ايشان است پس هر اذيتى كه مثل اف گفتن باشد در هتك حرمت ايشان بايد كه ترك نمود اين است كه علماى ما رضوان اللّه تعالى عليهم أجمعين با آنكه منكر قياس اند قياس منصوص العله را تجويز ميكنند و حجت مى‏دانند، و ممكن است كه «قرآن» بكسر قاف و بى همزه خوانده شود بمعنى همراهى و با هم بودن و معنى اين باشد كه هرگاه بخواند ترا همنشين بسوى خوئى نيكو پس بگير نفس خود را بمانندهاى آن يعنى هرگاه همنشينى با كسى كه خوى نيكوئى داشته باشد در تو اثر كند و تو آن خوى را كسب كنى معلوم مى‏شود كه صحبت همنشين در تو اثر ميكند پس بدار نفس خود را بر مانندهاى آن از خويهاى نيكوى ديگر باين كه همنشينى كنى با جمعى ديگر كه آن خويها را داشته باشند تا آنها را نيز كسب كنى، و ممكن است كه مراد اين باشد كه بدار نفس خود را بر مانندهاى آن، يعنى تو نيز خويهاى نيكو كسب كن تا همنشينى او نيز با تو اثر كند در او، و تلافى آنچه از او كسب كرده بلكه زياده بر آن بشود.

4144 اذا اتتك المحن فاقعد لها فانّ قيامك فيها زيادة لها. هرگاه بيايد ترا محنتها پس بنشين از براى آنها پس بدرستى كه برخاستن تو در آنها زيادتى است بر آنها، ممكن است كه مراد محنتها باشد كه از جانب حق تعالى باشد و مراد به «نشستن در آنها» صبر كردن و شكيبائى نمودن باشد و مراد به «برخاستن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 179

در آنها برخاستن بجزع و قلق و اضطراب و ناله و فغان باشد و بنا بر اين «بودن آنها زيادتى مر آن محنتها را» ظاهرست، و ممكن است كه خطاب آن حضرت صلوات اللّه و سلامه عليه بحضرت امام حسن صلوات اللّه و سلامه عليه يا جمعى از اصحاب خود باشد و مراد اين باشد كه هرگاه بيايد بتو محنتها بعد از من در دولت بنى اميه بنشين از براى آنها و بر مخيز از براى دفع آنها، زيرا كه قلم تقدير جارى شده به آنها و دفع آنها ممكن نيست بلكه برخاستن از براى دفع آنها باعث زيادتى محنتها گردد.

4145 اذا احسنت القول فاحسن العمل لتجمع بذلك بين مزيّة اللسان و فضيلة الاحسان. هرگاه نيكو كنى گفتار را پس نيكو كن كردار را نيز تا اين كه جمع كنى باين ميانه مزّيت زبان و فضيلت احسان يعنى نيكو كارى، مراد به «نيكو كردن گفتار» امر كردن بكارهاى خوب و نهى كردن از كارهاى بد است، و ممكن است كه مراد كسب فصاحت و بلاغت باشد.

4146 اذا آمنت باللّه و اتّقيت محارمه احلّك دار الامان و اذا ارضيته تغمّدك بالرّضوان. هرگاه ايمان آورى بخداى سبحانه و بپرهيزى از حرامهاى او فرو آورد ترا در خانه امان، و هرگاه خشنود گردانى او را فرو پوشاند ترا بخشنودى، مراد به «خانه امان» بهشت است كه در آن ايمنى است از هر مكروهى، و «فرو پوشاند ترا بخشنودى» يعنى خشنودى خود را از تو شامل حال تو كند مانند جامه كه فرو گيرد سراپاى ترا و در بعضى نسخه ها بجاى «ارضيته» از باب افعال «رضّيته» از باب تفعيل است و هر دو بيك معنى است، و پوشيده نيست كه خشنودى حق تعالى از اين كس نعمتى است بلند مرتبه تر از بهشت و آنچه در آنست چنانچه در قرآن مجيد فرموده:

ـــــــــــــــــــــــــــــــــــــــــــــ ص 180

«وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَ الْمُؤْمِناتِ» و اما خشنود گردانيدن او را پس ممكن است كه همان بايمان و پرهيزگارى از حرامها بعمل آيد و بنا بر اين حاصل كلام اين باشد كه هرگاه ايمان آورى بخدا و بپرهيزى از حرامهاى او فرود آورد ترا ببهشت و چون آن باعث رضاى او مى‏شود از تو فرو گيرد نيز ترا بخشنودى خود كه مرتبه ايست بزرگتر از آن. و ممكن است كه آن بمجرّد ايمان و پرهيزگارى حاصل نشود بلكه زياده بر آن بعضى از اخلاق حميده يا افعال عظيمه خير در آن در كار باشد و بنا بر اين راضى گردانيدن خدا را اشاره باشد بمرتبه بالاتر از ايمان و پرهيزگارى و بجزاى آن و احتمال اوّل ظاهرترست چه بنا بر احتمال دوم مناسب اين بود در كلام كه اشاره بطريق حصول آن بشود و اللّه تعالى يعلم.

4147 اذا سألت فاسأل تفقّها و لا تسأل تعنّتا فانّ الجاهل المتعلّم شبيه بالعالم و انّ العالم المتعسّف شبيه بالجاهل. هرگاه سؤال كنى پس سؤال كن از براى فهميدن و سؤال مكن از براى طلب لغزش پس بدرستى كه نادانى كه تعليم گيرد شبيه بداناست و بدرستى كه دانائى كه از راه بيرون رود شبيه بنادان است، مراد اين است كه هرگاه مسئله از كسى بپرسى بپرس در وقتى كه ندانى از براى اين كه دانا شوى بآن و مپرس بقصد اين كه آن كس كه سؤال ميكنى از او نداند آن را و بلغزد و غلط كند در آن و نادانى او ظاهر گردد و حاصل باقى كلام ظاهرست.

4148 اذا اتّقيت المحرّمات و تورّعت عن الشبهات و ادّيت المفروضات و تنفّلت بالنّوافل فقد اكملت فى الدّين الفضائل. هرگاه بپرهيزى از حرامها و باز ايستى از شبهه‏ها و بجاى آورى نمازهاى فريضه را و بگزارى نمازهاى نافله را پس بتحقيق كه كامل گردانيده در دين‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 181

فضيلتها را، پوشيده نماند كه پرهيز نمودن از حرامها متضمن فعل همه واجبهاست زيرا كه ترك واجبى حرامست و اين معنى اگر چه شامل بجاى آوردن نمازهاى فريضه نيز هست نهايت از براى زيادتى اهتمام به آنها بجاى آوردن آنها بخصوص مذكور شده و اين قدر يعنى كردن هر واجبى و ترك هر فعل حرامى كه پرهيز نمودن از هر حرام شامل هر دو باشد اقلّ واجب است بر هر كسى، نهايت كمال ديندارى اينست كسى كه با وجود اين باز ايستد از شبهه‏ها يعنى از مالهاى شبهه ناك مثل مال جمعى كه حلال و حرام هر دو در اموال ايشان باشد پس هرگاه مالى از جمله اموال خود بكسى دهند كه معلوم نباشد كه حلال است يا حرام اگر چه بحسب ظاهر بر آن كسى كه حال آنرا نمى‏داند حلال است اما اجتناب از آن بهترست و باعث كمال فضيلت ديندارى است، و ممكن است كه مراد به شبهه‏ها امورى چند باشد كه حليت و حرمت آنها معلوم نباشد و بآن اعتبار اگر چه اجتناب از آنها واجب نباشد نهايت اجتناب از آنها باعتبار احتمال حرمت باعث كمال فضيلت دين گردد، و همچنين گزاردن نوافل اگر چه واجب نيست اما فضيلت ديندارى بآن كامل مى‏شود و پوشيده نيست كه آنچه مذكور شده اقلّ مراتب فضايل دين است و با وجود آن هر چند اخلاق فاضله كامل تر گردد و امور مستحبه و افعال خير بيشتر كرده شود فضايل دين كامل تر گردد.

4149 اذا كانت لك الى اللّه سبحانه حاجة فابدا بالصّلوة على النّبىّ صلّى اللّه عليه و آله ثمّ اسأل اللّه حاجتك فانّ اللّه تعالى اكرم من ان يسال حاجتين فيقضى احداهما و يمنع الاخرى. هرگاه بوده باشد مر ترا بسوى خداى سبحانه حاجتى پس ابتدا كن بطلب رحمت بر پيغمبر- رحمت كند خدا بر او و آل او- بعد از آن سؤال كن از خدا حاجت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 182

خود را پس بدرستى كه خداى تعالى كريمتر است از اين كه سؤال كرده شود دو حاجت پس بر آورد يكى از آنها را و منع كند آن ديگرى را، مراد اين است كه هر كه از خدا طلب رحمت كند از براى پيغمبر صلّى اللّه عليه و آله- البته آن دعاى او مقبول و مستجاب است، پس هرگاه حاجت ديگر نيز با آن بخواهد آن هم برآيد زيرا كه خداى تبارك و تعالى كريمتر است از اين كه كسى از او دو حاجت بطلبد و او يكى را برآورد و يكى را بر نياورد پس هرگاه يك حاجت را كه رحمت فرستادن بر پيغمبر صلّى اللّه عليه و آله باشد بيقين برآورد آن حاجت ديگر را نيز بتبعيت آن برخواهد آورد، و پوشيده نيست كه بنا بر اين وجه هرگاه طلب حاجت همراه باشد با طلب رحمت بر آن حضرت صلّى اللّه عليه و آله بايد كه برآورده شود خواه ابتدا بطلب رحمت كند و خواه بحاجت پس امر بخصوص ابتدا بطلب رحمت جهت آن معنى نيست بلكه از براى تيمن و تبرّك و رعايت تعظيم و تبجيل آن حضرت است كه آدمى مطلبى را كه از براى او خواهد مقدّم دارد بر مطلبى كه از براى خود باشد، و ايضا چون آن را وسيله برآوردن مطلب خود ميكند بايد كه وسيله را مقدّم دارد و در بعضى احاديث وارد شده كه: هرگاه طلب حاجتى از خدا كنى پيش از آن و بعد از آن طلب رحمت از براى پيغمبر صلّى اللّه عليه و آله بكن كه طلب حاجت ميانه هر دو واقع شود از براى اين كه خداى تبارك و تعالى كريمتر است از اين كه كسى سه مطلب از او بطلبد و او اوّل و آخر را برآورد و وسط را بر نياورد، و ظاهر اين است كه هر دو نحو خوب باشد و طريق دوّم بهتر باشد باعتبار اين كه مشتمل بر طريق اوّل باشد با زياده بر آن.

4150 اذا استولى الصّلاح على الزّمان و اهله ثمّ اساء الظنّ رجل برجل لم يظهر منه خزية فقد ظلم و اعتدى. هرگاه غالب باشد صلاح بر روزگار و اهل آن پس بدگمان باشد مردى بمردى كه ظاهر نشده باشد از او بديى پس بتحقيق كه ستم كرده و ظلم كرده، مراد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 183

به «غالب بودن صلاح بر روزگار» غالب بودن آن است بر اهل آن پس «و اهل آن» بدل از آنست و بيان مراد از آنست.

4151 اذا استولى الفساد على الزّمان و اهله ثمّ احسن الظنّ رجل برجل فقد غرّر. هرگاه غالب باشد فساد و ناراستى بر روزگار و اهل آن پس نيكو گرداند گمان را مردى بمردى پس خود را در معرض هلاكت انداخته، مراد به «غالب بودن فساد بر روزگار» غالب بودن آنست بر اهل آن چنانكه در فقره اوّل مذكور شد و غرض از اين دو فقره شريفه اين است كه در هر زمانى بايد گذاشت بناى حال هريك از اهل آن زمان را بر آنچه غالب حال ايشان باشد مگر اين كه خلاف آن ظاهر شود پس هرگاه غالب احوال اهل زمانى صلاح و راستى باشد بايد كه گمان صلاح و راستى بهر يك از ايشان داشت مگر اين كه خلاف آن ظاهر شود، و همچنين اگر غالب حال ايشان فساد و ناراستى باشد بايد كه بد گمان بود بايشان و اعتماد نكرد بر هيچيك از ايشان مگر اين كه خلاف آن ظاهر گردد.

4152 اذا راى احدكم المنكر و لم يستطع ان ينكره بيده و لسانه و انكره بقلبه و علم اللّه صدق ذلك منه فقد انكره. هرگاه ببيند يكى از شما منكرى را يعنى كار نا مشروعى را از كسى و قدرت آن نداشته باشد كه انكار كند آن را بدست خود و زبان خود و انكار كند آن را بدل خود يعنى بد داند آن را در دل خود و بداند خدا راستى اين معنى را از او پس بتحقيق كه انكار كرده آن را يعنى انكارى كه بر او لازم است بعمل آورده و انكار بدست يا بزبان باعتبار عدم قدرت بر آنها از او ساقط است و بسبب ترك آنها مؤاخذه بر او نيست.

4153 اذا زكىّ احد من المتّقين خاف ممّا يقال له فيقول انا اعلم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 184

بنفسى من غيرى و ربّى اعلم بنفسى منّى، اللهمّ لا تؤاخذني بما يقولون و اجعلنى افضل ممّا يظنّون. هرگاه پاك گردانيده شود يكى از پرهيزگاران بترسد از آنچه گفته مى‏شود از براى او پس مى‏گويد كه من داناترم بنفس خود از غير خود، و پروردگار من داناتر است بنفس من از من. خداوندا باز خواست مكن مرا به آن چه مى‏گويند و بگردان مرا افزونتر از آنچه گمان دارند، يعنى هرگاه يكى از پرهيزگاران را مدح كنند بخوبى و پاكى از گناهان و عيبها مى‏ترسد از آنچه گفته مى‏شود از براى او، از راه اين كه مبادا او را بسبب اين خود بينى و عجبى حاصل شود پس مى‏گويد كه: من داناترم بنفس خود از غير من جهت اشعار باين كه اين مدح شما از راه اين است كه بر احوال من كماهى شما را آگاهى نيست و اگر نه مدح من نمى‏كرديد، و پروردگار من داناترست بنفس من از من پس بسا باشد كه او عيبهاى چند از من داند كه من هم ندانم بعد از آن دعا ميكند خود را و مراد باين كه «باز خواست مكن مرا به آن چه مى‏گويند» اين است كه چنين كن كه مرا بسبب گفته ايشان خود بينى و عجبى حاصل نشود كه بسبب آن بازخواست كنى مرا، يا اين كه اگر حاصل شده باشد در گذر از آن و عفو كن آن را، و «بگردان مرا افزونتر از آنچه گمان دارند» دعائى است ديگر از براى خود باين كه خدا او را بگرداند افزونتر از آنچه گمان دارند و مدح او ميكنند بآن.

4154 اذا رايتم الخير فسارعتم اليه و رايتم الشّرّ فتباعدتم عنه و كنتم بالطّاعات عاملين و فى المكارم متنافسين كنتم محسنين فائزين. هرگاه ببينيد كار خير ار پس بشتابيد بسوى آن و ببينيد كار بد را پس دورى گزينيد از آن و بوده باشيد بطاعتها عمل كنندگان و در صفتهاى نيكو رغبت كنندگان خواهيد بود نيكوكاران فيروزى يابندگان.

4155 اذا وجدت من اهل الفاقة من يحمل لك زادك الى يوم القيامة

ـــــــــــــــــــــــــــــــــــــــــــــ ص 185

فيوفّيك به غدا حيث تحتاج اليه فاغتنمه و حمّله ايّاه و اكثر من تزويده و انت قادر عليه فلعلّك ان تطلبه فلا تجده. هرگاه بيابى از اهل حاجت كسى را كه بردارد از براى تو توشه ترا بسوى روز قيامت پس باز پس دهد بتو آن را فردا در هنگامى كه محتاج باشى بسوى آن پس غنيمت شمار اين را و بار كن بر او آن را، و بسيار كن توشه دادن او را و حال آنكه قادرى بر آن پس بسا باشد كه بعد از اين طلب كنى چنين كسى را پس نيابى او را، مراد اين است كه هرگاه بيابى محتاجى را كه توانى بار او كرد چيزى را كه خواهى ذخيره كنى از براى روز قيامت خود باين كه عطائى كنى باو يا هر نحو احسانى كه قادر باشى بر آن و او بمنزله كسى باشد كه بر دارد آن را بر دوش خود از براى تو و باز پس دهد آن را بتو در روز قيامت در هنگامى كه محتاج بآن باشى، و اين كنايه است از رسيدن اجر و ثواب آن باو در آن روز در وقت احتياج بآن پس غنيمت شمار اين معنى را و توشه بسيار باو بده در حالى كه قادرى بر آن پس بسا باشد كه بعد از اين طلب كنى چنين كسى را پس نيابى باعتبار اين كه در آن وقت چنان محتاجى را نيابى، يا اين كه در آن وقت قادر نباشى بر احسان، و ممكن است كه مراد اين باشد بسا باشد كه وقتى باشد كه آرزو كنى كه كاش چنين چيزى ميسر بود و ميسر نباشد و آن روز قيامت باشد.

4156 اذا انكرت من عقلك شيئا فاقتد براى عاقل يزيل ما انكرته. هرگاه نشناسى بعقل خود چيزى را پس پيروى كن بانديشه عاقلى كه زايل كند آنچه را نشناسى آن را يعنى هرگاه در مطلبى عقل تو نشناسد آن را يعنى نرسد بآن و نتواند يافت راه صواب را در آن، پس پيروى كن در آن برأى و انديشه عاقلى كه برسد عقل او بآن و زايل كند جهالت و نادانى ترا در آن، و اين در مهمات دنيوى است كه هرگاه عقل كسى در مطلبى از آنها حيران باشد و نداند صلاح كار را در آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 186

بايد كه اقتدا كند برأى عاقلى كه فكر و عمل كند به آن چه او مصلحت داند از براى او، و ممكن است كه شامل علوم و مسائل هم باشد و مراد اين باشد كه هرگاه مسئله بر تو مشكل شود كه عقل تو بآن نرسد رجوع كن برأى كسى كه زايل كند آن جهالت را از تو باين كه در آنها ترا دانا گرداند بآن از روى دليل و برهان.

4157 اذا سمعتم العلم فالطّوا عليه فلا تشوبوه بهزل فتمجّه القلوب. هرگاه بشنويد علم را پس بپوشانيد آن را و آميخته مگردانيد آن را ببازى پس از دهن بيندازد آن را دلها، مراد اين است كه بپوشانيد آن را از غير اهل آن و بعبث و بازى اظهار مكنيد نزد هر كسى كه آن باعث اين مى‏شود كه دلها آن را از دهن بيرون اندازند يعنى ردّ كنند و قبول نكنند، و ممكن است كه معنى «فالطوا عليه» اين باشد كه سخت بايستيد بر سر آن و ترجمه اين باشد كه هرگاه بشنويد علم را پس سخت بايستيد بر سر آن و آميخته مگردانيد، تا آخر ترجمه و مراد اين باشد كه سختى كنيد در حفظ آن و در خاطر نگاهداشتن آن و «آميخته مگردانيد آن را ببازى» يعنى ببازى فرا نگيريد آن را و سهل‏انگارى مكنيد در حفظ آن كه اگر چنين كنيد دلها يعنى دلهاى شما آن را از دهن بيرون اندازند و نگاه ندارند، يا مراد اين باشد كه ايستادگى كنيد بر سر آن و در ترويج آن و در خصومت با مردم بر سر آن، و «آميخته مكنيد آن را ببازى» يعنى آن را ببازى فرا مگيريد و سهل انگارى مكنيد در آن كه اگر چنين كنيد دلها يعنى دلهاى مردم آن را از دهن بيرون اندازند و قبول نكنند و در اكثر نسخه‏ها بدل «فألطوا» بلام و طاى بى‏نقطه «فأكظوا» بكاف و ظاى نقطه دار واقع شده و در كتب لغت «اكظ» از باب افعال بنظر فقير نرسيده نهايت «رجل كظ» بمعنى «مرديست سخت» آمده و بنا بر اين ممكن است كه از باب افعال نيز آمده باشد و «أكظوا عليه» بمعنى «سختى كنيد بر سر آن» باشد و مراد يكى از دو معنى باشد كه آخر مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 187

4158 اذا رمتم الانتفاع بالعلم فاعملوا به و اكثروا الفكر فى معانيه تعه القلوب. هرگاه خواهيد سودمند شدن بعلم را پس عمل كنيد بآن و بسيار كنيد فكر را در معنيهاى آن تا اين كه حفظ كند آنرا دلها، «عمل كردن بعلم» از براى اين است كه هرگاه عمل بآن نشود نفعى بر آن مترتب نشود بلكه ضرر كند چنانكه مكرّر مذكور شد و «بسيار كردن فكر در معانى آن» از براى اين است كه تا كسى در آن فكر بسيار نكند دل او حفظ نمى‏كند آن را و باندك وقتى فراموش ميكند.

4159 اذا غلبت عليك الشهوة فاغلبها بالاختصار. هرگاه غالب شود بر تو خواهش پس غلبه كن بر آن باختصار. ظاهر اينست كه مراد به «اختصار» گزاردن نماز شب باشد و مراد اين باشد كه مواظبت بر نماز شب بالخاصه سبب اين مى‏شود كه خواهشهاى اين كس كم شود و مغلوب گردد چنانكه در حديث نبوى صلى اللّه عليه و آله وارد شده كه: المختصرون فى الصّلوة على وجوههم النّور يعنى تخصر كنندگان در نماز بر رويهاى ايشان نور است، و بعضى از اهل لغت گفته اند كه: مراد به «تخصر كنندگان» آنانند كه نماز تهجد مى‏گزارند و هرگاه مانده ميشوند مى‏گذارند دستهاى خود را بر خاصره هاى خود يعنى پهلوهاى خود و هرگاه «تخصر» باين معنى باشد «اختصار» نيز باين معنى مى‏تواند بود و در كتاب نهايه ابن اثير نقل كرده حديث «المتخّصرون يوم القيامة على وجوههم النّور» يعنى تخصر كنندگان روز قيامت بر رويهاى ايشان نور است، و گفته كه: در بعضى روايات «المختصرون» است يعنى اختصار كنندگان و گفته كه: مراد به «متخصّرون» يا «مختصرون» آنانند كه مى‏آيند و با ايشان اعمال‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 188

صالحه ايشان باشد كه تكيه كنند بر آنها. و بنا بر اين «مختصر» يا «مختصر» بمعنى كسى است كه تكيه كند بر مخصره يعنى عصا و مانند آن، و بنا بر اين اختصار در اينجا نيز باين معنى مى‏تواند بود يعنى كردن اعمال صالحه كه روز قيامت تكيه بر آنها تواند كرد و اين بالخاصية سبب غالب شدن بر خواهشها گردد.

4160 اذا تسلّط عليك الغضب فاغلبه بالحلم و الوقار. هرگاه غالب شود بر تو خشم پس غلبه كن بر آن ببردبارى و وقار يعنى فرونشان آن را ببردبارى و وقار يعنى بآرام بودن و از جا بر نيامدن.

4161 اذا فاجأك البلاء فتحصّن بالصّبر و الاستظهار. هرگاه ناگاه برسد بتو بلا پس پناه بر بشكيبائى و پشت قوى كردن بآن و اعتماد نمودن بر آن و اعتقاد اين داشتن كه صبر و شكيبائى يا رفع ميكند آن را و يا باعث اجر و ثوابى مى‏شود كه از براى آنها متحمل آن بلا مى‏توان شد.

4162 اذا ظهر غدر الصّديق سهل هجره. هرگاه ظاهر شود بى وفائى دوست، سهل گردد دورى گزيدن از او يعنى شرعا و عقلا جايز باشد و منعى از آن نباشد.

4163 اذا كرم اصل الرّجل كرم مغيبه و محضره. هرگاه گرامى باشد اصل مرد گرامى باشد غائب بودن او و حاضربودن او. يعنى نيكو باشد در همه حال و در پى ايذاء و اذيت مردم نباشد نه در حضور ايشان و نه غايبانه ايشان.

4164 اذا لم تنفع الكرامة فالاهانة احزم و اذا لم ينجع السوط فالسّيف احسم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 189

هرگاه نفع نكند گرامى بودن پس خوار نمودن دور انديش تر است، و هرگاه سود ندهد تازيانه پس شمشير برنده‏تر است يعنى هرگاه هموارى و نرمى كه شيوه مردم گرامى است با كسى نفع نكند در دفع ايذاء و اذيت او يا سخن از روى خوشى و ملايمت نفع نكند در منع از هر منكرى كه مرتكب آن باشد پس چنين كسى را خوارنمودن بهتر است از براى دفع و منع او، و «اين دور انديش تر است» يعنى بدور انديشى نزديكتر است و چاره كار در آن بيشتر است، و «هرگاه سود ندهد تازيانه» يعنى هرگاه كسى مرتكب منكرى باشد و بتازيانه ممنوع نشود و ترك آن ننمايد پس بشمشير بايد كه چاره كار او كرد و قطع فساد آن نمود و قبل از اين مذكور شد كه در امر بمعروف و نهى از منكر هرگاه غير زخم زدن يا كشتن نفع نكند بعضى از علم گفته اند: كه بايد بزخم يا قتل امر و نهى او كرد و بعضى آن را جايز نمى‏دانند مگر از براى امام پس بنا بر قول اوّل اين كلام معجز نظام بر اطلاق خود باقى است و در باره هر كه امر بمعروف و نهى از منكر تواند كرد جارى است و بنا بر قول دوّم بايد كه محمول شود بر اين كه مراد بيان حكم شرعى آنست نسبت بخصوص آن حضرت صلوات اللّه و سلامه عليه و ساير ائمه اطهار عليهم صلوات اللّه الملك الجبار، يا اين كه مخصوص ساخت بدفع ظلم و تعدّيى كه كسى بر ديگرى كند.

4165 اذا كنت جاهلا فتعّلم و اذا سئلت عمّا لا تعلم فقل: اللّه و رسوله اعلم. هرگاه بوده باشى نادان پس بياموز، و هرگاه سؤال كرده شوى از چيزى كه ندانى پس بگو خدا و رسول او داناترست، يعنى چنين بگو و شرم مكن از اظهار نادانى و ندانستن خود و ندانسته جواب مگو مانند بعضى از مردم كه هر مسئله كه از ايشان پرسند هر چند ندانند جوابى گويند كه سائل ايشان را نادان نداند و ملاحظه اين نمى‏كنند كه نادان دانستن مردم ايشان را اگر ضررى كند ضرر سهل دنيوى باشد و

ـــــــــــــــــــــــــــــــــــــــــــــ ص 190

ندانسته جواب مسائل دينيه را گفتن خواه غلط باشد و خواه بحسب اتفاق درست باشد سبب فساد و تباهى دين و آخرت است نعوذ باللّه منه.

4166 اذا سمعت من المكروه ما يؤذيك فتطأطأ له يخطك. هرگاه بشنوى از ناخوشى چيزى را كه بيازارد ترا پس سربزير افكن از براى آن تجاوز ميكند از تو، يعنى هرگاه بشنوى كه كسى حرف ناخوشى نسبت بتو مى‏گويد پس سربزير افكن از براى آن و نشنيده انگار و متوجّه جواب آن مشو كه هرگاه چنين كنى آن در مى‏گذرد از تو و ضررى نمى‏كند نه بدين تو و نه بدنياى تو، بلكه باعث اجر و ثواب براى تو گردد، بخلاف اين كه متوجّه جواب و تلافى آن گردى كه بسا باشد كه باعث مفسده دنيوى گردد بلكه اخروى نيز هرگاه تلافى آن زياده از اندازه آن شود.

4167 اذا كتبت كتابا فاعد فيه النّظر قبل ختمه فانّما تختم على عقلك. هرگاه بنويسى نوشته پس اعاده كن در آن نظر را پيش از اين كه مهر كنى آن را پس بدرستى كه تو مهر نمى‏كنى مگر بر عقل خود، مراد اين است كه عقل و دانش هر كس از نوشته او مستنبط مى‏شود و هرگاه كسى مهر كند بر آن در حقيقت مهر نكرده مگر بر قدر و اندازه عقل و دانش خود، پس هرگاه كتابتى يا مانند آن چيزى بنويسى بعد از اين كه بنويسى پيش از اين كه مهر كنى يك بار ديگر در آن نظر كن يعنى نگاه كن و فكر كن كه مبادا غلطى نوشته باشى و از آن ضعف عقل و كمى دانش تو استنباط شود و تو مهر كرده باشى بر آن.

4168 اذا زاد عجبك بما انت فيه من سلطانك فحدثت لك ابّهة او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 191

مخيلة فانظر الى عظم ملك اللّه و قدرته ممّا لا تقدر عليه من نفسك فانّ ذلك يليّن من جماحك و يكف عن غربك و يفى‏ء اليك بما عزب عنك من عقلك. هرگاه زياد شود خودبينى تو بسبب آنچه تو در آن باشى از قدرت و توانائى خود پس پديد آيد مر ترا تكبر و نخوتى پس نگاه كن بسوى بزرگى پادشاهى خدا و قدرت او، از آنچه قادر نيستى تو بر آن از نفس خود پس بدرستى كه اين نرم ميكند سركشى ترا و باز مى‏دارد از نشاط تو يا تندى تو و برميگرداند بسوى تو آنچه را دور شده از تو از عقل تو. مراد اين است كه هرگاه در كسى بسبب قدرت و سلطنتى كه داشته باشد خودبينى و عجبى زياد شود يعنى حاصل شود زياده بر صفاتى كه دارد يا زياده بر عجبى كه لازم اكثر نفوس بشريه است و پديد آيد در او بسبب آن فرحناكى و بهجتى يا تكبر و نخوتى پس چاره دفع آن اين است كه تأمل كند در بزرگى خدا و قدرت او، از آنچه قادر نيست اين كس بر آن از جانب نفس خود يعنى قدرت او بر همه مقدورات چه همه آنها چنان است كه قادر نيست كسى غير خدا بر آنها از جانب نفس خود، و هر كه را قدرتى باشد بر چيزى از آنها نيست قدرت او بر آن مگر از جانب نفس خود، و هر كه را قدرتى باشد بر چيزى از آنها نيست قدرت او بر آن مگر از جانب خدا. و ممكن است كه مراد چيزى چند باشد كه نفس او اصلا قادر بر آنها نيست و حق تعالى او را قدرت بر آنها نداده چه اگر تأمل كند در اين معنى ميداند كه هرگاه نزد حق تعالى با آن همه قدرت عجب و خود بينى بنده مذموم و نكوهيده باشد پس قطع نظر از قبح مخالفت چنين قادرى و شفاعت ارتكاب امرى كه منافى رضاى او باشد بسا باشد كه آن سبب غضب او گردد و باعث اين شود كه قدرت و سلطنتى را كه باو داده و سبب عجب و خودبينى او شده از او سلب كند و او را ضعيف و ناتوان و خوار و زار گرداند و بعد از تأمل در اين معانى هر كه را اندك عقلى باشد يقين باز مى ايستد از آن عجب و خودبينى و نرم مى‏شود سركشى او، و عقل او كه دور شده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 192

از او بر مى‏گردد بسوى او، و مراد به «دور شدن عقل از او» عمل نكردن اوست بآن و فرمان آن نبردن، و به «برگشتن آن بسوى او» عمل كردن اوست بآن و فرمان آن بردن، چه هرگاه كسى عمل بعقل خود نكند و فرمان آن نبرد پس گوئيا آن دور شده از او و هرگاه برگردد بآن و اطاعت آن پس گوئيا آن برگشته بسوى او.

4169 اذا شاب العاقل شبّ عقله. هرگاه پير شود عاقل جوان مى‏شود عقل او، يعنى قوى مى‏گردد بسبب آنچه حاصل مى‏شود در او در مدّت متمادى از تأمل و تفكر و عبرتها و تجربتها.

4170 اذا شاب الجاهل شبّ جهله. هرگاه پير شود نادان پير مى‏شود نادانى او يعنى قوى و محكم مى‏گردد، زيرا كه هر صفت كه در كسى باشد هر چند بطول انجامد ثابت تر و راسخ تر گردد، و مراد به «عاقل» در فقره سابق «جاهل» است بقرينه مقابله با اين فقره يا مراد به «جاهل» در اين فقره «غير عاقل» است بقرينه مقابله با آن فقره.

4171 اذا قلّ اهل الفضل هلك اهل التجمل. هرگاه كم شوند اهل فضل يعنى اهل بخشش و دهش هلاك ميشوند اهل تجمل، يعنى اهل زينت و آرايش، يعنى هرگاه مردم داد و دهش را كم كنند اين باعث اين مى‏شود كه حق تعالى بجزاى فعل ايشان همه توانگران و اهل تجمل را يا اكثر ايشان را هلاك گرداند و مستأصل سازد.

4172 اذا رغبت فى صلاح نفسك فعليك بالاقتصاد و القنوع و التّقلل. هرگاه رغبت كنى در صلاح حال نفس خود پس بر تست ملازمت ميانه‏روى و خشنود بودن بقسمت. و «تقلل» يعنى كمى آرزو يا كم گوئى، يا كم نمودن مؤنات و اخراجات، يا راضى شدن باندكى از دنيا و طلب زياد بر آن نكردن، و «بودن هر يك‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 193

از آنها باعث صلاح حال اين كس» ظاهرست.

4173 اذا طابق الكلام نيّة المتكلّم قبله السّامع و اذا خالف نيّته لم يحسن موقعه من قلبه. هرگاه موافق باشد سخن با نيت و قصد سخنگوى قبول كند آنرا شنونده، و هرگاه مخالف باشد با نيت او نيكو نباشد جايگاه آن از دل او، مراد چنانكه در احاديث ديگر نيز وارد شده اين است كه در پندها و موعظه ها هرگاه سخن گوينده موافق باشد با نيت او يعنى او خود عمل كند به آن چه مى‏گويد پند و موعظه او را اثر كند و شنونده قبول كند آن را، و اگر او خود عمل نكند بآن، پند و موعظه او را اثرى نباشد و شنونده عمل بآن نكند، و «نيكو نباشد جايگاه آن از دل او» يعنى در جائى از دل شنونده نيفتد كه آن را حفظ كند و نگهدارى نمايد بلكه در جائى افتد كه بلغزد از آنجا و قرار نگيرد در آن، يا اين كه اصل دل او جايگاه نيكو نباشد از براى آن يعنى جائى نباشد كه حفظ كند آن را و نگاهدارد.

4174 اذا زاد علم الرّجل زاد ادبه و تضاعفت خشيته لربّه. هرگاه زياد شود علم مرد زياد شود ادب او، و دو چندان گردد ترس او از پروردگار او، «زيادشدن ادب بسبب زيادشدن علم» ظاهرست، و مراد به «دو چندان شدن ترس و نيز زياد شدن آنست زيادتى كاملى نه خصوص دو برابر شدن، و بودن علم سبب زيادتى ترس او از پروردگار بر اين وجه «نيز» ظاهرست، زيرا كه علم باعث اطلاع بر كمال عظمت و بزرگى و لطف و قهر او مى‏گردد و ظاهرست كه علم به آنها باعث زيادتى اميد باو و ترس از او مى‏شود.

4175 اذا كانت محاسن الرّجل اكثر من مساويه فذلك الكامل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 194

و اذا كان متساوى المحاسن و المساوى فذلك المتماسك، و ان زادت مساويه على محاسنه فذلك الهالك. هرگاه بوده باشد محاسن مرد يعنى نيكوئيهاى او بيشتر از مساوى او يعنى بديهاى او، پس آن كامل است، و هرگاه بوده باشد چنان كه مساوى باشد محاسن و مساوى او، پس او متماسك است، و اگر زياد باشد بديهاى او بر نيكوئيهاى او، پس آن هالك است. مراد تقسيم مردم است غير معصومين صلوات اللّه و سلامه عليهم أجمعين كه ايشان از بديها بالكليه پاك و منزّه باشند و ظاهر است كه [از] غير ايشان كامل آنست كه خوبيهاى او زياده باشد از بديهاى او، نهايت از براى اين مراتب مختلفه باشد باعتبار مراتب زيادتى خوبيها بر بديها پس هرچند خوبيها زيادتر باشد او كامل تر باشد، و كسى كه خوبيها و بديهاى او برابر باشد او متماسك است يعنى همين قدر كرده كه خود را نگاهداشته از هلاكت اما تحصيل فضيلت زيادى نكرده، و اگر كسى بديهاى او زياد باشد بر خوبيهاى او پس او هالك است يعنى فاسد و تباه شده، و اين نيز مراتب دارد كه همه افراد آن شريكند در هالك بودن، و هر چند بديها زيادتر باشد بر خوبيها، او هالك تر باشد، و احتمال اين كه كسى اصلا خوبى نداشته باشد مذكور نشده يا باعتبار عدم تحقق چنين كسى در واقع و يا از براى اشاره باين كه چنين كسى بايد كه نباشد، يا باين كه قابل اين نيست كه مذكور شود هرچند ببدى مذكور شود، و پوشيده نيست كه تعبير از دو قسم اوّل به «اذا» كه بمعنى «هرگاه» است و دلالت بر تحقق و وقوع مدخول آن ميكند و تعبير از قسم سيم به «ان» كه بمعنى «اگر» است و دلالت بر شكّ در وقوع و تحقق مدخول آن ميكند با آنكه در تحقق و وقوع آن نيز شكى نيست از براى اشاره است بوقوع آن دو قسم اوّل و اين كه قسم سيم بايد كه وقوع آن معلوم نباشد و اگر كسى آن را ذكر كند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 195

بعنوان شكّ و مجرّد احتمال باشد نه اين كه وقوع و تحقق آنرا داند.

4176 اذا كثر النّاعى اليك قام النّاعى بك. هرگاه بسيار شود خبر دهنده مرگ بسوى تو برخيزد خبر دهنده مرگ تو يعنى هرگاه مى‏بينى كه در اندك وقتى خبر دهنده مرگ بسوى تو بسيار مى‏شود پس بدان كه بزودى خبر دهنده مرگ تو نيز برخيزد. پس از اين معنى غافل مشو و همواره در تهيه آن و تدارك توشه از براى آن باش. و ممكن است كه مراد ترسانيدن مردم باشد از خونريزى بسيار باين كه هركه بسيار شود خبر دهنده مرگ بسوى او يعنى آنان كه خبر دهند او را كه فلان را كه فرموده بودى كشتيم و فلان را كه گفته بودى كشتيم برخيزد خبر دهنده مرگ او يعنى همان معنى باعث كوتاهى عمر او گردد و سبب اين شود كه بزودى برخيزد كسى كه خبر مرگ او را بمردم رساند.


جلد 3 - بخش 10

4177 اذا احبّ اللّه عبدا الهمه رشده و وفّقه لطاعته. هرگاه دوست دارد خدا بنده را در دل او اندازد راه راست او را و توفيق دهد او را از براى طاعت خود. «دوست داشتن خدا بنده را» چنانچه مكرّر مذكور شد باعتبار خوبيى است كه در او باشد از اخلاق و خصال يا اعمال و افعال، و مراد اين است كه هرگاه خدا بنده را دوست داشت از روى لطف و مرحمت خود در دل او اندازد آنچه را راه راست باشد از براى او جهت رسيدن او به آن چه صلاح حال او باشد در هر باب و او را از براى يافتن آن راه تعب و زحمتى نبايد كشيد، و مهيا كند از براى او اسباب فرمانبردارى و طاعت خود را تا اين كه او را از براى تحصيل آنها نيز كلفت و مشقتى نبايد كشيد و اللّه ولىّ التوفيق و التأييد.

4178 اذا كان الحلم مفسدة كان العفو معجزة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 196

هرگاه بوده باشد بردبارى مفسده خواهد بود عفو معجزه- مفسده بمعنى جايگاه و محلّ فساد است يا بمعنى اصل فساد، و معجزه بمعنى جايگاه و محلّ عجز و ناتوانى است و يا اصل عجز و ناتوانى، و مراد اين است كه بردبارى وقتى خوب است كه باعث مفسده نباشد و اما هرگاه مفسده داشته باشد مثل اين كه هر چند آدمى با كسى حلم و بردبارى كند او ترك درشتى و بى‏ادبى نكند بلكه زياد كند پس در آن حال حلم و در گذشتن از گناه او خوب نيست بلكه دليل عجز و ناتوانى اين كس است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 197

حرف باء

حرف باء بباى زايده

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف باء بباى زايده يعنى بايى كه جزو كلمه نباشد هر چند از براى افاده معنيى زياد شده باشد نه باء زايده اصطلاحى كه افاده معنيى زيادى نكند بلكه از براى مجرّد تزيين لفظ يا نحو آن زياد شده باشد زيرا كه كلماتى كه نقل مى‏شود از آن قبيل نيست چنانكه بملاحظه آنها ظاهر مى‏شود،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 198

فرموده است آن حضرت عليه السلام:

4179 بالشّكر تدوم النّعم. بسبب شكرگزارى دائم مى ماند نعمتها.

4180 بالتّواضع تكون الرّفعة. بتواضع ميباشد بلندى يعنى تواضع و فروتنى در درگاه حق تعالى و با خلق نيز باعث بلندى مرتبه گردد نزد حق تعالى و خلق نيز .

4181 بالافضال تعظم الأقدار. بسبب دهش و عطا بزرگ مى‏گردد قدرها، يعنى قدرهاى مردم بسبب عطا و دهش بزرگ مى‏گردد نزد خلق، و اين ظاهر است، و همچنين نزد حق تعالى چنانكه از اخبار و آثار بسيار ظاهر مى‏شود.

4182 بالصّمت يكثر الوقار. بخاموشى بسيار مى‏شود وقار يعنى خاموشى سبب زيادتى وقار اين كس مى‏گردد بخلاف سخن گفتن زياد كه باعث سبكى اين كس گردد.

4183 بحسن الموافقة تدوم الصّحبة. بنيكوئى موافقت دايم مى‏ماند مصاحبت يعنى مصاحبان هرگاه با هم نيكو موافقت كنند و از مخالفت يكديگر اجتناب نمايند مصاحبت و اختلاط ميانه ايشان باقى ماند و اگر نه زود زايل گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 199

4184 بالوقار تكثر الهيبة. بسبب وقار زياد مى‏شود هيبت، يعنى سنگين بودن و سبكى‏نكردن در سخن‏گفتن و ساير احوال باعث اين مى‏شود كه هيبت اين كس نزد مردم بسيار شود و انديشه نمايند از او و سبكى با او سلوك نكنند.

4185 بالحلم تكثر الانصار. بحلم و بردبارى بسيار مى‏شود مددكار، چه ظاهرست كه حلم و بردبارى باعث محبت و دوستى مردم مى‏شود، و هرگاه دوست گردند يار و مدد كار باشند.

4186 بالهدى يكثر الاستبصار. براه راست يافتن بسيار مى‏شود بينائى، يعنى هرگاه كسى در دين بلكه در هر باب راه راست يافت بسيار مى‏شود بينائى او در امور متعلقه بآن، بخلاف كسى كه راه راست نيافته باشد در باب مطلبى، كه او هر چند سعى كند بينائى او را در آن باب حاصل نشود بلكه بسيار باشد كه باعث زيادتى دورى و گمراهى او گردد.

4187 بالايثار يسترقّ الاحرار. بجود و بخشش ببندگى در آورده مى‏شود آزادگان، يعنى بسبب جود و بخشش آزادگان مطيع و فرمانبردار اين كس گردند مانند بندگان.

4188 بالاحسان يستعبد الانسان. باحسان بنده كرده مى‏شود آدمى، اين بمنزله تأكيد فقره سابق است.

4189 بالمنّ يكدّر الاحسان. بسبب منت‏گذاشتن تيره و مكدّر مى‏گردد احسان چنانكه مكرّر مذكور شد و عقل و شرع دو شاهد عدلند بر آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 200

4190 بالنّصفة تدوم الوصلة. بعدل و انصاف سلوك نمودن دايم مى‏ماند پيوند يعنى پيوند دوستى و آشنائى مردم با اين كس.

4191 بالمواعظ تنجلى الغفلة. بموعظه ها و پندها گشوده مى‏شود غفلت يعنى زايل مى‏گردد و غرض تحريض و اعظان است بر پند گفتن و موعظه نمودن و ترغيب ديگران در شنيدن آن.

4192 بالعلم تعرف الحكمة. بعلم شناخته مى‏شود حكمت، مراد بحكمت چنانكه بعضى گفته اند راستى گفتار و درستى كردار است، و ظاهرست كه شناختن راستى هر گفتار و درستى هر كردار نمى‏شود مگر بعلم و دانش.

4193 بالتّواضع تزان الرّفعة. بتواضع زينت داده مى‏شود بلندى، يعنى هرگاه كسى با وجود بلندى مرتبه و بزرگى قدر تواضع و فروتنى نمايد اين معنى باعث زينت و آرايش بلندى مرتبه او گردد و آن را در نظرها خوش آينده تر گرداند.

4194 بالتّودد تكون المحبّة. بتودّد ميباشد دوستى، «تودّد» بمعنى دوستى‏كردن و جلب دوستى و كشيدن آن است، و مراد اين است كه دوستى كردن با كسى و طلب كردن دوستى او بمهربانى نمودن با او و احسان كردن و بجا آوردن شرايط دوستى، سبب اين مى‏شود كه او دوست گردد، يا اگر دوست باشد دوستى او باقى ماند.

4195 بالبخل تكثر المسبّة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 201

ببخيلى نمودن بسيار مى‏شود مسبه يعنى دشنام دادن مردم صاحب آن را يا عيبها و عارها در اين كس كه به آنها دشنام توان داد و جايگاه دشنام باشند.

4196 بالتّوفيق تكون السّعادة. بتوفيق ميباشد نيكبختى يعنى نيكبختى بى توفيق حق تعالى و تهيه او اسباب خير را از براى اين كس حاصل نمى‏شود و بى آن هر چند كسى سعى كند و مبالغه نمايد در آن حاصل نگردد بلى خوبى كسى باعتبار بعضى اخلاق يا اعمال باعث اين مى‏شود كه حق تعالى او را توفيق دهد و بسبب آن نيكبخت گردد.

4197 بالجود تكون السّيادة. بجود و بخشش ميباشد بزرگى يعنى بسبب آن حاصل مى‏شود بزرگى در دنيا و آخرت.

4198 بالشّكر تستجلب الزّيادة. بشكر گزارى كشيده مى‏شود زيادتى يعنى زيادتى نعمت يعنى بسبب شكر نعمت زياد مى‏گردد چنانكه حق تعالى در قرآن مجيد فرموده: «وَ إِذْ تَأَذَّنَ» اگر شكر نعمت كنيد هر آينه زياد گردانم آن را از براى شما.

4199 باليقين تتّم العبادة. بيقين تمام مى‏شود عبادت يعنى عبادت بى‏يقين تمام نباشد و ناقص باشد و مراد يقين بمسائلى است كه يقين به آنها بايد از احوال مبدء و معاد.

4200 بحسن العشرة تدوم المودّة. بنيكوئى معاشرت و آميزش دايم مى‏ماند دوستى، يعنى اگر دوستان خواهند كه دوستى ميانه ايشان باقى ماند بايد كه با هم معاشرت و آميزش نيكو بكنند كه اگر چنين نكنند دوستى ايشان زود زايل گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 202

4201 بالرّفق تتمّ المروءة. بمهربانى تمام مى‏شود مروّت يعنى مردى يا آدميت يعنى تا كسى با مردم بلطف و مهربانى سلوك نكند مردى يا آدميت او تمام نباشد و ناقص باشد.

4202 بكثرة المّن تكدّر الصّنيعة. بسيارى منت گذاشتن تيره و ناصاف شود احسان، مراد تيرگى و ناصافى زياد است و اگر نه بأصل منت گذاشتن نيز هر چند بسيار نباشد احسان تيره و ناصاف گردد چنانكه قبل از اين مذكور شد كه: «بالمنّ يكدّر الاحسان» بمنت گذاشتن تيره مى‏گردد احسان، و ممكن است كه ذكر [بسيار] در اين فقره مباركه با ضميمه آن فقره اشاره باشد باين كه هر قدر منت كه بگذارند بر آن كس بسيار است و بسيار گران است، و ممكن است كه ذكر [بسيار] در اينجا اشاره باشد باين كه اصل احسان منتى را لازم دارد و منفك از آن نتواند شد و غرض منع از منت‏گذاشتن زياد بر آن است كه منت بسيار عبارت از آن است.

4203 بكثرة الجزع تعظم الفجيعة. ببسيارى جزع و ناشكيبائى بزرگ مى‏گردد مصيبت يا باعتبار اين كه الم و مكروه بى‏تابى و قلق و اضطراب و شماتت مردم نيز اضافه الم آن مصيبت گردد، يا باعتبار اين كه با وجود صبر حق تعالى الم مصيبت را سهل و هموار گرداند، و با بى صبرى عظيم گرداند، و يا باعتبار اين كه بى صبرى باعث اين شود كه آن مصيبت مصيبت ديگر از پى آورد چنانكه از بعضى احاديث ظاهر مى‏شود و مكرّر مذكور شد، و يا باعتبار اين كه باعث حبط اجر و ثواب آن يا نقص آن مى‏گردد اگر باعث وزر و وبال نشود و كافى است همين در بزرگ شدن مصيبت.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 203

4204 بالمكاره تنال الجنّة. بسبب مكروهات رسيده مى‏شود بهشت يعنى مؤمن بسبب رسيدن امورى كه مكروه و ناخوش طبع باشد باو مثل مصيبتها و آزارها و كوفتها مى‏رسد ببهشت و در تلافى آنها بهشت باو داده مى‏شود پس بايد كه از رسيدن آنها غمگين نگردد بلكه شاد شود، و ممكن است كه مكروهات شامل تعب و زحمت عبادات و ترك آنچه خواهش آن باشد از محرّمات نيز باشد و اين مضمون در بعضى احاديث باين عبارت وارد شده «حفّت الجنّة بالمكاره و حفّت النّار بالشّهوات» فرو گرفته شده بهشت بمكاره و فرو گرفته شده جهنم بخواهشها.

4205 بالصّبر تخفّ المحنة. بسبب صبر سبك مى‏گردد محنت، و وجه اين از شرح فقره سابق ظاهر مى‏شود.

4206 بالايمان تكون النّجاة. بسبب ايمان ميباشد رستگارى، و ممكن است كه غرض اين باشد كه رستگارى بى ايمان حاصل نشود و غير مؤمن هر چند تمام عمر خود را صرف طاعت و عبادت كند بر نهج دين خود رستگار نگردد، و ممكن است كه غرض اين باشد كه ايمان آخر سبب رستگارى مى‏شود و مؤمن مخلد در جهنم نماند هر چند باعتبار بعضى گناهان بجهنم برود و چندى بماند.

4207 بالعافية توجد لذّة الحيوة. بسبب عافيت يافت مى‏شود لذّت زندگانى، يعنى با عافيت زندگانى لذّتى دارد و بى آن ندارد و مراد عافيت از بيماريهاست، و همچنين از خوف از دشمن و مانند آنها و غرض بيان بزرگى نعمت عافيت است، و اين كه شكر بر آن زياده از هر نعمتى بايد كرد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 204

4208 بالعقل يستخرج غور الحكمة. بعقل بيرون آورده مى‏شود ته حكمت، «عقل» قوّتى است كه بآن ادراك حقايق چيزها مى‏شود و «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست را گويند، و مراد به «ته حكمت» يا مسائل دقيقه علوم حقه است كه چون دقيق است و ظاهر نيست گويا در ته آن علوم واقع شده، و يا اسرار و منافع و مصالح خفيه است كه حق تعالى در كردارهاى خود و ايجاد مصنوعات رعايت كرده و چون مخفى است و ظاهر نيست آنها را ته حكمت فرموده اند پس بنا بر اوّل آنها ته حكمت اند باعتبار جزو علمى و بنا بر دويم آنها ته حكمتند باعتبار جزو عملى، و مراد حكمت حق تعالى است.

4209 بذكر اللّه تستنزل الرّحمة. بياد خدا فرود آورده مى‏شود رحمت، يعنى ياد خدا خواه بدل و خواه بزبان سبب فرود آمدن رحمت حق تعالى مى‏شود و اين است كه در جهاد و غير آن امر شده كه ذكر خدا بسيار بكنيد.

4210 بالايمان يستدلّ على الصّالحات. بايمان استدلال كرده مى‏شود بر عملهاى صالح، يعنى ايمان دلالت ميكند مؤمن را و راه مى‏نمايد بعملهاى صالح و كارهاى نيكو يعنى در واقع سبب اين مى‏شود كه او آنها را بيابد و بكند، و ممكن است كه مراد اين باشد كه اگر از كسى اعمالى ببينيم كه ظاهر آنها خوب باشد مثل عبادات يا اخبار بغيب و مانند آنها، پس اگر مؤمن است بايمان او استدلال بر صلاح و خوبى اعمال او مى‏توان كرد و اگر مؤمن نيست آن اعمال را فاسد و تباه بايد دانست و نشان خوبى او نبايد دانست، يا اين كه هر عملى كه از كسى ببينيم اگر مؤمن باشد بايمان او بايد استدلال كرد بر صلاح و صحت آن يعنى آن را بايد بر محمل صحيح حمل كرد و حكم بفساد آن نكرد، و اگر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 205

مؤمن نيست حكم بصحت آن در كار نيست، و بنا بر اين موافق است با آنچه مشهور است ميانه علما كه: اصل در افعال مؤمنان صحت است.

4211 بالعدل تتضاعف البركات. بسبب عدالت دو چندان مى‏گردد بركتها يعنى بسبب عدالت پادشاهان و حكام بركتها زياد مى‏گردد زيادتى كامل، چنانكه در احاديث ديگر نيز وارد شده كه: سلوك بعدل باعث زيادتى بارش و بركت حاصلها و رفاهيت و امنيت خلق باشد، و سلوك بظلم و جور باعث خلاف آنها گردد.

4212 بالعقل تنال الخيرات. بعقل رسيده مى‏شود خيرات، يعنى عقل سبب اين مى‏شود كه صاحب آن برسد بكارهاى خير و مى‏دارد او را بر كردن آنها، و ممكن است كه مراد به «خيرات» ثوابها و جزاهاى اعمال خير او باشد و بسبب عقل برسد به آنها، بسبب اين كه عقل باعث كردن آن اعمال شده پس بواسطه سبب رسيدن به آنها شده.

4213 بالبرّ يملك الحرّ. باحسان بنده مى‏شود آزاد يعنى مطيع و فرمانبردار مى‏شود آزاد بمنزله بنده چنانكه مكرّر مذكور شد، و ممكن است كه «برّ» بكسر باء كه بمعنى احسان باشد خوانده نشود بلكه بضمّ باء خوانده شود موافق حرّ و بنا بر اين ترجمه اين است كه به «گندم» يعنى بنان دادن بنده مى‏شود آزاد.

4214 بفعل المعروف يستدام الشّكر. بكردن كار خوب دايم داشته مى‏شود شكر، مراد اين است كه شكر نعمتهاى حق تعالى بكردن كارهاى خوب بعمل آيد پس تا بنده كارهاى خير ميكند شكر را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 206

دايم داشته و در بعضى نسخه ها «بتوالى» بدل «بفعل» واقع شده و بنا بر اين ترجمه اين است كه: بسبب پى‏درپى كردن كار خير دايم داشته مى‏شود شكر، بهمان معنى كه مذكور شد با تصريح باين كه دوام شكر به پى در پى كردن كار خير مى‏شود نه باصل كردن كار خير، و ممكن است كه مراد بمعروف خصوص احسان باشد و مراد اين باشد كه اگر كسى خواهد كه كسى را كه احسانى باو كرده باشد هميشه شكر او كند بايد احسان را باو پى در پى كند كه اگر قطع احسان از او كند ديگر او شكر او نخواهد كرد و بنا بر نسخه اوّل نيز ممكن است حمل كلام بر اين معنى، نهايت بنا بر آن معنى اوّل ظاهرترست و بنا بر هر دو آن معنى دقيق تر و متين ترست.

4215 بالعدل تصلح الرّعية. بعدل بصلاح مى‏آيد رعيت يعنى احوال ايشان انتظام مى‏يابد.

4216 بالفكر تصلح الرّويّة. بفكر بصلاح مى‏آيد رويّت، پوشيده نيست كه «رويّت» چنانكه از كتب لغت ظاهر مى‏شود بمعنى فكر است و ظاهر اين است كه در اينجا مجازا بمعنى رأى و انديشه باشد يعنى هر رأى و انديشه كه از روى فكر باشد صالح و محلّ اعتماد تواند بود، و هر رأى و انديشه كه از روى فكر نباشد فاسد باشد و بر آن اعتماد نتوان كرد.

4217 بالعقل صلاح البريّة. بعقل صلاح حال خلق حاصل شود يعنى هرگاه خلق موافق عقل سلوك كنند احوال ايشان بصلاح و خوبى باشد، يا اين كه هرگاه حاكم و صاحب اختيار ايشان عاقل باشد و موافق عقل سلوك كند احوال ايشان صلاح و استقامت يابد.

4218 بالتّعلّم ينال العلم. بتعليم گرفتن رسيده مى‏شود علم يعنى رسيدن بعلم بدرس خواندن نزد عالمى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 207

و فرا گرفتن از او مى‏شود نه باين كه مانند بعضى مردم پيش خود فكر كنند و بهر چه بفكر خود بيابند اعتماد كنند.

4219 بالكظم يكون الحلم. بفروخوردن خشم ميباشد حلم، مراد اين است كه حلم و بردبارى باين حاصل مى‏شود كه اين كس مكرّر خشم خود را فرو خورد و در صدد انتقام و تلافى در نيايد تا اين كه اين معنى ملكه او گردد، و ممكن است كه مراد تكرار وقوع آن نباشد بلكه مجرّد اين باشد كه تا از كسى فرو بردن خشم بعمل نيايد حليم نباشد، و بمجرّد اين كه بر خود گذاشته باشد كه اگر خشمناك شود خشم خود را فرو برد حلم حاصل نشود، زيرا كه بسيار است كه آدمى قصدى دارد كه كارى بكند و هرگاه وقت آن شد نفس او سركشى ميكند و نمى‏گذارد كه آنرا بعمل آورد.

4220 بالعلم تكون الحيوة. بسبب علم ميباشد زندگى، يعنى رستگارى آخرت كه زندگى جاويد است، و ممكن است كه مراد اين باشد كه زندگى حقيقى آنست كه با علم باشد و جاهل بمنزله مردگان است.

4221 بالصّدق تكون النّجاة. براستگوئى ميباشد رستگارى در دنيا و آخرت، و اين بنا بر غالب است و اگر نه گاه هست كه راستگوئى خوب نباشد مثل اين كه باعث قتل شخصى بى‏گناه گردد چنانكه قبل از اين بتفصيل مذكور شد.

4222 بالكذب يتزيّن اهل النّفاق. بدروغگوئى زينت مى‏يابند اهل نفاق يعنى جمعى كه نفاق دارند و ظاهر ايشان با باطن موافق نيست بدروغگوئى خود را زينت دهند و مردم را فريب دهند مثل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 208

اين كه بهر كه برسند هر چند با او در كمال دشمنى باشند اظهار كمال دوستى و محبت كنند بلكه قسمتها نيز بر آن ياد كنند.

4223 بالشّره تشان الاخلاق. بحرص و آز زشت و عيبناك مى‏گردد خويها و خصلتها، يعنى باعث اين مى‏شود كه خصلتهاى صاحب آن زشت و نكوهيده باشد، و ممكن است كه مراد اين باشد كه صاحب حرص هر چند خصلتهاى خوب داشته باشد بسبب حرص او آن خصلتها زشت و عيبناك و ناقص و ناتمام گردد.

4224 بالصّدق تكمل المروءة. براستگوئى كامل مى‏شود مرّوت يعنى مردانگى يا آدميت يعنى تا با كسى راستگوئى نباشد هر چند مردانگى يا آدميت داشته باشد مردانگى يا آدميت او ناقص و ناتمام باشد.

4225 بالتّواخى فى اللّه تثمر الاخوّة. ببرادر شدن در راه خدا ميوه مى‏دهد يعنى برادريى كه ثمره مى‏دهد و نفعى دارد برادريى است كه در راه خدا باشد و غرض دنيوى در آن منظور نباشد.

4226 بالتّانّى تسهل المطالب. بتأنّى‏نمودن آسان مى‏شود مطلبها يعنى هرگاه كسى تأنّى كند در مطلبها و شتاب نكند در آنها آسان گردد آنها و اگر شتاب كند در آنها دشوار گردند، و اين مضمون در احاديث ديگر نيز وارد شده، و ممكن است كه اين از جانب حق تعالى باشد تا اين كه مردم تأنّى كنند در كارها و شتاب نكنند، و ممكن است كه باعتبار اين باشد كه هرگاه بتأنّى متوجه مطلبى شوند از روى فكر و رويت متوجه شوند بخلاف اين كه شتاب كنند و ظاهرست كه كارى كه از روى فكر و رويت كرده شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 209

آسانتر باشد از همان كار هرگاه بى فكر كرده شود.

4227 بالصّبر تدرك الرّغائب. بصبر يافته مى‏شود رغايب، يعنى چيزى چند كه مردم رغبت كنند در آنها و نيكو دانند، و مراد اين است كه صبر را ميوه‏هاى نيكو باشد.

4228 بالصّحة تستكمل اللذّة. بسبب تندرستى كامل مى‏شود لذّت چه ظاهرست كه عليل و بيمار را چندان بهره از لذّتها نباشد و غرض اين است كه قدر نعمت صحت و تندرستى را بايد دانست و از شكر آن نبايد غافل شد.

4229 بالزّهد تثمر الحكمة. بزهد ميوه مى‏دهد حكمت، مراد به «زهد» چنانكه مكرّر مذكور شد بى رغبتى در دنياست و حريص‏نبودن بر آن و ترك محرّمات آن بلكه مشتبهات نيز، و ظاهر اين است كه مراد به «حكمت» در اينجا مجرّد علم درست است نه علم و عمل هر دو كه معنى شايع آنست چنانكه مكرّر مذكور شد، و وجه ظهور مذكور باندك تأملى ظاهر مى‏شود و مراد اين است كه: حكمت تا با زهد در دنيا نباشد نفعى ندارد و فايده بر آن مترتب نشود.

4230 بالظّلم تزول النّعم. بسبب ستم زايل مى‏شود نعمتها، يعنى نعمتها كه ستم كننده داشته باشد، و اين مضمون در احاديث بسيار وارد شده.

4231 بالبغى تجلب النّقم. بسبب بغى كشيده مى‏شود انتقامهاى الهى، يعنى بغى سبب آنها مى‏شود «بغى»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 210

چنانكه مكرّر مذكور شد بمعنى ستم و سركشى كردن و سربلندى نمودن و عدول كردن از

حق و دروغ‏گفتن همه آمده، و هر يك در اين مقام مراد مى‏تواند بود.

4232 بالافضال تسترقّ الأعناق. بنعمت دادن بندگى در آورده مى‏شود گردنها، چنانكه مكرّر اين مضمون مذكور شد.

4233 بحسن العشرة تأنس الرّفاق. بسبب نيكوئى معاشرت انس مى‏گيرند رفيقان، يعنى اگر كسى با رفيقان بنيكوئى معاشرت و آميزش كند و سلوك خوب نمايد رفيقان با او انس و آرام گيرند و الّا رم كنند و ترك رفاقت نمايند، و غرض اين است كه هر كه رفاقت كسى را خواهد بايد كه با او بنيكوئى معاشرت كند و اگر نه زود ترك رفاقت او كند.

4234 بالعلم يستقيم المعوج. بعلم راست مى‏گردد كج شده يعنى اگر كسى كج شده باشد و از راه راست گشته باشد بتحصيل علم راست تواند شد و براه راست تواند آمد، يا اين كه بعلم كارها را كه كج شده باشند و از استقامت بدر رفته باشند راست مى‏توان كرد بحسن رأى و تدبير درست كه بعلم و دانائى حاصل شود.

4235 بالحقّ يستظهر المحتجّ. بحقّ پشت قوى ميكند حجت گوينده يعنى كسى كه حجت و دليل گويد بر مطلبى اگر بمقدمه چند باشد كه حقّ باشند پشت او قوى باشد و غلبه كند بر خصم، و اگر بمقدمه باشد كه حقّ نباشد پشت او قوى نباشد و هر چند خصم را عاجز و ساكت نمايد تكيه او بر تكيه گاه محكمى نباشد، چه ممكن است كه بعد از آن همان خصم يا ديگرى مطلع شود بر بطلان آن مقدمه، و ظاهر شود فساد حجت و دليل او، و غرض‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 211

از اين است كه آدمى اگر خواهد كه پشت او قوى باشد در دليلى كه گويد بايد كه برهان گويد و بجدل و مغالطه و مانند آنها متمسك نشود، و ممكن است كه مراد اين باشد كه عمده از براى كسى كه حجت و دليل گويد اين است كه ملاحظه حقيت مدّعى بكند تا پشت او قوى باشد كه اگر مدّعى حقّ نباشد پشت او قوى نباشد و هر چند سعى كند در اقامت دليل و حجت و مخاطبان را عاجز و ساكت نمايد باعتبار اين كه قادر بر جواب دليل او نباشند تكيه او بر چيزى نيست و بزودى مردم بر فساد دليل او و راه جواب آن مطلع گردند.

4236 بالرّفق تدرك المقاصد. بمهربانى و هموارى دريافته مى‏شود مقصدها يعنى بمقصدها مى‏توان رسيد.

4237 بتحمل المؤن تكثر المحامد. بمتحمل شدن مؤنتها بسيار مى‏شود ستايشها يعنى هر كه متحمل اخراجات مردم شود و آنها را بر خود گيرد مردم او را مدح و ثناى بسيار كنند باعتبار اين كه اين معنى شيوه كسى است كه در غايت كرم باشد.

4238 بالعفاف تزكو الأعمال. بپرهيزگارى و اجتناب از حرام پاكيزه مى‏گردد عملها يعنى قبول مى‏گردد طاعات و عبادات، چنانكه حق تعالى فرموده: «وَ اتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ» يعنى قبول نمى‏كند خدا مگر از پرهيزگاران، و مراد قبول كامل است، و ممكن است كه [تزكو] بمعنى «پاكيزه مى‏گردد» نباشد بلكه بمعنى «فزايش ميكند» باشد، و مراد اين باشد كه بسبب پرهيزگارى فزايش ميكند اجر و ثواب عملها و زياد مى‏گردد، يعنى عبادتى كه با پرهيزگارى باشد اجر و ثواب آن زياد باشد از همان عبادت هرگاه غير پرهيزگار بكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 212

4239 بالصّدقة تفسح الآجال. بتصدّق وسعت مى‏يابد اجلها يعنى مدّت عمرها و اين بنا بر آنست كه حقّ تعالى گاه هست كه تقدير كرده كه مدّت عمر كسى فلان قدر باشد اگر تصدّق نكند و فلان قدر زياد شود اگر تصدّق كند پس در آن صورت اگر تصدّق كند عمر او وسعت يابد يعنى زياد شود بر آن قدرى كه از براى او تقدير شده بود بشرط عدم تصدّق و همچنين در دعا و مانند آنها از آنچه وارد شده كه گاهى باعث زيادتى عمر مى‏گردد.

و اين معنى يعنى زيادشدن عمر گاهى بسبب تصدّق در احاديث بسيار وارد شده مثل آنچه در حديث معتبر آمده كه يهودئى بر حضرت پيغمبر صلّى اللّه عليه و آله گذشته گفت: السام عليك، حضرت در جواب فرمود: عليك، اصحاب عرض كردند كه اين يهودى جز اين نيست كه سلام كرد بر تو بمرگ يعنى بجاى سلام سام گفت و سام بمعنى مرگ است يعنى مرگ بر تو باد، حضرت فرمود كه: من هم همچنان بر او برگردانيدم، بعد از آن حضرت فرمود كه: اين يهودى را مى‏گزد مارى سياه در پشت گردنش، پس مى‏كشد او را، بعد از آن يهودى رفت و هيمه بسيار جمع كرده برداشته بزودى برگشت آن گاه حضرت رسول- صلّى اللّه عليه و آله- باو گفت: بگذار اين هيمه را، پس چون گذاشت ديدند كه مار سياهى در ميان هيمه است و دندان گذاشته بر چوبى حضرت فرمود كه: اى يهودى چه عمل كرده امروز- گفت: عملى نكرده ام مگر اين هيمه را كه برداشته‏ام و با من دو نان بود يكى را خوردم و ديگرى را بر مسكينى تصدّق نمودم، پس حضرت فرمود كه: بآن نان دفع كرده اللّه تعالى از او، و فرمود كه: بدرستى كه صدقه دفع ميكند مردن بد را از آدمى، و در بعضى نسخه‏ها «تفسخ» بخاى نقطه دار است و بنا بر اين ترجمه اين است كه بتصدّق فسخ كرده مى‏شود اجلها، و ظاهرتر بنا بر اين اين است كه: اجل بمعنى وقت مرگ باشد نه مدّت عمر چنانكه در نسخه اول مذكور شد يعنى فسخ كرده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 213

مى‏شود يعنى نقض مى‏شود وقتى كه از براى مرگ او قرار شده و مرگ او بوقت ديگرى افتد، و ممكن است كه مراد همان معنى باشد و فسخ آن باعتبار اين باشد كه مدّت زياد مى‏شود بر آن.

4240 بالدّعاء يستدفع البلاء. بسبب دعا دفع كرده مى‏شود بلا يعنى گاهى دفع مى‏شود بآن، و اين نيز در احاديث بسيار وارد شده و كيفيت اين نيز بر نحوى است كه در تصدّق در فقره سابق مذكور شد.

4241 بحسن الافعال يحسن الثناء. بخوبى كارها نيكو ميباشد ستايش، مراد اين است كه مناط نيكوئى مدح و ثناى كسى نيكوئى عمل اوست نه بسيارى آن چنانكه حقّ تعالى فرموده: «وَ هُوَ الَّذِي خَلَقَ» تا اين كه آزمايش كند شما را كه كدام يك از شما عمل او بهتر است، و نفرموده كه: عمل او بيشتر است، و خوبى اعمال باين مى‏شود كه موافق شرايط و آدابى باشد كه حقّ تعالى در هر عبادتى مقرّر كرده و نيت در آن خالص باشد از براى خدا و اصلا آميخته بغرضى ديگر كه اخلال بآن كند نباشد و چون اين شرط از همه عمده تر است و مردم بسيار از آن غافل ميشوند آن حضرت صلوات اللّه و سلامه عليه از براى تنبيه ايشان فرموده:

4242 بالاخلاص ترفع الاعمال. بخالص كردن نيت يعنى از براى رضاى حقّ تعالى بلند كرده مى‏شود عملها، يعنى بدرجه قبول مى‏رسد چه اگر آميخته بريا يا غرضى ديگر باشد كه منافى اخلاص باشد قبول نشود بلكه سبب عذاب و عقاب گردد.

4243 بالّطاعة يكون الاقبال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 214

بطاعت ميباشد اقبال، مراد اين است كه اقبال و بخت بلند اين است كه كسى طاعت و فرمانبردارى خدا كند كه سبب رستگارى جاويد گردد و اگر بى آن دينا رو بكسى آورد آن اقبال نيست بلكه باعث زيادتى وزر و وبال است.

4244 بالقناعة يكون العزّ. بقناعت ميباشد عزّت و ارجمندى، چه هر كه قانع شود بداده خدا طمع از كسى نكند و آبروى خود را نزد كسى نريزد و چنين كسى هر چند فقير باشد نزد همه كس عزيز و محترم باشد، بخلاف كسى كه طمع كند كه هر چند مالدار باشد خوار و ذليل گردد.

4245 بالّطاعة يكون الفوز. بطاعت و فرمانبردارى ميباشد فيروزى، مراد اينست كه فيروزى و كامياب شدن آنست كه بسبب طاعت و فرمانبردارى خدا باشد چه آن فيروزى برستگارى جاويد و كاميابى از آنست، و فيروزى و كاميابى بدنيا كه با نافرمانى باشد آن در حقيقت ناكامى است و سبب زيادتى زيان و خسران.

4246 بالتكبّر يكون المقت. بتكبر ميباشد دشمن داشته شدن يعنى تكبر سبب اين مى‏شود كه حق تعالى اين كس را دشمن دارد چنانكه آيات و احاديث بسيار دلالت بر آن دارد، و همچنين سبب دشمنى خلق مى‏شود زيرا كه متكبر با هر كس سلوكى كه مرضّى او باشد نكند و باين اعتبار با او دشمن گردند چنانكه بتفحص احوال مردم ظاهر و باهر مى‏گردد.

4247 بالتّوانى يكون الفوت. بسبب سستى ميباشد فوت، يعنى سستى سبب فوت مطالب اخروى و دنيوى گردد، پس آدمى بايد كه راه آن بخود ندهد و عزم او در كردن كارهاى خير و همچنين ضروريات امور دنيوى قوى باشد و اهتمام به آنها داشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 215

4248 بالفناء تختم الدّنيا. بنيستى ختم مى‏شود دنيا يعنى عاقبت دنياى هر كس فنا و زوال است، و همچنين عاقبت تمام دنيا، پس شايسته آن نيست كه كسى دل بآن بندد و حريص بر آن باشد.

4249 بالحرص يكون العناء. بسبب حرص ميباشد رنج، زيرا كه حريص هميشه در تعب و رنج طلب باشد و هر چه حاصل شود طلب زياده بر آن كند و هرگز از طلب باز نايستد.

4250 بالياس يكون الغناء. بنوميدى ميباشد توانگرى يعنى نوميد ساختن خود از خلق و قطع طمع از ايشان در حقيقت توانگرى است، زيرا كه توانگرى زياده از آن نباشد كه كسى را حاجت بخلق نباشد، و ممكن است كه مراد اين باشد كه سبب توانگرى ظاهرى گردد و بسبب آن حقّ تعالى او را توانگر گرداند.

4251 بالمعصية تكون الشقاء. بسبب نافرمانى ميباشد بدبختى، يعنى بدبختى اين است كه كسى عصيان كند و فرمان حق تعالى نبرد و عاقبت خود را تباه گرداند نه اين كه در دنيا فقير و بى چيز باشد يا ببلاها و مصيبتها گرفتار گردد چنانكه بسيارى از مردم گمان ميكنند.

4252 بعوارض الآفات تتكدّر النّعم. بآفتها كه عارض ميشوند تيره و ناصاف مى‏گردد نعمتها، مراد اين است كه نعمتهاى دنيوى از براى كسى صاف نمى‏ماند و همواره بورود عوارض و آفات مكدّر و تيره مى‏گردد پس شايسته آن نيست كه كسى حريص بر آنها باشد و سعى در طلب آنها كند، سزاوار سعى نعمتهاى اخروى است كه كدورت را به آنها اصلا راهى نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 216

4253 بالايثار يستحقّ اسم الكرم. بسبب ايثار حاصل مى‏شود استحقاق و شايستگى نام كرم، «ايثار» چنانكه مكرّر مذكور شد بمعنى جود و كرم باشد و بمعنى اختيار كردن كسى بر خود و دادن چيزى باو در حال احتياج خود بآن و در اينجا مراد معنى دويم است و مراد اين است كه شايسته اسم «كرم» كسيست كه ايثار كند و چيزى بكسى دهد با وجود احتياج خود بآن، نوه هر كه جود و بخشش كند، و ممكن است كه «ايثار» بمعنى جود و كرم باشد و مراد به «كرم» در اينجا جود و بخشش نباشد بلكه گرامى بودن باشد و مراد اين باشد كه تا كسى جود و بخشش نداشته باشد شايسته اين نيست كه او را گرامى و بلند مرتبه گويند.

4254 بقدر اللذّة يكون التغصيص. بقدر لذّت ميباشد غصه دادن يعنى نعمتهاى دنيوى صاف نمى‏باشد و هر نعمتى بقدر لذّت آن غصه همراه يا در عقب دارد.

4255 بقدر السّرور يكون التّنغيص. بقدر شادمانى ميباشد مكدّر ساختن يعنى مكدّر ساختن آفات و عوارض عيش آدمى را، و اين بمنزله تأكيد فقره سابق است.

4256 بركوب الاهوال تكتسب الاموال. بمرتكب شدن هولها و ترسها كسب كرده مى‏شود مالها، مراد اينست كه غالب اينست كه در كسب اموال ارتكاب هولها بايد كرد مثل سفرهاى دريا و مشاهده تلاطم و طوفان و رفتن بيابان و برخوردن راهزنان و دزدان، پس اگر كسى از براى كسى اموال كه بزودى فانى گردد مرتكب چنين هولها شود پس چرا تعب و زحمت افعالى را بر خود نگذارد كه اجر و ثواب آنها پاينده و دايم باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 217

4257 بالصّدق تتزيّن الاقوال. براستى زينت و آرايش مى‏يابد گفتارها.

4258 بالسّخاء تزان الافعال. ببخشندگى زينت داده مى‏شود كارها، يعنى بسبب بخشندگى كارهاى صاحب آن در نظر مردم زينت و آرايش يابد و خوش نمايد يا اين كه كارهاى خير و طاعات و عبادات او زينت و آرايشى داشته باشد نزد حق تعالى زياده بر طاعات و عبادات ديگران، و اجر و ثواب او زياد باشد از اجر و ثواب ديگران كه مثل همان اعمال را كرده باشند.

4259 بالاخلاص يتفاضل العمّال. بخالص گردانيدن نيت زيادتى كنند بر يكديگر عمل كنندگان يعنى بقدر زيادتى اخلاص زيادتى كنند بر يكديگر در مرتبه تقرّب بخدا و اجر و ثواب، پس هر چند اخلاص كسى بيشتر باشد مرتبه او بلندتر باشد و اجر و ثواب او زيادتر.

4260 بالجود تسود الرّجال. ببخشندگى سيد و مهتر ميشوند مردان.

4261 بلين الجانب تأنس النّفوس. بنرمى پهلو انس و آرام مى‏گيرد دلها، يعنى سبب اين مى‏شود كه مردم با صاحب آن انس و آرام گيرند و از او وحشت و رم نكنند، و «نرمى پهلو» كنايه است از تكبر ننمودن و بدخو نبودن چه متكبر و بدخوى گوئيا پهلوى درشتى دارد كه كسى در پهلوى او نتواند نشست و غير متكبر و خوش‏خو بر خلاف آنست.

4262 بالاقبال تطرد النّحوس.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 218

باقبال دور كرده مى‏شود نحسها، يعنى بعضى امور كه ميمنت نداشته باشد و مراد به «اقبال» يا بخت بلنديست كه بسبب طاعت و فرمانبردارى خدا حاصل شود چنانكه در چند فقره قبل از اين مذكور شد كه «بطاعت ميباشد اقبال» و يا مطلق بخت بلند و رو آوردن دنياست هر چند آنچه از راه طاعت نباشد خوب نباشد و در حقيقت اقبال نباشد و حاصل كلام اين است كه هرگاه كسى را اقبال باشد اقبال حقيقى يا مطلق اقبال و روآوردن دنيا باو امورى كه نحوستى دارد بحسب دنيا از براى او اثرى نمى‏كند و ضررى ندارد و اقبال او آسيب آنها را دفع ميكند، و ممكن است مراد به «اقبال» در اينجا اقبال آدمى باشد بسوى خدا و روآوردن او بجانب خدا و سپردن خود باو و واگذاشتن هيمه امور خود باو، و بر هر تقدير ظاهر اين فقره اين است كه بعضى امور باشد كه در واقع نحوستى داشته باشد و نحوست آنها باقبال دفع شود و حمل كلام بر اين كه مراد امورى باشد كه مردم نحس مى‏دانند دور مى‏نمايد.

4263 بحسن الاخلاق يطيب العيش. بنيكوئى خويها نيكو مى‏شود زندگانى، زيرا كه صاحبان خويهاى خوب بسبب وقوع مكروهات پر مكدّر و غمگين نگردند و مردم نيز بايشان پر اذيتى نرسانند بلكه رعايت كنند پس زندگانى بر ايشان بخوشى گذرد بخلاف مردم بدخو كه بسبب اندك مكروهى كه روى دهد مكدّر و غمگين گردند و با مردم نيز درشتى كنند و بآن سبب مردم بايشان بيشتر اذيت رسانند پس اكثر اوقات زندگانى بر ايشان تلخ گردد.

4264 بكثرة الغضب يكون الّطيش. بسبب بسيارى خشم ميباشد طيش يعنى سبكى و از جا بر آمدن، و مراد اين است كه خشم زياد را بخود راه نبايد داد و هرگاه كسى را خشمى بگيرد بايد كه فرو خورد آنرا و نگذارد كه زياد شود و اگر نه همين كه زياد شد سبب اين شود كه از جا برآيد براى انتقام و سبكى كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 219

4265 بعدل المنطق تجب الجلالة. بعدل گفتار ثابت مى‏شود بزرگى، عدل در چيزى اين است كه ميانه روى شود در آن نه افراط شود و نه تفريط، و مراد اين است كه ميانه روى در گفتار كه نه بسيار گفته شود كه مردم او را پرگو گويند و نه كم كه مردم او را نادان و عاجز شمارند سبب اين مى‏شود كه اين كس در نظر مردم بزرگ گردد، و ممكن است كه مراد اين باشد كه عدل كردن در گفتار يعنى اين كه آنچه آدمى گويد موافق عدل باشد و چيزى نگويد كه در آن حيف و جورى باشد مثل هرزه و دشنام و غير آن سبب بزرگى مى‏گردد در نظرها يا در واقع نيز.

4266 بالعدول عن الحقّ تكون الضّلالة. بميل كردن از حق ميباشد گمراهى، مراد اين است كه ميانه حقّ و باطل واسطه نيست هر كه يكسر مو از راه راست بگردد گمراه و از اهل ضلالت باشد پس ميل از حق و مسامحه در آن بهيچ وجه نبايد كرد.

4267 بالسّيرة العادلة يقهر المناوى. بسلوك كردن طريقه كه موافق عدل باشد مقهور و مغلوب مى‏گردد دشمن يعنى بسبب اين حق تعالى چنين ميكند كه دشمن او مقهور و مغلوب گردد، و ممكن است كه مراد به «مقهورشدن دشمن» اين باشد كه او را كه عاجز مى‏سازد از اين كه حجتى بر او بگيرد و تقصيرى بر او لازم سازد.


جلد 3 - بخش 11

4268 باكتساب الفضائل يكبت المعادى. بكسب كردن فضيلتها افتاده مى‏شود يا خوار كرده مى‏شود دشمن، مراد بفضيلتها امورى چند است كه باعث مزيّت و زيادتى صاحب آن باشد بر كسى كه عارى باشد از آن، و مراد اين است كه اصل كسب كردن فضيلتها غلبه است بر دشمنى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 220

كه عارى باشد از آنها و خواركردن اوست، يا بمنزله انداختن اوست، يا اين كه در واقع سبب اين مى‏گردد بتأييد حق تعالى، يا اين كه بسبب آنها راه غلبه بر دشمن بر او ظاهر مى‏شود.

4269 بدوام ذكر اللّه تنجاب الغفلة. بسبب دايم بودن ذكر خدا زايل مى‏شود غفلت، مراد ذكر قلبى است كه هميشه آدمى در ياد خدا باشد و اگر ذكر زبانى نيز اضافه آن شود بهتر باشد و مراد زايل‏شدن غفلت است از آنچه خير و صلاح او باشد در دنيا و آخرت و غفلتى كه بسبب آن در معصيتى افتد.

4270 بحسن العشرة تدوم الوصلة. بنيكوئى معاشرت دايم مى‏ماند پيوند يعنى پيوند آشنائى و مصاحبت، و در بعضى نسخه ها «الصحبة» بدل «الوصلة» است، و بنا بر اين معنى اين است كه: دايم مى‏ماند مصاحبت.

4271 بتكرّر الفكر ينجاب الشك. بمكرّرشدن فكر بريده شود شكّ يعنى بايد در مسائل و غير آنها از مطالب مكرّر فكر كرد تا راه شك بريده شود.

4272 بدوام الشّك يحدث الشّرك. بدايم بودن شكّ حادث مى‏شود شرك يعنى كفر يا شريك قرار دادن از براى خدا، و مراد اين است كه آدمى بايد كه عادت بشكّ نكند و بقدر مقدور در هر باب بايد كه سعى كند در ازاله شكّ از خود كه اگر دايم ماند شكّ از براى او و عادت گردد آن منجرّ مى‏شود باين كه شكّ كند در بعضى امور كه شكّ در آنها شرك است، و ممكن است كه مراد شكّ در معارف الهيه باشد كه شكّ در آنها جايز نباشد،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 221

و مراد به «دايم بودن شكّ» استقرار آن باشد و مراد اين باشد كه اگر شكى در آنها حاصل شود از قبيل وسوسه نفس بايد سعى كرد در ازاله آن بتكرّر فكر يا غير آن كه اگر شكّ در آنها قرار گيرد و مجرّد وسوسه نفس نباشد حادث شود شرك، يا اين كه در خصوص معارف الهيه هر چند مسئله باشد كه شكّ در آن شرك نباشد بايد كه شكّ را از خود زايل كرد كه اگر دايم بماند آن بتدريج منجرّ مى‏شود بشرك و شكّ در بعضى امور كه شكّ در آنها شرك باشد.

4273 بالحكمة يكشف غطاء العلم. بحكمت برداشته مى‏شود پرده علم، ظاهر اين است كه مراد به «حكمت» در اينجا دانستن مسائل است از روى دليل و مراد اين است كه هر چه را آدمى از روى دليل دانسته باشد پرده آن از براى او برداشته شده و بحقيقت آن رسيده، و اگر بعنوان تقليد بداند پرده خفا بر روى آن خواهد بود و بمنزله اين باشد كه كسى چيزى را از پس پرده ديده باشد، و ممكن است كه مراد به «حكمت» در اينجا جزو عملى آن باشد يعنى اعمال صالحه و مراد اين باشد كه آنها باعث اين مى‏شود كه پرده علم از براى صاحب آن برداشته شود يعنى پرده از روى علم برداشته شود و علم بسيار از براى او حاصل شود.

4274 بوفور العقل يتوفّر الحلم. بسبب بسيار بودن عقل وافر مى‏شود حلم، زيرا كه هر چند عقل كسى بيشتر باشد معرفت او بنيكوئى حلم و منافع آن و بدى خلاف آن و ضررهاى آن بيشتر باشد و يقين چنين عقلى سعى كند كه صاحب آن بهره وافرى از آن داشته باشد.

4275 بالعقول تنال ذروة العلوم. بعقلها رسيده مى‏شود باوج علمها يعنى بعقلها كه حق تعالى ببندگان عطا كرده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 222

مى‏توان بمراتب عاليه علوم و معارف رسيد پس آدمى نبايد كه بكاهلى و تقصير خود را از آن درجات محروم سازد و در بعضى نسخه‏ها «الامور» بدل «العلوم» است موافق فقره بعد، و بنا بر اين مراد اين است كه: بعقلها رسيده مى‏شود باوج امرها يعنى كارها يا چيزها يعنى بكارهاى بلند يا مرتبه‏هاى بلند مى‏توان رسيد، پس آدمى نبايد كه بكاهلى و تقصير آن را عبث و بى فايده كند و خود را از ثمره آن محروم سازد.

4276 بالصّبر تدرك معالى الامور. بصبر يافته مى‏شود امور بلند يعنى مرتبه هاى بلند يا كارهاى بلند، و مراد بصبر صبر بر مصيبتها و مكاره زمان است، و همچنين صبر بر تعب و زحمت طاعات و عبادات و ترك آنچه را خواهش آن باشد از محرّمات، و ظاهر است كه صبر بر اينها باعث مراتب بلند گردد، و همچنين باعث اين مى‏شود كه كارهاى بلند توان كرد كه همان كارهاى خير باشد كه صبر بر آنها ميكند از فعل طاعات يا ترك محرّمات.

4277 بقدر الهمم تكون الهموم . بقدر همتها ميباشد غمها يعنى بقدر خواهشها و اراده ها ميباشد غمها زيرا كه هر اراده و خواهشى لازم دارد غمى را كه عارض مى‏شود بسبب تعب و زحمتى كه بايد كشيد در طلب آن و در حفظ آن بعد از حاصل شدن و در فوت آن هرگاه حاصل نشود يا بعد از حصول فوت شود و غرض ترغيب بر كم كردن خواهشها و اراده‏هاست تا اين كه غم زياد نبايد خورد، و ممكن است كه مراد اين باشد كه بقدر بلندى همتها ميباشد غمها پس كسى را كه همت بلند باشد و مرتبه بلند خواهد در دنيا يا آخرت غم او زياده است از كسى كه بمرتبه پست راضى شود زيرا كه تعب و زحمت هر شغلى در دنيا بقدر بزرگى آن شغل و بلندى مرتبه آنست و همچنين زحمت تحصيل هر مرتبه در آخرت بقدر بزرگى و بلندى آن مرتبه است و بنا بر اين مراد در همتهاى دنيا اين است كه همت بر مراتب بلند در آنها باعث زيادتى غمهاست پس اجتناب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 223

از آنها اولى است، يا مجرّد بيان اين كه همت بر هر مرتبه از آنها لازم دارد غمها را بقدر آن مرتبه پس هر كه را تاب آن باشد همت بر آن گمارد و اگر نه ترك كند و در همتهاى آخرت غرض اين است كه مرتبه بلند در آن بى غم زياد بقدر آن مرتبه نمى‏شود پس كسى كه آنرا خواهد بايد كه آن غم را بر خود گذارد و كسى كه چنان نكند و اوقات بفرح و سرور گذراند مستحقّ مرتبه بلند در آن سرا نخواهد شد پس اگر اظهار همت بر آن كند بمجرّد زبان باشد و در واقع همتى بر آن نداشته باشد.

4278 بقدر القنية يتضاعف الحزن و الغموم. بقدر قنيه افزون مى‏شود اندوه و غمها، «قنيه» بكسر قاف و ضمّ آن و سكون نون و فتح ياء دو نقطه زير مالى را گويند كه كسب شده باشد يا ذخيره شود، و معنى دويم در اينجا ظاهرترست.

4279 بالتّقوى تقطع حمة الخطايا. بسبب پرهيزگارى بريده مى‏شود حمه گناهان، «حمه عقرب» بضمّ حاء و تخفيف ميم زهر آن و ضرر آن است، و بنا بر اين مراد اين است كه: پرهيزگارى سبب اين مى‏شود كه زهر و ضرر گناهان سابق بريده شود و زايل گردد، و ممكن است كه بتشديد ميم خوانده شود بمعنى شدّت يا گرمى يا تيزى و بنا بر اين نيز مراد زايل شدن شدّت يا گرمى يا تيزى گناهان سابق است.

4280 بالورع يكون التنزّه من الدّنايا. بسبب پرهيزگارى ميباشد پاكيزگى از صفات پست‏مرتبه.

428 بحسن الأخلاق تدرّ الارزاق. بسبب نيكوئى خويها روان مى‏شود روزيها يعنى وسعت مى‏يابد و فراخ مى‏گردد،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 224

و اين يا باعتبار اين است كه حق تعالى بازاى اخلاق نيكوى او روزى او را فراخ مى‏گرداند، و يا باعتبار اين كه مردم چنين كسى را رعايت كنند و نگذارند كه تنگى در وجه معاش كشد.

4282 بحسن الصّحبة تكثر الرّفاق. بسبب خوبى مصاحبت بسيار مى‏شود رفيقان.

4283 بصدق الورع يحصن الدّين. براستى پرهيزگارى در حصار مى‏شود و حفظ كرده مى‏شود دين يعنى بپرهيزگارى كه واقعى باشد نه پرهيزگارى و صلاح ظاهرى.

4284 بالرّضا بقضاء اللّه يستدلّ على حسن اليقين. براضى بودن بتقدير خدا استدلال كرده مى‏شود بر نيكوئى يقين، يعنى هر كه راضى و خشنود است به آن چه خدا در باره او تقدير كرده اين دليل اين است كه يقين او بحق تعالى و دانائى او و عدل او نيكوست و احتمال جهل و حيف و جور در شأن او نمى‏دهد.

4285 بالصّالحات يستدلّ على حسن الايمان. بعملهاى صالح استدلال كرده مى‏شود بر خوبى ايمان، يعنى عملهاى صالح كسى دليل اين است كه ايمان او نيكوست، و خلاف آن دليل ضعف و سستى ايمان است، و ظاهر اين كلام اين است كه اعمال جزو ايمان نباشد چنانكه مذهب مشهور ميانه علماست چنانكه مكرّر مذكور شد.

4286 بحسن التّوكّل يستدلّ على حسن الايقان. بنيكوئى توكل استدلال كرده مى‏شود بر خوبى يقين داشتن، يعنى هر كه توكل او بر خدا نيكو باشد و همه امور خود را باو واگذاشته باشد اين دليل اين است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 225

كه يقين او بحقّ تعالى و ساير معارف الهيه نيكوست و در بعضى نسخه‏ها «صدق ايقان» است و بنا بر اين ترجمه اين است كه: استدلال كرده مى‏شود بر راستى يقين داشتن، و حاصل هر دو يكى است.

4287 بكثرة التّواضع يتكامل الشّرف. بسبب بسيارى فروتنى يعنى بدرگاه حق تعالى و با خلق نيز كامل مى‏شود شرف و بزرگى.

4288 بكثرة التكبّر يكون التّلف. بسبب بسيارى تكبر ميباشد تلف يعنى تلف آخرت بلكه دنيا نيز.

4289 بصحّة المزاج توجد لذّة الطّعم. بصحة مزاج دريافته مى‏شود لذّت مزه، و اين امر ظاهرى است و غرض از بيان آن يا تنبيه بر آن است كه تا كسى باعتبار دوام ايام صحت او يا تمادى آن از آن و از شكر چنين نعمتى عظيم غافل نگردد، و يا كنايه است از اين كه دل را بهوسها و خواهشهاى دنيا مبتلى و بيمار نبايد كرد كه اگر نه ادراك لذّت عبادت نكند و همچنين عقل را بشبهات فاسده مختلّ نبايد ساخت و اگر نه ادراك معارف حقه نتوان كرد.

از بندگى خداست قوّت ابرار

دنيا مطلب كه سازدت دل بيمار

بيمار ز خوردنى نيابد لذّت‏

لذّت نبرد ز بندگى دنيا دار

4290 باصابة الراى يقوى الحزم. بدرستى تدبير قوى مى‏شود دور انديشى يعنى هرگاه كسى در كارها تدبير درست كند باين كه عقل كاملى داشته باشد و فكر و تأمل بر وجهى كه بايد بكند دور انديشى و رعايت صلاح انجام و عاقبت او قوى گردد، و اگر تدبير درست نكند حزم و دورانديشى او قوّت نيابد پس كسى را كه عقل كامل باشد بايد كه در هر كارى كه خواهد بكند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 226

بذل جهد خود در تأمل در آن و تفكر در مصالح و مفاسد آن بكند تا او را تدبير و راى درستى حاصل شود، و اگر عقل و شعور او كامل نباشد مشورت كند با كسى كه عقل و شعور او كامل باشد و او بر وجهى كه بايد تدبر و تفكر در آن كار نمايد و در بعضى نسخه ها بجاى «باصابة»: «باصالة» ذكر شده است و بنا بر اين معنى كلام اين مى‏شود كه: باصالت رأى يعنى محكم‏بودن آن قوى مى‏شود دور انديشى، يعنى هرگاه رأى كسى در كارها كه خواهد بكند قوى و محكم باشد دور انديشى و رعايت صلاح انجام و عاقبت او قوى باشد و اگر رأى او سست باشد دور انديشى بر وجهى كه بايد نتواند كرد زيرا كه با رأى و عزم سست اهتمام نكند در كردن آنچه بايد كه بكند و اهمال كند در آنها و بسبب آن فوت شود از او بسيارى از آنچه صلاح عاقبت او در آن باشد، و ممكن است كه مراد باصالت رأى اين باشد كه آدمى اصيل باشد در آن و تابع ديگرى نبايد بود و ظاهر است كه چنين كسى دورانديشى او قوى‏تر باشد از كسى كه بايد كه تابع ديگرى باشد و بنا بر اين غرض منع از اين است كه كسى خود را تابع ديگرى كند و مستقل نباشد در آنچه خواهد.

4291 بترك ما لا يعنيك يتمّ لك العقل. بترك كردن آنچه بكار نيايد ترا تمام مى‏شود از براى تو عقل، مراد اين است كه مشغول ساختن خود به آن چه كار اين كس نيايد باعث شغل زياد و تشويش و پراكندگى خاطر و عقل مى‏شود و سبب اين مى‏گردد كه در هيچ مطلبى مجتمع نتواند شد و بر وجهى كه بايد فكر نتواند كرد و عقل او كامل نگردد بخلاف كسى كه خود را مشغول آنها نسازد كه او خاطر خود را در مطالب ضروريه جمع تواند كرد و هرگاه عقل و فكر با جمعيت خاطر باشد و با تشويش و پراكندگى نباشد ظاهر است كه كامل و تمام گردد، و ممكن است كه مراد اين باشد كه ترك مذكور نشان و دليل تمامى عقل تو مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 227

4292 بكثرة الاحتمال يكثر الفضل . بسبب بسيارى احتمال بسيار مى‏شود فضل، ظاهر اين است كه مراد به «احتمال» در اينجا متحمل‏شدن مؤنات و اخراجات مردم باشد، و مراد به «فضل» زيادتى در مال و نعمت باشد يا تمامى و كمال، و ممكن است كه مراد بفضل عطا و احسان باشد و مراد اين باشد كه بسبب تحمل اخراجات مردم فضل و احسان آدمى بسيار مى‏شود يعنى اين كمال فضل و احسان است و بالاترين مراتب آن است، و ممكن است كه مراد به «احتمال» تحمل تعب و مشقت باشد و مراد به «فضل» همان تمامى و كمال باشد يا مزّيت و زيادتى بر ديگران باشد و مراد اين باشد كه تمامى و كمال يا مزّيت و زيادتى بر ديگران بدون تحمل تعب و مشقت حاصل نمى‏شود يعنى تعب و مشقت در گزاردن طاعات و عبادات و در صبر بر ترك آنچه خواهش آن باشد از مناهى و صبر بر مصائب و نوائب و مانند آنها.

4293 بالايثار على نفسك تملك الرّقاب. بايثار بر نفس خود مالك مى‏شوى گردنها را، مراد به «ايثار بر نفس» برگزيدن ديگرى است بر خود و عطا كردن باو چيزى را كه خود محتاج بآن باشد و ظاهر است كه بخششها و دهشهاى كسى بر اين وجه سبب اين مى‏شود كه مالك گردنها گردد يعنى مردم مطيع و فرمانبردار او گردند بر وجهى كه گويا مالك رقاب ايشان است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 228

4294 بتجنّب الرّذائل تنجو من العاب. باجتناب از رذيلتها نجات مى‏يابى از عيب و ننگ، رذيلت مقابل فضيلت است يعنى صفتى كه باعث پستى و نقص باشد چنانكه فضيلت صفتى باشد كه باعث تمامى و بلندى باشد.

4295 بالعمل يحصل الثواب لا بالكسل. بعمل حاصل مى‏شود ثواب نه بكسالت و كاهلى يعنى نه با كسالت و كاهلى يعنى ثواب با آن حاصل نشود نه اين كه بسبب آن حاصل نمى‏شود زيرا كه آن محلّ توهّم نيست و حاجت ببيان ندارد.

4296 بحسن العمل تجنى ثمرة العلم لا بحسن القول. بخوبى كردار چيده مى‏شود ميوه علم نه بنيكوئى گفتار، يعنى ميوه علم كه رستگارى و فيروزى بمراتب عاليه باشد وقتى چيده مى‏شود كه با خوبى عمل باشد نه باين كه گفتار نيكو باشد و عمل بآن نشود.

4297 بالعمل تحصل الجنّة لا بالامل. بكردار نيكو حاصل مى‏شود بهشت نه باميد بهشت، چه اميد بهشت بى عمل بمنزله اميد حاصل است از زمينى بى كاشتن دانه و تخمى.

4298 بالاحسان تملك القلوب. باحسان بنده گردانيده مى‏شود دلها.

4299 بالسّخاء تستر العيوب. ببخشندگى پوشانيده مى‏شود عيبها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 229

4300 بغلبة العادات الوصول الى اشرف المقامات. بغلبه عادتهاست رسيدن بسوى بلندترين جايگاهها، ظاهر اين است كه مراد به «غلبه عادتها» غلبه بر عادتهاست يعنى غالب‏شدن بر هوسها و خواهشها و مانند آنها از آنچه مقتضاى طبع بشرى است و آدمى عادت به آنها كرده و مراد به «غلبه بر آنها» زايل كردن آنهاست و سلب آنها از خود يا اطاعت آنها نكردن و عمل بمقتضاى قواى عقليه نمودن و ممكن است كه مراد به «غلبه عادتها» اين باشد كه بصفات خوب و افعال خير عادت كند بر وجهى كه آنها غالب گردند يعنى ثابت و راسخ گردند در او نهايت ثبات و رسوخ يا غالب شوند بر قواى شهويه و غضبيه و مانع شوند از اطاعت و فرمانبردارى نفس آنها را و ظاهر است كه غلبه عادتها به هر يك ازين دو معنى سبب رسيدن بسعادت جاويد مى‏گردد كه بلند ترين مراتب و مقامات است.

4301 بالأعمال الصّالحات ترفع الدّرجات. بعملهاى صالح يعنى شايسته نيك بلند كرده مى‏شود درجه ها يعنى آدمى بمرتبه هاى بلند از ايمان يا درجات بلند در بهشت مى‏رسد.

4302 بخفض الجناح تنتظم الامور. بفروتنى كردن انتظام مى‏يابد كارها، و اصل «خفض جناح» اين است كه مرغ بال خود را پست كند و بر زمين گستراند و بعد از آن كنايه شده از فروتنى و نرمى و هموارى.

4303 بالفجائع يتنغّص السّرور. بمصيبتها مكدّر مى‏گردد شادى يعنى نمى‏شود كه شاديهاى دنيا بورود مصيبتها مكدّر و تيره و ناصاف نگردد پس شايسته آن نيستند كه كسى از براى آنها سعى كند بايد كه سعى از براى سرور و شادمانى اخروى كرد كه بهيچ وجه آميخته بكدورتى نگردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 230

4304 بالطّاعة تزلف الجنّة للمتّقين. بطاعت يعنى طاعت الهى و فرمانبردارى او نزديك كرده مى‏شود بهشت براى پرهيزگاران يعنى طاعت در حقيقت نزديكى بهشت معنوى است يا سبب اين است كه بهشت صورى نزديك گردد بايشان يعنى مستحقّ و سزاوار آن گردند يا بزودى در قيامت داخل آن گردند و فاصله رفتن بجهنم از براى ايشان نباشد.

4305 بالمعصية تؤصد النّار للغاوين. بمعصيت پوشانيده مى‏شود آتش براى گمراهان يعنى هر گناهى بمنزله سرپوشى مى‏شود بر سر جايگاه صاحب آن از جهنم يا سبب اين مى‏شود كه سر جايگاه او را بپوشانند و بر هر تقدير پوشيدن آن از براى اين است كه حرارت در آن بيشتر بپيچد مانند تنور پر آتشى كه سر آن را بپوشند و ممكن است «تؤصد» بمعنى پوشانيده مى‏شود نباشد بلكه بمعنى بسته مى‏شود باشد و معنى اين باشد كه بمعصيت بسته مى‏شود درهاى جهنم از براى گمراهان يعنى بسبب آن درهاى جهنم را بر ايشان مى‏بندند، يا اصل گناهان بمنزله قفلها مى‏شود بر درهاى آن و بر هر تقدير بستن درها از براى اين باشد كه بيرون نتوانند رفت و گرمى آتش نيز در آن بيشتر بپيچد.

4306 بتقدير اقسام اللّه للعباد قام وزن العالم و تمّت هذه الدّنيا لاهلها. باندازه قراردادن قسمتهاى خدا از براى بندگان راست شده سنجيدن عالم و تمام شده اين دنيا از براى اهل دنيا، مراد اين است كه نظام دنيا بسبب اين است كه حق تعالى از براى هر چيز تقديرى و اندازه كرده كه مناسب آن بوده و مصلحت در آن دانسته و اگر يكسر مو بر خلاف آن مى‏شد بزياد كردن قسمتى يا كم نمودن آن انتظامى كه حالا يافته نمى‏يافت و از دايره اعتدال بيرون مى‏رفت و وجه اين ظاهر است چه حقّ تعالى بهمه مراتب و اوضاع داناست و بر همه قادر و توانا و از همه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 231

مستغنى و بى نياز و ظاهر است كه چنين كسى هر وضعى را كه از ساير اوضاع اصلح باشد اختيار مى‏نمايد هر چند اسرار مصلحت بعضى امور بر افهام ما بسبب كوتاهى و قصور آنها ظاهر نباشد.

4307 بالصّدق و الوفاء تكمل المروءة لاهلها. براستى و وفادارى كامل مى‏شود مروّت از براى اهل مروّت يعنى اهل مروّت يعنى مردانگى يا آدميت تا باين دو صفت حميده مزّين نگردند مروّت ايشان كامل و تمام نگردد.

4308 بالرّفق تهون الصّعاب. بنرمى و هموارى آسان مى‏شود كارهاى سخت دشوار.

4309 بالتّأنّى تسهل الاسباب. بتأنّى آسان مى‏شود سببها يعنى سببها و وسيله‏هاى كارها.

4310 بالاحتمال و الحلم يكون لك النّاس انصارا و اعوانا. باحتمال و حلم ميشوند از براى تو مردمان يارى كنندگان و ياوران. ممكن است كه مراد باحتمال متحمل شدن بى‏آدابيهاى مردم و خشونتهاى ايشان باشد و در صدد تلافى و انتقام برنيامدن از براى آنها كه همان حلم باشد و عطف حلم بر آن تفسيرى باشد، و ممكن است كه مراد متحمل شدن مؤنات و اخراجات ايشان باشد و بنا بر اين غير حلم باشد و ظاهرست كه هر يك از آنها سبب بسيارى اعوان و انصار مى‏گردد.

4311 باغاثة الملهوف يكون لك من عذاب اللّه حصن. بدادرسى ستمديده دادخواه ميباشد از براى تو از عذاب خدا حصارى. يعنى آن سبب اين مى‏گردد كه از عذاب خدا محفوظ و مصون باشى بمنزله كسى كه در حصارى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 232

باشد كه بسبب آن از بلائى محفوظ ماند.

4312 بعقل الرّسول و ادبه يستدلّ على عقل المرسل. بعقل فرستاده شده و ادب او استدلال كرده مى‏شود بر عقل آنكه او را فرستاده.

مراد اين است كه ايلچيى كه پادشاهى بجائى فرستد و همچنين هر كه برسالت از نزد بزرگى بجائى رود بايد كه ملاحظه شود كه صاحب عقل و ادب باشد زيرا كه مردم از عقل و ادب او استنباط مرتبه عقل و ادب آنكه فرستاده ميكنند پس هر چند عقل و ادب او كاملتر باشد گمان ميكنند كه فرستنده او نيز چنين است و اگر نادان و بى ادب باشد گمان ميكنند كه فرستنده او نيز چنان است.

4313 بالبشر و بسط الوجه يحسن موقع البذل. بشكفتگى و گشاده روئى نيكو مى‏شود جايگاه بخشش يعنى هرگاه كسى بكسى بخششى كند اگر آن را از روى شكفتگى و گشاده روئى دهد آن بخشش در نظر او و همچنين نزد حق تعالى مرتبه نيكو داشته باشد و اگر نه آن بخشش را وقعى و رتبه در نظر او نباشد و همچنين نزد حق تعالى.

4314 بايثار حبّ العاجلة صار من صار الى سوء الآجلة. بسبب برگزيدن دوستى دنيا كه حاضر است رفته هر كه رفته بسوى بدى آخرت كه آينده است.

4315 بقدر علّو الرّفعة تكون نكاية الوقعة. بقدر بلندى رفعت ميباشد كاويدن زخم واقعه يعنى الم و درد مصيبت و بلائى كه واقع شود و تشبيه شده آن بالم و درد كاويدن زخم و اين يا باعتبار اين است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 233

كه بلاها و مصيبتها كه باعث خفت و خوارى باشد بر كسى كه رفعت مرتبه داشته باشد گران تر باشد و بيشتر تأثير كند از كسى كه پست مرتبه باشد چه خفت و خوارى بر او چندان گران نباشد، و يا باعتبار اين كه بلا و مصيبت از براى هر كس در خور رفعت مرتبه او باشد و كسى را كه بلند مرتبه باشد بلاها از براى او بيشتر باشد از كسى كه پست مرتبه باشد چنانكه ارباب دولتها و منصبها و مالداران را انواع بلاها در پيش باشد كه مردم درويش از آنها ايمن باشند و بر هر تقدير غرض اين است كه صاحب رفعت مرتبه در دنيا چندان رفاهيتى ندارد بلكه باندازه آن درد و الم در برابر دارد پس كسى را كه نباشد آرزوى آن نكند و حريص بر تحصيل آن نباشد.

4316 بالتّقوى قرنت العصمة. بتقوى همراه شده نگاهداشته‏شدن. مراد به «تقوى» ترس از خداست يا پرهيزگارى يعنى اجتناب از معاصى و مراد به «نگاهداشته شدن» نگاهداشته شدن از گناهان است و مراد اين است كه كسى را كه تقوى باشد حق تعالى باو لطف كند و او را نگاهدارد از غلبه نفس اماره و هواها و هوسهاى آن و نگذارد كه بگناهى افتد و اگر تقوى نباشد حق تعالى را باو آن لطف نباشد و بخود واگذارد پس مطيع و فرمانبردار خواهشهاى خود گردد و گرفتار معاصى و گناهان شود.

4317 بالعفو تستنزل الرّحمة. بعفو نمودن طلب كرده مى‏شود فرود آمدن رحمت. يعنى عفو كردن كسى گناه ديگرى را و در گذشتن از آن سبب نزول رحمت حق تعالى مى‏شود بر او، زيرا كه هرگاه بنده با كمال نقص و حاجت و غلبه قواى شهويه و غضبيه عفو كند و انتقام نكشد حق تعالى كه: «اكرم الاكرمين» است يقين با او اين سلوك كند و عفو كند از او و رحمت كند او را، و ممكن است كه مراد اين باشد كه طلب نزول رحمت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 234

حق تعالى از راه عفو و بخشايش او مى‏توان كرد و اگر نه گناهان بندگان چندان باشد كه مستحقّ رحمت نباشند.

4318 بالعقل كمال النّفس. بعقل و خردمندى است كمال نفس پس هر چند عقل و خرد كسى بيشتر باشد نفس او كاملتر و تمامتر باشد.

4319 بالمجاهدة صلاح النّفس. بجهاد كردن است صلاح نفس يعنى صلاح حال نفس در اين است كه آدمى با او جهاد كند باين كه اطاعت او نكند و كام او را بر نياورد تا اين كه او را مغلوب سازد و مطيع و فرمانبردار خود نمايد تا اطاعت و فرمانبردارى حق تعالى تواند نمود.

4320 بالعقل صلاح كلّ امر. بعقل ميباشد صلاح هر كارى، يعنى هر كارى كه از روى عقل كرده شود صالح و شايسته باشد.

4321 بالجهل يستثار كلّ شرّ. بسبب نادانى بر انگيخته مى‏شود هر شرّى.

4322 بالفكر تنجلى غياهب الامور. بفكر گشوده مى‏شود تاريكيهاى كارها.

4323 بالايمان يرتقى الى ذروة السّعادة و نهاية الحبور. بسبب ايمان بالا رفته مى‏شود بسوى مرتبه بالاى نيكبختى و نهايت سرور و شادمانى، مراد نيكبختى اخروى است و سرور و شادمانى در آن سراى جاويد.

4324 بالتّوبة تمحّص السيّئات.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 235

بتوبه و بازگشت پاك كرده مى‏شود گناهان.

4325 بالايمان يستدلّ على الصّالحات. بايمان استدلال كرده مى‏شود بر عملهاى صالح، اين فقره در اوائل اين باب نيز نقل و شرح شد و حاجت اعاده نيست.

4326 بالطّاعة يكون الاقبال. بطاعت ميباشد اقبال، اين فقره نيز قبل از اين نقل و شرح شد.

4327 بالتّقوى تزكو الاعمال. بتقوى يعنى پرهيزگارى يا ترس از خدا پاكيزه مى‏شود يا فزايش ميكند عملها.

4328 بكثرة الافضال يعرف الكريم. ببسيارى بخشش شناخته مى‏شود كريم يعنى تا كسى بخشش بسيار نكند او كريم نباشد و بمحض اين كه گاهى بخشش كند كريم نباشد زيرا كه كريم كسى است كه كرم ملكه او شده باشد و ظاهر است كه اين بدون بخشش بسيار نمى‏شود، و ممكن است كه مراد به «كريم» در اينجا مقابل «بخيل» نباشد بلكه بمعنى شخص گرامى بلند مرتبه باشد و مراد اين باشد كه ببخشش بسيار مى‏توان شناخت كه صاحب آن گرامى و بلند مرتبه است يعنى بخشش بسيار دليل و نشان بلندى مرتبه و علوّ نفس است.

4329 بكثرة الاحتمال يعرف الحليم. ببسيارى تحمل شناخته مى‏شود حليم يعنى تا كسى تحمل ايذاء و خلاف آداب مردم بسيار نكند او حليم نباشد و بمجرّد اين كه گاهى تحمل كند حليم نيست زيرا كه حليم آنست كه حلم ملكه او شده باشد و ظاهر است كه حصول ملكه بدون تكرار تحمل و بسيار شدن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 236

آن نمى‏شود چنانكه در فقره سابق در كرم مذكور شد، و ممكن است كه مراد اين باشد كه حليم را باين مى‏توان شناخت پس كسى كه دعوى حلم و بردبارى كند و اين معنى در او نباشد دروغ مى‏گويد و نظير اين معنى در فقره سابق نيز مى‏توان گفت.

4330 بالاحسان يملك الاحرار. بنيكوئى كردن بنده مى‏گردند آزادگان، و اين مضمون مكرّر مذكور شد.

4331 بحسن الوفاء يعرف الأبرار. بنيكوئى وفادارى شناخته ميشوند نيكوكاران، يعنى هر كه وفادارى نيكو داشته باشد اين دليل و نشان اين است كه نيكو كار است، و هر كه وفادارى او نيكو نباشد آن نشان اين است كه نيكو كار نيست.

4332 بحسن الّطاعة يعرف الأخيار. بنيكوئى فرمانبردارى شناخته ميشوند نيكان يعنى هر كه او فرمانبردارى حقّ تعالى را نيكو كند اين دليل اين است كه از نيكان است و هر كه بر خلاف آن باشد نيك نيست.

4333 بالادب تشحذ الفطن. بادب تند كرده مى‏شود زيركيها، يعنى آموختن ادب فهم و فطنت را تند كند مانند فسان كه كارد را تيز سازد.

4334 بالورع يتزكّى المؤمن. بورع يعنى باز ايستادن از حرامها پاكيزه مى‏گردد مؤمن.

4335 بالجود يبتنى المجد و يجتلب الحمد. بجود و بخشش بنا گذاشته مى‏شود بزرگى و كشانيده مى‏شود ستايش.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 237

4336 بالاحسان و تغّمد الذّنوب بالغفران يعظم المجد. بنيكى كردن و پوشيدن گناهان بدر گذشتن از آنها بزرگ مى‏شود بزرگى.

4337 بالرّفق تدرك المقاصد. بهموارى دريافته مى‏شود مقصدها.

4338 بالبذل تكثر المحامد. ببخشش بسيار مى‏شود ستايشها يعنى بخشش سبب اين مى‏شود كه مردم آدمى را مدح و ثنا بسيار كنند.

4339 بالاحسان تملك القلوب. بنيكى كردن بنده مى‏شود دلها يعنى چنانكه بخريدن مالك بدنها مى‏توان شد بنيكى كردن دلها را بنده مى‏توان كرد كه دوست گردند و مانند بندگان مطيع و فرمانبردار شوند.

4340 بالافضال تستر العيوب. بعطا كردن پوشانيده مى‏شود عيبها.

4341 بالتّودّد تتأكّد المحبّة. بتودّد تأكيد مى‏يابد دوستى. «تودّد» بمعنى جلب دوستى است يعنى كارى چند كردن از مهربانى و احسان كه جلب دوستى كسى بكند و مراد اين است كه: هرگاه كسى با دوست شرايط دوستى و آنچه جلب آن ميكند از مهربانى و احسان بجاى آورد دوستى ميانه ايشان محكم باشد و اگر نه سست باشد و باندك چيزى زايل گردد.

4342 بالرّفق تدوم الصّحبة. بمهربانى دايم مى‏ماند مصاحبت.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 238

4343 ببذل الرّحمة تستنزل الرّحمة. ببخشيدن رحمت طلب كرده مى‏شود فرود آمدن رحمت. يعنى هرگاه بندگان رحم كنند بر يكديگر اين سبب آن مى‏شود كه حقّ تعالى رحمت كند بر ايشان پس باين وسيله طلب فرود آمدن رحمت حق تعالى مى‏توانند كرد.

4344 ببذل النّعمة تستدام النّعمة. ببخشيدن نعمت طلب كرده مى‏شود دوام نعمت. يعنى هرگاه كسى از نعمتى كه داشته باشد عطا كند بديگران اين سبب مى‏شود كه نعمت او دايم بماند پس باين وسيله طلب دوام نعمت مى‏تواند كرد.

4345 بالتّعب الشّديد تدرك الدّرجات الرّفيعة و الرّاحة الدّائمة. بتعب سخت يافته مى‏شود پايه‏هاى بلند و آسايش جاويد يعنى آسايش در بهشت كه دايمى است. و مراد به «تعب سخت» تعب اطاعت و فرمانبردارى حقّ تعالى است در امتثال اوامر و ترك مناهى و صبر بر مصايب و نوايب و هر تعب سختى كه در راه خدا كشيده شود.

4346 بصلة الرّحم تستدرّ النّعم. بسبب بجا آوردن پيوند با خويشان يعنى احسان و مهربانى نمودن با ايشان بسيار مى‏شود نعمتها.

4347 بقطيعة الرّحم تستجلب النّقم. ببريدن از خويشان جلب مى‏شود انتقامها و عذابها يعنى كشيده مى‏شود بجانب صاحب آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 239

4348 بتكرار الفكر تسلم العواقب. بمكرّركردن فكر بسلامت مى‏شود عاقبتها يعنى هرگاه كسى در كارهائى كه خواهد كه بكند مكرّر فكر كند و بعد از آن بمقتضاى آن عمل كند عاقبت كارهاى او بسلامت شود و ضررى نكشد از آنها يعنى ضرر اخروى بلكه دنيوى نيز در اكثر اوقات.

4349 بحسن النّيات تنجح المطالب. بخوبى نيتها بر آورده مى‏شود مطلبها يعنى مطلبهاى اخروى و ممكن است كه سبب برآمدن مطلبهاى دنيوى نيز گردد.

4350 بالنّظر فى العواقب تؤمن المعاطب. بفكر كردن در عاقبتها يعنى عاقبت كارها حاصل مى‏شود ايمنى از هلاكتها يعنى هلاكتهاى اخروى بلكه دنيوى نيز در اغلب اوقات.

4351 بالاستبصار يحصل الاعتبار. بديده ورى و نظر از روى بينائى حاصل مى‏شود عبرت گرفتن. مراد بعبرت و اعتبار پند است و اصل آنها مشتق از عبور است بمعنى گذشتن و پند را كه عبرت و اعتبار گويند باعتبار اين است كه در حقيقت استدلال كردن بامرى است بر امرى پس گذشتن از چيزى است بسوى چيز ديگر.

4352 بلزوم الحقّ يحصل الاستظهار. بلازم بودن حق و جدا نشدن آن حاصل مى‏شود قوى پشت‏بودن هر كه همواره با حق باشد و جدا نشود از آن يا حق با او باشد و جدا نشود از او قوى پشت باشد او در هر باب، زيرا كه بسبب اين حق تعالى حامى و ناصر او باشد.

4353 بالاحسان تسترقّ الرّقاب. بنيكوئى نمودن بنده گردانيده مى‏شود گردنها، چنانكه مكرّر مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 240

4354 بملك الشّهوة التنزّه عن كلّ عاب. بمالك بودن شهوت يعنى آن را بفرمان خود در آوردن حاصل مى‏شود پاكيزگى از هر عيبى.

4355 بالبكاء من خشية اللّه تمحّص الذّنوب. بگريستن از ترس خدا پاك كرده مى‏شود گناهان.

4356 بالرّضا عن النّفس تظهر السّوءات و العيوب. براضى و خشنود بودن از نفس ظاهر مى‏شود بديها و عيبها، زيرا كه اصل راضى بودن از نفس عجب و خود بينى است و آن از اعظم عيوب است چنانكه مكرّر مذكور شد، و با وجود اين باعث اين مى‏شود كه آدمى در پى اصلاح نفس نباشد و بديها و عيبها كه بحسب عادت لازمه نفس بشرى است در او بماند بلكه روز بروز متمكن و قوى گردد.

4357 بالتّوبة تكفّر الذّنوب. بتوبه يعنى پشيمانى و بازگشت پوشيده مى‏شود گناهان.

4358 ببلوغ الآمال يهون ركوب الاهوال. برسيدن باميدها آسان مى‏گردد مرتكب شدن هولها يعنى بعد از رسيدن كسى بمطلب تعبى كه كشيده باشد بسبب ارتكاب امور هولناك سهل و آسان نمايد پس جمعى كه مطالب بزرگ در آخرت يا در دنيا در نظر داشته باشند انديشه نكنند از هولها كه بايد مرتكب آنها شوند در سعى از براى آنها، زيرا كه بعد از رسيدن بمطلبها آنها آسان نمايد.

4359 بالاطماع تذلّ رقاب الرّجال. بطمعها خوار مى‏شود گردنهاى مردان. چون گردن عضويست از آدمى كه بى‏آن باقى نماند از آن راه شايع شده نسبت دادن بآن چيزى را كه خواهند كه نسبت باو دهند چنانكه وصف پادشاهان بمالك رقاب مشهور است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 241

حرف باء بلفظ «بادر» و «بادروا»

از آنچه وارد شده از سخنان حكمت‏آميز حضرت امير المؤمنين على بن ابى طالب عليه السّلام در حرف باء بلفظ «بادر» بصيغه مفرد يعنى پيشى بگير، و «بادروا» بصيغه جمع يعنى پيشى بگيريد.

فرموده آن حضرت عليه السلام:

4360 بادر الطّاعة تسعد. پيشى بگير بطاعت خدا و شتاب كن در آن تا نيكبخت گردى.

4361 بادر الخير ترشد. پيشى بگير در كار خير تا راه راست يابى.

4362 بادر الفرصة قبل ان تكون غصّة. پيشى بگير بسوى فرصت پيش از اين كه فرصت غصه شود يعنى هرگاه فرصت كار خيرى يابى پيشى بگير بآن كار و شتاب كن در آن پيش از اين كه فرصت فوت شود و آن غصه شود و گلوى ترا بگيرد مانند استخوان يا مانند آن كه در گلو ماند.

4363 بادر البرّ فانّ اعمال البرّ فرصة. بشتاب بسوى نيكوئى پس بدرستى كه كارهاى نيكو فرصت است يعنى نوبت و وقتى دارند و هميشه ميسر نمى‏شوند پس اگر شتاب نكنى بسا باشد كه فرصت و نوبت آن فوت شود و آن غصه در گلو ماند.

4364 بادروا العمل و اكذبوا الامل و لاحظوا الاجل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 242

پيشى گيريد بعمل و دروغگو يابيد اميد را، و ملاحظه كنيد اجل را. مراد پيشى‏گرفتن بعمل خير است، و «دروغگو يابيد اميد را» يعنى اميدها را در آنچه مى‏گويند بشما بزبان حال از مرغبات در سعى از براى مأمولات خود و موانع از شتاب در كارهاى خير دروغگو دانيد و عمل بقول آنها مكنيد يا اين كه آنها را در وعدها كه بشما مى‏دهند بحاصل شدن آن مأمولات دروغگو دانيد و دانيد كه اكثر آنها بعمل نيايد پس خود را بعبث مشغول سعى در تحصيل آنها مسازيد، و ممكن است كه معنى «و أكذبوا الامل» اين باشد كه دروغگو گردانيد اميد بشما كرده دروغ گردد، و «ملاحظه كنيد اجل را» يعنى رسيدن وقت مرگ هميشه ملحوظ شما باشد و از آن غافل مگرديد و همواره در انديشه آن باشيد تا اين معنى معين بر پيشى‏گرفتن بكار خير و دروغگو يافتن يا گردانيدن اميد گردد، و ممكن است كه معنى تمام فقره مباركه اين باشد كه: شتاب كنيد در عمل خير، و دروغگو دانيد اميد را در آنچه قرار مى‏دهد از براى شما از طول عمر بقدر درازى خود، و ملاحظه كنيد هر دم رسيدن وقت مرگ را، پس فريب اميد مخوريد و بآن اعتبار كارهاى خير را تأخير مكنيد بگمان اين كه اگر حالا نشود وقت ديگر خواهد شد.

4365 بادروا العمل و خافوا بغتة الاجل تدركوا افضل الامل. پيشى گيريد بسوى عمل يعنى عملهاى خير و بترسيد از ناگاه رسيدن اجل تا دريابيد افزونترين آرزو را يعنى اگر شتاب كنيد بعمل خير دريابيد افزونترين آرزوها را كه سعادت جاويد باشد و اگر تأخير كنيد خوف آن هست كه ناگاه اجل در رسد و بى توشه و تهيه بايد رفت نعوذ باللّه منه و اين بنا بر اين است كه عبارت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 243

«بادروا العمل» باشد چنانكه در بعضى نسخه هاست و در اكثر نسخه‏ها «بادروا الامل» است و بنا بر اين ترجمه اين است كه: پيشى گيريد بر اميد يعنى پيشى گيريد بكارهاى خير بر اميدهاى دنيوى، و ترجمه باقى كلام بر همان نحو است كه مذكور شد و نسخه اوّل ظاهر تر است.


جلد 3 - بخش 12

4366 بادروا بالعمل عمرا ناكسا. پيشى گيريد بعمل عمر سر بشيب افكنده را يعنى عمل را پيش اندازيد بر چنين عمرى، و مراد بآن اواخر عمر و سن انحطاط است كه در تنزل و پستى است و شبيه است بكسى كه سر بزير افكنده باشد و غرض اين است كه تا سن به آنجا نرسيده و قوّت و توانائى هست اعمال خير بكنيد و تقصير نكنيد در آن و تأخير نكنيد، زيرا كه اگر اجل مهلت دهد و برسيد بآن سنّ آن عمرى است سربزير افكنده و در تنزّل و پستى و ضعف و سستى، در آن نمى‏گذارد كه چندان كار خيرى توان كرد.

4367 بادروا بالعمل مرضا حابسا و موتا خالسا. پيش اندازيد عمل را بر بيماريى حبس‏كننده و مرگى رباينده. مراد تحريص بر تعجيل در كارهاى خير است و اين كه آنها را بايد كرد پيش از اين كه بيماريى عارض شود كه منع كند از كردن آنها يا مرگ بربايد اين كس را. و ظاهر است كه در هر وقت احتمال عروض يكى از آن دو امر بزودى باشد پس بايد كه در هر وقت كمال سعى كند در كردن خيرات كه مبادا بعد از آن ديگر بسبب عروض يكى از آن دو احتمال ميسر نگردد.

4368 بادروا قبل قدوم الغائب المنتظر. پيشى گيريد پيش از آمدن غايبى كه انتظار او كشيده مى‏شود يعنى مرگ كه چون آمدن آن يقينى است گويا هر كسى انتظار آن مى‏كشد، و ممكن است كه «منتظر»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 244

بكسر ظاء خوانده شود بر وزن «مقتدر» در فقره بعد و بنا بر اين معنى اين است كه غايبى كه انتظار مى‏كشد يعنى همان مرگ كه انتظار اذن و رخصت مى‏كشد از براى آمدن.

4369 بادروا قبل اخذة العزيز المقتدر. پيشى گيريد پيش از يك بار گرفتن غالب توانا يعنى حق تعالى كه غالب است بر هر كسى و تواناست بر هر چيز و مراد بگرفتن او گرفتن او آدمى راست بمرگ.

4370 بادروا قبل الضّنك و المضيق. پيشى گيريد بعمل پيش از تنگى حال و ضيق مجال يعنى بسبب رسيدن اجل و مقدّمات آن، «ضنك» و «مضيق» هر دو بمعنى تنگى است و تأكيد است.

4371 بادروا قبل الرّوع و الزّهوق. پيشى گيريد پيش از ترسيدن و بيرون رفتن جان. مراد ترسى است كه روى مى‏دهد در وقت مشاهده آثار و علامات مرگ و قبل از اين در فصل الف استفتاح اين عبارت مباركه بود و در آنجا «الرّدع» بدال بود نه بواو و معنى اين بود كه پيش از بازداشتن يعنى بازداشتن شما از عمل برسيدن اجل.

4372 بادروا فى مهل البقيّة و انف المشيّة و انتظار التّوبة و انفساح الحوبة. پيشى بگيريد در مهلت بقيه و در ابتداى مشيت و انتظار توبه و وسعت گناه.

يعنى پيشى بگيريد بعملهاى خير در بقيه عمرى كه مانده از براى شما و مهلت داده شده‏ايد بآن قدر و «در ابتداى مشيت» يعنى در اوّل زمانى كه شما را مشيت و اراده تواند بود يعنى پيشى بگيريد بخيرات در اوايل زمانى كه اراده كارها توانيد كرد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 245

و تأخير مكنيد از آن بوقت ديگر، و ممكن است كه «انف المشية» بمعنى ابتداى مشيت نباشد بلكه بمعنى سخت‏ترين مشيت باشد يعنى در جوانى كه اراده و مشيت در آن سخت تر و محكم تر است و قوّتى دارد و باعتبار ضعف و پيرى سست نيست و «انتظار توبه» يعنى پيشى بگيريد بخيرات در وقتى كه انتظار توبه مى‏كشند از براى شما يعنى انتظار مى‏كشند كه اگر در آن وقت توبه و بازگشت كنيد قبول شود از شما، و اگر بگذرانيد از آن وقت ديگر قبول نشود و آن تا وقت مرگ است پيش از مشاهده آثار آن نشأه و اين عبارت مباركه قبل از اين در فصل الف استفتاح مذكور شد و در آنجا «انظار» بدل «انتظار» بود و آن بمعنى تأخير است يعنى در وقتى كه هنوز وقت قبول توبه تمام نشده و تأخير شده تا مدتى بعد از آن و حاصل هر دو يكى است، و «وسعت گناه» يعنى وسعت وقت رسيدن بجزاى آن يعنى پيش از اين كه وقت رسيدن بجزاى آن باشد يا وسعت وقت چاره آن يعنى پيش از اين كه بتوبه و بازگشت چاره دفع آن نتوان كرد، و ممكن است كه «انفساخ» بخاء نقطه‏دار باشد و ترجمه بدل «وسعت گناه»: «زايل‏شدن گناه» باشد و معنى اين باشد كه او در وقتى كه گناه بتوبه و بازگشت زايل شود و وقت آن نشده باشد كه ديگر توبه سودى ندهد كه آن وقتى است كه مشاهد آثار آن نشأه كند، و ممكن است بنا بر اين كه «انفساخ الحوبه» عطف بر «التوبه» باشد و معنى اين باشد كه در وقت انتظار يا انظار توبه و زايل شدن گناه يعنى و انتظار يا انظار آن.

4373 بادروا و الابدان صحيحة و الالسن مطلقة و التّوبة مسموعة و الأعمال مقبولة. پيشى گيريد و حال آنكه بدنها درستند و زبانها گشاده‏اند و ببند نيفتاده‏اند چنانكه در وقت مرگ خواهد شد و توبه مقبول است و عملها پذيرفته اند يعنى پيش از مشاهده مذكوره كه ديگر بعد از آن توبه قبول نشود و هيچ عمل پذيرفته نگردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 246

4374 بادروا آجالكم باعمالكم و ابتاعوا ما يبقى لكم بما يزول عنكم. پيش اندازيد عملهاى خود را بر اجلهاى خود و بخريد آنچه را باقى مى‏ماند از براى شما به آن چه زايل مى‏شود از شما. مراد تنبيه مردم است بر اين كه اجل هر كس بزودى در رسد و بعد از آن عملى نباشد پس بايد كه عملها پيش انداخته شود بر اجلها و اين باين مى‏شود كه از وقت فرصت گذرانيده نشود كه اگر تأخيرى شود ممكن است كه اجل ناگاه برسد و فرصت كردن عملى ندهد و مراد به آن چه باقى مى‏ماند نعمتهاى اخروى است كه پاينده و جاويد خواهد بود و به آن چه زايل مى‏شود نعمتهاى دنيوى است كه فانى و زايل مى‏شود و در تعبير باين عبارت كمال تحريص است بر كردن چنين سودائى چه هر كه را اندك عقلى باشد ميداند كه چنين سودائى سودمند است و امر باقى هر چند پست تر باشد ترجيح دارد بر آنچه فانى شود هر چند نفيس تر باشد، چنانكه از بعضى از ارباب عرفان نقل شده كه گفته: اگر تنگ طلائى باشد و فانى شود و كوزه سفالى كه هميشه باقى ماند بايد كه عاقل آن كوزه را بر آن تنگ ترجيح دهد تا در وقت حاجت تشنه نماند و با وجود اين در خريدن آخرت بدنيا امر برعكس است و نعمتهاى اخروى با وجود دوام و پايندگى بهتر باشد بلكه نعمتهاى دنيا طرف نسبت آنها نتواند شد.

4375 بادروا باموالكم قبل حلول آجالكم تزكّكم و تصلحكم و تزلفكم. پيشى گيريد بمالهاى شما پيش از رسيدن اجلهاى شما تا اين كه پاك گردانند شما را و بصلاح آورند حال شما را و نزديك گردانند شما را بدرگاه حق تعالى يعنى اگر پيشى گيريد بر اجلهاى خود بمالهاى خود يعنى بدادن آنها و صرف آنها در وجوه خيرات آنها چنين و چنين كنند و اگر نه سودى نباشد شما را از آنها بلكه باعث زيادتى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 247

و زر و وبال گردند، و ممكن است كه معنى اين باشد كه: تا آن مبادرت و پيشى گرفتن پاك گرداند شما را و بصلاح آورد حال شما را و نزديك گرداند شما را.

4376 بادروا الموت و غمراته و مهّدوا له قبل حلوله و اعدّوا له قبل نزوله. پيشى گيريد بر مرگ و سختيهاى آن و تمهيد كنيد از براى آن پيش از در آمدن آن و آماده كنيد از براى آن پيش از فرود آمدن آن يعنى پيشى بگيريد بر مرگ بكردن عملهاى خير و تمهيد كنيد از براى آن يعنى اصلاح كنيد احوال خود را از براى آن يا بگسترانيد و تهيه كنيد از براى آن اسباب آن را و آماده كنيد از براى آن يعنى توشه و اسباب آن سفر پرخطر را.

4377 بادروا فى فينة الارشاد و راحة الاجساد و مهل البقّية و انف المشيّة. پيشى بگيريد در وقت راهنمائى و هنگام آسايش بدنها و مهلت بقيه و ابتداى مشيت يعنى پيشى بگيريد باكتساب سعادت در وقتى كه ميسر است راهنمائى يعنى راهنمائى شما مردم را يا راهنمائى مردم شما را، و «هنگام آسايش بدنها» يعنى در صحت و قوّت بدنها كه گرفتار كوفتها و ضعف و سستى نشده‏اند، و «مهلت بقيه» يعنى در بقيه عمرى كه مانده از براى شما و مهلت داده شده ايد به آن قدر، و «ابتداى مشيت» يعنى در ابتداى زمانى كه شما را مشيت و اراده كارى تواند بود و غرض اين است كه پيشى بگيريد به آن چه مذكور شد در بقيه عمر در اوّل زمانى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 248

كارى توانيد كرد و تأخير مكنيد از آن و چند فقره قبل از اين نيز اين عبارت مذكور و شرح شد و مذكور شد نيز كه «انف المشية» ممكن است كه بمعنى سخت ترين مشيت باشد يعنى در وقت جوانى كه مشيت و اراده در آن سخت‏تر و محكم‏تر است و باعتبار ضعف و پيرى سست نگشته.

4378 بادروا اعمالكم و سابقوا آجالكم فانّكم مدينون بما اسلفتم و مجازون بما قدّمتم و مطالبون بما خلّفتم. بتعجيل كنيد عملهاى خود را و پيشى گيريد بكردن آنها بر مرگ‏هاى خود پس بدرستى كه شما جزا داده مى‏شويد به آن چه پيش فرستاده‏ايد و عوض داده مى‏شويد به آن چه پيش كرده ايد و بازخواست كرده مى‏شويد بسبب آنچه پس انداخته ايد يعنى از واجبات.

4379 بادروا الامل و سابقوا هجوم الاجل فانّ النّاس يوشك ان ينقطع بهم الامل فيرهقهم الاجل. پيشى گيريد بر آرزو، و سبقت كنيد بر هجوم اجل، بدرستى كه مردم نزديك است كه بريده شود بايشان آرزو، پس فرو گيرد ايشان را اجل. «پيشى گيريد بر آرزو» يعنى از پى آرزوها مرويد و آنها را بر پشت سر خود اندازيد، يا اين كه پيشى بگيريد بكارهاى خير بر آرزوها و مقدّم داريد آنها را بر آرزوها، و «سبقت كنيد بر هجوم اجل» يعنى سبقت كنيد بكردن كارهاى خير بر ناگاه رسيدن اجل يا داخل شدن آن بى اذن و رخصتى، «پس نزديك است كه بريده شود بايشان اميد» يعنى نزديكند باين معنى كه بريده شود اميد ايشان و نرسند بآن و ناگاه يا بى اذن و رخصت در رسد اجل ايشان پس از پى چنين امرى نبايد رفت و خود را بآن مشغول از اعمال خير نبايد كرد، و ممكن است كه معنى اين باشد كه نزديكند باين كه اميد ببرد بر ايشان راه را و نگذارد كه ايشان براه راست كه اطاعت و فرمانبردارى باشد بروند پس ناگاه در رسد اجل ايشان و فوت شده باشد از ايشان آن سعادت.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 249

4380 بادروا صالح الاعمال و الخناق مهمل و الروح مرسل. تعجيل كنيد شايسته عملها را و حال آنكه گلو واگذاشته شده، و روح رها كرده شده است يعنى پيش از اين كه مرگ گلو را بگيرد و قبض روح بشود.

4381 بادر شبابك قبل هرمك و صحّتك قبل سقمك. پيشى بگير جوانى خود را پيش از پيرى خود، و تندرستى خود را پيش از بيمارى خود. يعنى پيشى بگير بأعمال خير در جوانى كه آسان است آنها پيش از پيرى كه دشوار مى‏گردد و بسا باشد كه مانع شود از آنها و «در تندرستى پيش از بيمارى» بر همان قياس.

4382 بادر غناك قبل فقرك و حياتك قبل موتك. پيشى بگير توانگرى خود را پيش از درويشى خود، و زندگانى خود را پيش از مرگ خود يعنى پيشى بگير بخيرات و مبرّات تا توانگرى دارى و تأخير مكن كه مبادا فقير شوى و ديگر آنها ميسر نگردد ترا، و پيشى بگير بهمه اعمال خير تا حيات دارى و پس مينداز از اوّل اوقات آن كه مبادا مرگ در رسد و بازمانى از آنها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 250

حرف باء بلفظ «بئس»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف باء كه واقع شده بلفظ «بئس» كه كلمه ذمّ است، از آن جمله است قول آن حضرت:

4383 بئس الدّاء الحمق. بد دردى است كمى عقل، زيرا كه دردى است كه باعث فساد دنيا و آخرت مى‏گردد و چه دردى چنين باشد.

4384 بئس الّشيمة الخرق. بدخوئى است خرق يعنى درشتى و ناهموارى، زيرا كه با وجود اين كه شرعا مذموم است مفاسد آن در دنيا نيز بسيار است، و «خرق» بمعنى كودنى و حمق نيز آمده و ممكن است كه مراد در اين جا آن باشد و بمنزله تأكيد فقره سابق باشد.

4385 بئس الرّفيق الحرص. بد رفيقى است حرص، زيرا كه با هر كه رفيق باشد مشغول سازد او را بدنيا و از سعادت آخرت برآرد بلكه در دنيا همواره او را گرفتار تعب و زحمت دارد.

4386 بئس الاختيار الرّضا بالنّقص. بد برگزيدنى است راضى شدن بكمى يعنى كمى مرتبه و نقص و پستى آن بسبب صفات و ملكات پست مرتبه يا افعال نكوهيده. و غرض اين است كه حق تعالى آدمى را اهليت و قابليت مراتب بلند و درجات رفيعه داده بسعى در ازاله رذايل و اكتساب‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 251

فضائل پس سعى در آنها نكردن و راضى بنقص مرتبه و پستى آن شدن بد اختيار و برگزيدنى است.

4387 بئس الشيمة النّميمة. بدخويى است سخن چينى، زيرا كه از دنائت نفس ناشى مى‏شود و منشأ فتنه‏ها و فسادها مى‏گردد و اين است كه در قرآن مجيد و احاديث معصومين صلوات اللّه عليهم أجمعين نهى از آن و مبالغه در ذمّ آن بسيار شده.

4388 بئس الطّبع الشّره. بدخصلتى است غلبه حرص، زيرا كه هميشه آدمى را در رنج و تعب سعى دارد و غالب اين است كه در وزر و وبال مى‏اندازد و در اكثر نسخه‏ها «الطمع» بميم واقع شده نه بباى يك نقطه و ظاهر اين است كه از تصحيف بعضى ناسخين باشد و بر تقدير صحت آن ممكن است كه مراد اين باشد كه: بد طمعى است غلبه حرص يعنى طمعى كه از راه غلبه حرص باشد و احتياجى بآن نباشد.

4389 بئس الطّعام الحرام. بدخوردنى است حرام، زيرا كه با وجود وزر و وبال آن دل را سياه كند و حريص بر معاصى ديگر سازد و حرام أعمّ از اين است كه بالذّات حرام باشد مثل گوشت خوك يا بسبب عارضى باشد مثل مال مغصوب يا دزدى يا نجس يا آنچه بعنوان ربا گرفته شده باشد و امثال آنها.

4390 بئس القوت اكل مال الايتام. بدقوتى است خوردن مال يتيمان. «قوت» قدرى از خوردنى را گويند كه بر پاى تواند ماند بآن بدن آدمى و ذكر اين بخصوص بعد از ذمّ مطلق خوردن حرام از براى مبالغه در بدى آن است چنانكه در آيات و احاديث بسيار وارد شده و در تعبير

ـــــــــــــــــــــــــــــــــــــــــــــ ص 252

بلفظ «قوت» نه بلفظ «طعام» اشاره است ببدى خوردن آن اگر همه بقدر قوت باشد.

در تعبير

ـــــــــــــــــــــــــــــــــــــــــــــ ص 252

بلفظ «قوت» نه بلفظ «طعام» اشاره است ببدى خوردن آن اگر همه بقدر قوت باشد.

4391 بئس القلادة قلادة الآثام. بد قلاده ايست قلاده گناهان. «قلاده» گردن بند را گويند و استعاره گردن‏بند از براى گناهان و همچنين طوق شايع است باعتبار اين كه وبال آنها لازم مى‏شود صاحب آنها را و جدا نمى‏شود از او مانند لازم‏بودن گردن‏بند و طوق، و در بعضى احاديث وارد شده كه هر كه زكاة مال خود را ندهد مارى مى پيچد بر گردن او روز قيامت و بنا بر اين استعمال گردن‏بند و طوق ممكن است كه باين اعتبار باشد يعنى بسبب آنها مارى بپيچد بر گردن صاحب آنها مانند گردن‏بند و طوق، و ممكن است كه تشبيه بقلاده باشد كه بر گردن سگ ميكنند از براى بستن آن و كشيدن آن بهر جا كه خواهند ببرند و چون صاحب گناه بسبب آن در بند مى‏افتد و گرفتار مى‏گردد تا بجزاى آن برسد پس گويا آن قلاده مى‏شود در گردن او كه بآن او را در بند دارند و سر نمى‏دهند.

4392 بئس الصّديق الملول. بددوستى است آنكه از اين كس ملول و دل زده باشد يعنى بايد كه دوست را از خود ملول نكرد كه دوستى كه ملول گردد بددوستى است و اعتمادى ديگر بر دوستى او نباشد، و ممكن است كه مراد اين باشد كه دوست خوب آن است كه از دوست زود بزود ملول نشود و هر كه باندك چيزى ملول شود بد دوستى است.

4393 بئس السّجيّة الغلول. بد خصلتى است خيانت، و احاديث ديگر نيز در اين باب بسيار است.

4394 بئس العادة الفضول. بد خصلتى است پرگوئى يا زياده كاريها. يعنى مشغول شدن بكارهايى كه پر مهمّ نباشد و بازماندن بسبب آنها از مهمات.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 253

4395 بئس القرين الجهول. بد همنشينى است كسى كه بسيار نادان باشد.

4396 بئس الوجه الوقاح. بدروئى است روئى كه بى شرم باشد.

4397 بئس الشّيمة الالحاح. بدخصلتى است الحاح يعنى ابرام كردن در سؤال.

4398 بئس القرين العدوّ. بد همراهى است دشمن. مراد اين است كه با دشمن رفيق و همراه نبايد شد زيرا كه با رفاقت و همراهى احتراز از شرّ او مشكل است.

4399 بئس الجار جار السّوء. بد همسايه ايست همسايه بد. زيرا كه حق همسايگان بر يكديگر اين است كه بكار هم آيند و بر يكديگر احسان كنند چنانكه در احاديث بسيار وارد شده حتى اين كه روايت شده از حضرت رسالت پناهى صلّى اللّه عليه و آله كه جبرئيل مرا چندان وصيت كرد در باب همسايه كه من گمان كردم كه ميراث مى‏برد پس همسايه كه بكار نيايد و نيكى نكند و بدى كند كمال بدى خواهد داشت، و ممكن است كه مراد مذمّت همسايه بد باشد هر چند بدى باين كس نكند باعتبار اين كه آدمى بالطبع مايل است به آن چه مشاهده كند از ابناى جنس خود پس هرگاه همسايه كسى بد باشد نمى‏شود كه بعضى بديهاى او باو يا ببعضى از متعلقان او سرايت نكند.

4400 بئس الرفيق الحسود. بد رفيقى است حسود يعنى كسى كه تمناى زوال نعمت مردم ميكند و بدى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 254

رفاقت چنين كسى ظاهر است چه هرگاه نعمتى از كسى ببيند تمناى زوال آن كند و نمى‏شود كه بآن اعتبار سعى نكند در زوال آن و قطع نظر از آن مكدّر و ملول شود و غمگين نشيند و ظاهر است كه كدورت و حزن رفيق باعث كدورت و حزن آدمى نيز مى‏گردد.

4401 بئس العشير الحقود. بد هم زندگانى است كينه‏ور، زيرا كه كسى كه كينه كسى داشته باشد نمى‏شود كه در صدد ايذاء و آزار او نباشد و با وجود معاشرت و آميزش در اكثر اوقات احتراز از شرّ چنين كسى بغايت دشوار است.

4402 بئس العمل المعصية. بدكردارى است نافرمانى حق تعالى.

4403 بئس الرّجل من باع دينه بدنيا غيره. بدمردى است كسى كه بفروشد دين خود را بدنياى غير خود، و كمال بدى اين معنى و سخافت عقل چنين كسى ظاهر است.

4404 بئس السّياسة الجور. بد سياستى است جور و ستم. «سياست» چنانكه مكرّر مذكور شد تربيت كردن رعيت و نظم و نسق احوال ايشان است و ظاهر است كه صاحب سياست وضع شده از براى رفع ظلم ديگران بر ايشان و رفع ظلم ايشان بر يكديگر، و ظاهر است كه ظلم و جور از كسى كه متوقّع رفع و دفع آن باشند از او بسيار بدتر و قبيح تر باشد از ظلم كسى كه اين توقّع از او نباشد.

4405 بئس الذّخر فعل الشّرّ. بد ذخيره‏ايست كردن كار بد. مراد اين است كه هر چه آدمى بكند نوشته‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 255

مى‏شود و ثبت مى‏شود تا اين كه جزاى آن در آخرت داده شود پس آدمى هر چه بكند در حقيقت آن را ذخيره كرده از براى خود و ظاهر است كه فعل بد كه جزاى آن عذاب و عقاب باشد و بدذخيره ايست.

4406 بئس الظّلم ظلم المستسلم. بد ظلمى است ظلم بر كسى كه مطيع و فرمانبردار باشد. پوشيده نيست كه مطلق ظلم اگر چه بد است اما ظلم بر كسى كه مطيع و فرمانبردار باشد مثل ظلم پادشاهان و حكام بر رعايا كه اطاعت و فرمانبردارى ايشان كنند بدتر و قبيح‏تر است از ظلم بر كسى كه چنين نباشد بلكه سركشى كند يا نه اطاعتى داشته باشد و نه سركشى.

4407 بئس الكسب الحرام. بد كسبى است كسب حرام، زيرا كه رنج و تعب كسب را در آن بايد كشيد و وزر و وبال از براى خود تحصيل كرد.

4408 بئس قرين الورع الشبع. بد همراهى است از براى پرهيزگارى سيرى، زيرا كه ثمره پرهيزگارى وصول بمراتب عاليه است و سيرى مانع مى‏گردد از آن بسبب اين كه باعث خاموشى نور دل و تعطيل قواى عقليه و كسالت بدن گردد چنانكه گفته اند كه: در گرسنگى اجساد ارواح مى‏گردند و در سيرى ارواح اجساد ميشوند.

4409 بئس قرين الدّين الطّمع. بد همراهى است براى ديندارى طمع، زيرا كه كسى را كه طمع باشد هر چند ديندار باشد بسيار مى‏شود كه طمع او را بحرام اندازد و دين او را فاسد كند و بر تقديرى كه چنين نكند در اين شبهه نيست كه طمع آدمى را خوار و ذليل و پست مرتبه گرداند و آنها منافى رتبه ديندار و مرتبه اوست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 256

4410 بئس المنطق الكذب. بد گفتنى است دروغگوئى، چه عقلا و شرعا مذموم است و مفاسد بسيار بر آن مترتب مى‏گردد.

4411 بئس النّسب سوء الادب. بدنسبى است بدى ادب. مراد اين است كه بى ادب را مردم ببى ادبى نسبت دهند و اين بد نسبى است و بسيار بدتر است از اين كه نسب كسى پست باشد و بشخص بدى يا پست مرتبه برسد، پس كسى را كه ادب باشد هر چند نسبت ظاهرى پست باشد در حقيقت عالى‏نسب‏تر باشد از بى‏ادبى كه نسب ظاهرى او بلند باشد.

4412 بئس السّعى التفرقة بين الاليفين. بد كوششى است جدائى افكندن ميانه دو كس كه با هم الفت داشته باشند، زيرا كه نظام عالم بالفت مردم است با يكديگر، پس سعى در خلاف آن در حقيقت سعى در اختلال اوضاع عالم است.

4413 بئس القلادة قلادة الدّين. بد گردن‏بندى است گردن‏بند قرض، زيرا كه آدمى را همواره در همّ و غمى دارد كه هيچ همّ و غمى بآن نرسد چنانكه روايت از حضرت رسالت پناهى صلّى اللّه عليه و آله مشهور است كه نيست همى مثل همّ قرض. و استعاره «گردن بند» باعتبار لزوم و جدانشدن آن همّ و غمّ است از صاحب آن مانند گردن بند چنانكه قبل از اين در گناهان مذكور شد، و ممكن است كه تشبيه بقلاده سگ و مانند آن باشد كه بسبب آن آنرا در فرمان خود دارند باعتبار اين كه قرض اين كس را در فرمان قرض خواه در مى‏آورد.

4414 بئس الاستعداد الاستبداد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 257

بد آمادگى است خود رأى بودن، زيرا كه كسى كه خود رأى باشد و اعتماد تمام بر رأى خود داشته باشد و با عقلا در كارها مشورت نكند زيان و خسران بسيار كشد پس خود رأى بودن در حقيقت خود را آماده آنها كردن است و آن بد آمادگى است.

4415 بئس الزّاد الى المعاد العدوان على العباد. بد توشه ايست بسوى آخرت كه بازگشت مردمان به آنست ستم‏كردن بر بندگان حق تعالى، چون هر چه آدمى ميكند نوشته مى‏شود تا در آخرت بجزاى آن برسد پس در حقيقت آن را توشه راه خود كرده و ظاهر است كه ستم بر بندگان حق تعالى كه باعث هلاكت اخروى است بد توشه ايست كه كسى از براى خود بردارد.

4416 بئس الغريم النّوم يفنى قصير العمر و يفوّت كثير الاجر. بدقرض‏خواهى است خواب، فانى مى‏سازد عمر كوتاه را، و فوت ميكند اجر بسيار را. مراد مذّمت خواب است باين كه مانند قرضخواهى است بى رحم كه از براى وصول حق خود تمام سرمايه مديون و ما يعرف او را بباد فنا دهد و در بيان اين فرموده‏اند كه: «فانى ميكند عمر كوتاه را» يعنى عمر آدمى را كه بسيار كوتاه و اندك است خواب آن را فانى و نيست مى‏سازد زيرا كه آدمى تا در خواب است در حكم ميت است و در حقيقت عمرى ندارد، و «فوت ميكند اجر بسيار را» يعنى اجر و ثواب بسيار را كه مى‏توان در بيدارى تحصيل كرد بسبب كردن عملهاى نيكو و غرض از اين تنبيه بر اين است كه آدمى قدر عمر خود را كه سرمايه اوست بايد كه بداند و بخورد و خواب باطل و فاسد نسازد مگر بقدر ضرورت.

4417 بئس القرين الغضب يبدى المعايب و يدنى الشرّ و يباعد الخير. بد همنشينى است خشم، ظاره مى‏سازد عيبها را، و نزديك مى‏سازد شرّ را، و دور مى‏گرداند خير را. ظاهر ساختن خشم عيبها را، ظاهر است، چه كسى كه خشم بر او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 258

غلبه كرد هرزه گويد و دشنام دهد و انواع سبكيها از او ظاهر شود، و همچنين «نزديك گردانيدن آن شرّ را» ظاهر است، زيرا كه غالب اين است كه سبب اين مى‏شود كه آزارى چند كند آن كسى را كه خشم بر اوست زياده از قدرى كه مستحقّ آن باشد بلكه بسا باشد كه بغير حقّ منجرّ بهلاكت نفوس و تلف اموال گردد و همچنين «دور گردانيدن آن خير را» ظاهر است چه دور ميكند از حلم و بردبارى و هموارى و مانند آنها از صفات حميده.

4418 بئس الخليقة البخل. بدخوئى است بخيل بودن.

4419 بئس الشّيمة الامل يفنى الاجل و يفوّت العمل. بدخصلتى است اميد، فانى مى‏سازد مدّت عمر را و فوت ميكند عمل را يعنى بدخصلتى است قانع نبودن و آرزوها و اميدهاى دور و دراز در دنيا داشتن زيرا كه مشغول مى‏سازد آدمى را بسعى از براى آنها تا اين كه فانى مى‏شود مدّت عمر و فوت مى‏شود عملهاى خيرى كه باعث رستگارى آخرت باشد.

4420 بئست الدّار الدّنيا. بدسرائى است دنيا يعنى از براى كسى كه دل بر آن بندد و آن را منزل اقامت گرداند نه كسى كه در آن اكتساب توشه آخرت نمايد.

4421 بئس الاختيار التعوّض بما يفنى عمّا يبقى. بد برگزيدنى است عوض گرفتن آنچه فانى مى‏شود كه دنيا باشد از آنچه باقى مى‏ماند كه آخرت باشد يعنى از سر آخرت گذشتن از براى دنيا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 259

حرف «باء» بباى ثابته بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «باء» بباى ثابته بلفظ مطلق يعنى بائى كه جزو كلمه باشد و زايده نباشد و در همه فقرات مخصوص بلفظ خاصى نباشد چنانكه در فصل سابق بود بلكه بالفاظ مختلف باشد و در هر فقره بلفظى باشد غير لفظ فقرات ديگر.

فرموده است آن حضرت عليه السلام:

4422 بكر السّبت و الخميس بركة. بامداد روز شنبه و پنجشنبه بركت است يعنى از براى

كارها مثل سفر و تجارت و غير آن، و از حضرت رسالت پناهى صلّى اللّه عليه و آله نقل شده كه دعا كردند كه «اللهمّ بارك لّامتى فى بكورها يوم سبتها و خميسها» يعنى خداوندا بركت ده براى امّت من در صبحگاه رفتن ايشان بكارها در روز شنبه ايشان و پنجشنبه ايشان، و ظاهر است كه دعاى آن حضرت صلّى اللّه عليه و آله مستجاب است.

4423 برّ الوالدين اكبر فريضة. يعنى نيكوئى كردن بپدر و مادر بزرگتر فريضه ايست مشهور اين است كه «فريضه» مرادف واجب است و هر دو بيك معنى اند و بعضى گفته اند كه: فريضه واجبى را گويند كه وجوب آن قطعى باشد يا از قرآن مجيد معلوم شده باشد و بر هر تقدير در بودن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 260

برّ والدين از فريضه هاى بزرگ شبهه نيست زيرا كه وجوب آن و تأكيد در آن از قرآن مجيد و سنت پيغمبر صلّى اللّه عليه و آله و اجماع مسلمانان معلوم و قطعى است.

4424 بطن المرء عدوّه. شكم آدمى دشمن اوست، زيرا كه بسيار است كه بسبب خواهشها آدمى را در وزر و وبال مى اندازد و اين نهايت دشمنى است و غرض اين است كه فرمان او نبايد برد و بخواهش آن عمل نبايد كرد.

4425 بعد المرء عن الدّنيّة فتوّة. دورى آدمى از صفات و اخلاق پست مرتبه جوانمردى است.

4426 بركة المال فى الصّدقة. بركت مال و افزونى آن در تصدّق است يعنى صدقه‏دادن سبب افزونى مال مى‏گردد.

4427 برّ الرّجل ذوى رحمه صدقة. احسان و نيكوئى‏كردن مرد با خويشان خود تصدّق است يعنى ثواب آن را دارد. و اين منافات ندارد با آنچه در بعضى احاديث وارد شده كه: صدقه ده برابر جزا داده مى‏شود و قرض بهجده برابر وصله برادران ببيست برابر و صله رحم ببيست و چهار برابر، زيرا كه هرگاه ثواب آن زياده از ثواب صدقه باشد مى‏توان گفت كه: ثواب صدقه را دارد گو زياده بر آن نيز داشته باشد، و ممكن است كه گاهى اقتصار شود بر ذكر قدرى ثواب كمتر از قدر واقعى باعتبار مصلحتى مثل اين كه اگر قدر زايد مذكور شود سامع استبعاد كند و قبول نكند و شكّ كند در آن، پس اقتصار شود بر ذكر قدرى از ثواب كه سامع بعيد نداند و انكار آن نكند، و ممكن است كه ثواب استحقاقى هر دو برابر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 261

باشد و غرض از اين كلام آن باشد و حديث مذكور محمول شود بر اين كه حق تعالى از راه تفضل صدقه را بده برابر مضاعف كند و صله رحم را ببيست و چهار برابر و بنا بر اين زياده بودن ثواب تفضلى صله رحم بر صدقه كه از آن مستفاد مى‏شود منافات ندارد با تساوى هر دو در ثواب استحقاقى، و ممكن است كه مراد باحسان بخويشان در اينجا احسانها و مهربانيهاى غير مالى باشد و ثواب آنها ثواب صدقه باشد و مراد بآن حديث اين باشد كه مالى كه در صله رحم داده شود ببيست و چهار برابر مضاعف شود و اين زيادتى بر صدقه منافات ندارد با اين كه احسانهاى ديگر با خويشان برابر باشد با صدقه و اللّه تعالى يعلم.

4428 بلاء الانسان فى لسانه. بلاى آدمى در زبان اوست يعنى بسيار است كه از راه زبان ببلاها گرفتار مى‏شود از بلاهاى اخروى و دنيوى و اگر زبان خود را نگاهدارد از آنها محفوظ مى‏ماند و اين ظاهر است.

4429 بيان الرّجل ينبى‏ء عن قوّة جنانه. گفتار مرد خبر مى‏دهد از قوّت دل او يعنى از گفتار او قوّت و ضعف دل او را استنباط مى‏توان كرد.

4430 بادر الطّاعة تسعد. پيشى گير بطاعت يعنى فرمانبردارى حق تعالى تا نيكبخت شوى. و اين فقره اگر چه بلفظ «بادر» است و مناسب اين بود كه در فصل سابق سابق كه در ذكر فقراتى بود كه عنوان آنها «بادر» يا «بادروا» باشد مذكور شود نهايت چون فقره بعد كه اخت آن است بلفظ «بادر» نبود بآن اعتبار هر دو را در اين فصل ذكر نمود نه در آن فصل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 262

4431 باكر الخير ترشد. پيشى گير بخير يعنى تعجيل كن در آن تا راه راست يابى.

4432 بكاء العبد من خشية اللّه يمحّص ذنوبه. گريستن بنده از ترس خدا پاك مى‏سازد گناهان او را.

4433 بلاء الرّجل على قدر ايمانه و دينه. بلا و محنت مرد بر اندازه ايمان او و دين اوست، زيرا كه بلائى كه حق تعالى بمؤمنان مى‏فرستد از براى امتحان و آزمايش ايشان است و اين كه ظاهر شود بر مردم مرتبه صبر ايشان تا بان نسبت ثواب داده شوند و بدرجات بلند رسند پس هر چند ايمان و دين كسى قوى تر باشد گاه هست كه ببلا بيشتر گرفتار مى‏شود تا مرتبه او در تسليم و رضا بهتر ظاهر شود و بآن قدر مرتبه و درجه او بلند گردد اين است كه انبياء و اوليا صلوات اللّه عليهم اكثر اوقات بانواع بلايا و محن ممتحن مى‏شده‏اند .

4434 بركة العمر فى حسن العمل. بركت زندگانى در خوبى عمل است يعنى عمرى كه در عمل نيكو صرف شود هر چند كوتاه باشد بركت دارد باعتبار اين كه اثر آن پاينده و جاويد بماند بخلاف عمرى كه چنان نباشد كه هر چند دراز باشد بركتى ندارد زيرا كه هر قدر كه باشد بزودى فانى شود و اثر خيرى بر آن مترتّب نشود و چنين چيزى را چه بركتى تواند بود، و ممكن است كه مراد اين باشد كه عمل نيكو سبب بركت عمر و درازى آن گردد.

4435 بلاء الرّجل فى طاعة الّطمع و الامل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 263

بلاى مرد در فرمانبردارى طمع و آرزوست يعنى طمع از مخلوق و آرزوهاى دور و دراز از آرزوهاى امور دنيوى، و مراد اين است كه: بلاها كه آدمى خود منشأ آنها مى‏شود بسبب اين دو امر است و آنچه در فقره سابق سابق گذشت كه: بلاى مرد بر اندازه ايمان و دين اوست، آن در بلاهائى است كه از جانب حق تعالى باشد پس منافاتى ميانه اين دو فقره مباركه نيست.

4436 بذل العلم زكاة العلم. عطا كردن علم زكاة علم است. مراد اين است كه هر نعمتى را زكاتى باشد و زكاة علم اينست كه عطا كنند و بياموزند آن را بجمعى كه طلب آن كنند و اهل آن باشند و چنانكه زكاة مال باعث پاكيزگى و فزايش آن مى‏گردد بذل علم نيز سبب فزايش آن و پاكيزگى آن مى‏گردد.

4437 بالعلم تدرك درجة الحلم. بدانش يافته مى‏شود پايه بردبارى يعنى علم وسيله اين مى‏شود كه آدمى علم و بردبارى تحصيل كند و اين پايه بلند و درجه ارجمند كه مدح انبياى عظام و اولياى كرام بآن مى‏شود بيابد، و ممكن است كه مراد اين باشد كه بعلم مى‏توان يافت بلندى مرتبه علم و فضيلت و شرافت آن را.

4438 بذل العطاء زكاة النّعماء. دادن عطا زكاة نعمت است يعنى زكاة نعمت اين است كه صاحب آن از آن عطا كند بديگرى و چنانكه زكاة باعث فزايش مال مى‏گردد اين نيز سبب زيادتى نعمت مى‏شود.

4439 بقيّة السّيف انمى عددا و اكثر ولدا. باقى مانده از شمشير فزاينده‏ترست از روى عدد و بيشترست از روى فرزند.

مراد اين است كه هرگاه جمعى بنا حق اكثر ايشان بشمشير دشمن كشته شوند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 264

و قليلى از ايشان باقى بماند حق تعالى بلطف خود بركتى بايشان دهد كه عدد ايشان فزايش كند و اولاد ايشان بسيار شود و اين تأكيد و بيان سابق است و اين معنى در باره حضرت سيد الساجدين زين العابدين صلوات اللّه و سلامه عليه مشاهده عالميان شده چه در واقعه كربلا «بقية السيفى» كه از مردان بود همان حضرت صلوات اللّه و سلامه عليه بود و حق تعالى ذريّت طاهره آن حضرت را چنان بسيار كرد كه در اطراف و اكناف جهان پهن شده اكثر ولايات بزيود وجود جمعى كثير از ايشان آراسته و پيراسته گشته.

4440 بذل الجاه زكاة الجاه. عطاكردن جاه زكاة جاه است، مراد به «جاه» عزّت و اعتبار و روشناس بودن است و مراد اين است كه زكاة جاه و امرى كه باعث فزايش آن شود اين است كه آدمى آن را بذل و عطا كند يعنى صرف كند آن را و سعى كند بوسيله آن را در برآوردن حاجتهاى مؤمنان و رسانيدن ايشان بجاه و عزّت و اعتبار.

4441 باكروا فالبركة فى المباكرة و شاوروا فالنجح فى المشاورة. مباكرت كنيد يعنى بامداد متوجه كارها گرديد، زيرا كه بركت در مباكره است يعنى حق تعالى سعى در بامداد را بركتى دهد كه سعيهاى در اوقات ديگر را ندهد، و مشورت كنيد پس فيروزى در مشورت كردن است، زيرا كه عقلها يارى هم كنند و حق تعالى بسبب اين كه جمعيت و الفت مردم را با يكديگر دوست مى‏دارد يارى همه كند.

4442 بذل ماء الوجه فى الطلب اعظم من قدر الحاجة و ان عظمت و انجح فيها الطّلب. بخشيدن آبرو در طلب حاجتى عظيم تر است از قدر حاجت و هر چند عظيم باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 265

آن حاجت و برآورده شود در آن مطلب. مراد ذمّ طلب و سؤال است و اين كه آبرو از براى هيچ حاجتى نبايد ريخت زيرا كه هر چند حاجت عظيم باشد و برآورده شود برابرى نمى‏تواند كرد با قدر آبرو و از سر آبرو نمى‏توان گذشت از براى آن چه جاى اين كه مطلب حقير باشد يا برآورده نشود.

4443 بخّ بخّ لعالم علم فكفّ و خاف البيات فاعدّ و استعدّ، ان سئل افصح و ان ترك سكت كلامه صواب و سكوته عن غير عىّ عن الجواب. خوشا خوشا از براى عالمى كه دانا شده باشد پس بازداشته باشد، و ترسيده باشد از شبيخون پس مهيا كرده باشد و آماده شده باشد، اگر پرسيده شود اظهار كند و اگر واگذاشته شود خاموش باشد، سخن او درست است و خاموشى او نه از راه عاجز بودن از جواب است. «پس بازداشته باشد» يعنى نفس خود را از معاصى و از «شبيخون» يعنى ناگهان آمدن مرگ، و «مهيا كرده باشد» يعنى اسباب راه خود را، و «آماده شده باشد» يعنى از براى آن سفر و تهيه آن را گرفته باشد، «اگر پرسيده شود» غرض از آن اين است كه در مجالس بى‏ضرورتى اظهار علم و فضل خود نكند از براى اظهار كمال يا غرضى ديگر از اغراض دنيوى بلكه اگر مسئله بپرسند از او اظهار كند جواب آن را و اگر واگذارند او را خاموش باشد، «سخن او درست است» يعنى چنين عالم سخن گفتن او در وقتى كه سخن گويد درست است از براى اين كه از براى ضرورت گفته يا سخنان او درست است از براى اين كه فرض شد كه دانا شده و مطلبى در آنچه مى‏گويد از اغراض دنيوى ندارد و ظاهر است كه چنين كسى خلاف آنچه را علم بآن دارد نگويد، و «خاموشى او در وقتى كه خاموش باشد نه از راه عجز از جواب است» يعنى از آن راه نيست تا اين كه مذموم باشد و از راه نقص او باشد زيرا كه مفروض شد كه او عالم شده بلكه از براى احتياط است كه مبادا متضمن اظهار فضيلتى يا غرضى ديگر از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 266

اغراض دنيوى باشد و خاموشى چنين ممدوح است، و ممكن است كه «كلامه» (تا آخر) صفت ديگر از براى «عالم» باشد و ترجمه اين باشد كه: خوشا عالمى چنان و چنين كه سخن او درست باشد و خاموشى او نه از روى عجز از جواب باشد.


جلد 3 - بخش 13

4444 بذل التحيّة من حسن الاخلاق و السجيّة. عطا كردن تحيت از نيكويى خويها و طبيعت است، «تحيت» بمعنى سلام است و مراد بعطاى آن مضايقه نداشتن است در آن نه در ابتدا كردن بآن و نه در جواب‏گفتن آن نه روش بعضى از متكبرين كه در آنها مضايقه دارند مخصوصا در ابتدا كردن بآن، و ممكن است كه مراد بتحيت مطلق احسان باشد كه شامل سلام و غير آن نيز باشد چنانكه در بعضى روايات تفسير تحيت در آيه كريمه بآن شده.

4445 بذل اليد بالعطيّة اجمل منقبة و افضل سجيّة. بذل دست ببخشش زيباتر منقبتى است و افزونتر خصلتى. «بذل» بمعنى عطا و بخشش است و در اينجا ظاهر اين است كه بمعنى مطلق دادن مستعمل شده تا اين كه قيد ببخشش بيكار نباشد و معنى اين باشد كه دادن دست چيزى بمردم بعنوان بخشش و صرف كردن آن مال را بر اين وجه و بنا بر اين ممكن است نيز كه «يد» بمعنى دست نباشد بلكه بمعنى نعمت باشد و معنى چنين شود كه دادن نعمت ببخشش و صرف آن در آن، و ممكن است كه «بذل» بمعنى حقيقى يعنى خصوص عطا باشد و اضافه بيد اضافه بمفعول باشد و معنى چنين باشد كه: عطا كردن دست را بمردم ببخشش يعنى باين كه بخشش كند بايشان چه كسى را كه بخشش بسيار كند بمردم گوئيا دست خود را بايشان بخشيده و ملك ايشان ساخته، و ممكن است كه «بذل» در اينجا باين معنى نباشد بلكه بمعنى كار فرمودن و نگاهدارى نكردن باشد چنانكه «جامه بذله» آن را گويند كه آدمى آن را همه وقت بپوشد و از براى تجمل نگاه ندارد و بنا بر اين معنى اين باشد كه: كار فرمودن دست ببخشش و نگاه‏نداشتن آن از آن، و «منقبت» بمعنى صفت ستوده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 267

4446 بذل الوجه الى اللئام الموت الاكبر. بذل رو بسوى لئيمان مردن بزرگتر است. ظاهر اين است كه «بذل رو» در اينجا بمعنى بى‏قدر ساختن و خوار نمودن رو باشد مأخوذ از معنى آخرى كه در فقره سابق از براى «بذل» مذكور شد، و ممكن است نيز كه بمعنى عطا باشد و مراد به «عطاى رو» رو انداختن باشد و بر هر تقدير معنى اين است كه آبروى خود را ريختن نزد لئيمان يعنى بخيلان يا مردم فرومايه پست مرتبه مرگ بزرگتر است يعنى از مرگ حقيقى بدتر و دشوارتر است كسى را كه اندك علوّ نفسى باشد از براى آب حيوان آبرو نتواند ريخت.

4447 بشّر نفسك اذا صبرت بالنّجح و الظّفر. مژده بده نفس خود را هر گاه صبر كند ببر آمدن حاجت و كامروائى. و ممكن است كه «صبرت» بفتح تاء خوانده شود نه سكون آن و ترجمه اين باشد كه: هرگاه صبر كنى و بر هر تقدير مراد اين است كه: هرگاه توفيق صبر يافتى در شدّت و بلائى بدان كه عنايت الهى با تست و گشايشى خواهد شد.

4448 برّوا آباءكم يبرّكم أبناؤكم. نيكوئى كنيد با پدران خود تا نيكوئى كنند با شما پسران شما، زيرا كه در دنيا هر كسى هر چه بكارد بدرود.

4449 برّوا ايتامكم و واسوا فقراءكم و ارفقوا بضعفائكم. نيكى كنيد با يتيمان شما، و مواسات كنيد فقيران شما را، و لطف كنيد با ضعيفان شما. «مواسات» چنانكه مكرّر مذكور شد بمعنى چيزى دادن است يا مخصوص چيز دادنى است كه از قدر كفاف خود باشد و زياده از كفاف نداشته باشد يا برابر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 268

داشتن كسى با خود در مال خود يعنى مضايقه نكردن از او اين را كه او نيز مثل او صرف كند.

4450 بينكم و بين الموعظة حجاب من الغفلة و الغرّة. ميانه شما و ميانه پند و نصيحت پرده‏ايست از غفلت و فريفتگى. يعنى غفلت و بى خبرى نفس و فريفتگى آن از شيطان يا دنيا. و مراد اين است كه اين دو صفت بمنزله پرده ايست كه نمى‏گذارد كه موعظه بگوش هوش شما برسد يعنى اثر كند در شما چه آنچه اثر نكند گويا شنيده نشده، و ظاهر اين است كه مراد آن حضرت صلوات اللّه و سلامه عليه مذمّت اصحاب خود است باين كه غفلت و فريفتگى شيطان يا دنيا شما را چنان فرو گرفته كه گويا پرده شده بر گوشهاى شما كه نمى‏گذارد كه موعظه مرا بشنويد.

4451 بعد الاحمق خير من قربه و سكوته خير من نطقه. دورى احمق يعنى كم‏عقل بهتر است از نزديكى او، و خاموشى او بهتر است از گويائى او.

4452 بشرك اوّل برّك و وعدك اوّل عطائك. شكفته روئى تو اوّل احسان تست و وعده كردن تو اوّل عطاى تست يعنى هرگاه خواهى بكسى نيكى كنى و بخشش نمائى نخست شكفته روئى كن كه آن اوّل احسانى است كه باو بكنى و مراد باين كه «وعده تو اوّل عطاى تست» اين است كه اگر كسى از تو سؤالى كند و در آن وقت ميسر نباشد كه چيزى باو بدهى پس وعده كن او را كه وقتى كه ميسر شود بدهى و اميدوار مساز او را كه آن اوّل عطائى است كه بكنى بآن و وقتى كه بدهى آن عطاى ديگر باشد، و همچنين هرگاه در خاطر داشته باشى كه چيزى بكسى عطا كنى و هنوز وقت آن نشده باشد پيشتر وعده كن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 269

او را و دل او را خوش كن كه آن اوّل عطائى است كه بكنى باو اما اگر ميسر باشد در آن وقت دادن بهتر اينست كه همان وقت بدهند و او را زحمت انتظار نفرمايند چنانكه مكرر در كلمات معجز آيات مذكور شد.

4453 بشرك يدل على كرم نفسك و تواضعك ينبى‏ء عن شريف خلقك. شكفته‏روئى تو دلالت ميكند بر كرم ذات تو، و فروتنى كردن تو خير مى‏دهد از خوى بلندمرتبه تو يعنى شكفته‏روئى در وقت دهش دلالت ميكند بر كرم وجود ذات تو يا بر گرامى و بلندمرتبه بودن آن، زيرا كه تا كسى با لذّات كريم نباشد دهش بر او دشوار و گران باشد و كم است كه شكفته‏روئى كند در آن وقت، و ممكن است كه مراد اين باشد كه مطلق شكفته‏روئى دلالت ميكند بر گرامى و بلندمرتبه بودن ذات آن كس، زيرا كه دلالت ميكند بر رضا و خشنودى او بتقدير حق تعالى و صبر او بر مكاره دنيا، و ظاهر است كه از خواص نفوس بلندمرتبه است، و «خبردادن تواضع و فروتنى از شرافت خوى و بلندمرتبه بودن آن» ظاهر است، زيرا كه دلالت ميكند بر نفى تكبر و خودبينى و امثال آنها از صفات ذميمه، و آراسته‏بودن بنقايص آنها از اخلاف حميده.

4454 بقاؤكم الى فناء و فناؤكم الى بقاء. باقى بودن شما بسوى نيستى است، و نيستى شما بسوى باقى بودن است، يعنى انجام بقاى شما در دنيا نيستى است و چاره از آن نيست اما بعد از آن نيستى شما را حياتى باشد باقى و پاينده و غرض از اين متذكرساختن مردم است بفناى دنيا و اعلام باين كه حريص بر آن نبايد بود و اعلام بوجوب معاد و پايندگى حيات بعد از آن و اين كه تهيه كردن از براى آن ضرور و لازم است.

4455 بيعوا ما يفنى بما يبقى و تعوّضوا بنعيم الآخرة عن شقاء الدّنيا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 270

بفروشيد آنچه را كه فانى مى‏شود كه دنياست به آن چه باقى مى‏ماند كه آخرت است، و عوض بگيريد نعمت آخرت را از سختى و دشوارى دنيا. يعنى دنيا را بدهيد از براى تحصيل آخرت و از سر سعى در آن بگذريد از براى سعى در اين، و «عوض بگيريد آخرت را از سختى و دشوارى دنيا» اشاره است باين كه نعمتهاى دنيا هر چه باشد بى‏سختى و دشوارى و مكاره و آلام نيست پس هر كه بدهد آنها را از براى آخرت يا از سر سعى در آنها بگذرد از براى سعى در آخرت در حقيقت عوض گرفته نعمت آخرت را كه اصلا آميخته بكدورتى نيست از سختى و دشوارى دنيا.

4456 بسط اليد بالعطاء يجزل الاجر و يضاعف الجزاء. گشودن دست ببخشش بسيار مى‏گرداند مزد را و افزون مى‏سازد سزا را.

و فرموده در ذكر رسول خدا صلّى اللّه عليه و آله يعنى در وقتى كه ياد آن حضرت مى‏كرده در وصف آن حضرت فرموده.

4457 بلّغ عن ربّه معذرا و نصح لامّته منذرا و دعا الى الجنّة مبشّرا. رسانيده پيغامها را از جانب پروردگار خود در حالى كه عذر و بهانه را زايل ساخت و نصيحت كرد مرامّت خود را ترساننده، و خواند بسوى بهشت بشارت دهنده. يعنى رسانيده پيغامها را از جانب پروردگار خود بمردم بروشى كه ديگر بهانه از براى ايشان نگذاشته از براى اطاعت‏نكردن، زيرا كه معجزات واضحه لايحه آورد كه با وجود آنها شكّى و شبهه در رسالت او نماند، و اوامر نواهى حق تعالى را همه بر وجهى كه بايست بايشان رسانيد پس ديگر هر كه را اطاعت نكند عذر و بهانه نيست كه بر ما رسالت او ثابت نشد، يا اوامر و نواهى او خوب بما نرسيد، و «نصيحت كرد ترساننده» يعنى موعظه كرد ايشان را يا صاف و خالص بود با ايشان در حالى كه ترساننده بود ايشان را از كفر و عصيان، و «خواند ايشان را بسوى بهشت در حالى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 271

بشارت دهنده بود ايشان را» يعنى مژده‏دهنده بود ايشان را بر ايمان و اطاعت.

4458 بنا اهتديتم الظّلماء و بنا تسنّمتم العليا . بما راه يافتيد در تاريكى و بما بالا رفتيد بر مرتبه بلند. غرض ذكر حقوق حضرت رسالت پناه صلّى اللّه عليه و آله و آل اوست صلوات اللّه عليهم بر مردم، و اين كه بوسيله ايشان راه حق يافتند در وقتى كه در تاريكى كفر و ضلالت بودند، و بوسيله ايشان بشرف اسلام و ايمان و سعادت دنيا و آخرت رسيدند.

و بنا انفجرتم عن السّرار . و بسبب ما گشوده شديد از سرار. «سرار» بمعنى شب آخر ماه باشد و مراد اين است كه بوسيله ما چون صبح بر آمديد از شب آخر ماه يعنى از تاريكى كفر و ضلالت كه مانند شب آخر ماه در نهايت تاريكى بود و اصلا نورى نداشت.

4459 بنا فتح اللّه و بنا يختم و بنا يمحو ما يشاء و يثبت. بما ابتدا كرد خدا و بما منتهى مى‏سازد، و بسبب ما محو ميكند خدا آنچه را كه مى‏خواهد و اثبات ميكند آنچه را كه خواهد يعنى بما ابتدا كرد بايجاد عالم باعتبار اين كه نفوس مقدسه ايشان پيش از همه چيز خلق شده چنانكه در احاديث ديگر نيز وارد شده، و «بما منتهى مى‏سازد و ختم ميكند وجود عالم را» يعنى بعد از انقراض ما كه برحلت حضرت صاحب الزمان صلوات اللّه و سلامه عليه باشد وجود دنيا تمام مى‏شود و ديگر يك لمحه باقى نباشد چنانكه در احاديث ديگر نيز تصريح بآن شده،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 272

و ممكن است كه مراد اين باشد كه بما ابتدا كرده خدا در اظهار اين دين كه شريفترين دينهاست و «بما ختم ميكند آن را» يعنى هميشه از ما حافظى از براى آن هست تا وقتى كه ختم شود و دنيا تمام گردد، يا اين كه چنانكه ابتداى ظهور اين دين از ما شد ببركت بعثت حضرت خاتم النبيين صلّى اللّه عليه و آله همچنين بما ختم و تمام خواهد شد بظهور حضرت قائم و سعى او صلوات اللّه و سلامه عليه.

«و بسبب ما محو ميكند خدا آنچه را كه خواهد و اثبات ميكند آنچه را كه خواهد» يعنى آنچه را خدا محو ميكند در لوح مشيت كه همان لوح محفوظ باشد يا لوحى ديگر و آنچه را اثبات ميكند در آن بجاى آنچه محو شود از بلاهائى كه دفع مى‏شود و بآن اعتبار محو مى‏گردد وقوع آنها از آن لوح، و رحمتهائى كه نازل مى‏گردد و ثبت مى‏شود نزول آنها در آن لوح آنها همه ببركت ماست و بسبب توسل بماست يعنى دعاها و تصدّقات و امثال آنها كه سبب محو و اثبات آنها مى‏گردند سبب آنها نمى‏شوند مگر ببركت ما و بسبب توسل بما، و نفوس قدسيه ما را در همه آنها دخلى باشد.

و بنا يدفع اللّه الزّمان الكلب. و بوسيله ما دفع ميكند خدا روزگار گزنده را. يعنى روزگارى را كه اهل آن چون سگ گزنده يكديگر را بگزند گزيدنى كه هلاك كند و مراد اين است كه در آخر الزمان كه چنين روزگارى شود آن روزگار بوسيله ما يعنى بظهور حضرت قائم ما صلوات اللّه و سلامه عليه دفع گردد، و ممكن است كه مراد اين باشد كه اگر بركت وجود يكى از مادر هر عصرى از اعصار شما نمى‏بود روزگار در هر عصرى كه آن نمى‏بود چنين مى‏شد، پس ببركت ما آن روزگار دفع شده.

و بنا ينزل اللّه الغيث. و ببركت ما نازل ميكند خدا باران را.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 273

فلا يغرنّكم باللّه الغرور. پس بايد كه نفريبد شما را بخدا شيطان فريبنده يعنى بمهلتى كه خدا دشمنان ما را داده فريب ندهد شما را و آن را دليل عجز و پستى مرتبه ما نسازد مرتبه ما نزد حق تعالى اين است كه مذكور شد و تسلط دشمنان در بعضى اوقات از راه عجز ما و نقص مرتبه ما نزد خداى عزّ و علا نيست بلكه از براى مصالح و اسرار ديگرست.

و فرموده آن حضرت عليه السلام در وصف مؤمن و ذكر صفات آن:

4460 بشر المؤمن فى وجهه و حزنه فى قلبه. شكفتگى مؤمن در روى اوست و اندوه او در دل او است. يعنى با مردم شكفته روئى ميكند تا باعث كدورت ايشان نشود، و دل اندوهناك باشد از ترس خدا و هول روز جزا.

اوسع شي‏ء صدرا. گشاده‏تر از هر چيزى است بحسب سينه. يعنى سينه او گشاده ترست از هر چيز بسبب اين كه غمها و كدورتهاى دنيوى تنگى نكند و گنجايش علوم و اسرار بسيار داشته باشد.

و اذلّ شي‏ء نفسا. و خوارتر از هر چيزى است بحسب نفس. يعنى خود را خوارتر از هر

چيز داند و اصلا عجب و خودبينى و تكبرى نداشته باشد.

يكره الرّفعة. ناخوش مى‏دارد بلندى را. يعنى بلندى مرتبه دنيوى را.

و يشنأ السّمعة. و دشمن مى‏دارد سمعه را يعنى اين كه كارهاى خير را از براى شنيدن مردم بكند.

طويل غمّه. دراز است غم او، يعنى از ترس آخرت.

بعيد همّه. دور است اندوه او، و اين تأكيد سابق است، و ممكن است كه معنى اين باشد كه دور است همت و قصد او يعنى قصد تحصيل مراتب عاليه دارد و همت بر آن گماشته.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 274

كثير صمته. بسيار است خاموشى او.

مشغول وقته. مشغول است وقت او، يعنى در هيچ وقتى فارغ نيست و بعبث نمى‏گذراند بلكه همه اوقات خود را مشغول ساخته بطاعات و عبادات و فكر و ذكر و ساير افعال خير.

صبور شكور. بسيار صبر كننده است، بسيار شكر كننده است. يعنى در بلاها و مصايب شكيباست و قلق و اضطراب نمى‏كند، و در نعمت و شادى طغيان نمى‏كند و بسبب آنها غافل نمى‏گردد از ياد خدا بلكه همواره شكر آنها ميكند.

مغمور بفكرته. فرو گرفته شده است بانديشه خود يعنى فكر صلاح كار خود و اصلاح نفس خود فرو گرفته او را، بيرون نمى‏آيد از آن.

ضنين بخلّته. بخيلى كننده است بدوستى خود يعنى با هر كسى دوستى نكند و تا كسى را خوب نداند با او دوستى نكند تا دوستى او از براى خدا باشد، و ممكن است كه «خلته» بضمّ خاء خوانده نشود بلكه بفتح خاء باشد و معنى اين باشد كه بخل كننده است بحاجت خود يعنى بخيلى كند در بردن حاجت خود نزد خلق بلكه نبرد آنها را مگر نزد خداى عزّ و جلّ.

سهل الخليقة. هموار خوست.

ليّن العريكة. نرم خصلت است، و اين تأكيد سابق است.

نفسه اصلب من الصّلد. نفس او سخت ترست از سنگ سخت. يعنى كمال تصلب دارد در ديندارى و در كشيدن تعب و زحمت طاعات و عبادات و صبر بر مصائب و نوائب و از جا بر نيامدن در آنها.

و هو اذّل من العبد. و حال آنكه او خوارترست از بنده، يعنى نسبت بمؤمنان كمال نرمى و فروتنى ميكند و خود را نسبت بايشان از بنده خوارتر نمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 275

حرف تاء

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «تاء»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 276

فرموده آن حضرت عليه السلام:

4461 تاجر اللّه تربح. بازرگانى كن با خدا تا سود يابى. مراد ببازرگانى كردن با خدا دادن اموال است در راه او و كردن هر كار خيرى از براى رضاى او، و چون حق تعالى آنها را مى‏گيرد يعنى قبول ميكند و در عوض اجر و ثواب مى‏دهد تشبيه شده آن بتجارت و بازرگانى با حق تعالى.

4462 توسّل بطاعة اللّه تنجح. متوسل شو بفرمانبردارى خدا تا صاحب فيروزى گردى.

4463 تمام العلم استعماله. تمامى علم بكار فرمودن آنست، يعنى عمل كردن بآن يا تعليم آن بديگران.

4464 تمام العقل استكماله. تمامى عقل و خرد كامل گردانيدن آنست، مراد اين است كه هيچ عقل و خردى بحسب اصل خلقت تمام نمى‏باشد تمامى آن باين مى‏شود كه كسى سعى كند در كامل گردانيدن او بتحصيل علوم و كثرت تفكر و تدّبر و در بعضى نسخه ها بدل «العقل»: «العمل» است و معنى اين است كه: تمامى عمل كامل گردانيدن آن است يعنى بخالص‏گردانيدن آن و امتثال همه اوامر و نواهى و فرو نگذاشتن چيزى از آنها.

4465 توقّ معاصى اللّه تفلح. پرهيز كن از نافرمانيهاى خدا تا رستگار گردى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 277

4466 تفال بالخير تنجح. بفال نيك گير كار خير را تا صاحب فيروزى گردى يعنى هر كار خيرى كه بكنى آن را بفال خوب گير از براى خود و بايمن و بركت دان كه هرگاه چنين كنى فيروزى يابى بسعادت و نيكبختى.

4467 تواضع للّه يرفعك. فروتنى كردن از براى خدا تا بلند گرداند ترا يعنى فروتنى كن در درگاه حق تعالى يا با مردم از براى رضاى خداى عزّ و جلّ كه هرگاه چنين كنى خدا بلند مرتبه گرداند ترا.

4468 تمسّك بطاعة اللّه يزلفك. دست در زن بفرمانبردارى خدا تا نزديك سازد ترا يعنى تا اين كه خداى تبارك و تعالى يا دست زدن بفرمانبردارى او نزديك گرداند ترا نزديكى معنوى بجانب درگاه كبريائى.

4469 تعجيل المعروف ملاك المعروف. شتاب كردن در احسان ملاك احسان است، «ملاك چيزى» چيزى است كه آن چيز بآن بر پاى باشد و بآن مالك آن چيز توان شد و مراد اين است كه اصل و عمده در احسان اين است كه آدمى در آن شتاب كند و زود بكند و تأخير نكند زيرا كه در تأخير آفات است مبادا فرصت فوت شود و ديگر ميسر نشود و هرگاه تأخير از براى سايلى بشود يا كسى كه متوقع احسان اين كس باشد باعث تعب و زحمت انتظار نيز گردد.

4470 تضييع المعروف وضعه فى غير عروف. ضايع‏كردن احسان گذاشتن آنست در غير كسى كه بشناسد يعنى كردن آن نسبت بكسى كه حق احسان را نشناسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 278

4471 تأخير العمل عنوان الكسل. پس انداختن عمل يعنى عمل خير عنوان كسالت و كاهلى است يعنى سر سخن آن است يا دليل آن است.

4472 تصفية العمل اشدّ من العمل. صاف گردانيدن عمل سخت ترست از عمل. مراد بصاف كردن عمل خالص گردانيدن آن است از براى رضاى حق تعالى و آميخته نساختن آن بغرضى ديگر كه منافى آن باشد از ريا و مانند آن و ظاهر است كه اين معنى دشوارتر است از اصل عمل.

4473 تاج الملك عدله. افسر پادشاه عدالت اوست، يعنى افسرى كه باعث سربلندى پادشاه مى‏شود عدالت است نه افسرى ظاهرى.

4474 تزكية الرّجل عقله. پاكيزگى مرد عقل اوست يعنى پاكيزگى مرد آن است كه عاقل و خردمند باشد و خود را از معاصى و صفات نقص و پستى پاكيزه دارد نه اين كه لباس و وضع خود را پاكيزه دارد.

4475 تواضع المرء يرفعه. فروتنى كردن آدمى يا مرد بلند مى‏گرداند او را يعنى فروتنى كردن در درگاه حق تعالى و با خلق نيز.

4476 تكبّر المرء يضعه. تكبر كردن آدمى يا مرد پست مى‏گرداند او را يعنى تكبر كردن بدرگاه حق تعالى و همچنين با خلق كه صنايع اويند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 279

4477 تقرّب العبد الى اللّه سبحانه باخلاص نيّته. نزديكى‏جستن بنده بسوى خداى سبحانه بخالص گردانيدن نيت اوست يعنى خالص گردانيدن نيت در طاعات و عبادات از براى طلب رضاى حق تعالى و آميخته نساختن آن اصلا بغرضى ديگر كه منافى آن باشد از ريا و امثال آن.

4478 تعلّم تعلم و تكرّم تكرم. تعليم بگير تا بدانى و گرامى نگاهدار تا گرامى گردى مراد اين است كه عالم شدن به تعليم گرفتن از علما مى‏شود نه باين كه عوام او را عالم دانند بسبب فرزندى عالمى يا ساختن لباس و وضع علما بر خود و نه باين كه پيش خود فكر كند و هر چه فكر او بآن برسد اعتقاد كند و گرامى و بلند مرتبه شدن باين مى‏شود كه كسى خود را گرامى نگاهدارد و بپرهيزگارى و تهذيب اخلاق نه بمال و جاه و مانند آنها، چه آنها باعث تعظيم و تكريم مردم مى‏شود اما باعث اين نمى‏شود كه در واقع نزد حق تعالى گرامى و بلند مرتبه باشد، و ممكن است «تكرّم» بتشديد راء خوانده شود از باب تفعيل يا بتخفيف آن از باب افعال و معنى اين باشد كه خود را گرامى نگاهدار تا گرامى گردانيده شوى يعنى اگر خواهى كه در واقع نزد مردم عزيز و گرامى گردى بايد كه خود را گرامى نگاهدارى بترك معاصى و آنچه باعث خفت و ذلت گردد نزد مردم مثل بخل و حرص و طمع و مانند آنها و اگر نه در واقع در نظر ايشان گرامى نگردى هر چند باعتبار جاهى يا مالى يا امثال آنها بحسب ظاهر تعظيم و تكريم تو كنند.

4479 تفضّل تخدم و احلم تقدّم. عطا كن تا خدمت كرده شوى، و بردبارى كن تا پيش داشته شوى. يعنى عطا و دهش باعث اين مى‏شود كه صاحب آن مخدوم گردد و مردم بطوع و رغبت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 280

خدمت او كنند، و حلم و بردبارى باعث اين مى‏شود كه مردم او را مقدّم دارند در مرتبه و شرف. و در بعضى نسخه ها بدل «و احلم»: «و اعلم» است و بنا بر اين ترجمه اين است كه: و عالم شو تا پيش داشته شوى، و اين ظاهرترست، زيرا كه علم و دانائى باعث تقديم بيشتر مى‏شود از حلم و بردبارى.

4480 تمام الشّرف التّواضع. تمامى شرف فروتنى است. يعنى هر شرفى و بلندى مرتبه تا با فروتنى نباشد در درگاه حق تعالى و با خلق نيز ناقص است و تمام نيست.

4481 تمام السّودد ابتداء الصّنائع. تمامى بزرگى و مهترى ابتدا كردن عطاهاست. يعنى هر كه ابتدا كند مردم را بعطاها بى اين كه ايشان بيشتر عطائى باو كرده باشند بزرگ و مهتر ايشان گردد بزرگى و مهترى تمامى كه نقصى در آن نباشد، يا اين كه تا در كسى اين معنى نباشد بزرگى و مهترى او تمام نباشد و ناقص باشد و اين معنى بفقره سابق و لاحق اوفق است.

4482 تمام العلم العمل بموجبه. تمامى علم عمل كردن بمقتضاى آن است و تا عمل بآن نشود آن ناقص و ناتمام است.

4483 تمام الاحسان ترك المنّ به. تمامى احسان ترك منت گذاشتن بآن است، و احسانى كه با منت باشد ناقص و ناتمام است.

4484 تنزل المثوبة على قدر المصيبة. فرود مى‏آيد ثواب بر اندازه مصيبت، پس هر چند مصيبت بزرگتر باشد اجر و ثواب آن عظيمتر باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 281

4485 تنزل من اللّه المعونة على قدر المؤنة. فرود مى‏آيد از جانب خدا يارى بر اندازه اخراجات، پس از كثرت عيال انديشه نبايد كرد حق تعالى باندازه اخراجات ايشان روزى مى‏رساند.

4486 تكاد ضمائر القلوب تطّلع على سرائر العيوب. نزديك است كه نهانيهاى دلها مطلع شوند بر پوشيده‏هاى عيبها. يعنى هر چند كسى عيب خود را بپوشد و پنهان دارد بزودى نهانيهاى دلها و آنچه در آنها مى‏افتد اطلاع يابند بر آن، پس جمعى كه نمى‏خواهند كه خلق

بر گناهان ايشان مطلع شوند باين خاطر جمع نكنند كه گناهان را نهانى كنند و از مردم پنهان دارند بزودى حق تعالى رسوا كند ايشان را و در دلها اندازد عيوب ايشان را و مردم را بفراست يا نحو ديگر مطلع گرداند بر آنها. و پوشيده نيست كه محلّ علم و ادراك بنا بر مذهب محققين كه بنفس مجرّد قائل اند همان نفس مجرّد است و آلات آن قوائيست كه حالّ در دماغ اند بنا بر مذهب حكما، و مراد به «دل» كه در آيات كريمه و اخبار شريفه نسبت علم بآن داده شده همان نفس مجرّد است نه عضو مخصوص. و متكلمان كه بنفس مجرّد قائل نيستند نسبت علم را بدلها بر سبيل حقيقت مى‏دانند و دل را بر ظاهر آن كه عضو مخصوص باشد حمل ميكنند و هرگاه اين معلوم شد ظاهر مى‏شود كه نسبت اطلاع مذكور كه فردى است از علم به «ضمائر قلوب» بمعنى نهانيهاى دلها و آنچه در آنها افتد بر سبيل مجاز است خواه مراد بدل نفس مجرّد باشد و خواه عضو مخصوص، زيرا كه اطلاع از براى نفس است يا دل نه از براى آنچه در آنها افتد بلكه آنچه در آنها افتد يا عين اطلاع مذكور است يا امرى كه سبب آن مى‏شود، و ممكن است كه مراد به «ضمائر قلوب» قوّتهاى مدركه آنها باشد باعتبار اين كه محلّ ضمائر بمعنى مذكورند، و اطلاق اسم حالّ بر محلّ شايع است، و بنا بر اين نسبت اطلاع‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 282

به آنها بنا بر مذهب متكلمين بر سبيل حقيقت مى‏تواند بود و بنا بر مذهب حكما باز بر سبيل مجاز است، زيرا كه علم صفت اصل نفس است نه قوّتهاى آن بلكه قوّتها آلات علوم و ادراكاتند و بآن اعتبار نسبت ادراكات و علوم به آنها بر سبيل مجاز مى‏تواند بود، و ممكن است كه اضافه ضمائر بقلوب از قبيل اضافه صفت بموصوف باشد و معنى اين باشد كه دلهائى كه ضمائرند باعتبار اين كه محلّ ضمائرند بمعنى مذكور، و بنا بر اين نسبت اطلاع به آنها بر سبيل حقيقت باشد، و مراد بدلها بنا بر مذهب حكما نفوس مجرّده باشد و بنا بر مذهب متكلمين عضوهاى مخصوصه.

4487 تجرّع غصص الحلم يطفى‏ء نار الغضب. جرعه در كشيدن غصه‏هاى حلم خاموش مى‏گرداند آتش خشم را «جرعه» اندك آبى را گويند كه يك بار توان در كشيد و مراد اين است كه صاحب حلم و بردبارى كه غصه ها رو مى‏دهد او را بسبب بدسلوكيهاى مردم يا غير آن و او باعتبار حلمى كه دارد آن غصه ها را فرو مى‏برد و يك بار در مى‏كشد مانند كسى كه جرعه آبى يا شرابى را يك بار در كشد آن جرعه در كشيدنهاى او خاموش ميكند و فرو مى‏نشاند آتش خشم را يعنى آتش غضب و خشم إلهى را. يعنى اگر حق تعالى خشمناك شود بر او بسبب گناهى، فرو بردنهاى آن غصه ها خاموش ميكند و فرو مى نشاند آتش خشم را، و بجزاى آنها عفو ميكند حق تعالى گناه او را.

4488 تحرّى الصّدق و تجنّب الكذب اجمل شيمة و افضل ادب. برگزيدن راستى و دورى كردن از دروغ زيباتر خصلتى است و افزونتر ادبى.

4489 تأمّل العيب عيب. تأمل كردن در عيب عيب است يعنى فكر كردن در عيب ديگران و جستن آن و از پى آن رفتن عيب است امّا تأمّل‏كردن در عيب خود و جستن آن از براى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 283

ازاله آن از خود پس ظاهر است كه عيب نيست بلكه ممدوح و مستحسن است.

4490 تهوين الذّنب اعظم من ركوب الذّنب. سهل شمردن گناه عظيمترست از ارتكاب گناه. يعنى گناه را هر چند صغيره باشد سهل نبايد شمرد و سهل شمردن هر گناهى عظيم تر است در وزر و وبال از اصل آن گناه يا از هر گناهى، و اين مضمون در احاديث ديگر نيز وارد شده، و شايد كه سرّ آن اين باشد كه عصيان حق تعالى و نافرمانى او هر چه باشد در واقع بسيار عظيم است و سهل شمردن آن باعثى نمى‏تواند داشت بغير ضعف دين و سستى اعتقاد، نعوذ باللّه منه، بخلاف اصل گناه كه غلبه شهوت يا غضب باعث بر آن مى‏تواند شد پس از آن راه شايد كه آن سهل تر باشد نزد حق تعالى از آن گناه كه باعثى بر آن نباشد.

4491 تعجيل السّراح نجاح. تعجيل كردن رهايى فيروزى است. يعنى هرگاه كسى حاجتى نزد كسى ببرد اگر آن را بر نياورد زود او را رها كردن و نوميد نمودن فيروزى است از براى او، يعنى اين هم يك قسم فيروزى است، باعتبار اين كه سبب راحت و آسايش مى‏شود و از تعب و زحمت طلب و سعى نزد او فارغ مى‏شود. و اين موافق است با آنچه جوهرى در كتاب صحاح اللغه گفته كه: «در مثل است السّراح من النّجاح، رها كردن از جمله فيروزى است» بهمين معنى كه مذكور شد.

4492 تعجيل الاستدراك اصلاح. تعجيل كردن در استدراك اصلاح است. «استدراك» بمعنى طلب دريافتن چيزى آمده و بمعنى بازيافت كردن نيز آمده يعنى بازيافت كردن كسى خطايى يا غلطى را كه كرده باشد و بنا بر اوّل معنى اين است كه تعجيل كردن در دريافت كارهاى خير

ـــــــــــــــــــــــــــــــــــــــــــــ ص 284

و كردن آنها و رسيدن بثواب آنها اصلاح است يعنى بصلاح آوردن حال خود است بخلاف تعجيل نكردن هر چند قصد آنها داشته باشد، چه آن فاسد و تباه كردن حال خود است، زيرا كه ممكن است كه بعد از آن ميسر نشود و از او فوت شود و باعث زيان و خسران او گردد، و بنا بر معنى دوّم مراد اين است كه تعجيل در تدارك گناه و غلط و مانند آنها بصلاح آوردن كار است بخلاف تأخير آنها كه افساد حال است، زيرا كه گاه باشد كه بعد از آن تدارك ميسر نشود و آن گناه يا غلط يا نظير آنها بر او بماند.

4493 تدبّروا آيات القرآن و اعتبروا به فانّه ابلغ العبر. تفكر كنيد در آيات قرآن مجيد و عبرت بگيريد بآن، پس بدرستى كه آن رساترين عبرتهاست، يعنى عبرت بگيريد به آن چه ذكر شده در آن از حسن عاقبت نيكوكاران و سوء مال ظالمان و عاصيان و امثال آنها، پس بدرستى كه آن رساترين عبرتهاست، يعنى رساترين و كامل‏ترين امور است كه عبرت توان گرفت به آنها، يا عبرتى كه بآن حاصل مى‏شود رساترين و كامل ترين عبرتهاست.

4494 تمييز الباقى من الفانى من اشرف النّظر. امتياز دادن باقى از فانى از بلندترين فكرست. يعنى امتياز دادن آخرت كه باقى و پاينده است از دنيا كه فانى و نيست شونده است و اختيار آن بر اين ناشى مى‏شود از بلندترين و شريف ترين فكرى، زيرا كه شرافت و بلندى مرتبه افكار باعتبار شرافت و بلندى مرتبه نتايج آن است، و نتيجه اين فكر كه سعادت ابدى و نيكبختى سرمدى است شريف‏ترين نتايج افكار است پس فكرى كه منتج آن باشد شريف‏ترين فكرى باشد، و ممكن است كه معنى كلام اين باشد كه: فكرى كه برساند بامتياز دادن باقى از فانى از جمله شريفترين فكرهاست، و حاصل هر دو يكى است.

4495 تاج الرّجل عفافه و زينه انصافه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 285

افسر مرد عفت اوست، و زينت او انصاف اوست. يعنى همين كه كسى انصاف دارد و ظلم و جورى بر كسى روا ندارد اين زينتى است از براى او، امّا بهترين زينتها و آنچه از براى او بمنزله افسر پادشاهيست عفت است يعنى دورى گزيدن از آنچه حلال نباشد.

4496 تقيّة المؤمن فى قلبه و توبته فى اعترافه. ترس مؤمن در دل اوست، و توبه او در اعتراف اوست. يعنى هميشه ترس از خدا در دل اوست و بزبان اعتراف بگنه كارى و تقصير خود و بازگشت از آن مى‏نمايد و خود را بى گناه و تقصير نمى داند، و ممكن است كه مراد اين باشد كه توبه او همين در اعتراف اوست يعنى در اين كه خود اعتراف بگنه كارى و تقصير و بازگشت از آن مى‏نمايد امّا در واقع گناهى نكرده كه توبه و بازگشت از آن در كار باشد از قبيل اعترافهاى بگناه و تقصير و توبه كه در كلام حضرت سيد الساجدين صلوات اللّه و سلامه عليه در صحيفه كامله و غير آن نقل شده، و ممكن است كه: مراد اين باشد كه توبه آن باين نحو است كه در مناجات با حق تعالى اعتراف بگناهان خود ميكند و بازگشت از آنها مى‏نمايد، و اين نحو توبه افضل باشد هر چند بمجرّد پشيمانى در دل از گناه و قصد نكردن آن ديگر توبه بعمل آيد، و مؤيّد اين مى‏تواند شد آنچه در حديث وارد شده از استحباب شمردن گناهان بتفصيل نزد مستجار و اين كه نيست هيچ مؤمنى كه اقرار كند از براى پروردگار خود بگناهان خود در آنجا مگر بيامرزد از براى او ان شاء اللّه.

4497 تلويح زلّة العاقل له من امضّ عتابه. تلويح بلغزش عاقل از درد آورنده‏ترين سرزنش اوست. مراد به «تلويح»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 286

اظهار چيزى است بكنايه نه بصريح و مراد اين است كه در بازداشتن عاقل از گناهى كافى است اشاره‏كردن بلغزش او در آن و اين بنهايت بدرد مى آورد دل او را و حاجت بتصريح نيست، يا اين كه اين عتابى است بدرد آورنده تر از براى او از تصريح، زيرا كه عاقل حمل ميكند تصريح نكردن بآن را بر اظهار نهايت قبح آن و اين كه چنين امرى را صريحا نسبت باو نتوان داد. و ديگر اين كه تصريح بآن باعث اين مى‏شود كه پرده شرم و حجاب او مرتفع گردد و ديگر باكى از آن نداشته باشد بخلاف وقتى كه بكنايه و در پرده اظهار شود، و ممكن است كه مراد اين باشد كه تلويح بلغزش عاقل يعنى اظهار آن يا اظهار آن هر چند بعنوان كنايه باشد از درد آورنده‏ترين سرزنش اوست يعنى او را به هر چه سرزنش كنند او را بدرد نياورد مثل اين، پس كسى كه عاقل باشد بايد كه خود را از لغزش و گناه نگاه دارد تا اين كه بچنين سرزنشى گرفتار نشود، يا اين كه هرگاه كسى رعايت كسى كند و او را سرزنش بعيبى از عيبهاى صورى نكند بايد كه تلويح بلغزش و گناه او نكند، زيرا كه آن درد آورنده ترين سرزنش اوست و اين در وقتى است كه تلويح بآن از براى نهى از منكر در كار نباشد مثل اين كه او پشيمان شده باشد از آن و در بعضى نسخه‏ها «امضّ من عتابه» است و بنا بر اين ترجمه اين است كه: تلويح بلغزش عاقل درد آورنده‏ترست از سرزنش او، و بنا بر اين نيز مراد يكى از معانى مذكوره است.

4498 ترك جواب السّفيه ابلغ جوابه. ترك جواب گفتن احمق ابلغ جواب اوست يعنى بلاغت دارتر يا مبالغه دارتر جواب اوست، زيرا كه از آن معلوم مى‏شود كه اصلا اهليت و قابليت اين ندارد كه جواب او گفته شود.

4499 توقّوا المعاصى و احبسوا انفسكم عنها فانّ الشقىّ من اطلق فيها عنانه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 287

حذر كنيد از گناهان و منع كنيد نفسهاى خود را از آنها، پس بدرستى كه بدبخت كسى است كه سر دهد در آنها عنان خود را، يعنى عنان نفس خود را، و اين بر سبيل استعاره است كه تشبيه شده نفس باسبى كه او را لجام كنند و توان عنان آن را نگاهداشت و نگذاشت كه نافرمانى كند، و توان سرداد كه هر جا كه خواهد برود.

4500 تكلّموا تعرفوا فانّ المرء مجنوء تحت لسانه. سخن گوئيد تا شناخته شويد، پس بدرستى كه آدمى يا مرد پنهان گردانيده شده است در زير زبان او. مراد اين است كه كسى را علم و دانشى يا هنرى ديگر باشد و خواهد از براى مصلحتى كه مردم او را بشناسند بايد كه سخن گويد، زيرا كه هر مردى در زير زبان خود پنهان است و چون سخن گويد قدر و مرتبه او از هنر و بى هنرى ظاهر گردد .

4501 توخّ رضا اللّه و توقّ سخطه و زعزع قلبك بخوفه. طلب كن رضاى خدا را، و حذر كن از خشم او، و بلرزان دل خود را بسبب ترس او.

4502 تحرّ رضا اللّه برضاك بقدره. طلب كن خشنودى خدا را بخشنودبودن تو بتقدير او. يعنى هرگاه خود را راضى و خشنود سازى به آن چه خدا تقدير كرده خدا از تو راضى و خشنود گردد، پس طلب كن اين را بآن.

4503 تحبّب الى اللّه سبحانه بالرّغبة فيما لديه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 288

دوستى كن بسوى خداى سبحانه برغبت كردن در آنچه نزد اوست. يعنى باين كه اطاعت و فرمانبردارى او كنى بسبب رغبت در اجر و ثوابى كه نزد خداست از براى آن، و غرض اينست كه دوستى كردن با خداى سبحانه بچيزى حاصل مى‏شود كه فايده و ثمره آن باز بتو عايد مى‏گردد.

4504 توكّل على اللّه سبحانه فانّه قد تكفّل بكفاية المتوكّلين عليه. توكل كن بر خداى سبحانه، پس بدرستى كه او بر خود گرفته كارگزارى توكل كنندگان بر او را يعنى آنجا كه فرموده: و من يتوكّل على اللّه فهو حسبه، و هر كه توكل كند بر خدا پس او كافى و بسند است او را. و توكل بر خدا اينست كه اين كس خود را عاجز داند و در هر باب اعتماد بر او داشته باشد، و اين منافات ندارد با سعى‏كردن در حاجات هرگاه آن از راه امر يا رخصت او باشد و با وجود آن آنرا مستقلّ در برآوردن آنها نداند بلكه اعتماد تمام او در آنها بر يارى و مدد حق تعالى باشد.

4505 تقرّب الى اللّه سبحانه فانّه يزلف المتقرّبين اليه. نزديكى بجوى بسوى خداى سبحانه، پس بدرستى كه او نزديك مى‏گرداند نزديكى جويندگان بسوى او را. مراد نزديكى جستن معنوى است بسبب اطاعت و انقياد.

4506 تجبّب الى النّاس بالزّهد فيما ايديهم تفز بالمحبّة منهم. دوستى كن بسوى مردم به بى‏رغبت بودن در آنچه در دستهاى ايشانست يعنى طمع نكردن در آن تا فيروزى يابى بدوستى از جانب ايشان. يعنى تا بسبب اين ايشان با تو دوست گردند، چنانكه عادت مردم است كه كسى كه طمع از ايشان نكند با او دوست گردند.


جلد 3 - بخش 14

ـــــــــــــــــــــــــــــــــــــــــــــ ص 289

4507 تحلّ بالياس ممّا فى ايدى النّاس تسلم من غوائلهم و تحرز المودّة منهم. آراسته شو بنوميدى از آنچه در دستهاى مردم است تا اين كه سالم بمانى از آفتهاى ايشان، و جمع كنى دوستى را از ايشان.

4508 تمسّك بكلّ صديق افادتكه الشّدّة. دست در زن بهر دوستى كه بخشيده باشد او را بتو سختى. يعنى در روز سختى دوست تو شده باشد، زيرا كه بر چنين دوستى كه غرض او جلب نفعى از براى خود نباشد اعتماد مى‏توان كرد، نه آنان كه در ايام توسعه و فراخى دوست شوند، زيرا كه اكثر اين است كه دوستى ايشان از براى نفع خود است و چون بسختى و تنگى افتى ترك تو كنند .

4509 تجلبب الصّبر و اليقين فانّهما نعم العدّة فى الرّخاء و الشّدّة. پيراهن خود كن صبر و يقين را، پس بدرستى كه آنها نيكو آماده شده اند در فراخى و سختى. «پيراهن خود كن» يعنى آنها را هميشه با خود دار و از خود جدا مكن مانند پيراهن. و مراد به «صبر» صبر است بر مصائب و نوائب و تعب و زحمت طاعات و ترك آنچه خواهش آن باشد از معاصى با وجود قدرت بر آن و به «يقين» يقين بلطف و مرحمت حق تعالى و گشايش او از براى صبر كنندگان. و «بودن اين دو امر در فراخى و سختى هر دو آماده شده و ذخيره خوبى از براى آخرت» ظاهرست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 290

4510 تاميل النّاس نوالك خير من خوفهم نكالك. اميد داشتن مردم عطاى ترا بهترست از ترس ايشان نكال ترا. مراد اين است كه كسى كه خواهد كه مردم باو بگروند و اطاعت و انقياد او كنند بهتر اين است كه چنان كند كه مردم بعطاى او اميدوار باشند نه اين كه از سياست او خوف داشته باشند، زيرا كه گرويدن مردم بكسى كه اميد عطاى او داشته باشند بيشترست از اين كه ترس نكال او داشته باشند چنانكه مشاهدست از اوضاع و احوال مردم كه از براى اميد تعب و زحمتى چند كشند كه از براى بيم نكشند بلكه خوف و بيم زياد از كسى باعث اين مى‏شود كه بفكر دفع او افتند و سعى در آن كنند، و از كسى كه اميد داشته باشند جان و مال خود را از براى او نثار كنند.

4511 تحلّ بالسّخاء و الورع فهما حلية الايمان و اشرف خلالك. آراسته شو بسخاوت و پرهيزگارى پس آنها زيور ايمانند و بلندترين خصلتهاى تواند.

4512 تارك العمل بالعلم غير واثق بثواب العمل. ترك كننده عمل بعلم غير اعتماد دارنده است بپاداش عمل. يعنى كسى كه ترك عمل بعلم كند بايد كه اعتماد بپاداش اعمال و جزاى آنها نداشته باشد، زيرا كه كسى كه بر آنها اعتماد داشته باشد نمى‏بايد كه ترك عمل كند و از سر چنان ثوابهاى عظيم پاينده بگذرد از براى اندك راحتى كه در ترك واجبات باشد يا اندك لذّتى كه در فعل حرامى برود با وجود اين خود را مستحقّ عذاب اليم و عقاب وخيم گرداند.

4513 تارك التّاهّب للموت و اغتنام المهل غافل عن هجوم الاجل. ترك كننده آماده شدن از براى مرگ و غنيمت دانستن مهلت غافل است از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 291

ناگاه رسيدن اجل. يعنى اگر كسى غافل نباشد كه اجل ناگاه برسد البته فرصت را غنيمت ميداند و شتاب ميكند در تهيه گرفتن اسباب آن و بهيچ وجه تأخير را در آن روا نمى‏دارد كه مبادا كه ناگاه برسد و بى‏تهيه بايد رفت.

4514 ترحّلوا فقد جدّبكم و استعدّوا للموت فقد اظلّكم. كوچ كنيد پس بتحقيق كه شتاب كرده شده بشما، و آماده شويد از براى مرگ پس بتحقيق كه سايه انداخته بر سر شما. يعنى تهيه بگيريد از براى كوچ كردن كه بزودى كوچ خواهيد كرد و از براى بيان اين فرموده اند كه: «پس بتحقيق كه شتاب كرده شده بشما» يعنى شما را بشتاب خواهند برد و تعبير از آن بلفظ ماضى باعتبار تحقق وقوع آن است و اشاره باين كه چنان بزودى واقع خواهد شد كه گويا واقع شده. و «سايه انداخته بر سر شما» يعنى مشرف شده بر شما و نزديك است كه وارد شود.

4515 تخفّفوا فانّ الغاية امامكم و السّاعة من ورائكم تحدوكم. سبكبار شويد پس بدرستى كه غايت پيش روى شماست، و قيامت از پشت سر شما ميراند شما را. مراد به «غايت» عاقبت كار و پايان حال است از رفتن ببهشت يا دوزخ و چون آدمى متوجه آنست و رو بآن مى‏رود بآن اعتبار فرموده اند كه: «پيش روى شماست» و مراد باين كه «قيامت از پشت سر شما ميراند شما را» با آنكه آن نيز در پيش است اينست كه بعد از اين كه قيامت شد آن بمنزله كسى كه در عقب شترى باشد و براند آن را ميراند شما را بآن غايت يا بموقف حساب و جزا.

4516 تخفّفوا تلحقوا فانّما ينتظر باوّلكم آخركم. سبكبار شويد تا اين كه ملحق شويد پس بدرستى كه انتظار كشيده مى‏شود باوّل شما آخر شما. يعنى خود را سبكبار كنيد از گرانى بار گناهان باين كه گناه نكنيد و آنچه را كرده باشيد توبه كنيد از آن، تا اين كه ملحق شويد بنيكوكاران گذشته‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 292

و از عقب ايشان بايشان برسيد پس بدرستى كه انتظار كشيده مى‏شود در حشر و نشر به «اوّل شما» يعنى گذشتگان شما «آخر شما» يعنى انتظار آخرين شما و رسيدن ايشان كشيده مى‏شود در حشر و نشر اولين تا اين كه همه يك بار حشر و نشر شوند مانند پادشاهى كه خواهد كه بعد از عرض همه لشكر او بر او هر يك را بمرتبه كه مستحقّ آن باشند برساند پس انتظار مى‏كشد در باره جمعى كه اوّل عرض ميشوند باين كه همه عرض شوند و تا آخر آن نيز عرض نشوند در باره اوّلان نيز حكمى نمى‏كند اين است آنچه شارحان كتاب مستطاب نهج البلاغه در شرح اين كلام معجز نظام گفته اند و پوشيده نيست كه ربط اين كلام بسابق و تعليل آن باين خالى از خفائى نست و ايشان متعرّض آن نشده اند و ممكن است كه وجه تعليل اين باشد كه آن حضرت صلوات اللّه و سلامه عليه داند كه قيام قيامت و حشر و نشر موقوف باشد باين كه نيكوكاران بعددى خاص برسند و هرگاه بآن عدد برسند قيامت قائم شود پس مراد تحريص مردم باشد بر اين كه سبكبار شويد تا عدد نيكو كاران زود بآن عدد برسد و همه محشور گشته روانه بهشت شوند و براحت و آسايش در آنجا بسر بريد، و ممكن است كه وجه آن اين باشد كه در فرستادن اوّلان ببهشت بعد از فراغ ايشان از حساب انتظار كشيده شود فارغ آخر آن نيز از حساب تا همه يك بار مرخص شوند كه روانه بهشت شوند و هر چند كسى سبكبار باشد حساب او زودتر شود و زودتر ملحق گردد بجمعى كه فارغ شده اند از حساب و انتظار بايشان ندهد بخلاف كسى كه گرانبار باشد كه او ديرتر فارغ شود و ايشان را انتظار دهد. و پوشيده نيست كه ثمره عمده سبكبارى وصول و خلاص از عقاب است و آن كافى است از براى ترغيب بآن پس متعرّض آن نشدن و تعليل فرمودن بيكى از اين دو فايده با وجود اين كه هيچيك از آنها در مرتبه آن نيست مى‏تواند از راه اين باشد كه آن ثمره ظاهرى است و حاجت ببيان ندارد پس آن را حواله بظهور نموده وجهى ديگر از براى ترغيب بآن فرموده‏اند كه ظهورى نداشت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 293

و محتاج ببيان بود، و ممكن است كه غرض از آن تعليل امر بسبكبارى نباشد بلكه غرض تصحيح «تلحقوا» باشد كه فرمودند، چه ظاهر ملحق شدن كسى بكسى اين است كه سابق هنوز در راه باشد كه لاحق باو برسد يا اين كه نزديك رسيدن او بمقصد لاحق هم برسد نه مجرّد اين كه بجائى كه او رفته اين هم برود هر چند بعد از مدّتى باشد خصوصا هرگاه امر بسبكبارى شده باشد از براى آن و منظور باشد تشبيه ايشان بمسافرى كه بعد از ديگرى از عقب او رود و بار خود را سبك كند تا باو برسد كه از جمله لطايف اين كلام معجز نظام است چه سبك كردن بار از براى اين است كه زود باو برسد، و اگر غرض محض رفتن بجائى باشد كه او رفته حاجت بآن نيست پس ممكن است كه غرض بيان اين باشد كه اينجا هم چنين است و هرگاه سبكبار باشيد در راه يعنى هنوز ايشان بمقصد نرسيده بايشان برسيد، زيرا كه قيامت از براى همه يك بار مى‏شود و چنين نيست كه هر كه فوت شود حساب او بشود و روانه بهشت يا دوزخ گردد و انتظار آيندگان از براى او كشيده نشود.

4517 تذلّ الامور للمقادير حتّى يكون الحتف فى التّدبير. رام مى‏گردد كارها از براى تقديرها تا اين كه بوده باشد مرگ در تدبير، يعنى هرگاه مرگ در وقتى تقدير شده كارها رام ميشوند از براى آن تقدير و فرمانبردار آن مى‏گردند تا اين كه مرگ ميباشد در تدبيرى كه كرده باشند از براى دفع آن، و ممكن است كه «تذلّ» بمعنى «خوارى ميكند و هموارى مى‏نمايد» باشد و حاصل هر دو يكى است. و در بعضى نسخه‏ها بدل «الحتف» بتاى دو نقطه بالا «الحيف» بياى دو نقطه زير واقع شده و بنا بر اين ترجمه اين است كه: تا بوده باشد ظلم و جور در تدبير، يعنى هر امرى كه تقدير شده باشد كارها رام ميشوند يا هموارى ميكنند با آن تا اين كه تدبيرى كه كرده شود از براى دفع آن و سبب وقوع آن تقدير شود پس گوئيا آن تدبير ظلم و جور كند و تعدّى كند از حدّ خود، يا اين كه تا واقع شود جور يعنى خطا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 294

و غلط در تدبير و سبب وقوع آن تقدير شود نه دفع آن.

4518 تزوّدو من ايّام الفناء للبقاء فقد دللتم على الزّاد و امرتم بالظّعن و حثثتم على المسير. توشه برگيريد از روزهاى فنا از براى سراى بقا، پس بتحقيق كه راه نموده شده‏ايد بر توشه، و فرمان داده شده‏ايد برفتن، و برانگيخته شده ايد بر روانه شدن. يعنى فرمان و تقدير الهى جارى شده برفتن شما، و برانگيخته طبايع شما را بر اين كه روانه شوند يعنى چنين خلق كرده كه البته بايد روانه شوند و پاينده نتوانند ماند، و ممكن است كه برانگيخته شدن بر رفتن باعتبار بشارتها باشد كه داده شده بنيكوكاران ببهشت و نعمتهاى آن، چه آنها بمنزله برانگيختن ايشان است بر رفتن.

4519 تيسّر لسفرك و شم برق النّجاة و ارحل مطايا التّشمير. آسان شو از براى سفر خود، و نگاه كن برق رستگارى را كه متوجّه كجاست و كجا ميبارد، و جهازگيرى كن شتران دامن بالازدن را. مراد به «آسان شدن از براى سفر خود» يعنى سفر آخرت مهيا شدن از براى آنست بر وجهى كه بآسانى روانه آن تواند شد، و «نگاه كن برق رستگارى را» يعنى نگاه كن كه رستگارى در پيروى و اطاعت كيست از آنان كه دعوى امامت ميكنند پس هرگاه بنظر و فكر معلوم شود كه قصد او كن و پيروى او كن و از او توشه راه خود را فراگير، يا اين كه نگاه كن كه رستگارى در چه كار و چه عمل است پس آن را توشه راه خود كن، و «دامن بالازدن در كارى» كنايه از جدّ و جهد در آن است و تشبيه شده افراد جدّ و جهد در كارها بشتران كه كسى آنها را جهاز كند و سوار شود و بنا بر آن فرموده اند كه: «جهاز كن شتران دامن بالازدن را» يعنى سوار شو بر شتران جدّ و جهد در كارهاى خير.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 295

4520 تعرف حماقة الرّجل بالاشر فى النّعمة و كثرة الذّلّ فى المحنة. شناخته مى‏شود حماقت و كم عقلى مرد بفرحناكى زياد در نعمت و بسيارى خوارى نمودن در محنت. زيرا كه عاقل مرتبه خود را زياده از آن ميداند كه بسبب نعمتى فانى زايل از جا برآيد و فرحناك زياد گردد، و همچنين از اين كه بسبب محنتى خود را زياد خوار گرداند بخضوع و فروتنى نزد مردم.

4521 ترك الذّنب شديد و اشدّ منه ترك الجنّة. ترك گناه سخت است و سخت تر از آن ترك بهشت است. يعنى از سر آن و نعمتهاى پاينده آن گذشتن، پس كسى را كه عقلى باشد هر چند ترك گناهان باعتبار هوى و هوس بر او سخت باشد بايد كه از سر آنها بگذرد و از سر بهشت نگذرد.

4522 تولّوا من انفسكم تأديبها و اعدلوا بها عن ضراوة عاداتها. برگردن گيريد از جانب نفسهاى خود ادب فرمودن آنها را، و برگردانيد آنها را از حرص عادتهاى آنها. يعنى از حرص بر صفات ذميمه و افعال نكوهيده كه بالطبع حريص اند بر آنها و عادت به آنها كرده اند.

4523 تولّى الاراذل و الاحداث الدّول دليل انحلالها و ادبارها. برگردن گرفتن فرومايگان و تازه بدولت رسيدگان دولتها را دليل گداختن و پست گردانيدن آنهاست. مراد اين است كه مباشرين مهمات دولتها بايد كه مردم بلند مرتبه باشند كه از خانواده‏هاى دولت باشند و هر دولتى كه مباشرين مهمات آن مردم پست مرتبه تازه بدولت رسيده شوند اين نشان اين است كه بزودى بر هم خورد و پشت بگرداند، و وجه اين ظاهرست و بتجربه نيز معلوم شده.

4524 تأتينا اشياء نستكثرها اذا جمعناها و نستقّلها اذا قسمناها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 296

مى‏آيد ما را چيزها كه بسيار مى‏شماريم آنها را هرگاه جمع كنيم آنها را، و كم مى‏شماريم آنها را هرگاه قسمت كنيم آنها را. ظاهر اين است كه غرض اين باشد كه پس بر اين قياس گناه را هر چند كسى گاه گاه كند حذر از آن بايد كرد و سهل نبايد شمرد، زيرا كه آنها هر چند كم مى‏نمايد باعتبار قسمت آنها بر اوقات هرگاه همه جمع شوند در نامه اعمال بسيار مى‏نمايد و عظيم مى‏شود.

4525 تحرّ من امرك ما يقوم به عذرك و تثبت به حجّتك و يفى‏ء اليك برشدك. طلب كن از كار خود آنچه را بر پاى شود بآن عذر تو، و ثابت شود بآن غلبه تو، و برگرداند بسوى تو رشد ترا، ظاهر اين است كه مراد امر بتوبه است از گناهانى كه آدمى كرده باشد، زيرا كه بسبب آن بر پاى مى‏شود عذر او يعنى بسبب آن معذور مى‏دارند او را و از سر گناهان او مى‏گذرند، و «ثابت و پاى بر جا مى‏شود بسبب آن غلبه او» يعنى غلبه او بر نفس خود يا بر شيطان يا بر جنود هوا و هوس يا بر گناهان كه بمنزله دشمنان او بودند و مى‏خواستند كه او را بجهنم برند، و ممكن است كه «حجت» بمعنى «غلبه» كه معنى لغوى آن است نباشد بلكه بمعنى اصطلاحى آن باشد كه دليل و برهان است و مراد اين باشد كه ثابت شود بآن دليل و برهان تو بر پاكى و پاكيزگى از گناهان و استحقاق رحمت و غفران، و «رشد» بمعنى راست ايستادن بر راه حقّ است. و «برگرداند بتو رشد ترا» يعنى رشدى را كه از تو رفته بود بسبب كردن گناهان بر گرداند بسوى تو، و باز ترا رشيد و مستقيم بر راه حق گرداند.

4526 تقاض نفسك بما يجب عليها تأمن تقاضى غيرك لك و استقص عليها تغن عن استقصاء غيرك. طلب كن از نفس خود آنچه را واجب است بر آن تا ايمن گردى از طلب كردن غير تو

ـــــــــــــــــــــــــــــــــــــــــــــ ص 297

مر ترا، و استقصا كن بر آن تا بى‏نياز گردى از استقصاى غير تو. بر تو مراد به «طلب كردن از نفس واجبها را» اين است كه همه آنها را از او طلب كند و بحساب آنها برسد تا آنچه را كرده باشد كرده باشد، و آنچه را نكرده باشد تدارك كند تا از عهده تمام آنها بيرون آيد.

و «ايمن گردى از طلب كردن غير تو» يعنى از طلب كردن در روز قيامت، چه هرگاه كسى خود بحساب خود رسيده باشد و داند كه باقى ندارد ايمن مى‏شود از روز حساب و باكى نخواهد داشت از آن. و «استقصاء» بمعنى بنهايت رساندن است و اين بمنزله تأكيد سابق است يعنى بنهايت برسان بر نفس پرسش او را و از خرد و بزرگ آنچه واجب است بر او پرسش كن تا هر چه را كه نكرده باشد تدارك كند پيش از اين كه غير تو بنهايت برساند پرسش را از تو، يعنى پيش از اين كه در روز حساب از همه آنها پرسش كنند از تو، و هر چه را نكرده باشى چاره نتوانى كرد از براى آن.

4527 ترك الشّهوات افضل عبادة و اجمل عادة. واگذاشتن خواهشها افزونتر عبادتى است و زيباتر عادتى. يعنى خويى و خصلتى كه عادت بآن شده باشد.

4528 تجاوز مع القدرة و احسن مع الدّولة تكمل لك السّيادة. در گذر با توانائى، و احسان كن با دولت، تا تمام گردد از براى تو بزرگى. يعنى در گذر از تقصيرات و گناهان مردم با وجود قدرت و توانائى بر انتقام و تقييد باين باعتبار اينست كه بزرگى در عفوى است كه با قدرت بر انتقام باشد و اگر نه او ناچار در خواهد گذشت و بزرگى در آن نباشد، و تقييد احسان كردن بوقت دولت باعتبار اينست كه احسان در آن وقت لازم است و اگر نكند بزرگى او تمام نباشد، و كسى را كه دولت نباشد احسان كردن او در كار نيست و اگر نكند باعث نقص او نمى‏شود.

4529 تعلّموا العلم تعرفوا به، و اعملوا به تكونو من اهله.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 298

بياموزيد علم را تا شناخته شويد بآن، و عمل كنيد بآن تا بوده باشيد از اهل آن.

مراد اين است كه از آموختن علم همين قدر حاصل مى‏شود از براى شما كه مردم شما را بعلم بشناسند و بعضى از فوائد دنيوى بر آن مترتّب شود مثل تعظيم و تكريم مردم شما را و از اهل علم در واقع وقتى مى‏شويد كه عمل كنيد بعلم خود، و اگر نه ثمره اخروى بر آن مترتّب نمى‏شود بلكه ضرر ميكند چنانكه مكرّر مذكور شد، و علمى كه ثمره اخروى بر آن مترتّب نشود بلكه ضرر كند بمنزله عدم است و صاحب آن در حقيقت از اهل علم نيست بلكه از چنين كسى علم رحلت ميكند و نمى‏ماند در او چنانكه در بعضى احاديث وارد شده، و قبل از اين نقل و اشاره بتوجيه آن شد.

4530 تحبّب الى خليلك يحببك و اكرمه يكرمك، و آثره على نفسك يؤثرك على نفسه و اهله. دوستى كن بسوى دوست تو تا دوست دارد ترا، و اكرام كن او را تا اكرام كند او ترا، و اختيار كن او را بر نفس خود تا اختيار كند او ترا بر نفس خود و اهل خود «تا دوست دارد ترا» يعنى تا باقى بماند دوستى او يا تا زياد گردد دوستى او، و ممكن است كه مراد به «دوست تو» كسى باشد كه خواهى او را دوست كنى و بنا بر اين «تا دوست دارد» بر ظاهر محمول مى‏تواند شد، و «اختيار كن او را بر نفس خود» يعنى در چيزى كه خود احتياج بآن داشته باشى و او هم احتياج بآن داشته باشد آن را باو بده و او را بر خود ترجيح بده در آن باب، و ممكن است كه مراد اختيار بر نفس خود و اهل خود هر دو باشد و اهل مذكور نشده باشد از براى اختصار، و ممكن است كه مراد همين اختيار بر نفس خود باشد و مراد اين باشد كه هرگاه تو در ابتدا او را اختيار كنى بر نفس خود، او در تلافى اختيار كند ترا بر نفس خود و اهل خود.

4531 تجرّع الغصص فانّى لم ارجرعة احلى منها عاقبة و لا الذّ مغبّة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 299

جرعه دركش غصه‏ها را، پس بدرستى كه من نديده‏ام جرعه شيرين‏تر از آن بحسب انجام، و نه لذيذتر بحسب عاقبت، «جرعه» چنانكه چند فقره قبل از اين مذكور شد اندك آبى يا شرابى را گويند كه توان يك بار دركشيد و در اينجا تشبيه شده فرو بردن غصه بيك جرعه آب فرو كشيدن، باعتبار اين كه كسى را كه حلمى باشد اين بر او مثل آن بر تشنه سهل و گواراست. و ايضا چنانكه آن تسكين حرارت تشنگى مى‏دهد اين تسكين حرارت خشم و غضب مى‏نمايد، و «شيرين تر و لذيذتر نبودن جرعه از آن بحسب عاقبت و انجام» ظاهرست، چه عاقبت و انجام اين جرعه سعادت ابدى و نيكبختى سرمديست و عاقبت كدام جرعه غير از اين چنين تواند بود..

4532 تبتنى الاخوة فى اللّه على التّناصح فى اللّه، و التّباذل فى اللّه، و التّعاون على طاعة اللّه، و التّناهى عن معاصى اللّه، و التّناصر فى اللّه، و اخلاص المحبّة. بنا گذاشته مى‏شود برادرى در راه خدا بر نصيحت‏كردن يكديگر در راه خدا، و بخشش كردن بيكديگر در راه خدا، و مدد كردن بر يكديگر بر فرمانبردارى خدا، و بازداشتن يكديگر از نافرمانيهاى خدا، و يارى كردن يكديگر در راه خدا، و خالص كردن دوستى با يكديگر. مراد به «نصيحت كردن» چنانكه مكرّر مذكور شد خالص بودن و غشّ نكردن است، يا پند دادن و موعظه كردن.

4533 تخليص النيّة من الفساد اشدّ على العاملين من طول الاجتهاد. خالص كردن نيت از فساد سخت‏ترست بر كار كنندگان از درازى اجتهاد. يعنى خالص كردن عمل از براى حق تعالى و محض رضاى او و آميخته نساختن آن بغرضى ديگر كه باعث فساد آن شود مثل ريا و امثال آن دشوارترست بر كاركنندگان از درازى بذل طاقت در اصل عمل و تعب كشيدن در آن، و اين معنى بر هر كس از مشاهده‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 300

و تفتيش احوال خود واضح و لايح مى‏شود، پس آدمى بايد كه نهايت سعى كند در آن باب، و سهل انگارى نكند، كه باندك مسامحه خالص نمى‏ماند و فاسد گردد، و ثمره بر آن بغير از وزر و وبال مترتّب نشود.

4534 تحلّوا بالاخذ بالفضل، و الكفّ عن البغى، و العمل بالحقّ، و الانصاف من النفس و اجتناب الفساد، و اصلاح المعاد. آراسته شويد بفراگرفتن فضل، و باز ايستادن از بغى، و عمل‏كردن بحقّ، و انصاف آوردن از نفس، و دورى گزيدن از فساد، و بصلاح آوردن آخرت. مراد به «فضل» احسان و دهش است، يا هر چه باعث افزونى مرتبه آدمى گردد، و بنا بر اين ذكر باقى فضائل از قبيل تخصيص بعد از تعميم است از براى زيادتى اهتمام به آنها. و مراد به «بغى» جور و ستم است، يا طغيان و سركشى و اطاعت نكردن كسى كه اطاعت او واجب باشد، يا سربلندى نمودن و عجب و خود بينى، يا دروغ‏گفتن، زيرا كه «بغى» بهمه اين معانى آمده چنانكه مكرّر مذكور شد. و مراد به «انصاف» چنانكه مكرّر مذكور شد عدل مقابل ظلم است و اين كه خود را با هر كه بسنجد نصف داند و آن ديگر را نصف، و جانب خود را بر آن ترجيح ندهد و براى رعايت خود جورى بر ديگرى نكند، و همچنين ميانه هر دو كس غير خود، و مراد به «فساد» فساد كردن ميان مردم است، يا هر چه باعث فساد عمل و حال آدمى باشد، يا هر كار لغو باطلى.

4535 تزوّدوا من الدّنيا ما تحوزون به انفسكم غدا و خذوا من الفناء للبقاء. توشه بر گيريد از دنيا آنچه را جمع كنيد بآن نفسهاى خود را فردا، و فرا گيريد از فنا از براى بقا. «آنچه را جمع كنيد» يعنى اعمال خيرى چند كه بسبب آنها جمع كنيد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 301

نفسهاى خود را فردا يعنى مالك شويد آنها را و حفظ كنيد از تلف و فساد بعذاب و عقاب و «فراگيريد» يعنى فرا گيريد از سراى فنا كه دنيا باشد اسباب راحت و آسايش دار بقا را كه آخرت باشد.

4536 تسربل الحياء و ادّرع الوفاء و احفظ الاخاء و اقلل محادثة النّساء يكمل لك السناء. پيراهن كن شرم را، و زره كن وفادارى را، و نگاه دار برادرى را، و كم كن سخن گفتن با زنان را، تا كامل شود از براى تو بلندى مرتبه. يعنى اگر اينها را بعمل آورى كامل مى‏شود از براى تو بلندى مرتبه. و مراد به «پيراهن كردن شرم» اين است كه آن را هميشه با خود دارد و از خود جدا نكند مانند پيراهن. و به «زره كردن وفادارى» نيز اين كه آن را جامه كند از براى حفظ خود مانند زره، و «نگاهدار برادرى را» يعنى رعايت شرايط برادرى بكن با هر كه برادر و دوست شده باشى بلكه با همه مؤمنان كه همه برادر يكديگرند و امر بكم كردن سخن گفتن با زنان باعتبار اين است كه ايشان ناقص عقلند و كسى كه بسيار با ايشان سخن گويد و صحبت دارد نمى‏شود كه نقص عقل ايشان باو هم سرايت نكند و بعضى از اوضاع و اطوار ايشان را كسب نكند.

4537 تعالى اللّه من قوىّ ما احلمه، و تواضعت من ضعيف ما اجرأك على معاصيه. بلند است خدا آن توانائى كه چه بردبار است.. و فروتنى كرده تو آن ضعيفى كه چه جرأت دارى بر نافرمانيهاى او.. مراد باين كه «فروتنى كرده» اين است كه با لذات پست مرتبه و از آن راه تذلّل و فروتنى كرده، يا اين كه تذلّل و فروتنى كرده در موجود شدن بامر و فرمان او و گشتن از صورتى بصورتى و هر چه اراده كرده در باره تو و غرض اظهار تعجب است از اين كه حق تعالى بلند مرتبه ايست بغايت توانا و با وجود آن آن همه حلم و بردبارى كند از عاصيان و گنهكاران بندگان خود، و بنده با پستى مرتبه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 302

و ضعف و ناتوانى آن همه جرأت دارد بر نافرمانيهاى پروردگار خود، و ممكن است كه خطاب بخود باشد در وقتى كه فروتنى كند بدرگاه حق تعالى، يا هربنده كه چنين باشد و تعجب از اين باشد كه با وجود فروتنى كردن چه دلير است بر معاصى، و ممكن است كه «تواضعت» بمعنى «بعدت» باشد و معنى اين باشد كه: دورى تو آن ضعيفى، تا آخر و غرض اين باشد كه خدا بلند است و چنان حليم و بردبار و تو دورى از او باعتبار كمال پستى كه دارى و چنين دليرى بر معاصى او.

4538 تعنو الوجوه لعظمة اللّه و تجل القلوب من مخافته و تتهالك النّفوس على مراضيه. فروتنى ميكند وجوه از براى بزرگى خدا، و مى‏ترسد دلها از هيبت او، و مى‏افتد نفسها بر خشنوديهاى او. غرض اظهار عظمت و بزرگوارى حق تعالى است و مراد به «وجوه» رويهاست، يا مردم روشناس، يا همه ذوات. و «مى‏افتد نفسها» يعنى مى‏اندازند خود را بر روى چيزى چند كه باعث خشنودى او مى‏شود مانند كسى كه بسبب كمال حرص بر چيزى خود را بر روى آن اندازد، و ممكن است كه «تتهالك» بمعنى «خودكشى ميكنند و خود را بهلاكت مى‏اندازد» باشد يعنى كمال جدّ و اجتهاد ميكنند بر سر امورى كه باعث خشنودى او باشد و حاصل هر دو يكى است.

4539 تنفّسوا قبل ضيق الخناق و انقادوا قبل عنف السّياق. نفس بكشيد پيش از تنگى گلو گرفتن، و اطاعت كنيد پيش از عنف جان كندن.

«نفس كشيدن» كنايه از كردن كارهائى است كه بايد كرد يعنى آنها را بكنيد پيش از اين كه مرگ گلوى شما را بگيرد و نتوانيد نفس كشيد، و اطاعت خدا بكنيد پيش از جان‏كندن، و «عنف» مقابل از هموارى است و نرمى است و چون هر جان‏كندنى بعنف‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 303

است فرموده‏اند كه: پيش از عنف جان كندن، و مراد پيش از جان كندن است يعنى اطاعت و فرمانبردارى خدا بكنيد پيش از اين كه مرگ در رسد ديگر كارى نتوانيد كرد، و ممكن است كه اين اشاره باشد باين كه اطاعت باعث هموارى جان كندن مى‏شود پس اطاعت كنيد پيش از اين كه مرگ در رسد، و هرگاه اطاعت نكرده باشيد بايد بعنف جان دهيد.

4540 تجنّبوا البخل و النّفاق فهما من اذمّ الاخلاق. دورى كنيد از بخيلى و نفاق يعنى موافق نبودن باطن با ظاهر پس آنها از نكوهيده ترين خويهاست.

4541 تعلّموا القرآن فانّه ربيع القلوب و استشفوا بنوره فانّه شفاء الصّدور. بياموزيد قرآن را پس بدرستى كه آن بهار دلهاست، و شفا بجوئيد بنور آن پس بدرستى كه آن شفاى سينه هاست، «بودن آن بهار دلها» باعتبار اين است كه چنانكه بهار باعث نشو و نماى نباتات و شكفتگى و خرمى طبايع مى‏شود همچنان خواندن قرآن باعث شكفتگى و خرّمى دلها مى‏شود، و «بودن آن شفاى سينه‏ها» ظاهرست، چه تدبّر و تفكر در معانى آن باعث شفاى آنها مى‏شود از آنچه در آنها باشد از اخلاق ذميمه كه وارد شده باشد ذمّ آنها در آن، و همچنين از بسيارى از وسوسه‏هائى كه در آنها افتد، و ممكن است كه محض تلاوت قرآن سبب شفاى سينه ها گردد از آنچه مذكور شد هر چند كسى تأمّل در معانى آن نكند يا اصلا نفهمد و اللّه تعالى يعلم.

4542 تعرف حماقة الرّجل فى ثلاث، فى كلامه فيما لا يعنيه، و جوابه عمّالا يسئل عنه، و تهّوره فى الامور. شناخته مى‏شود كم عقلى مرد در سه چيز، در سخن‏گفتن او در آنچه مهمّ نباشد او را يعنى بكار او نيايد، و جواب گفتن او از آنچه پرسيده نمى‏شود ازو، و دليرى‏كردن او در كارها يعنى جرأت كردن بر هر كارى بى تأمّل و تفكّر در آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 304

4543 تواضعوا لمن تتعلّموا منه العلم و لمن تعلّمونه، و لا تكونوا من جبابرة العلماء فلا يقوم جهلكم بعلمكم. فروتنى كنيد از براى كسى كه بياموزيد ازو علم را، و از براى كسى كه بياموزيد او را، و مباشيد از متكبران علماء، پس بر نخيزد جهل شما بسبب علم شما. مراد اين است كه اگر از متكبران علما باشيد بر نخيزد يعنى زايل نگردد جهل شما بسبب علم شما يعنى علم شما باعث زوال جهل شما نشده باشد، زيرا كه تكبر از جهل و نادانى ناشى مى‏شود پس اگر جهل نداشته باشيد تكبر هم نخواهيد داشت، و ممكن است كه «يقوم» برفع خوانده شود و معنى اين باشد كه: مباشيد از متكبران علما پس برابرى نمى‏كند جهل شما با علم شما، يعنى معقول نيست كه جهل با علم معارضه كند و برابرى كند و هرگاه شما از متكبران باشيد جهل شما با علم شما برابرى كرده خواهد بود و بسبب علم زايل نشده خواهد بود بدليل آنچه مذكور شد كه تكبر از جهل ناشى مى‏شود پس اگر جهل نباشد تكبر نخواهد بود، و ممكن است كه «يقوم» بنصب خوانده شود بهمين معنى يعنى نباشيد از متكبران پس برابرى نكند جهل شما با علم شما يعنى اگر نباشيد از متكبران برابرى نخواهد كرد و اين خوب است، بخلاف اين كه اگر از متكبران باشيد، چه بنا بر آن جهل شما با علم شما برابرى كرده خواهد بود و بسبب آن زايل نشده خواهد بود و اين معقول نيست.

4544 تجنّبوا تضاغن القلوب و تشاحن الصّدور و تدابر النّفوس و تخاذل الايدى تملكوا امركم. دورى كنيد از كينه داشتن دلها با يكديگر، و دشمنى داشتن سينه ها با يكديگر، و پشت گردانيدن نفسها از يكديگر، و يارى نكردن دستها يكديگر را، تا اين كه مالك شويد كار خود را. يعنى اگر ترك اين امور بكنيد مالك كار خود باشيد و اصلاح آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 305

توانيد كرد و اگر چنين نكنيد هيچ يك بر وجهى كه بايد مالك كار خود نباشيد و مراد به «پشت گردانيدن نفسها از يكديگر» الفت نداشتن با هم و دوستى‏نكردن با يكديگرست.

4545 تفكّر قبل آن تعزم و شاور قبل ان تقدم و تدبّر قبل ان تهجم. فكر كن پيش از اين كه عزم كنى، و مشورت كن پيش از اين كه اقدام كنى، و تدبر كن پيش از اين كه داخل شوى» مراد اين است كه هرگاه خواهى كه كارى بكنى پس بى‏تأمّل مكن آن را بلكه خود فكر بكن در آن پيش از اين كه عزم يعنى اراده جزم كردن آن بكنى پس اگر مصلحت در آن باشد عزم آن بكن و اگر نه از سر آن در گذر، و همچنين مشورت بكن با جمعى كه اعتماد بر عقل و راى ايشان باشد. و «تدبّر كن پيش از اين كه داخل شوى» تأكيد تفكرى است كه اوّل مذكور شد، و ممكن است كه مراد اين باشد كه بعد از تفكّر و مشورت باز پيش از اين كه داخل شوى بار ديگر تفكر كن در آن كه مبادا در آن تفكر و مشورت غلطى شده باشد، و ممكن است كه مراد بتفكر اوّل تفكر در اصل كار و خوبى و بدى آن باشد و بتدّبر و دوّم تدبّر در طريق كردن آن و كيفيت بعمل آوردن آن باشد.

4546 تجرّع مضض الحلم فانّه راس الحكمة و ثمرة العلم. جرعه دركش درد بردبارى را، پس بدرستى كه آن سر حكمت و ميوه دانش است.

«جرعه» چنانكه مكرّر مذكور شد اندك آبى را گويند كه يك بار توان در كشيد و تشبيه شده فرو بردن درد و غصّه را كه در حلم و بردبارى در كار است بكشيدن جرعه از آب، باعتبار اين كه آن چنانكه حرارت تشنگى را تسكين مى‏نمايد اين حرارت خشم و غضب را فرو مى‏نشاند، يا اشاره بآسانى فرو بردن آن و اين كه بيك نفس ميسر تواند شد مانند در كشيدن يك جرعه آب. «و حكمت» چنانكه مكرّر مذكور

ـــــــــــــــــــــــــــــــــــــــــــــ ص 306

شد علم راست و كردار درست را گويند و ظاهر اين است كه مراد در اينجا همين عمل باشد بقرينه ذكر علم بعد از آن.

4547 تعلّم العلم فانّك ان كنت غنيّا زانك و ان كنت فقيرا مانك. بياموز علم را پس بدرستى كه تو اگر بوده باشى توانگر زينت دهد ترا، و اگر بوده باشى درويش بر خود مى‏گيرد مؤنث ترا. «زينت دادن علم توانگر را» ظاهر است، و «بر خود گرفتن آن اخراجات و مؤنات درويش را» باعتبار اين است كه مردم صاحب علم را كه درويش باشد رعايت ميكنند و نمى‏گذارند كه تنگى معاش بكشد، و ممكن است كه خاصيت علم اين باشد كه اگر صاحب آن درويش باشد اخراجات او بى تعب و زحمت برسد هر چند راه معينى از براى آن نباشد.

4548 توخّ الصّدق و الامانة و لا تكّذب من كذّبك و لا تخن من خانك. طلب كن راستگوئى و امين بودن را، و دروغگو مشمر كسى را كه دروغگو شمرده باشد ترا، و خيانت مكن با كسى كه خيانت كرده باشد ترا. مراد اين است كه هر چند كسى تكذيب تو كرده باشد تو تكذيب او مكن، او بدى كرده تو مكن، و همچنين هر چند كسى با تو خيانت كرده باشد تو خيانت مكن او را.

4549 تعلّموا العلم و تعلّموا مع العلم السّكينة و الحلم فانّ العلم خليل المؤمن و الحلم وزيره. بياموزيد علم را، و بياموزيد با علم آرام و حلم را، پس بدرستى كه علم دوست مؤمن است، و حلم وزير اوست. «دوست بودن علم با مؤمن» ظاهرست، زيرا كه مى‏رساند او را بسعادت و نيكبختى، و چه دوستى زياده بر اين باشد.. و «بودن حلم وزير او»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 307

باعتبار اينست كه وزير كسى آنست كه اوزار و سنگينهاى اشغال او را بر خود گيرد و كارگزارى امور او بكند، و چون حلم و بردبارى كسى باعث اين مى‏شود كه مردم با او دوست شوند و اعوان و انصار او گردند و كارگزارى امور او كنند، پس گويا حلم وزير اوست كه كارگزارى امور او را آن ميكند.

فرموده است آن حضرت عليه السلام در باره كسى كه مذّمت كرده او را يعنى در مذّمت كسى كه مستحقّ مذمّت بوده يا در باره كسى كه او مذّمت كرده بوده آن حضرت را عليه السلام:

4550 تغلبه نفسه على ما يظنّ و لا يغلبها على ما يستيقن قد جعل هواه اميره و اطاعه فى سائر اموره. غلبه ميكند بر او نفس او بر آنچه گمان ميكند، و غلبه نمى‏كند او بر نفس خود بر آنچه يقين ميداند، بتحقيق كه گردانيده خواهش خود را فرمانفرماى خود، و فرمانبردارى كرده آنرا در همه كارهاى خود، يعنى بمجرّد اين كه نفس او چيزى را مثل امكان حصول خواهشى را گمان كند غلبه ميكند بر او و مى‏دارد او را بر سعى از براى آن و تعب و زحمت كشيدن در آن، و «او غلبه نمى‏كند بر نفس» باين كه بدارد آن را بر آنچه يقين ميداند آن را، مثل اطاعت و فرمانبردارى حق تعالى كه بيقين ميداند خوبى آن را و نيكوئى عاقبت آن را و «غلبه نمى‏كند بر نفس» باين كه بدارد او را بر آن. و «بتحقيق كه گردانيده» مذمت ديگرست و محتاج بشرح نيست. و «سائر» كه بمعنى «همه» ترجمه شده بنا بر گفته بعضى از لغويين است كه باين معنى گفته اند و در كلام علما نيز استعمال آن باين معنى شايع است نهايت بعضى از اهل لغت آن را غلط شمرده اند و گفته‏اند كه: «سائر» بمعنى باقى است مشتق از «سؤر» بمعنى بقيه و در اين كلام معجز نظام نيز بآن معنى مى‏تواند بود باين كه مراد اين باشد كه: خود بسر خود كارى كه كرده اين است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 308

كه خواهش را فرمانفرماى خود كرده و ديگر در باقى كارهاى خود اطاعت و فرمانبردارى آن كرده.

4551 توقّوا البرد فى اوّله، و تلقّوه فى آخره، فانّه يفعل فى الابدان كما يفعل فى الاغصان اوّله يحرق و آخره يورق. بپرهيزيد از سرما در اوّل آن، و بر خوريد آن را در آخر آن، پس بدرستى كه آن ميكند در بدنها چنانكه ميكند در شاخها، اوّل آن مى‏سوزاند و آخر آن برگ مى‏روياند. و بعضى اين كلام را نسبت بحضرت رسالت پناهى صلّى اللّه عليه و آله داده‏اند چنانكه مولوى رومى در مثنوى گفته:

گفت پيغمبر كه: ياران زينهار

تن مپوشانيد از باد بهار

آنچه با شاخ درختان ميكند

با تن و جان شما آن ميكند

و ممكن است كه هر يك صلوات اللّه و سلامه عليهما آنرا فرموده باشند، يا اين كه نسبت بحضرت رسالت پناهى صلّى اللّه عليه و آله باعتبار اين باشد كه همه احكام بايد كه بكلام او منتهى شود، و محقق طوسى خواجه نصير الدين قدّس سره در كتاب شرح اشارات اين كلام را نقل كرده و حديث نشمرده.

فرموده است آن حضرت عليه السلام در ذكر اسلام و وصف آن:

4552 تبصرة لمن عزم و آية لمن توسّم و عبرة لمن اتّعظ و نجاة لمن صدّق. بينائيست از براى كسى كه عزم كند، و نشانه ايست از براى كسى كه بفراست يابد، و عبرتيست از براى كسى كه پند گيرد، و رستگاريست از براى كسى كه تصديق كند. يعنى دين اسلام بينائى است از براى كسى كه عزم كند يعنى از روى جدّ قصد آن كند و پيروى آن نمايد، يا عزم بينائى كند و آن را بجدّ خواهد. و «بودن آن بينائى» ظاهرست، زيرا كه آدمى بآن بينا مى‏شود براه حق و آنچه حقّ است از معارف الهيه و احوال مبدأ و معاد. و «نشانه ايست از براى كسى كه بفراست يابد» يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 309

اصل دين علامت و نشانه ايست مر كسى را كه چيزها را بفراست يابد از براى صدق آورنده آن، زيرا كه هر كه را اندك فراستى باشد و تأمّل كند در احكام و قواعد و آدابى كه در هريك از ابواب شرع اقدس مقرّر شده با آن همه رعايت حكمتها و مصلحتها كه در آنها شده ميداند كه تمهيد آنها همه از جانب بشر نمى‏تواند بود و و عقول انسانى را قوّت رسائى بآن نيست خصوصا كسى كه امّى باشد و هرگز تعلم و تعليمى نكرده باشد. و «عبرتى است از براى كسى كه پند گيرد» يعنى كسى را كه اندك دريافتى باشد و بسبب آنها از چيزها پند گيرد همين اصل دين اسلام از براى او عبرتى است كه از او استنباط مى‏توان كرد حقيقت آن را و بطلان منكران آن را، يا بهمان اعتبار كه مذكور شد در وجه آيت و علامت بودن آن، و يا باعتبار اين كه هر كه را اندك عقلى باشد ميداند كه اين دين اگر از جانب حق تعالى نمى‏بود ممكن نبود كه از مثل آن حضرت صلّى اللّه عليه و آله كسى كه نه لشكرى داشت و نه خزانه در ميانه جمعى كه كمال حميت و تعصب از براى دين و آئين خود داشتند و در نهايت شجاعت و دلاورى بودند و اقرباى آن حضرت هم همه با ايشان موافق بودند با وجود همه اينها چنان رواج يابد و قوى گردد و غلبه كند بر همه معاندان و منكران و روز بروز رواج و قوّت آن در تزايد و ترقى باشد، و ممكن است كه مراد از «علامت بودن و عبرت بودن آن» اين باشد كه در قواعد و قوانين مقرّره در آن آيات و علاماتست بر امورى ديگر از حقايق و معارف و احكام كه از آنها مستنبط تواند شد، و همچنين «در آنها عبرتى است از براى كسى كه پند گيرد» يعنى كسى كه پند گيرد تواند از آنها عبرت گيرد يعنى از آنها عبور كند و بحقايق و معارف ديگر رسد كه از آنها استفاده نمايد چنانكه اين معنى بر متتبع آنها واضح و لايح مى‏شود. و «بودن آن رستگارى از براى كسى كه تصديق آن كند» ظاهرست، چه هرگاه بمعجزات ظاهره باهره حقيت آن ظاهر شود ظاهرست كه رستگارى در تصديق بآن خواهد بود، و ممكن است كه «صدق» بتخفيف خوانده شود و ترجمه اين باشد كه «رستگارى است از براى كسى كه راست باشد» يعنى براستى بگرود بآن و چنانكه بايد پيروى آن كند.


جلد 3 - بخش 15

ـــــــــــــــــــــــــــــــــــــــــــــ ص 310

4553 تحرّر رضى اللّه و تجنّب سخطه فانّه لا يد لك بنقمته و لا غنى بك عن مغفرته و لا ملجأ لك منه الّا اليه. طلب كن خشنودى خدا را، و دورى كن از خشم او، پس بدرستى كه نيست دستى مر ترا بانتقام او، و نيست بى نيازى ترا از آمرزش او، و نيست پناهى مر ترا از او مگر بسوى او. «نيست دستى مر ترا» يعنى دستى ندارى بر دفع انتقام او و ردّ آن اگر خواهد كه انتقام كشد از تو. و «نيست پناهى مر ترا از او» يعنى پناهى و پناهگاهى كه نگاهدارد ترا از او و منع كند از تو ضرر او را. «مگر بسوى او» يعنى مگر اين كه باز پناه برى بسوى او تا از انتقام او خلاص يابى.

4554 توق سخط من لا ينجيك الّا طاعته، و لا يرديك الّا معصيته، و لا يسعك الّا رحمته، و التجى‏ء اليه و توكّل عليه. بپرهيز از خشم كسى كه رستگار نمى‏گرداند ترا مگر فرمانبردارى او، و هلاك نمى‏گرداند ترا مگر نافرمانى او، و گنجايش ندارد ترا مگر آمرزش او، و پناه ببر بسوى او، و توكل كن بر او. و «گنجايش ندارد ترا مگر آمرزش او» يعنى چيزى نيست كه وسعت و گنجايش اين داشته باشد كه گناهان تو بآن آمرزيده شود مگر رحمت و آمرزش او.

4555 تعزّ عن الشّى‏ء اذا منعته بقلّة ما يصحبك اذا اوتيته. تسلى شو از چيزى هرگاه منع كرده شوى آن را بكمى همراه بودن آن ترا هرگاه بخشيده شوى آن را. يعنى هرگاه در دنيا منع كرده شوى از چيزى يعنى آن چيز بتو داده نشده باشد پر اندوهناك مباش از آن و خاطر خود را باين تسلى ده كه اگر داده مى‏شد آن بمن همراه نمى‏بود آن با من مگر اندك وقتى، زيرا كه نهايت همراهى او اين باشد كه تمام عمر همراه باشد چه بعد از آن خود شكى نيست كه بايد گذاشت و رفت و همه عمر هم اندك است در جنب زمان پاينده بعد از آن چه نمايد.. و هرگاه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 311

چنين بودى كو در آن اندك وقت نيز با من نباشد و آن نيز مثل ساير اوقات باشد.

4556 تنافسوا فى الاخلاق الرّغيبة و الاحلام العظيمة و الاخطار الجليلة يعظم لكم الجزاء. رغبت كنيد در خويهاى پسنديده، و در بردباريهاى بزرگ، و در قصدها و انديشه‏هاى بلند كه در خاطر داشته باشيد بعمل آوردن آنها را تا اين كه بزرگ شود از براى شما پاداش. يعنى اگر اينها را بكنيد بزرگ شود از براى شما اجر و پاداش از جانب حق تعالى، و ممكن است كه مراد به «أخطار جليله» قصدها و انديشه‏هاى بلند نباشد بلكه مراتب بلند باشد يعنى مراتب بلند در درگاه حق تعالى و مراد به «رغبت‏كردن در آنها» رغبت كردن در تحصيل آنها باشد باطاعت و فرمانبردارى حق تعالى.

4557 تبادروا المكارم، و سارعوا الى تحمّل المغارم، و اسعوا فى حاجة من هو نائم يحسن لكم فى الدّارين الجزاء و تنالوا من اللّه عظيم الحباء. پيشى گيريد بمكارم يعنى افعال نيكو، و شتاب كنيد بسوى برداشتن قرضها يعنى بر خود گرفتن قرضهاى مردم، و بشتابيد در بر آوردن حاجت كسى كه او در خواب باشد، يعنى بى‏خبر باشد از آن و تلاش آن نكرده باشد نزد شما تا اين كه نيكو باشد از براى شما در هر دو سرا پاداش، و برسيد از جانب خدا بعطاى بزرگ.

4558 تعصّبوا لخلال الحمد من الحفظ للجار و الوفاء بالذّمام و الطّاعة للبرّ و المعصية للكبر و تحلّوا بمكارم الخلال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 312

تعصب بكشيد از براى خصلتهاى حمد يعنى خصلتهاى ستوده يا خصلتهائى كه سبب حمد و ستايش شود از نگاهدارى حرمت همسايه، و وفا كردن بحق پيمان، و فرمانبردارى مر نيكوئى را، و نافرمانى مر تكبر را، و آراسته شويد بخصلتهاى گرامى.

4559 تبادروا الى محامد الافعال و فضائل الخلال و تنافسوا فى صدق الاقوال و بذل الاموال. پيشى گيريد بسوى كارهاى ستوده، و خصلتهائى كه سبب افزونى است، و رغبت كنيد در راستى گفتارها و عطا كردن مالها.

4560 تقرّب الى اللّه سبحانه بالسّجود و الرّكوع، و الخضوع لعظمته و الخشوع. نزديكى بجوى بسوى خداى سبحانه بسجده‏كردن و ركوع‏كردن، و پستى‏نمودن از براى بزرگى او و فروتنى نمودن. و در بعضى نسخه ها بجاى «الخشوع»: «الخنوع» است و آن هم بمعنى خضوع و خشوع است.

4561 تادّم بالجوع و تادّب بالقنوع. نان خورش كن بگرسنگى، و ادب فراگير براضى شدن بقسمت. يعنى گرسنگى را نان خورش خود كن يعنى هر وقت كه چيزى مى‏خورى آن قدر مخور كه سير شوى بلكه اين قدر بخور كه باز قدرى گرسنه باشى، پس گويا آنچه را خورده با گرسنگى خورده و گرسنگى نان خورش آن شده، و ممكن است كه مراد اين باشد كه نان خورش فرا مگير غير گرسنگى بلكه خورش تو همين نانى باشد با گرسنگى بر وجهى كه مذكور شد، و ممكن است كه غرض اشاره باين نيز باشد كه گرسنگى كار نان خورش هم ميكند، زيرا كه غرض از نان خورش لذيذشدن نان است بآميختگى بآن و كسى كه هر چه خورد با گرسنگى خورد اگر همه نان خشك خورد چندان لذيذ باشد از براى او كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 313

حاجت بنان خورش نباشد. و «ادب فراگير براضى شدن» يعنى آن را ادب خود كن كه بهترين آداب است چه هر كه راضى شد به آن چه خداى عزّ و جلّ از براى او قسمت و تقدير كرده طلب زياده بر آن نمى‏كند و بسبب آن بحرامى نمى‏افتد و از تعب و زحمت سعى فارغ مى‏شود و اين سعادت و نيكبختى دنيا و آخرت است.

4562 تداو من داء الفترة فى قلبك بعزيمة و من كرى الغفلة فى ناظرك بيقظة. دوا كن در دستى را در دل خود بعزيمتى، و پينكى بيخبرى را در چشم خود ببيدارى يعنى هرگاه سستى در دل تو باشد در كردن كارهاى خير پس آن دردى است بايد علاج كرد آن را بعزيمتى يعنى بتحصيل نيت و قصد جزمى بر كردن آنها كه ديگر بهيچ وجه سستى در آن راه نيابد، و هرگاه پينكى بيخبرى ديده بصيرت ترا فراگيرد آن هم دردى است كه دواى آن اين است كه خود را خوب بيدار گردانى و آن بيخبرى را بالكليه از خود زايل نمائى.

4563 تمسّك بحبل القرآن و انتصحه و حلّل حلاله و حرّم حرامه و اعمل بعزائمه و احكامه. دست بزن بريسمان قرآن، و قبول كن نصيحت آن را، و حلال گردان حلال آن را، و حرام گردان حرام آن را، و عمل كن بواجبيهاى آن و همه احكام آن. چون «ريسمان» چيزى است كه دست مى‏زنند بآن و وسيله مى‏سازند آن را از براى بالارفتن يا پائين آمدن بجائى كه خواهند و مانند آن و شايع شده استعمال آن در هر چه وسيله چيزى بشود و «ريسمان قرآن» هم از آن قبيل است يعنى بوسيله كه آن قرآن است. و «عمل كردن بواجبهاى آن» باين است كه آنها را البته بجا آورد و ترك نكند و به «همه احكام» باين كه آنها را بر آن نحو داند و بآن نحو در باره آنها سلوك كند پس اگر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 314

حرمت چيزيست ترك كند آن را البته و اگر استحباب آنست بهتر داند كردن آن را، و اگر كراهت آنست بهتر داند نكردن آن را، و اگر حليت آنست مساوى داند كردن و نكردن آن را، و همچنين در احكام وضع مثل صحت و فساد و امثال آنها.

4564 تخيّر لنفسك من كلّ خلق احسنه فانّ الخير عادة. برگزين از براى نفس خود از هر خصلتى بهتر آن را، پس بدرستى كه خير عادت است يعنى افضل خير آنست كه آدمى عادت بآن كرده باشد و مداومت بآن كند نه چيزى كه گاهى كند و عادت بآن نكرده باشد و اين وجه ترغيب فرمودن ببهتر از هر خصلتى است، زيرا كه «خصلت» صفتى را گويند كه راسخ شده باشد در آدمى و ملكه او شده باشد و عادت كرده باشد بآن، و حاصل كلام اين است كه تخصيص ترغيب بخصلت بهتر باعتبار اين است كه افضل خير آن است كه عادت شده باشد و كردن آن خو و خصلت گشته باشد.

4565 تجنّب من كلّ خلق اسوأه و جاهد نفسك على تجنّبه فانّ الشّرّ لجاجة. دورى گزين از هر خوئى بدتر آن را، و جنگ كن با نفس خود بر سر دورى‏گزيدن از آن، پس بدرستى كه شرّ لجاجت است. «لجاجت» چنانكه مكرّر مذكور شد بمعنى دشمنى كردن و ايستادگى نمودن بر باطل است، و مراد اين است كه: شرّ لجاجت دارد يعنى نفس بر سر آن خصومت ميكند يا ايستادگى ميكند پس تا كسى جهاد نكند با او، دورى از او نمى‏تواند نمود.

4566 تجاوز عن الزّلل و اقل العثرات ترفع لك الدّرجات. بگذر از لغزشها و در گذر از بر و در افتادنها تا اين كه بلند شود از براى تو پايه ها.

يعنى اگر بگذرى از لغزشهاى مردم و برو در افتادنهاى ايشان يعنى گناهان و تقصيراتى كه نسبت بتو كرده باشند، «بلند مى‏شود از براى تو مرتبه‏ها» يعنى بسبب گذشتن از هر لغزشى مرتبه از براى تو بلند مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 315

4567 تغمّد الذّنوب بالغفران سيّما فى ذوى المروءة و الهيئات. بپوشان گناهان را يعنى گناهان مردم را بآمرزش خصوصا در صاحبان مروّت و سيرتها، «مروءت» چنانكه مكرّر مذكور شد بمعنى مردى است يا آدميت. و مراد به «صاحبان سيرتها» جمعى‏اند كه ميان مردم آبرو و عزّتى داشته باشند و از خفت و ذلت بيباك نباشند.

4568 تعجيل البرّ زيادة فى البرّ. شتاب‏كردن در نيكوئى زيادتى است در نيكوئى.

4569 تأخير الشرّ افادة خير. پس‏انداختن شرّ كسب‏كردن خيريست يا عطاكردن خيريست يعنى پس انداختن كسى شرّ كسى را كه خواهد بعمل آورد همين كسب خيريست از براى او، يا عطاكردن خيريست از او هر چند بالكليه آن را رفع نكرده باشد، و ممكن است كه شامل پس انداختن اين كس نيز باشد شرّى را كه اراده داشته باشد، زيرا كه آن پس انداختن از براى او كسب خيريست يا عطاى خيريست هر چند آخر آن شرّ را بعمل آورد.

4570 تغافل يحمد امرك. تغافل كن تا ستوده شود كار تو، مراد تغافل از گناهان و تقصيرات مردم است و خود را بى‏خبر وانمودن از آنها.

4571 تحمّل يجلّ قدرك. تحمل كن تا بلند شود قدر تو. مراد تحمل بى‏ادبيها و درشتيهاى مردم است،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 316

يا تحمل و بر خود گرفتن ديون مردم و اخراجات و مؤنات ايشان.

4572 تدارك فى آخر عمرك ما اضعته فى اوّله تسعد بمنقلبك. بازيافت و تلافى كن در آخر عمر خود آنچه را ضايع كرده باشى در اوّل آن تا نيكبخت گردانى بازگشت خود را، يا نيكبخت گردى در بازگشت خود .

4573 تزكية الاشرار من اعظم الاوزار. پاكيزه وانمودن بدان از بزرگترين گناهان است، زيرا كه دروغ فى نفسه از گناهان بزرگ است و اين دروغ متضمن ترك نهى از منكر نيز شده بلكه متضمن ترغيب بآن.

4574 تفكّرك يفيدك الاستبصار و يكسبك الاعتبار. فكر كردن تو مى‏بخشد بتو بينائى را، و كسب مى‏فرمايد ترا عبرت گرفتن.

4575 تكبّرك فى الولاية ذلّ فى العزل. تكبر كردن تو در حكومت خواريى است در معزولى. يعنى سبب خوارى در معزولى مى‏شود، زيرا كه نمى‏شود كه مردم بسبب تكبر كسى با او بد نشوند و در صدد تلافى نباشند و چون در وقت حكومت تلافى آن نمى‏توانند كرد مى‏گذرانند و بعد از معزولى كه مى‏توانند تلافى كرد تلافى ميكنند و او را خفيف و خوار مى‏نمايند، و قطع نظر از آن ظاهرست كه در وقت عزل خود تكبر نمى‏تواند كرد و اگر بكند خفيف و خوار مى‏گردد پس ناچار بايد كه تغيير سلوك نمايد و ظاهرست كه همين در نظر بصيرت خفت و خواريى است و غرض اين است كه حكام بايد كه رعايت اين بكنند و در زمان حكومت تكبر نكنند تا از خوارى در معزولى ايمن باشند.

4576 تكثّرك بمالا يبقى لك و لا تبقى له من اعظم الجهل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 317

بسيار شمردن تو خود را به آن چه باقى نمى‏ماند از براى تو، و باقى نمى‏مانى تو از براى آن از بزرگترين نادانى است. يعنى بسيار شمردن خود بسبب قوم و قبيله و فرزندان و ملازمان و امثال آنها كه نه آنها باقى مى‏مانند از براى تو، و نه تو باقى مى‏مانى از براى آنها، از بزرگترين جهل است، آدمى بايد كه عمل صالح او كه باقى مى‏ماند از براى او بسيار باشد. و ممكن است كه «بسيار شمردن» كنايه باشد از مطلق نازش نمودن به آن چه نازش ميكنند مردم بآن از مال و جاه و غير آن. و ممكن است كه «تكثر» بمعنى بسيار شمردن نباشد بلكه بمعنى بسيار شدن باشد و ترجمه اين باشد كه: بسيار شدن تو به آن چه باقى نمى‏ماند، تا آخر، و مراد به «بسيار شدن بآن» بسيار نمودن آن باشد و سعى كردن در تحصيل قدرى بسيار از آن. و ممكن است كه «تكثرك» بثاى سه نقطه بالا چنانكه در نسخه واقع شده نباشد بلكه بباى يك نقطه زير باشد و معنى اين باشد كه: تكبر نمودن تو به آن چه، تا آخر. و بنا بر اين معنى ظاهرست.

4577 تعجيل الياس احد الظّفرين. تعجيل كردن نوميدى يكى از دو فيروزى است. مراد اين است كه هرگاه كسى حاجتى نزد كسى آورد اگر او حاجت او را بر نياورد پس در نوميدساختن او تعجيل كند كه آن هم يك راحتى است از براى او، بسبب فارغ‏شدن از تعب و زحمت سعى و تردد و انتظار، نه مانند اكثر اهل روزگار كه كسى كه حاجتى نزد ايشان ببرد با وجود اين كه اصلا اراده برآوردن آن ندارند وعده ميكنند باو و او را اميدوار مى‏سازند و مدّتها در تعب و زحمت مى‏دارند.

4578 توقّع الفرح احدى الرّاحتين. توقع داشتن گشايش يكى از دو راحت است، يعنى هرگاه كسى غم و اندوه كسى را بسبب عسرت و پريشانى يا غير آن بالفعل گشايش نتواند داد امّا در وقت ديگر تواند گشايش داد و اراده آن داشته باشد بهتر اين است كه او را وعده كند و اميدوار سازد و متوقع گشايش گرداند، زيرا كه آنهم يكى از دو راحت است و بهتر است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 318

از اين كه مأيوس باشد از گشايش و اميد آن هم نداشته باشد.

4579 تعلّم علم من يعلم و علم علمك من يجهل، فاذا فعلت ذلك علّمك ما جهلت و انتفعت بما علمت. بياموز علم كسى را كه ميداند، و تعليم كن علم خود را بكسى كه نمى‏داند، پس هرگاه بكنى اين را تعليم ميكند او ترا چيزى را كه ندانى تو، و سودمند مى‏گردى به آن چه تو دانسته. مراد اين است كه از تعليم گرفتن از كسى چيزى را كه داند هر كه باشد شرم نبايد كرد و آن را نقص خود نبايد دانست هر چند او پست مرتبه از تو باشد، زيرا كه تعليم گرفتن از او باعث اين مى‏شود كه چيزى را كه ندانى بتو بياموزد و تو دانا شوى بآن، و دانائى كمالى است كه از براى تحصيل آن از امثال آن امور باك نبايد داشت، و همچنين در تعليم كردن آنچه دانى بمردم مضايقه نبايد كرد، زيرا كه اين معنى از منافع عمده علم است و ثواب و اجر آن عظيم است. پس انتفاع كامل از علم اين است كه بعمل آيد .

4580 تتبّع العورات من اعظم السّوءات. از پى رفتن عورتها از بزرگتر خصلتهاى بدست. «عورت» چيزى را گويند كه آدمى خواهد كه آن را بپوشد و مردم بر آن مطلع نشوند مثل عيبها و گناهان. و مراد اين است كه از پى رفتن عيوب و گناهان مردم و تفحص و تجسس كردن آنها از بزرگتر خصلتهاى بدست.

4581 تتّبع العيوب من اقبح العيوب و شرّ السّيّئات. از پى رفتن عيبها از زشت ترين عيبهاست و بدترين گناهان است، اين بمنزله تأكيد فقره سابق است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 319

4582 تواضع الشريف يدعو الى كرامته. فروتنى كردن بلند مرتبه مى‏خواند بگرامى بودن او، يعنى سبب اين مى‏شود كه مردم او را عزيز و گرامى دارند.

4583 تكبّر الدّنىّ يدعو الى اهانته. تكبر كردن پست‏مرتبه مى‏خواند به خوار كردن او، يعنى سبب اين مى‏شود كه مردم او را خوار و ذليل كنند، زيرا كه تكبر از و كشيدن بر مردم بسيار دشوارترست از تكبر كشيدن از كسى كه بلند مرتبه باشد، و چون پست مرتبه است رعايت او نمى‏كنند پس همين كه تكبر كند خفيف و خوارش ميكنند.

4584 تناس مساوى الاخوان تستدم ودّهم. فراموش بنما بديهاى برادران را تا دايم دارى دوستى ايشان را. مراد به «فراموش نمودن بديهاى ايشان» اين است كه چنان سلوك خوبى با ايشان بكند كه ايشان گمان كنند كه او آنها را فراموش كرده و اگر نه باين خوبى با ايشان سلوك نمى‏كرد، و ظاهرست كه هرگاه كسى چنين سلوك با دوستان كند دوستى ايشان پاينده ماند.

4585 تجنّبوا المنى فانّها تذهب ببهجة نعم اللّه عندكم، و تلزم استصغارها لديكم و على قلّة الشّكر منكم. دورى كنيد از آرزوها پس بدرستى كه آنها مى‏برند نيكوئى نعمتهاى خدا را نزد شما، و لازم مى‏سازند كوچك شمردن آنها را نزد شما، و بر كمى شكر از شما. مراد اين است كه آرزوها داشتن باعث اين مى‏شود كه نعمتهاى خدا كه نزد شما باشد نيكو ننمايد در نظر شما، باعتبار اين كه توقع آن آرزوها داريد و بعمل نيامده، و همچنين باعتبار مذكور لازم مى‏سازد كه نعمتهاى او را كه نزد شما باشد كوچك شماريد. و «بر كمى شكر» يعنى لازم مى‏سازد شما را و مى‏دارد بر كمى شكر از شما، باعتبار كوچك شمردن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 320

آنها. و دور نيست كه عبارت چنين بوده باشد «و تبعث على قلة الشكر منكم» يعنى و برمى‏انگيزاند بر كمى شكر از شما. و لفظ «تبعث» از قلم ناسخ افتاده باشد. و در بسيارى از نسخه‏ها «تلزم» نيز نيست و ظاهر اين است كه آن نيز از سهو بعضى ناسخين است، و ممكن است كه «بهجت» بمعنى نيكوئى نباشد بلكه بمعنى فرح و شادمانى باشد و ترجمه اين باشد كه آنها مى‏برند شادمانى نعمتهاى خدا را يعنى آن شادمانى را كه بايد بسبب آنها حاصل شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 321

حرف ثاء

حرف «ثاء» بلفظ «ثمره»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «ثاء» بلفظ «ثمره» كه بمعنى ميوه است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 322

فرموده است آن حضرت عليه السلام:

4586 ثمرة العلم معرفة اللّه. ميوه دانش شناختن خداست، پس علمى كه در آن دخلى نداشته باشد چندان ثمره ندارد.

4587 ثمرة الايمان الفوز عند اللّه. ميوه ايمان فيروزى يافتن نزد خداست، يعنى فيروزى يافتن بسعادت اخروى.

4588 ثمرة الوعظ الانتباه. ميوه پند گفتن بيدار شدن است، پس كسى كه بيدار نشود از آن، موعظه كردن او و موعظه شنيدن او لغو و بى‏فايده باشد.

4589 ثمرة العقل الاستقامة. ميوه عقل و خرد راست ايستادن است بر حق در هر باب، و ميل نكردن از آن، پس هر كه با وجود عقل از حق ميل كند عقل او را ثمره نباشد.

4590 ثمرة الحزم السّلامة. ميوه دور انديشى سلامتى است. يعنى فايده دور انديشى كردن در كارها و فكر و تأمّل در عاقبت آنها سلامتى عاقبت است، زيرا كه هر كارى كه بعد از حزم و دورانديشى كرده شود غالب اين است كه مفسده بر آن مترتّب نشود و اگر بشود هم مجرّد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 323

مفسده دنيوى باشد و امر آن سهل است و با وجود بذل جهد در حزم و دور انديشى مفسده اخروى كه عمده است بر آن مترتّب نتواند شد.

4591 ثمرة الخوف الامن. ميوه ترس ايمنى است. يعنى ميوه ترس از خدا ايمنى است از عذاب و عقاب او، زيرا كه كسى را كه ترس از او باشد كارى نمى‏كند كه مستحقّ عذاب او گردد، پس در روز حساب ايمن گردد هرچند در اين نشأه ايمن نباشد بسبب احتمال تقصير و گناه.

4592 ثمرة المقتنيات الحزن. ميوه اموال كسب كرده شده يا ذخيره كرده شده اندوه است. يعنى اندوه از براى حفظ و حراست آنها در دنيا، و حساب آنها در آخرت.

4593 ثمرة العفة الصّيانة. ميوه عفت يعنى بازايستادن از حرامها نگاهدارى است. يعنى حفظ و نگاهدارى خود از عذاب و عقاب.

4594 ثمرة الدّين الامانة. ميوه ديندارى امانت است، يعنى خيانت نكردن نه با خداى عزّ و جلّ و نه با خلق.

4595 ثمرة الفكر السّلامة. ميوه فكر سلامتى است، يعنى ميوه فكر در هر كارى پيش از كردن آن سلامتى عاقبت آنست و اين كه ضرر و مفسده بر آن مترتّب نشود.

4596 ثمرة اللّجاج العطب. ميوه لجاجت يعنى دشمنى كردن با مردم يا ايستادگى بر باطل هلاكت است يعنى هلاكت اخروى يا دنيوى يا هر دو.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 324

4597 ثمرة العجز فوت الطّلب. ميوه عاجزى فوت‏شدن مطلب است ظاهر اينست كه مراد بعاجزى خود را بعجز انداختن و كاهلى كردن در سعيهاست نه عجز واقعى و مراد مذمّت عجز بآن معنى است باين كه ثمره آن فوت مطالب اخروى و دنيويست.

4598 ثمرة الحرص العناء. ميوه حرص تعب كشيدنست. يعنى ثمره كه بر آن مترتّب مى‏شود تعبى است كه حريص مى‏كشد و اگر نه چيزى از براى او بسبب حرص زياد نمى‏شود بر آنچه تقدير شده از براى او، و بر تقديرى هم كه زياد شود چه كار او مى‏آيد كسب آن و گذاشتن آن از براى ديگرى چنانكه شيوه حريص است.

4599 ثمرة القناعة الغناء. ميوه قناعت كردن توانگريست. زيرا كه كسى كه قناعت كند محتاج بديگرى نمى‏شود و توانگرى از اين بالاتر نمى‏باشد، و ممكن است كه قناعت بالخاصيه سبب توانگرى ظاهرى هم بشود.

4600 ثمرة العلم العبادة. ميوه علم عبادت است. و علمى كه با عمل نباشد ثمره ندارد بلكه باعث زيان و خسران است چنانكه مكرّر مذكور شد.

4601 ثمرة اليقين الزّهادة. ميوه يقين يعنى يقين باحوال مبدء و معاد زهادت است يعنى بى‏رغبتى در دنيا، زيرا كه كسى را كه يقين به آنها باشد ميداند كه دنيا فانى است و آخرت پاينده و باقى، و آخرت در گرو عمل است بخلاف دنيا، و حق تعالى روزى بقدر ضرورى را البته مى‏رساند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 325

و زياده بر آن چندان در كار نيست بلكه حرص بر آن مانع از سعى از براى آخرت مى‏شود و با وجود اين مراتب ظاهرست كه رغبت او در دنيا كم مى‏گردد.

4602 ثمرة العقل لزوم الحقّ. ميوه عقل و خرد لازم بودن با حق است و جدا نشدن از آن، زيرا كه عاقل ميداند كه لازم بودن با حق در هر باب سبب سعادت و نيكبختى او مى‏گردد و ميل از آن و عدول بباطل سبب شقاوت و بدبختى، پس اگر عاقل عمل بمقتضاى عقل خود كند و خود را بسعادت رساند عقل او را ثمره باشد، و اگر عمل نكند و بدبخت گردد ثمره بر عقل او مترتّب نگردد.

4603 ثمرة الادب حسن الخلق. ميوه ادب آموختن نيكوئى خو و خصلت است، يعنى اين است كه آدمى خوى و خصلت خود را نيكو كند، پس هر كه چنان نكند ثمره بر ادب آموختن او مترتّب نگردد.

4604 ثمرة التّفريط ملامة. ميوه تقصير كردن سرزنشى است يعنى تقصير كردن در امور اخروى، و همچنين آنچه ضرور باشد از امور دنيوى. و مراد بسرزنش سرزنش خدا و خلق هر دو است.

4605 ثمرة الفوت ندامة. ميوه فوت پشيمانى است. مراد فوت كردن هر مطلب ضرورى است از مطالب آخرت و دنيا، و غرض اينست كه كاهلى‏كردن در آنها و سعى نكردن تا اين كه فوت شود ثمره بغير ندامت و پشيمانى ندارد.

4606 ثمرة العجب البغضاء. ميوه خود بينى شدّت دشمنى است. يعنى دشمنى حق تعالى يا صاحب آن، و دشمنى خلق نيز.

4607 ثمرة المراء الشّحناء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 326

ميوه جدل كردن دشمنى است. يعنى دشمنى مردم با صاحب آن بلكه دشمنى حقّ تعالى نيز.

4608 ثمرة الرّضا الغناء . ميوه رضا يعنى رضا بقسمت و تقدير حق تعالى توانگريست، زيرا كه كسى كه راضى و خشنود شد بقسمت خود ديگر طلب نكند و اين توانگرى حقيقى است، و ممكن است كه بالخاصيه سبب توانگرى ظاهرى نيز گردد.

4609 ثمرة الطّمع الشّقاء . ميوه طمع بدبختى است، زيرا كه صاحب آن در دنيا هميشه در تعب و زحمت و خفت و ذلت باشد و باعث زيان و خسران آخرت نيز گردد و اين بدبختى در دنيا و آخرت است.

4610 ثمرة الطّاعة الجنّة. ميوه طاعت يعنى فرمانبردارى حق تعالى بهشت است.

4611 ثمرة الوله بالدّنيا عظيم المحنة. ميوه شيفتگى بدنيا سخت بزرگست، زيرا كه در دنيا صاحب خود را هميشه در تعب و زحمت سعى و طلب دارد و در آخرت در محنت عذاب و عقاب.

4612 ثمرة الحياء العفّة. ميوه شرم عفت است، يعنى باز ايستادن از حرامها، زيرا كه كسى كه از خدا شرم داشته باشد مخالفت او نمى‏كند بلكه شرم از خلق نيز باعث ترك بسيارى از محرّمات مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 327

4613 ثمرة التّواضع المحبّة. ميوه فروتنى كردن دوستى است، يعنى دوستى خداى عزّ و جلّ مر صاحب آن را و همچنين دوستى خلق.

4614 ثمرة الكبر المسبّة. ميوه تكبر دشنام است، يعنى دشنام دادن مردم و صاحب آن را در حضور يا غيبت.

4615 ثمرة العجلة العثار. ميوه تعجيل كردن در كارها يعنى كردن آنها بى تأمّل و تفكر لغزش است، يعنى اينست كه بسيار سبب لغزش و افتادن در مهالك و مفاسد مى‏شود.

4616 ثمرة العقل صحبة الاخيار. ميوه عقل و خرد صحبت داشتن با نيكان است، يعنى در دنيا صاحب خود را بر اين مى‏دارد كه با نيكان صحبت دارد تا از ايشان كسب نيكى كند و از سرايت بدى ايشان ايمن باشد، و همچنين بر اطاعت و فرمانبردارى حق تعالى مى‏دارد تا در آخرت با نيكان محشور شود و صحبت دارد.

4617 ثمرة التجربة حسن الاختيار. ميوه آزمايش كردن نيكوئى اختيار است، يعنى فايده آزمايش كردن خوب و بد هر كس و نفع و زيان هر كار اين است كه در هر باب خوب و نافع را اختيار كند و از بد و مضرّ اجتناب نمايد، و اگر نه بر مجرّد دانستن آنها ثمره مترتّب نمى‏شود.

4618 ثمرة الزّهد الرّاحة. ميوه زهد يعنى بى رغبتى در دنيا يا ترك آن راحت است يعنى در دنيا و آخرت.

4619 ثمرة الشّك الحيرة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 328

ميوه شكّ حيرانى است. «شكّ» در چيزى چنانكه مكرّر مذكور شد اين است كه آدمى متردّد باشد ميانه دو طرف آن و هر دو مساوى باشد در نظر او، و ظاهرست كه اين معنى باعث حيرانى مى‏شود پس كسى كه خواهد كه در كارى حيرانى نكشد بايد كه سعى كند كه خود را در آن از شكّ در آرد و بيقين رساند يا ظنّ لااقلّ.

4620 ثمرة الشّجاعة الغيرة. ميوه شجاعت غيرتست، يعنى ننگ داشتن از چيزى چند كه لايق آدمى يا اهل او يا دوستان او نباشد و دفع كردن آنها، پس كسى را كه آن ننگ نباشد شجاعت او را ثمره نباشد.

4621 ثمرة الكرم صلة الرّحم. ميوه كرم يعنى جود و سخاوت يا گرامى و بلند مرتبه بودن صله رحم است، يعنى پيوند با ايشان و احسان نمودن بايشان. و مراد اينست كه ثمره عمده آن اينست و اگر نه ثمرات ديگر بسيار دارد.

4622 ثمرة الشّكر زيادة النّعم. ميوه شكر زيادتى نعمتهاست، چنانكه حق تعالى فرموده كه اگر شكر كنيد هرآينه زياد ميكنم نعمت را از براى شما.

4623 ثمرة طول الحيوة السّقم و الهرم. ميوه درازى زندگانى بيمارى و پيريست، غرض اينست كه غايت طول عمر دنيا كه آن همه مردم خواهش آن ميكنند اينست، پس آدمى بايد كه خواهش حيات اخروى داشته باشد و سعى كند از براى آن كه جاويدست و بيمارى و پيرى را در عقب ندارد.

4624 ثمرة العلم العمل به.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 329

ميوه علم عمل كردن به آنست چنانكه مكرّر مذكور شد.

4625 ثمرة العمل الاجر عليه. ميوه عمل مزد بر آنست كه حق تعالى مى‏دهد

4626 ثمرة العقل العمل للنّجاة. ميوه عقل و خرد عمل كردنست از براى رستگارى.

4627 ثمرة العلم العمل للحياة. ميوه علم عملست از براى زندگانى. يعنى از براى زندگانى جاويد و راحت و آسايش در آن.

4628 ثمرة الانس باللّه الاستيحاش من النّاس. ميوه انس و آرام گرفتن بخدا وحشت و رم‏كردن از مردمست، مراد به «انس گرفتن بخدا» بسيارى ذكر و ياد خدا كردنست، و مراد اينست كه: ثمره آن اينست كه آدمى بسبب آن وحشت و رم ميكند از مردم و مأيوس مى‏شود از ايشان و بالكليه متوسل مى‏شود بحق تعالى، و اين سبب سعادت و نيكبختى دنيوى و اخروى مى‏گردد.

4629 ثمرة العقل مداراة النّاس. ميوه عقل و خرد مداراكردن با مردمست تا اين كه از ضرر ايشان ايمن باشد.

4630 ثمرة الشّره التّهجّم على العيوب. ميوه حرص زياد ناگاه داخل شدن بر عيبهاست، زيرا كه حرص زياد مى‏دارد آدمى را بر ارتكاب محرّمات كه عمده عيبهاست بر امورى چند كه باعث خفت و ذّلت او باشد از اخلاق و اعمال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 330

4631 ثمرة الذّكر استنارة القلوب. ميوه ذكر و ياد خدا روشن شدن دلهاست.

4632 ثمرة الحسد شقاء الدّنيا و الآخرة. ميوه حسد و رشك بدبختى دنيا و آخرتست. «حسد» چنانكه مكرّر مذكور شد اينست كه آدمى نعمتى را كه بر كسى ببيند غمگين شود از آن و آرزوى آن كند كه آن زايل شود از او، خواه از براى خود خواهد و خواه نخواهد. و «بودن ثمره آن بدبختى دنيا و آخرت» ظاهرست، زيرا كه صاحب آن در دنيا هميشه در الم حزن و اندوه است زيرا كه كم اتفاق مى افتد كه نعمتى بر كسى نبيند و بسبب آن محزون و غمگين نگردد، و «بدبختى اخروى او» نيز ظاهرست، زيرا كه آن از صفاتيست كه ذمّ آن در شرع اقدس بسيار شده.

4633 ثمرة الاخوّة حفظ الغيب و اهداء العيب. ميوه برادرى حفظ غيبست و هديه دادن عيب يعنى. اينست كه هر يك در غايبانه ديگرى جانب او را نگاهدارند بذكر و ياد او بخوبى، و زجر و منع كسى كه او را ببدى ياد كند و دعا و استغفار و مانند اينها از لوازم برادرى. و مراد به «هديه آوردن عيب» اينست كه عيب هم را بيكديگر بگويند تا از خود زايل كنند و اين را بمنزله تحفه و هديه دانند كه برادران از براى يكديگر مى‏برند چه تحفه و هديه به از اين نمى‏باشد كه عيبى از كسى زايل شود و مراد به «برادرى» دوستى است يا مطلق برادرى كه همه مؤمنان با يكديگر دارند بسبب ايمان كه در حقيقت آن هم دوستى را لازم دارد.

4634 ثمرة القناعة الاجمال فى المكتسب و العزوف عن الطّلب. ميوه قناعت اعتدال در كسبست و عزوف از طلب، مراد اينست كه قناعت اينست كه كسى ميانه روى كند يا اين كه هرگاه نباشد زياده از قدر ضرورى نخواهد، و ثمره‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 331

اين آن نيست كه كسى در اصل كسب نكند، زيرا كه از كسب قدر ضرورى هرگاه نباشد چاره نيست بلكه اين كه افراط در كسب نكند و از براى زياده از قدر ضرورى يا قدر ميانه روى كسب نكند. و «عزوف» بمعنى ناخوش داشتن چيزى و برگشتن از آن و ترك آنست، و مراد بطلب طلب از مردم است نه سعى و كسب و مراد اينست كه: ثمره قناعت اينست كه كسى اعتدال در كسب كند و طلب از مردم را ناخوش دارد و ترك نمايد.

4635 ثمرة الدّين قوّة اليقين. ميوه ديندارى قوّت يقين است، يعنى يقين باحوال مبدأ و معاد. پوشيده نيست كه ظاهر اينست كه ديندارى ميوه يقين يا قوّت آن باشد نه اين كه يقين يا قوّت آن ميوه ديندارى باشد، و ممكن است كه گفته شود كه: اگر چه ديندارى ثمره يقينست و بسبب يقين حاصل مى‏شود امّا قوّت يقين ثمره ديندارى مى‏تواند بود باين كه تصلب كسى در دين سبب اين شود در واقع كه يقين او قوى گردد، و استبعادى در آن نيست.

4636 ثمرة الورع صلاح النّفس و الدّين. ميوه پرهيزگارى صلاح نفس و دين است، يعنى اينست كه حال نفس صاحب آن مستقيم و شايسته باشد و بهلاكت نيفتد و دين او درست باشد و فاسد نشود.

4637 ثمرة العفّة القناعة. ميوه عفت يعنى پرهيزگارى و باز ايستادن از محرّمات قناعت است. مخفى نيست كه ظاهر اينست كه عفت ثمره قناعت باشد نه اين كه قناعت ثمره عفت باشد، زيرا كه عفت امريست كه فى نفسه فايده مى‏تواند بود بخلاف قناعت كه فى نفسه فايده نيست تا ملاحظه فايده از براى آن نشود، و ممكن است جواب باين كه عفت را اگر چه فايده قناعت مى‏توان شمرد نهايت قناعت را نيز بعد از ملاحظه فوايدى كه دارد مثل عزيز شدن نزد خدا و خلق و مأيوس شدن از خلق و فارغ شدن از تعب و زحمت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 332

سعى و طلب و امثال آنها فايده عفت مى‏توان شمرد و از براى فايده شمردن آن لازم نيست كه آن فى نفسه فايده باشد و كافى نباشد ترتّب فايده بر آن بلكه مى‏توان گفت كه: عفت نيز فى نفسه فايده نيست بلكه فايده بودن آن باعتبار اينست كه سبب رضا و خشنودى حق تعالى مى‏شود و آنچه بر آن مترتّب مى‏گردد، پس چون هر يك از عفت و قناعت سبب يكديگر مى‏تواند شد و هر يك فايده شمرده مى‏تواند شد هر چند باعتبار فايده باشد كه بر آن مترتّب مى‏شود پس هر يك را فايده ديگرى مى‏توان شمرد، و ممكن است كه در فايده شمردن قناعت از براى عفت اشاره باشد ببزرگى مرتبه قناعت و اين كه آن هر چند باعتبار لوازم آن باشد بمرتبه ايست كه آن را ثمره عفت مى‏توان گرفت و اللّه تعالى يعلم.

4638 ثمرة التّورع النّزاهة. ميوه پرهيزگارى پاكيزگى است يعنى پاكيزگى از گناهان و گرانيهاى وزر و وبال آنها.

4639 ثمرة الطّمع ذلّ الدّنيا و الآخرة. ميوه طمع خوارى دنيا و بدبختى آخرتست.

4640 ثمرة الكذب المهانة فى الدّنيا و العذاب فى الآخرة. ميوه دروغگوئى خوارى در دنياست و عذاب در آخرت.

4641 ثمرة الأمل فساد العمل. ميوه اميد فاسد شدن عمل است، زيرا كه كسى را كه اميد و آرزوئى باشد مشغول مى‏شود بسعى از براى آن و باز مى‏ماند از عمل از براى آخرت بر وجهى كه بايد.

4642 ثمرة العلم اخلاص العمل. ميوه علم خالص گردانيدن عمل است، يعنى از براى حق تعالى و آميخته نساختن آن بغرضى ديگر كه منافى آن باشد چنانكه مكرّر مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 333

4643 ثمرة العقل الصّدق. ميوه عقل و خرد صدق است، يعنى راستگوئى يا راستى در هر باب.

4644 ثمرة الحلم الرّفق. ميوه بردبارى همواريست، يعنى هموارى كردن با مردم و درشتى نكردن در وقت خشم و غضب.

4645 ثمرة الحكمة الفوز. ميوه حكمت فيروزى يافتن است، يعنى بسعادت اخروى و دنيوى. و «حكمت» چنانكه مكرّر مذكور شد علم با عملست.

4646 ثمرة القناعة العزّ. ميوه قناعت عزّت است، يعنى عزّت نزد خداى عزّ و جلّ و خلق.


جلد 3 - بخش 16

4647 ثمرة الرّغبة التّعب. ميوه خواهش تعب است، يعنى زحمت و تعبى كه در طلب آن بايد كشيد.

4648 ثمرة الحرص النّصب. ميوه حرص درد و بلاست، يعنى دردها و بلاها كه بسبب آن به آنها گرفتار مى‏شود باعتبار سعى و طلب زياد و انداختن خود در مهالك.

4649 ثمرة العمل الصّالح كاصله. ميوه عمل صالح مانند اصل آنست، يعنى شايسته و نيكوست مانند اصل آن.

4650 ثمرة العمل السّىّ‏ء كاصله. ميوه عمل بد مانند اصل آنست، يعنى زشت و بدست مانند اصل آن.

4651 ثمرة المعرفة العزوف عن دار الفناء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 334

ميوه معرفت يعنى شناخت احوال مبدأ و معاد ميل كردن از سراى فنا و ناخوش داشتن آنست.

4652 ثمرة الايمان الرّغبة فى دار البقاء. ميوه ايمان رغبت در سراى بقاست كه آخرت باشد.

4653 ثمرة الحكمة التّنزّه عن الدّنيا و الوله بجنّة المأوى. ميوه حكمت پاكيزگى جستن از دنياست و شيفتگى بجنة المأوى. و مراد به «حكمت» علم راست و كردار درست است، و گاهى بر مجرّد علم اطلاق مى‏شود و ظاهر اينست كه اينجا از آن قبيل باشد چنانكه وجه آن باندك تأمّلى ظاهر مى‏شود و «جنت» بمعنى باغ است و «مأوى» بمعنى منزل و جايگاه، و «جنة المأوى» نام بهشت است، يا نام بهشت خاصى چنانكه قبل از اين مذكور شد.

4654 ثمرة العقل مقت الدّنيا و قمع الهوى. ميوه عقل و خرد دشمنى دنياست، و قمع خواهش، يعنى كوبيدن آن، يا غلبه كردن بر آن، يا خوار كردن آن.

4655 ثمرة المجاهدة قهر النّفس. ميوه مجاهده با نفس و جنگ با آن مغلوب ساختن نفس است و او را بفرمان خود در آوردن.

4656 ثمرة المحاسبة صلاح النّفس. ميوه محاسبه يعنى بحساب خود رسيدن صلاح نفس است يعنى اينست كه اصلاح حال نفس شود و نگذارند كه بسبب معاصى فاسد و تباه شود.

4657 ثمرة التّوبة استدراك فوارط النّفس. ميوه توبه بازيافت كردن تقصيرات نفس است، يعنى تلافى و تدارك آنها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 335

حرف ثاء بلفظ «ثلاث» يا «ثلاثة»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام بلفظ «ثلاث» يا «ثلاثة» و هر دو بمعنى سه تاست، و هرگاه موصوف آنها مؤنّث باشد مثل سه خصلت «ثلاث» بى تا گويند، و هرگاه مذكّر باشد مثل سه مرد يا سه چيز كه تأنيثى نداشته باشند «ثلاثة» با تا مى‏گويند. از آن جمله فرموده آن حضرت عليه السلام:

4658 ثلاث من كنّ فيه كمل ايمانه، العقل، و الحلم، و العلم. سه صفت است كه هر كه بوده باشد آنها در او، كامل باشد ايمان او، عقل، و بردبارى، و علم.

4659 ثلاث ليس عليهنّ مستزاد، حسن الادب، و مجانبة الرّيب، و الكفّ عن المحارم. سه صفت است كه نيست بر آنها طلب زيادتى، نيكوئى ادب، و دورى گزيدن از تهمت، و باز ايستادن از حرامها. مراد به «دورى گزيدن از تهمت» اينست كه كارى نكند كه خود را در معرض تهمت در آورد.

4660 ثلاث فيهنّ المروءة، غضّ الطّرف، و غضّ الصّوت، و مشى القصد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 336

سه صفت است كه در آنهاست مروّت يعنى مردى يا آدميت، پائين كردن چشم، و پست‏كردن آواز، و رفتن ميانه. «پائين كردن چشم» نشان شرم و حياست و باعث اين نيز مى‏شود كه نظر بحرامى نيفتد، و مراد به «پست كردن آواز» اينست كه زياده از متعارف بلند نباشد، چه آوازى كه زياد بلند باشد موحش است و نشان بى شرمى و بى حيائى است. و مراد به «رفتن ميانه» نيز اينست كه پرآهسته نباشد كه نشان تكبرست و نه پر تند كه علامت سبكى است و اين دو خصلت آخر از جمله وصاياى حضرت لقمان حكيم است كه بپسر خود كرده و در قرآن مجيد نقل شده.

4661 ثلاث فيهنّ النجاة، لزوم الحقّ، و تجنّب الباطل، و ركوب الجدّ. سه خصلت است كه در آنهاست رستگارى، لازم بودن حقّ، و دورى‏گزيدن از باطل، و سوار شدن جدّ. مراد به «لازم بودن حقّ» اينست كه هميشه همراه آن باشد و از آن جدا نشود و بطرف نا حقّ ميل نكند، و مراد به «دورى‏گزيدن از باطل» اينست كه مرتكب امورى چند نشود كه لغو باشد و ثمره كه بكار او آيد نداشته باشد مثل اكثر اشغال دنيوى. و مراد به «سوارى جدّ» اينست كه در طاعات و عبادات و آنچه بايد كه بكند جدّ و جهد تمام كند كه گويا بر جدّ سوارست.

4662 ثلاث لا يستودعن سرّا ، المرأة، و النّمّام، و الاحمق. سه تااند كه سپرده نمى‏شود بايشان سرّى يعنى نبايد كه سپرده شود بايشان سرّى، زن، و سخن‏چين، و احمق يعنى كم عقل، زيرا كه زن و احمق بسبب نقصان عقلى كه دارند اعتمادى بر نگاهداشتن ايشان نيست و باندك سببى فاش ميكنند، و سخن‏چين خود ظاهرست كه سرّ نگاهدار نيست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 337

4663 ثلاث لا يهنا لصاحبهنّ عيش، الحقد و الحسد و سوء الخلق. سه خصلت است كه گوارا نمى‏شود از براى صاحب آنها زندگانى، كينه و حسد و بدى خوى. زيرا كه كينه ور كمست كه كينه كسى را نداشته باشد و در فكر انتقام و سعى از براى آن نباشد و هرگاه ميسر نشود اندوهناك و غمگين نگردد، و حسود كمست كه نعمتى بر كسى نبيند و از آتش رشك آن نسوزد و نگدازد، و بد خو هر لحظه باندك سببى از جا برآيد و با مردم درشتى كند و مهموم و مغموم گردد.

4664 ثلاث يمتحن بها عقول الرّجال، هنّ المال و الولاية و المصيبة. سه چيز است كه آزمايش كرده مى‏شود به آنها عقلهاى مردان، و آنها مال است و حكومت و مصيبت. چه بسيارست كه كسى عاقل مى‏نمايد و آنچه ميكند موافق عقل است و چون مال بهم رساند تغيير وضع و سلوك كند و مرتكب محرّمات گردد و مشغول بملاهى و ملاعب شود، و همچنين بسيار عاقلى باشد كه چون بحكومت برسد مغرور شود بآن و دست از عقل بردارد و هر چه خواهد بكند، و همچنين بسا عاقلى باشد كه همين كه مصيبتى وارد شود بر او صبر نكند بر آن و قلق و اضطراب و، انواع سبكيها كه از بى عقلى ناشى شود از او ظاهر شود، پس هر عاقلى كه در اين سه حالت عقل او ثابت و پابرجا باشد عقل او كامل است و نقصى ندارد.

4665 ثلاث مهلكات، طاعة النّساء، و طاعة الغضب، و طاعة الشّهوة. سه شيوه‏اند هلاك كننده، فرمانبردارى زنان، و فرمانبردارى خشم، و فرمانبردارى خواهش. مراد به «فرمانبردارى زنان» فرمانبردارى ايشانست در آنچه ايشان خواهند از رخصت بيرون رفتن از خانه بسيرها و تماشاها و مانند آنها، يا مطلق فرمانبردارى ايشان و تابع رأى ايشان شدن در هر باب، و «هلاك كننده بودن آن» باعتبار نقصان عقول و ضعف رأى ايشان باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 338

4666 ثلاث لا يستحيى منهنّ، خدمة الرّجل ضيفه، و قيامه عن مجلسه لابيه و معلّمه، و طلب الحقّ و ان قلّ. سه چيزست كه شرم نبايد كرد از آنها، خدمت كردن مرد مهمان خود را، و برخاستن او از جاى خود از براى پدر و معلم خود، يعنى برخاستن از براى تواضع ايشان، يا برخاستن از براى اين كه جاى خود را بايشان بدهد، و طلب كردن حقّ خود و اگر چه اندك باشد.

4667 ثلاث هنّ جماع المروءة، عطاء من غير مسئلة، و وفاء من غير عهد، وجود مع اقلال. سه شيوه است كه آنها جمع‏كردن مروّت است يعنى مردى يا آدميت، بخشش بى‏سؤالى، و وفاكردن بى‏عهدى، و سخاوت با پريشانى. مراد به «وفا كردن بى‏عهدى» اينست كه آنچه قصد كند كه بكسى بدهد وفا كند بآن هر چند وعده نكرده باشد باو و قصد را هم بمنزله وعده داند، يا مجرّد اين كه بخششها كند بى اين كه وعده كرده باشد به آنها.

4668 ثلاث من كنّ فيه استكمل الايمان، من اذا رضى لم يخرجه رضاه الى باطل، و اذا غضب لم يخرجه غضبه عن حقّ، و اذا قدر لم يأخذ ما ليس له.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 339

سه صفت است كه هر كه بوده باشد آنها در او كامل كرده باشد ايمان را، كسى كه هرگاه خشنود باشد بيرون نبرد او را خشنودى او بسوى باطلى، و هرگاه خشمناك گردد بيرون نبرد او را خشم او از حقى، و هرگاه قادر باشد فرا نگيرد چيزى را كه از براى او نباشد. يعنى «هرگاه خشنود باشد از كسى خشنودى او از او بيرون نبرد او را بسوى باطلى» يعنى باين كه مرتكب باطلى شود از براى او، مثل اين كه شهادت ناحقى دهد از براى او، يا حكم ناحقى كند از براى او. و «اگر خشمناك باشد از كسى خشم او بيرون نبرد او را از حقى» يعنى سبب اين نشود كه حقى را از براى او باطل كند، مثل اين كه شهادتى كه از براى او داشته باشد ندهد، يا اين كه حق با او باشد و بسبب خشم بر او حكم از براى او نكند. و «هرگاه قادر باشد فرا نگيرد» يعنى چيزى را كه حقّ او نباشد نگيرد با وجود اين كه قادر باشد بر اين كه بنا حقّ بگيرد.

4669 ثلاثة هنّ المروءة، جود مع قلّة، و احتمال من غير مذلّة، و تعفّف عن المسألة. سه خصلت است كه آنها مروّت است يعنى مردى يا آدميت، سخاوت با كمى يعنى كمى مال، و متحمل شدن بى خواريى، و باز ايستادن از سؤال. يعنى طلب از مردم. و مراد به «متحمل شدن بى خواريى» متحمل شدن درشتيها وخلاف آداب مردم است و در پى تلافى و انتقام آنها نبودن، امّا بشرطى كه بمرتبه نرسد كه باعث خفت و خوارى باشد كه اگر بآن مرتبه برسد آن مروّت نيست بلكه نكوهيده و مذموم است.

4670 ثلاث من كنّ فيه فقد رزق خير الدّنيا و الآخرة، هنّ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 340

الرّضا بالقضاء، و الصبر على البلاء، و الشّكر فى الرّخاء. سه صفت است كه هر كه بوده باشد آنها در او پس بتحقيق كه روزى كرده شده خير دنيا و آخرت را، آنها خشنودى بقضا و تقدير خداست، و صبركردن بر بلا، و شكر كردن در فراخى و وسعت.

4671 ثلاث من كنّ فيه فقد اكمل الايمان، العدل فى الغضب و الرّضا، و القصد فى الفقر و الغنا، و اعتدال الخوف و الرّجاء. سه صفت است كه هر كه بوده باشد آنها در او پس بتحقيق كه كامل كرده ايمان را، عدل در خشم و خشنودى، يعنى خواه بر كسى خشمناك باشد و خواه خشنود باشد از او با او عدل كند و اصلا حيف و جور نكند، و ميانه‏روى‏كردن در درويشى و توانگرى يعنى اين كه هميشه ميانه روى كند نه اين كه در درويشى تنگ‏گيرى كند و در توانگرى اسراف نمايد چنانكه عادت اكثر مردم است، و «برابر بودن خوف و اميد» يعنى ترس از حق تعالى و اميد باو و زيادتى نكردن يكى از آنها بر ديگرى، چنانكه امر بآن شده در بسيارى از احاديث، و قدرى از آن پيش از اين نقل شد.

4672 ثلاث من كنوز الايمان، كتمان المصيبة، و الصّدقة، و المرض . سه خصلت است كه از گنجهاى ايمانست، پنهان داشتن مصيبت، و صدقه دادن، و بيمارى. «از گنجهاى ايمانست» يعنى از گنجهائيست كه حق تعالى بسبب ايمان از براى مؤمن قرار داده و هر يك باعتبار بسيارى ثواب و اجر آن بمنزله گنجى‏اند از براى او كه از براى خود ذخيره گذارد، و مراد به «پنهان داشتن مصيبت» صبر كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 341

بر آنست و جزع‏نكردن بعنوانى كه از حال او نتوان يافت كه مصيبتى باو رسيده بلكه اگر ممكن باشد كه در اصل اظهار آن نكند چنان كند.

4673 ثلاث من اعظم البلاء، كثرة العائلة، و غلبة الدّين، و دوام المرض. سه چيزست از بزرگترين بلا، بسيارى عيال، و غلبه كردن دين ، و دوام بيمارى.

4674 ثلاثة لا ينتصفون من ثلاثة ابدا، العاقل من الاحمق، و البرّ من الفاجر، و الكريم من اللئيم. سه تا اند كه داد خود نمى‏گيرند از سه تا هرگز، عاقل از احمق، و نيكوكار از فاجر يعنى بى باك از گناه، و كريم از لئيم، يعنى اين سه تا را ممكن نيست كه داد خود از آن سه تا بستانند، زيرا كه احمق از براى دادخواهى هر ايذا و اذيتى كه باو بكنند سودى ندارد باز كار ديگر ميكند بدتر از اوّل، و همچنين فاجر و لئيم.

و ممكن است كه مراد اين باشد كه داد خود از آن سه تا نمى‏خواهند يا باعتبار اين كه ايشان را قابل اين نمى‏دانند كه طرف دعوى خود سازند، و يا باعتبار آنچه مذكور شد كه دادخواهى از ايشان سودى ندارد. و مراد به «كريم» چنانكه مكرّر مذكور شد جوادست، و به «لئيم» بخيل، يا به «كريم» گرامى بلند مرتبه، و به «لئيم» دنىّ پست مرتبه.

4675 ثلاث هنّ جماع الخير، اسداء النّعم، و رعاية الذّمم، و صلة الرّحم. سه خصلت است كه آنها جمع كردن خير اند يعنى سبب آن ميشوند، احسان‏كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 342

نعمتها، و رعايت عهدها و پيمانها، و پيوند كردن خويشان، يعنى احسان كردن بايشان و نبريدن از ايشان.

4676 ثلاث هنّ زين المؤمن، تقوى اللّه، و صدق الحديث، و اداء الامانة. سه خصلت است كه آنها زينت مؤمن اند، ترس از خدا، و راستى سخن، و پس دادن امانت.

4677 ثلاث هنّ شين الدّين، الفجور، و الغدر، و الخيانة. سه صفت اند كه عيب دين اند، فجور، و بى‏وفائى، و خيانت كردن. «فجور» بمعنى بر انگيخته شدن در گناهانست و بمعنى زنا نيز آمده است و بنا بر اوّل مراد بآن اين است كه بسيار مرتكب گناهان باشد و بى‏باك باشد از آنها، پس سه صفتى كه عيب دين اند بى‏باك‏بودن در مطلق گناهانست و خصوص بى‏وفائى و خيانت هر چند بسيار نشود و يك مرتبه باشد، و بنا بر دويم سه تا ظاهرست.

4678 ثلاثة يوجبن المحبّة، الدّين و التّواضع و السّخاء. سه چيزند كه سبب دوستى مى‏گردند ديندارى، و فروتنى كردن، و سخاوت.

و «بودن اينها سبب دوستى خدا و خلق» ظاهرست.

4679 ثلاث هنّ جماع الدّين، العفّة، و الورع، و الحياء. سه صفت‏اند كه آنها جمع كردن دين‏اند يعنى سبب آن اند عفت، و پرهيزگارى، و شرم. پوشيده نيست كه «عفت» در مشهور بمعنى باز ايستادن از حرامهاست و اين غير پرهيزگارى نيست پس ظاهر اين است كه مراد بآن در اينجا بازايستادن از سؤال و طلب از مردم باشد، يا باز ايستادن از دنيا و ترك آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 343

4680 ثلاثة مهلكة، الجرأة على السّلطان، و ائتمان الخوّان، و شرب السمّ للتّجربة. سه چيزند كه هلاك كننده اند، دليرى كردن بر پادشاه، و امين كردن خيانت كننده، و آشاميدن زهر براى آزمايش. مراد به «دليرى كردن بر پادشاه» اينست كه آدمى حرفى گويد يا كارى كند كه احتمال اين دهد كه پادشاه را از آن بد آيد هر چند احتمال آن دهد كه خوش آيد مثل بعضى خوش طبعيها كه گاه هست كه ايشان را بد مى آيد و سياست ميكنند، و گاه هست كه خوش مى‏آيد و انعام و صله مى‏دهند، و ظاهر اينست كه غرض از «گردانيدن آشاميدن زهر سيم آنها» اين باشد كه چنانكه آشاميدن سمّ هلاك كننده است هر چند آدمى بقصد آزمايش بخورد و قصد كشتن خود نداشته باشد، يا اين كه هر چند نداند كه زهر است و از براى آزمايش بخورد كه چه اثر ميكند پس بر هر تقدير خوردن آن هلاك ميكند و آن قصد سودى در دفع آن نمى‏دهد، همچنين دليرى كردن بر پادشاه باعث هلاكت مى‏شود و اين كه آدمى قصد صحيحى در آن سخن يا كار داشته باشد سودى در دفع آن نمى‏دهد، پس از آن مطلقا احتراز بايد كرد و باميد اين كه شايد او را خوش آيد خود را در معرض هلاكت در نتوان آورد، و همچنين «امين گردانيدن خيانت كننده» هلاك كننده است يعنى باعث زيان و خسران است و هر قصدى كه آدمى در آن بكند سودى در دفع آن ندهد.

4681 ثلاثة تدلّ على عقول اربابها، الرّسول و الكتاب و الهديّة. سه چيزند كه دلالت ميكنند بر عقلهاى ارباب آنها، رسول، و نوشته، و هديه.

يعنى قدر عقل پادشاهان و مانند ايشان را از رسولى كه بجائى فرستند استنباط مى‏توان كرد، و وجه اين ظاهرست، و همچنين قدر عقل هر كس را از نوشته او و از هديه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 344

كه از براى كسى فرستد استنباط مى‏توان كرد، و وجه استنباط از نوشته ظاهرست، و استنباط از هديه باعتبار اينست كه اگر آن هديه در خور آن كس است كه از براى او فرستاده و لايق اوست اين نشان عقل اوست، و اگر مناسب و لايق او نيست اين نشان كم عقلى اوست، و همچنين از نظاير اين وجه.

4682 ثلاث هنّ المحرقات الموبقات، فقر بعد غنىّ، و ذلّ بعد عزّ، و فقد الاحبّة. سه مصيبت است كه آنها سوزاننده هلاك كننده اند، درويشى بعد از توانگرى، و خوارى بعد از عزّت، و نيافتن دوستان يعنى بسبب مرگ يا مانند آن.

4683 ثلاث يهددن القوّى ، فقد الاحبّة، و الفقر فى الغربة، و دوام الشدّة. سه چيز است كه سست ميكند يا در هم مى‏شكند صاحب قوّت را، نيافتن دوستان، و درويشى در غريبى، و دايم بودن سختى، يعنى سختى هر بلائى كه باشد مثل بيماريها و حبسها و خوفها.

4684 ثلاث يوجبن المحبّة، حسن الخلق و حسن الرّفق و التّواضع.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 345

سه چيزند كه سبب دوستى مى‏گردند يعنى دوستى خدا و خلق نيز، نيكوئى خوى، و نيكوئى هموارى و نرمى در كار، و فروتنى كردن.

4685 ثلاث هنّ كمال الدّين، الاخلاص و اليقين و التقنّع. سه صفت اند كه آنها تمامى دين اند، اخلاص، و يقين، و خرسندى. مراد به «اخلاص» خالص گردانيدن اعمال است از براى رضاى حق تعالى و آميخته نساختن آن بغرضى ديگر كه منافى آن باشد، و مراد به «يقين» اينست كه دين خود را از روى دليل و برهان دانسته باشد و از روى تقليد و نحو آن نباشد، و ممكن است كه مراد يقين بلطف و فضل حق تعالى باشد، و باين كه او ضامن روزى بندگان شده و مانند آنها از امورى كه اعتقاد به آنها در اصل دين ضرور نباشد و باعث كمال دين گردد، و مراد به «خرسندى» راضى و خشنود بودن بتقديرات حق تعالى و نصيب و قسمت خود است از آنها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 346

حرف «ثاء» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «ثاء» بلفظ مطلق يعنى بألفاظ مختلف، نه بيك لفظ خاصّ مانند آن دو فصل سابق.

از آن جمله فرموده است آن حضرت عليه السلام:

4686 ثوب التّقى اشرف الملابس. جامه پرهيزگارى شريفترين جامه هاست. مراد به «جامه پرهيزگارى» همان پرهيزگاريست كه تشبيه شده بجامه باعتبار اين كه فرو گيرد صاحب خود را، و هميشه همراه او باشد مانند جامه.

4687 ثوب العافية اهنأ الملابس. جامه عافيت كاملترين پوششهاست. مراد به «عافيت» تندرستى و سلامتى از بلاهاست، و تشبيه شده آن بجامه باعتبار اين كه فرو مى‏گيرد صاحب خود را، و همراه است با او مانند جامه.

4688 ثواب عملك افضل من عملك. جزاى عمل تو افزونترست از عمل تو، زيرا كه عمل آدمى هر چه باشد در اندك وقتيست و منقطع مى‏شود و جزاى آن پاينده و دائميست، و ظاهرست كه امر پاينده باعتبار پايندگى افزونترست از امر منقطع باعتبار انقطاع هر چند اصل آن دو امر را بهم نسبت نتوان داد باعتبار اين كه از يك جنس نباشند مثل نماز و بهشت، و ممكن است كه اين در اعمالى باشد كه آنها را نسبت بجزاى آنها توان داد مثل عطائى كه بكسى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 347

بشود، يا احسانى كه باو بشود، و ظاهرست كه در آنها جزاى آنها افزونترست از آنها، و ممكن است كه مراد اين باشد كه جزائى كه حق تعالى مى‏دهد از براى عمل تو افزونترست از عمل تو، يعنى از مزد واقعى آن، و از مزدى كه استحقاق آن حاصل مى‏شود بسبب آن عمل، زيرا كه حق تعالى جزاى عمل خير را ده برابر مى‏دهد چنانكه در قرآن مجيد فرموده: من جاء بالحسنة فله عشر أمثالها، هر كه بياورد حسنه را پس از براى اوست ده برابر آن.

4689 ثيابك على غيرك أبقى لك منها عليك. جامه هاى تو بر غير تو پاينده‏ترست از براى تو از آنها بر تو، يعنى جامه‏هائى كه بمردم عطا كنى آنها پاينده‏ترست از براى تو از آنها هرگاه خود در بركنى آنها را، زيرا كه هرگاه بپوشى آنها را در اندك وقتى كهنه شود و فانى گردد، و هرگاه ببخشى بغير خود، ثواب آنها پاينده و دائمى باشد از براى تو.

4690 ثواب العمل على قدر المشقّة فيه. پاداش عمل بر اندازه مشقت است در آن. پس هر چند مشقت آن بيشتر باشد ثواب آن زياده باشد. و قبل از اين مذكور شد كه اين در حاليست كه هر دو عمل از يك جنس باشد مثل روزه در تابستان كه ثواب آن زياده است از روزه در زمستان، و امّا اگر از دو جنس باشند ممكن است كه ثواب آنكه مشقت آن كمتر باشد باعتبار خصوص آن عمل زياده باشد از ثواب عمل ديگر كه مشقت آن بيشتر باشد مثل نماز و حجّ كه ثواب نماز زياده است هر چند مشقت حجّ بيشتر باشد.

4691 ثواب الصّبر يذهب مضض المصيبة. ثواب صبر مى‏برد درد مصيبت را. يعنى وقتى كه آدمى بآن ثواب رسيد آن درد ازو مى‏رود و راضى مى‏شود از آن مصيبت كه سبب چنان ثوابى شده، و ممكن است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 348

كه مراد اين باشد كه انديشه ثواب و ملاحظه آن مى‏برد درد مصيبت را، و با وجود آن هرگاه كسى را اندك عقلى باشد مصيبت او را دردى نكند.

4692 ثواب الآخرة ينسى مشقّة الدّنيا. ثواب آخرت فراموش مى‏گرداند مشقت دنيا را.

4693 ثواب المصيبة على قدر الصّبر عليها. ثواب مصيبت بر اندازه صبر بر آنست، پس هر چند صبر بر آن بيشتر و كاملتر باشد ثواب آن بيشتر باشد.

4694 ثواب الصّبر اعلى الثّواب. ثواب صبر بالاترين ثوابهاست.

4695 ثواب الجهاد اعظم الثّواب. ثواب جهاد بزرگترين ثوابهاست. و اين منافات ندارد با آنكه ثواب صبر بالاترين ثوابها باشد كه در فقره سابق مذكور شد، زيرا كه جهاد متضمن انواع صبر باشد و ظاهر اينست كه مراد به «جهاد» شامل جهاد با نفس نيز باشد بلكه آن جهاد اكبرست.

4696 ثواب اللّه لاهل طاعته، و عقابه لاهل معصيته. ثواب خدا از براى اهل فرمانبردارى اوست، و عقاب او از براى اهل نافرمانى او. مراد اينست كه ثواب بازاى عمل است و رايگان نباشد، پس عمل نكردن و توقّع ثواب‏داشتن چنانكه بعضى ميكنند از بى خرديست. و مراد باين كه «عقاب او از براى اهل نافرمانى اوست» اين است كه كسى را بعبث و ظلم و جور عقاب نكند، عقاب او بازاى نافرمانى اوست، كسى كه نافرمانى نكند از عقاب او ايمن باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 349

4697 ثوبوا من الغفلة، و تنبّهوا من الرّقدة، و تأهّبوا للنّقلة، و تزوّدوا للّرحلة. برگرديد از غفلت و بيخبرى، و بيدار شويد از خواب، و آماده شويد از براى نقل كردن، و توشه برداريد از براى رفتن. و ممكن است كه «رحله» بضمّ ميم خوانده شود بمعنى وجه و جانبى كه قصد آن باشد و ترجمه اين باشد كه توشه برگيريد از براى جهت و جانبى كه قصد آن داريد.

4698 ثمن الجنّة العمل الصّالح. بهاى بهشت عمل صالح است، پس هر كه بهشت خواهد بايد كه عمل صالح از براى بهاى آن بكند .

ـــــــــــــــــــــــــــــــــــــــــــــ ص 350

4699 ثقّلوا موازينكم بالعمل الصّالح. سنگين كنيد ترازوهاى خود را بعمل صالح.

4700 ثمن الجنّة الزّهد فى الدّنيا. بهاى بهشت بى رغبتى در دنياست. پوشيده نيست كه اين عظيمترين عملهاى صالح است، پس منافاتى نيست ميانه اين و ميانه آنچه در فقره سابق سابق مذكور شد كه: بهاى بهشت عمل صالح است.

4701 ثوب العمل يخلّدك و لا يبلى و يبقيك و لا يفنى. جامه عمل صالح پاينده مى‏دارد ترا و كهنه نمى‏شود، و باقى مى‏دارد ترا و فانى نمى‏شود. و در بعضى نسخه‏ها «العلم» بجاى

«العمل» است و بنا بر اين ترجمه اين است كه جامه علم پاينده مى‏دارد، تا آخر و وجه تشبيه هر يك از عمل يا علم بجامه مكرّر مذكور شد.

4702 ثبات الدّين بقوّة اليقين. ثبات و پابرجا بودن ديندارى بقوّت يقين است. پس تا كسى يقين خود را بدين قوى نكند دين او ثابت و پابرجا نباشد، و ممكن است كه بتشكيك مشككى يا غير آن زايل شود.

4703 ثابروا على صلاح المؤمنين و المتّقين. مداومت كنيد بر صلاح مؤمنان و پرهيزگاران. يعنى بر آنچه باعث صلاح حال ايشان باشد و بايشان نفع رساند مثل بناء و تعمير مساجد و پلها و بقاع الخير و مانند آنها.

4704 ثقّلوا موازينكم بالصّدقة. سنگين كنيد ترازوهاى خود را بصدقه دادن. يعنى صدقه دادن باعث اين مى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 351

كه كفه عمل صالح ترازوى عمل گران شود و صاحب آن از رستگاران گردد.

4705 ثروة الدّنيا فقر الآخرة. بسيارى مال دنيا درويشى آخرت است. يعنى سبب درويشى در آخرت گردد، زيرا كه كمست كه مال بسيار تمام از ممرّ حلال حاصل شود و وفا بهمه حقوق آن بشود.

4706 ثروة العلم تنجى و تبقى. بسيارى علم رستگار مى‏گرداند و پاينده مى‏ماند.

4707 ثروة المال تردى و تطغى و تفنى. بسيارى مال هلاك ميكند و سركش مى‏نمايد و نيست مى‏گردد.

4708 ثروة العاقل فى علمه و عمله. صاحب سامانى عاقل در علم او و عمل اوست، يعنى عاقل صاحب سامان آنست كه علم و عمل او بسيار باشد نه اين كه مال او بسيار باشد، يا اين كه عاقل صاحب سامانى بسيارى علم و عمل را ميداند نه بسيارى مال و اسباب را.

4709 ثروة الجاهل فى ماله و امله. صاحب سامانى نادان در مال او و اميد اوست، يعنى صاحب سامان نادان آنست كه مال بسيار و اميدهاى زياد داشته باشد، يا اين كه نادان صاحب سامانى اين را ميداند كه كسى مال بسيار و اميد زياد داشته باشد.

4710 ثابروا على اغتنام عمل لا يفنى ثوابه. مداومت كنيد بر غنيمت بردن عمل كه نيست نمى‏شود ثواب آن.

4711 ثابروا على الاعمال الموجبة لكم الخلاص من النّار و الفوز بالجنّة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 352

مداومت كنيد بر عملهائى كه واجب مى‏سازد از براى شما خلاصى از آتش و فيروزى ببهشت را.

4712 ثابروا على اقتناء المكارم، و تحمّلوا اعباء المغارم، تحرزوا قصبات المغانم. مداومت كنيد بر كسب كردن كارهاى نيكو، و بر خود گيريد گرانيها يا بارهاى دينها را تا اين كه جمع كنيد قصبات غنيمتها را. مراد به «بر خود گرفتن گرانيها يا بارهاى دينها» اينست كه دينهاى مردم را كه مردم به آنها مشغول الذّمه باشند از قرضها و غير آنها آنها را بر خود گيرند و ايشان را از آن گرانى يا بار خلاص نمايند.

و «قصبات» جمع «قصبه» است بمعنى نى، و چون شايع بوده كه در اسب دوانيهانيى نصب مى‏كرده اند كه هر كه زودتر بآن برسد و آن را بربايد او برده باشد بنا بر اين شايع شده استعمال جمع‏كردن و ربودن نى در بردن هر منفعت و غنيمتى، پس «جمع كردن نيهاى غنيمتها» عبارت از جمع كردن غنيمتها و بردن آنهاست. و «غنيمت و مغنم» مالى را گويند كه در جنگ بدست آيد و بعد از آن شايع شده استعمال آنها در هر نفع عمده، و مراد اينست كه: اگر چنين كنيد كه مذكور شد جمع خواهيد كرد غنيمتها و نفعهاى عمده را كه ثوابهاى اخروى باشد.

4713 ثابروا على الطّاعات، و سارعوا الى فعل الخيرات، و تجنّبوا السّيّئات، و بادروا الى فعل الحسنات، و تجنّبوا ارتكاب المحارم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 353

مداومت كنيد بر طاعتها، و بشتابيد بسوى كردن خيرات، و دورى گزينيد از گناهان، و پيشى گيريد بسوى كردن نيكوئيها، و دورى كنيد از مرتكب شدن حرامها.

4714 ثواب العمل ثمرة العمل. ثواب عمل ميوه آن عمل است، يعنى نيكى بمنزله درختى است كه ميوه داشته باشد و ميوه آن ثوابيست كه براى عمل داده خواهد شد، پس هر كه آن عمل را بكند آن ميوه از براى او خواهد بود.

4715 ثبات الدّول باقامة سنن العدل. ثبات و پابرجا بودن دولتها برپاى‏داشتن راههاى عدل است، يعنى قواعد آن، پس هر دولتى كه قواعد عدالت را بر پاى دارد ثابت ماند، و اگر نه زود زايل گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 355

حرف جيم

از آنچه وارد شده از سخنان حكمت‏آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «جيم»

ـــــــــــــــــــــــــــــــــــــــــــــ ص 356

فرموده آن حضرت عليه السلام:

4716 جد بما تجد تحمد. بخشش كن به آن چه مى‏يابى تا ستايش كرده شوى. يعنى همين كه بخشش كنى به آن چه بيابى خواه پر باشد و خواه كم و خواه خوب و خواه بد، ستايش كرده مى‏شوى، پس اگر آنچه داشته باشى كم باشد بايد كه كمى آن يا بدى آن مانع تو نشود از بخشش.

4717 جالس العلماء تسعد. همنشين شو با علما تا نيكبخت شوى، يعنى همنشينى ايشان باعث نيكبختى مى‏شود، زيرا كه خوبى همنشين در همنشين اثر ميكند خصوصا علما «كه نگاه‏كردن ايشان عبادت است» چنانكه در بعضى احاديث وارد شده، و نمى‏شود نيز كه همنشين ايشان پاره معارف از ايشان فرا نگيرد.

4718 جمال الرّجل حلمه. زيبائى مرد بردبارى اوست.

4719 جليس الخير نعمة. همنشين خوب نعمتى است، زيرا كه نمى‏شود كه خوبى او در همنشين اثر نكند.

4720 جليس الشّرّ نقمة. همنشين بد عذابى است، زيرا كه نمى‏شود كه بدى او در همنشين سرايت نكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 357

4721 جالس العلماء تزدد علما. همنشينى كن با علما تا زياد كنى علم را، يعنى سبب زيادتى علم تو گردد.

4722 جالس الحلماء تزدد حلما. همنشينى كن با حليمان تا زياد كنى حلم را، يعنى باعث زيادتى حلم تو گردد.

4723 جالس الفقراء تزدد شكرا. همنشينى كن با درويشان تا زياد كنى شكر را. مراد اين است كه غير فقير خوب است كه با فقرا همنشينى كند تا باعث زيادتى شكر او گردد، زيرا كه هرگاه عسرت و تنگى حال ايشان را و تعب و زحمت ايشان را ببيند قدر توسعه و مال خود بر او بيشتر ظاهر مى‏شود و شكر آن بيشتر ميكند، از اين كه مشاهده آن نكرده باشد و همين افسانه شنيده باشد.

4724 جد تسد، و اصبر تظفر . بخشش كن تا مهتر شوى، و جود كن تا فيروزى يابى.

4725 جود الولاة بفى‏ء المسلمين جور و ختر. بخشش حكام بغنيمت مسلمانان ستم است و فسادست مراد اينست كه غنيمتها كه در جهاد بدست مسلمانان مى‏آيد بايد كه در مصارفى كه در شرع اقدس از براى آنها مقرّر شده صرف شود چنانكه در كتب فقهى تفصيل داده شده و قبل از اين نيز مجملى از آن مذكور شد پس بخشش حكام از آنها بهر نحو كه خواهند ظلم و جور است و فساد است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 358

4726 جود الفقير افضل الجود. بخشش درويش افزونتر بخششهاست، زيرا كه آن بخشش است با وجود احتياج خود بآن، و ظاهرست كه آن افزونترست از بخشش با عدم احتياج.

4727 جودوا بالموجود، و انجزوا الوعود، و أوفوا بالعهود. بخشش كنيد به آن چه يافت شود، و بجا بياوريد وعدها را، و وفا كنيد بعهدها و پيمانها.

4728 جود الفقير يجلّه، و بخل الغنىّ يذلّه. سخاوت درويش بلندمرتبه ميكند او را، و بخيلى توانگر خوار مى‏گرداند او را.

4729 جود الرّجل يحبّبه الى اضداده، و بخله يبغّضه الى اولاده. بخشندگى مرد دوست مى‏گرداند او را بسوى دشمنان او، و بخيلى او دشمن مى‏گرداند او را بسوى فرزندان او، يعنى چه جاى دوستان ديگر.

4730 جار اللّه سبحانه آمن، و عدوّه خائف. جار خداى سبحانه يعنى پناه آورنده بخداى سبحانه، يا كسى كه خدا او را پناه داده باشد ايمن است، و دشمن خدا ترسناكست.

4731 جرّب نفسك فى طاعة اللّه بالصّبر على اداء الفرائض و الدّؤب فى اقامة النّوافل و الوظائف. آزمايش كن نفس خود را در فرمانبردارى خدا بصبر كردن بر اداى فرايض و تعب كشيدن در بپاى داشتن نوافل و وظائف، يعنى مقررّيها، ظاهر اينست كه مراد به «فرائض» خصوص نمازهاى واجبيست و به «نوافل»، نمازهاى سنتى شبانه‏روزى، و ذكر «وظائف» يعنى مقرّريها از براى تخصيص «نوافل» است به آنها و بيان اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 359

مراد بآن مطلق نوافل نيست، و اشاره نيز باين كه مراد به «فرائض» خصوص نمازهاى واجبى است و حاصل كلام اينست كه: نفس خود را در فرمانبردارى خدا باين آزمايش كن اگر صبر بر اداى فرايض ميكند و تعب بر پاى داشتن نوافل شبانه‏روزى را بر خود مى‏گذارد، او فرمانبردار است، و اگر اخلال بيكى از آنها بكند او فرمانبردار نيست.

و ظاهر اين است كه اين بنا بر علم آن حضرت است صلوات اللّه و سلامه عليه باين كه صبر مذكور نشان طاعت صاحب آنست در هر باب، و خلاف آن نشان خلاف آنست، و اگر نه اداى خصوص نمازهاى واجبى كافى نيست در اطاعت و برپاى‏داشتن نوافل لازم نيست در آن، و مؤيد اين معنى مى‏تواند بود آنچه در قرآن مجيد فرموده: «اتْلُ ما أُوحِيَ إِلَيْكَ مِنَ الْكِتابِ وَ»، بدرستى كه نماز باز مى‏دارد از فحشاء و منكر يعنى از قبايح و آنچه حق تعالى منع از آن كرده، و نيز در بعضى احاديث كه در باب عدالت وارد شده، مؤيّد اين هست، چنانكه برجوع به آنها ظاهر مى‏شود.

و ممكن است كه مراد به «فرائض» جميع واجبيها باشد و به «نوافل و وظائف»، سنتيهاى مقرّرى باشد كه در اوقات مخصوصه هميشه سنت شده و مراد اين باشد كه تجربه كن نفس خود را باين هردو اگر يكى از آنها در تو نباشد تو فرمانبردار خدا نباشى، و بنا بر اين مراد اطاعت و فرمانبردارى كامل است و اگر نه اقامت نوافل لازم نيست و اللّه تعالى يعلم.

4732 جودوا بما يفنى تعتاضوا عنه بما يبقى. بخشندگى كنيد به آن چه فانى مى‏شود يعنى اموال دنيا تا عوض گيريد از آن آنچه را پاينده مى‏ماند يعنى نعمتهاى اخروى.

4733 جودوا فى اللّه و جاهدوا انفسكم على طاعته يعظم لكم الجزاء و يحسن لكم الحباء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 360

بخشندگى كنيد در راه خدا، و جهاد كنيد با نفسهاى خود بر طاعت و فرمانبردارى او يعنى بر سر آن و از براى داشتن آنها بر آن تا اين كه بزرگ گرداند از براى شما پاداش را، و نيكو گرداند از براى شما عطا را، يعنى اگر آن بخشندگى و آن جهاد بكنيد حق تعالى پاداش بزرگ مى‏دهد شما را و عطاى نيكو ميكند.

4734 جار السّوء اعظم الضرّاء و اشدّ البلاء. همسايه بد بزرگتر سختى‏اى است و سخت تر بلائيست.

4735 جماع الخير فى العمل بما يبقى و الاستهانة بما يفنى. جمع كردن خير در عمل كردن است به آن چه باقى مى‏ماند يعنى طاعات و عبادات و ساير اعمال خير، و خوار شمردن آنچه فانى مى‏شود يعنى دنيا و متاع آن.

4736 جوار اللّه مبذول لمن اطاعه و تجنّب مخالفته. جوار خدا عطا كرده شده از براى كسى كه اطاعت كند او را، و دورى كند از مخالفت‏كردن او. «جوار» بمعنى پناه دادنست، يا عهد و پيمان، يا همسايگى، و مراد به «همسايگى خدا» نيز بودن در پناه او و حمايت است.

4737 جاور من تأمن شرّه، و لا يعدوك خيره. همسايه شو با كسى كه ايمن باشى از بدى او، و نگذرد از تو نيكوئى او، يعنى وانگذارد ترا نيكوئى او و البته برسد بتو. ممكن است كه مراد ظاهر آن باشد و ارشاد باين كه كسى را كه ممكن باشد بايد كه با چنين كسى همسايه شود، و با همسايه بد يا بى‏خير همسايه نشود، و ظاهرتر اين است كه مراد امر بهمسايگى خداى عزّ و جلّ است يعنى پناه بردن باو كه آدمى ايمن است از شرّ او، و نمى‏گذرد از او خير او،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 361

و حاصل كلام اين است كه: با خدا همسايه شو و باو پناه ببر، زيرا همسايگى ديگرى و پناه بردن باو بكار تو نمى‏آيد.

4738 جار الدّنيا محروب و موفورها منكوب. جار دنيا يعنى پناه آورنده بآن يا كسى كه دنيا او را پناه داده باشد محروب است، يعنى ربوده شده از او مال او، يعنى آنچه داشته از استعداد سعادت و نيكبختى.

و «موفور دنيا» يعنى بهره تامّ از آن يا كسى كه بهره او از آن تامّ باشد منكوب است، يعنى نكبت و مصيبت زده شده است و اين بنا بر معنى دوّم موفور ظاهرست، و بنا بر معنى اوّل «منكوب بودن آن» كنايه از منكوب بودن صاحب آنست.


جلد 3 - بخش 17

4739 جود الدّنيا فناء، و راحتها عناء، و سلامتها عطب، و مواهبها سلب. بخشندگى دنيا نيستى است، و آسايش آن رنج است، و سلامتى آن هلاكت است، و بخششهاى آن ربوده شونده است، «بخشندگى دنيا نيستى است» يعنى اين است كه اهل خود را فانى و نيست ميكند پس گويا نيستى را بايشان مى‏بخشد، و ممكن است كه مراد اين باشد كه آنچه را مى‏بخشد فانيست و نيست شونده. و «آسايش آن رنج است» يعنى آميخته برنج است و بى رنج نمى‏باشد، يا عاقبت آن رنج است. و «سلامتى آن هلاكت است» يعنى عاقبت آن هلاكت است.

4740 جانبوا الكذب فانّه مجانب الايمان. دورى كنيد از دروغ پس بدرستى كه آن دورى كننده است از ايمان، يعنى نزديك ايمان نمى‏آيد و اين نهايت مذّمت آنست. و مراد اين است كه كسى كه دروغ گويد ايمان ندارد يعنى ايمان او كامل نيست و بمرتبه ناقص است كه گويا ايمان ندارد.

4741 جانبوا الغدر فانّه مجانب القرآن. دورى كنيد از بيوفائى، پس بدرستى كه آن دورى كننده است از قرآن، زيرا

ـــــــــــــــــــــــــــــــــــــــــــــ ص 362

كه قرآن مجيد ناطق است بمدح وفاى بعهدها و وعدها و ترغيب در آن و ذمّ خلاف آن، و منع از آن، پس كسى كه بيوفائى كند دورى كننده است از قرآن و بآن اعتبار نسبت آن باصل بيوفائى داده شده.

4742 جانبوا الخيانة فانّها مجانبة الاسلام. دورى كنيد از خيانت پس بدرستى كه خيانت دورى كردن از اسلام است، و ممكن است كه «مجانبة» بكسر نون خوانده شود و ترجمه اين باشد كه: بدرستى كه خيانت دورى كننده از مسلمانى است، بر قياس فقره سابق كه بيوفائى را دورى كننده از قرآن فرموده‏اند.

4743 جانبوا التّخاذل و التّدابر و قطيعة الارحام. دورى كنيد از ترك يارى يكديگر، و پشت گردانيدن بيكديگر، و بريدن از خويشان. مراد نهى مؤمنان است از ترك يارى يكديگر. «پشت گردانيدن بيكديگر» يعنى متوجّه يكديگر نشدن و الفت با يكديگر نكردن.

4744 جمال الرّجل الوقار. زيبائى مرد وقارست، يعنى تمكين‏داشتن و سبكى‏نكردن يا بردبارى بودن و زود از جا بر نيامدن.

4745 جمال الحرّ تجنّب العار. زيبائى مرد آزاده دورى گزيدن از عيب و عار است.

4746 جانبوا الاشرار و جالسوا الاخيار. دورى كنيد از بدان و همنشينى كنيد با نيكان، بسبب آنچه مكرّر مذكور شد كه شيوه همنشين در همنشين سرايت ميكند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 363

4747 جمال المؤمن ورعه. زيبائى مؤمن پرهيزگارى اوست.

4748 جمال العبد الّطاعة. زيبائى بنده فرمانبردارى اوست.

4749 جمال العيش القناعة. زيبائى زندگانى قناعت است، يعنى اين كه با قناعت باشد تا اين كه تعب و زحمتى در آن نباشد.

4750 جمال الاحسان ترك الامتنان. زيبائى احسان ترك منت گذاشتن است.

4751 جمال القرآن البقرة و آل عمران. زيبائى قرآن سوره بقره و سوره آل عمران است، و ظاهر اين است كه اين باعتبار كمال بلاغت آنها باشد و افزونى آنها در آنها بر ساير سور چنانكه در حديث وصف آنها به «زهر اوين» شده يعنى دو سوره روشن يعنى روشن در اعجاز چنانكه سيد محقق امير سيد شريف در حواشى كشاف گفته.

4752 جمال المعروف اتمامه. زيبائى احسان تمام كردن آنست.

4753 جمال العالم عمله بعلمه. زيبائى عالم عمل كردن اوست بعلم خود.

4754 جمال العالم نشره، و ثمرته العمل به، و صيانته و ضعه فى اهله.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 364

زيبائى علم پراكنده‏كردن آنست، و ميوه آن عمل كردن به آنست، و نگاهدارى آن گذاشتن آنست در اهل آن، يعنى آموختن آن باهل آن تا هميشه محفوظ بماند و بموت عالم باطل نشود، و ممكن است كه مراد اين باشد كه نگاهدارى آن اين است كه بگذارد آن را در اهل آن، يعنى بغير اهل آن نياموزد.

4755 جهاد النّفس مهر الجنّة. جهاد با نفس كابين بهشت است، بهشت تشبيه شده بزنى كه كسى خواهد او را بعقد خود در آورد و بآن اعتبار مهر آن را جهاد با نفس قرار داده‏اند.

4756 جهاد الهوى ثمن الجنّة. جهاد با هوا و هوس بهاى بهشت است.

4757 جهاد النّفس افضل جهاد. جهاد با نفس افزونتر جهاديست يعنى جنگ كردن با او از براى داشتن او بر طاعات و منع او از معاصى.

4758 جميل المقصد يدلّ على طهارة المولد. قصد و نيت نيكو دلالت ميكند بر پاكى ولادت، يعنى كسى كه قصدها و نيتهاى او نيكو باشد و قصد و نيت بدى نسبت بكسى در خاطر نداشته باشد اين نشان حلال‏زادگى اوست.

4759 جاهد نفسك، و قدّم توبتك، تفز بطاعة ربّك. جهاد كن با نفس خود، و پيش انداز توبه خود را، تا فيروزى يابى بفرمانبردارى پروردگار خود. و مراد به «پيش انداختن توبه» شتاب كردن در آن و تعجيل نمودن در آنست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 365

4760 جاهد شهوتك و غالب غضبك و خالف سوء عادتك تزك نفسك و يكمل عقلك و تستكمل ثواب ربّك. جهاد كن با خواهش خود، و غلبه كن بر خشم خود، و مخالفت كن بدى عادت خود را، تا اين كه پاكيزه گردد نفس تو، و كامل گردد عقل تو، و طلب كن كمال پاداش پروردگار خود را. «مخالفت كن بدى عادت خود را» يعنى اگر خصلت و خوى بدى داشته باشى مخالفت كن آن را و فرمان آن مبر. و ممكن است كه «سوء» بمعنى بد باشد نه بدى و اضافه از قبيل اضافه صفت بموصوف باشد و ترجمه اين باشد كه: مخالفت كن عادت بد خود را و «سوء» بضمّ سين و فتح آن هردو خوانده مى‏تواند شد.

4761 جاهد نفسك على طاعة اللّه مجاهدة العدوّ عدوّه. و غالبها مغالبة الضّدّ ضدّه، فانّ اقوى النّاس من قوى على نفسه. جهاد كن با نفس خود بر طاعت خدا يعنى از براى داشتن او بر طاعت و فرمانبردارى خدا، مانند جهاد كردن دشمن با دشمن خود، و غلبه كن بر او مانند غلبه‏كردن ضدّ بر ضدّ خود، پس بدرستى كه قويترين مردم كسيست كه قوى باشد بر نفس خود.

«ضدّ» در لغت بمعنى «مثل» و «مخالف» هر دو آمده و هردو درين مقام مناسب است و بنا بر اوّل معنى اين است كه ماند غلبه كردنى كه همنبردى بر همنبردى كند و بنا بر دوّم مراد به «مخالف» نيز دشمن است يعنى مانند غلبه كردن دشمنى بر دشمن خود.

4762 جاهد نفسك و حاسبها محاسبة الشّريك شريكه، و طالبها بحقوق اللّه مطالبة الخصم خصمه، فانّ اسعد النّاس من انتدب لمحاسبة نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 366

جهاد كن با نفس خود و محاسبه آن بكن مانند محاسبه‏كردن شريك با شريك خود، و طلب كن از او حقوق خدا را مانند طلب كردن دشمن از دشمن خود، پس بدرستى كه نيكبخت ترين مردم كسى است كه ضامن و متكفل شود مر محاسبه نفس خود را، يا معنى اين است كه: نيكبخت ترين مردم كسيست كه اجابت كرده باشد دعوت خدا را كه خوانده شده او را از براى محاسبه نفس خود.

4763 جهاد النّفس ثمن الجنّة، فمن جاهدها ملكها، و هى اكرم ثواب اللّه لمن عرفها. جهاد با نفس بهاى بهشت است، پس كسى كه جهاد كند با نفس خود مالك شود بهشت را، و اين گرامى ترين پاداشهاى خداست از براى كسى كه شناسد آنرا، يعنى كسى كه شناسد آنرا ميداند كه آن نيكوترين پاداشهاى خداست. و مراد به «بهشت» بهشت است با آنچه عطا كرده مى‏شود در آن از نعمتها كه از آن جمله باشد رضا و خشنودى حق تعالى پس كسى نگويد كه خشنودى حق تعالى بزرگترست بحسب قدر و مرتبه از بهشت پس چگونه بهشت گرامى ترين پاداشهاى حق تعالى باشد، و ممكن است نيز جواب باين كه آن رضا و خشنودى بهر كه عطا شود از اهل بهشت بمجرّد تفضل باشد و پاداش عمل زياده از بهشت نباشد.

4764 جعل اللّه سبحانه لكم اسماعا لتعى ما عناها، و ابصارا لتجلو من عشاها. گردانيده است خداى سبحانه از براى شما گوشها تا اين كه حفظ كنند آنچه را مهمّ باشد آنها را، يعنى در كار و ضرور باشد از براى آنها، و بايد كه اهتمام كنند از براى آن، و گردانيده است از براى شما ديده ها تا اين كه جلا داده شوند از كورى آنها يا از ضعف بينائى آنها، يعنى چشمها كه حق تعالى بشما داده از براى اينست‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 367

كه جلا دهيد آنها را از كورى يا ضعف بينائى كه دارند بحسب اصل خلقت تا اين كه بعد از آن جلا پى بحقائق و معارف توانند برد و تحصيل علوم توانند نمود، پس بايد كه جلا داد آنها را و بكار فرمود و نگذاشت كه باطل شوند و ضايع گردند. و مراد به «ديده ها» ديده هاى بصيرت است، و به «جلا دادن آنها» جلا دادن آنها و تند گردانيدن آنها بفكر و تأمل، و ممكن است كه «عشاها» بغين نقطه‏دار خوانده شود يعنى «غشاها»، و ترجمه اين باشد كه: تا جلا داده شوند از پرده آنها يعنى پرده كه بپوشاند آنها را و مانع از بينائى آنها گردد.

4765 جهل الغنىّ يضعه، و علم الفقير يرفعه. نادانى توانگر پست مرتبه ميكند او را، و دانش درويش بلند مرتبه مى‏گرداند او را.

4766 جميل النيّة سبب لبلوغ الامنيّة. نيت نيكو سبب رسيدن بمراد است، يعنى مرادهاى اخروى بلكه دنيوى نيز.

4767 جهل المشير هلاك المستشير. نادانى مشورت بيننده سبب هلاك شدن طلب مشورت كننده است، زيرا كه او براى مشورت كننده عمل ميكند و هرگاه او نادان باشد بسيارست كه مصلحتى از براى او مى‏بيند كه سبب زيان و خسران عظيم باشد از براى او و غرض اين است كه بايد مشورت با كسى كرد كه از دانائى او خاطر جمع باشد.

4768 جهل الشابّ معذور، و علمه محقور. نادانى جوان معذور است و علم او محقورست، يعنى جوانى اگر نادان باشد خداى عزّ و جلّ او را معذور مى‏دارد باعتبار اين كه چندان عمر

نكرده كه با آن عمر چندان قبيح باشد از او جهل، بخلاف پير كه اگر نادان باشد با وجود عمر دراز عذرى از براى او نباشد، و «علم او محقورست» يعنى خوار شمرده شده است يعنى چندان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 368

اعتماد بر علم او نيست بسبب كمى تجربه او و خامى افكار او، بخلاف پيران كه افكار ايشان را قوّتى ديگر باشد و بر رأيهاى ايشان اعتماد بيشتر باشد.

4769 جماع الخير فى المشاورة و الأخذ بقول النّصيح. جمع‏كردن خير در مشورت كردن است و عمل كردن بگفتار نصيحت‏كننده.

4770 جماع الدّين فى اخلاص العمل و تقصير الامل و بذل الاحسان و الكفّ عن القبيح. جمع كردن خير در خالص گردانيدن عمل است، و كوتاه كردن اميد، و بكاربردن احسان، و بازداشتن از قبيح.

4771 جماع الشّرّ فى الاغترار بالمهل، و الاتّكال على العمل. جمع كردن بدى در فريب خوردن بمهلت است و اعتماد كردن بر عمل. مراد به «فريب خوردن بمهلت» اين است كه در وقتى كه مهلت كارهاى خير و فرصت آن داشته باشد پس اندازد آنها را و گمان اين كند كه مهلت او را بقائى باشد تا يك بار اجل در رسد و ديگر مهلت كارى نماند، يا اين كه كسى كه گناهى بكند و حق تعالى او را مهلت دهد و زود مؤاخذه نكند و بلائى نفرستد باين فريب خورد و نافرمانى او را سهل شمارد، و «بدى اعتماد بر عمل» ظاهرست، چه آدمى هر چند سعى كند از عهده شكر أدنى نعمتى از نعمتهاى دنيوى حق تعالى بر نيايد، پس چگونه اعتماد بر عمل تواند كرد و اميد مزد و اجر بر آن تواند داشت.. با آنكه عمده اسباب عمل هم از نعمتهاى حق تعالى است و اصل آن عمل هم بتوفيق اوست پس بايد كه اعتماد آدمى بر لطف و تفضل حق تعالى باشد نهايت در عمل هم تقصير نكند، باعتبار اين كه مأمور شده و حق تعالى آن را وسيله لطف و تفضل خود فرموده.

4772 جهاد النّفس بالعلم عنوان العقل.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 369

جهاد كردن با نفس بعلم عنوان يعنى دليل يا سر سخن عقل و خردست، مراد به «جهاد كردن با نفس بعلم» جهاد كردن با اوست از روى علم و دانش، تا داند كه او را بر چه كار بايد داشت، و از چه كار بايد منع كرد، يا جهاد كردنى است كه حاصل مى‏شود بسبب علم، و علم و دانش باعث آن مى‏شود.

4773 جهاد الغضب بالحلم برهان النّبل. جهاد كردن با خشم ببردبارى دليل نبل است يعنى نجابت يا تندى فطنت.

و مراد به «جهاد كردن با آن ببردبارى» غلبه كردن بر آنست و فرونشاندن آتش آن بآب بردبارى.

4774 جماع الشّرّ فى مقارنة قرين السّوء. جمع‏كردن بدى در همراهى با همراه بد است. و در بعضى نسخه ها بدل «مفارنة» بنون «مقارفة» بفا واقع شده، و بنا بر اين ترجمه اين است كه: در آميزش با همراه بد است.

4775 جماع الغرور فى الاستنامة الى العدوّ. جمع كردن فريب در آرام گرفتن بدشمن است يعنى اعتماد كردن بر او، و دور نيست كه مراد به «دشمن» اعمّ از دشمن بيگانه و نفس خود باشد كه دشمن ترين دشمنهاست.

4776 جميل القول دليل وفور العقل. گفتار نيكو دليل بسيارى عقل است.

4777 جميل الفعل ينبى‏ء عن طيب الاصل. كردار نيكو خبر مى‏دهد از پاكى اصل يعنى حلال زادگى.

4778 جعل اللّه لكلّ شي‏ء قدرا، و لكلّ قدر اجلا.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 370

گردانيده است خدا از براى هر چيز اندازه، و از براى هر اندازه مدّتى، پس هيچ چيز از آن اندازه كه مقدّر كرده زياد و كم نمى‏شود و بر آن مدّتى كه تقدير فرموده پيش نمى افتد و از آن پس نمى‏افتد.

4779 جعل اللّه لكلّ عمل ثوابا، و لكلّ شي‏ء حسابا، و لكلّ اجل كتابا. گردانيده است خدا از براى هر عملى پاداشى، و از براى هر چيز شمارى، و از براى هر أجلى نوشته. يعنى از براى هر چيز عددى و قدرى تقدير كرده كه زياد و كم نمى‏شود از آن، و از براى هر اجلى يعنى مرگى يا مدّت عمرى نوشته يعنى همه آنها بقلم تقدير ازلى نوشته شده، و قبل ازين مذكور شد كه آنچه تقدير حتمى بآن تعلق گرفته البته بر خلاف آن نوشته نتواند شد، و آنچه بشرطى تقدير شده محو و اثبات در آن نوشته رود، با آنكه ممكن است كه از براى بعضى مصالح محو و اثبات در لوحى باشد و آنچه واقع شود در لوحى ديگر نوشته شده باشد كه در آن تغيير اصلا نرود.

4780 جعل اللّه سبحانه حقوق عباده مقدّمة لحقوقه، فمن قام بحقوق عباد اللّه كان ذلك مؤدّيا الى القيام بحقوق اللّه. گردانيده است خداى سبحانه حقهاى بندگان خود را پيش روى از براى حقهاى خود، پس هر كه ايستادگى كند بحقهاى بندگان خدا، بوده باشد اين كشاننده بسوى ايستادگى بحقهاى خدا. مراد اين است كه حق تعالى بلطف خود از براى عنايت ببندگان چنين كرده كه حقهاى بندگان او پيشرو حقهاى او باشد، و هر كه آنها را بجا آورد و حقّ كسى پيش خود نگذارد، آن باعث اين شود كه البته حقوق حق تعالى را نيز بجا آورد و چيزى از آنها از او فوت نشود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 371

4781 جماع الخير فى الموالاة فى اللّه، و المعاداة فى اللّه، و المحبّة فى اللّه، و البغض فى اللّه. جمع كردن خير در دوستى كردن با يكديگرست در راه خدا، و دشمنى كردن با يكديگر در راه خدا، و دوستى در راه خدا، و دشمنى در راه خدا. مراد باوّل دوستى كردن و دشمنى‏كردن با جمعى است كه باشند و ايشان نيز دوستى و دشمنى كنند، و مراد بدوّم دوست داشتن و دشمن داشتن گذشتگانست در راه خدا، و همچنين دوست‏داشتن و دشمن‏داشتن كارها و چيزها در راه خدا.

و فرموده آن حضرت عليه السّلام در باره كسى كه مذمّت او مى‏فرموده:

4782 جعل خوفه من العباد نقدا و من خالقهم ضمانا و وعدا. گردانيده ترس خود را از بندگان نقد و از آفريننده ايشان ضامنى و وعده. يعنى ترس او از مردم نقد و حاضر است و از خدا همين است كه ضامن مى‏شود و وعده ميكند كه: خواهم ترسيد، و بالفعل نمى ترسد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 372

4783 جالس اهل الورع و الحكمة و اكثر مناقشتهم فانّك ان كنت جاهلا علّموك و ان كنت عالما ازددت علما. همنشينى كن با اهل پرهيزگارى و حكمت يعنى علم درست، و بسيار كن مناقشه با ايشان را، پس بدرستى كه تو اگر بوده باشى نادان تعليم ميكنند ترا، و اگر بوده باشى دانا زياد ميكنى دانش را. «مناقشه» بمعنى بنهايت رسانيدن است در حساب، و مراد اين است كه: بنهايت برسان تفتيش مسائل و تحقيق آنها را از ايشان، و خرد و بزرگ آنها را از ايشان بپرس.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 373

و فرموده آن حضرت عليه السلام در ذكر شيطان يعنى در وصف جمعى باين كه شيطان ايشان را از راه برده

4784 جعلهم مرمى نبله و موطا قدمه و مأخذ يده. گردانيده است يعنى شيطان ايشان را نشانه تير خود، و محلّ سودن قدم خود، و جايگاه گرفتن دست خود. يعنى ايشان را، نشانه تير خود كرده، و بآن شكار كرده ايشان را، و چنان مطيع و فرمانبردار خود كرده كه گويا ايشان سرهاى خود را مى‏گذارند كه او بر روى آنها قدم گذارد، و دست او گرفته ايشان را و رها نمى‏كند.

4785 جماع المروءة ان لا تعمل فى السّرّ ما تستحيى منه فى العلانية. جمع كننده مروّت يعنى مردى يا آدميت اين است كه نكنى در نهانى آنچه را شرم كنى از آن در آشكار.

4786 جالس العلماء يزدد علمك، و يحسن ادبك، و تزك نفسك. همنشينى كن با علما تا اين كه زياد شود علم تو، و نيكو شود ادب تو، و پاكيزه گردد نفس تو، يعنى اگر همنشينى كنى با ايشان چنين و چنان خواهد شد.

4787 جالس الحكماء يكمل عقلك، و تشرف نفسك، و ينتف عنك جهلك. همنشينى كن با حكما يعنى علماى درست كردار تا اين كه كامل شود عقل تو، و بلند مرتبه گردد نفس تو، و زايل شود از تو نادانى تو، يعنى اگر همنشينى كنى با ايشان چنين و چنان خواهد شد.

4788 جاز بالحسنة و تجاوز عن السيّئة ما لم يكن ثلما فى الدّين او وهنا فى سلطان الإسلام.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 374

پاداش بده بعوض نيكوئى را يعنى نيكوئى كن بعوض نيكوئى، و در گذر از گناه ما دام كه نبوده باشد رخنه در دين يا سستيى در سلطان اسلام يعنى پادشاه اسلام يا تسلط و غلبه اسلام. يعنى از گناه مردم در گذر مگر اين كه در گذشتن از آن باعث رخنه در دين يا سستى سلطان اسلام شود كه در آن وقت در گذشتن خوب نيست و بايد كه جزاى گناه بعمل آيد.

4789 جعل اللّه سبحانه العدل قواما للأنام و تنزيها من المظالم و الاثام و تسنية للإسلام. گردانيده است خداى سبحانه عدالت را بر پاى دارنده از براى خلق، و پاكيزه كردنى از مظلمه ها و گناهان، و آسان نمودنى و گشايشى از براى اسلام. يعنى عدالت حكام بر پاى مى‏دارد مردم را، و باعث پاكيزگى مردم مى‏شود از مظلمه‏ها و از گناهان، و باعث اين مى‏شود كه مردم رغبت كنند در اسلام و بآسانى در آيند در آن، و فتح و نصرت اسلام باشد. و «مظلمه» حقّ كسى را گويند كه ديگرى بظلم برده باشد. و «بودن عدل حكام سبب پاكيزگى مردم از آنها» ظاهرست، زيرا كه خوف از حاكم عادل باعث اين مى‏شود كه ظلم كم واقع شود و مردم پاك مانند از مظلمه‏ها و گاهى اگر واقع شود هرگاه ثابت شود بر او، حقّ مظلوم را از ظالم بگيرد، و او را پاك گرداند از آن مظلمه. و همچنين «بودن آن سبب پاكيزگى ايشان از گناهان» زيرا كه خوف از حاكم عادل و امر او بمعروف و نهى او از منكر، باعث اين مى‏شود كه گناه كم كنند و از بسيارى از آنچه كنند بسبب اقامت حدود و تعزيرات و قصاص پاك گردند. و «بودن آن سبب رغبت مردم در اسلام و آسان در آمدن در آن و فتح و نصرت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 375

آن» باعتبار اينست كه همه مردم رفاهيت طلبند، پس هرگاه ببينند رفاهيت مسلمانان را و انتظام احوال ايشان را بسبب عدل حكام، ايشان رغبت كنند در اسلام، و آسان در آيند در آن، و اين معنى سبب فتح و نصرت اسلام گردد.

4790 جمال الدّين الورع. زيبائى و حسن ديندارى پرهيزگارى است.

4791 جمال الشّرّ الطّمع. زيبائى و حسن بدى طمع است، يعنى طمع باعث كمال و تمامى بدى و بنهايت رسيدن آن مى‏شود و استعمال «جمال» در آن بر سبيل مجاز است و باعتبار مشاكله با جمال دين در فقره سابق.

4792 جمال السّياسة العدل فى الامرة، و العفو مع القدرة. زيبائى و حسن سياست يعنى امر و نهى‏كردن مردم و ادب فرمودن ايشان عدل كردن در حكومت است، و در گذشتن با قدرت. يعنى اين است كه با وجود حكومت عدل كند و با وجود قدرت بر انتقام در گذرد يعنى از تقصير و خلاف آدابى كه نسبت باو بكنند.

4793 جمال الاخوّة احسان العشرة، و المواساة مع العسرة. زيبائى و حسن برادرى نيكو كردن آميزش است، و مواسات كردن با تنگى حال.

«مواسات» چنانكه مكرّر مذكور شد بمعنى بخشش است، يا بخشش كسى چيزى را با وجود حاجت خود بآن، يا برابر داشتن كسى با خود در اموال خود.

4794 جمال الحكمة الرّفق و حسن المداراة. زيبائى و حسن حكمت يعنى علم و عمل درست هموارى كردن و نيكوئى مدارا كردنست با مردم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 376

4795 جماع الشّرّ اللّجاج، و كثرة المماراة. جمع‏كردن بدى لجاجت است، و بسيارى جدل كردن با مردم. «لجاجت» چنانكه مكرّر مذكور شد بمعنى خصومت و دشمنى كردنست، يا ايستادگى كردن بر باطل.

4796 جماع الخير فى اعمال البّر. جمع كردن خير در عملهاى نيكوست.

4797 جماع الفضل فى اصطناع الحرّ و الاحسان الى اهل الخير. جمع كردن افزونى مرتبه در احسان كردن بآزاده، است و نيكوئى نمودن بأهل خير.

4798 جحود الاحسان يحدو على قبح الامتنان. انكار كردن احسان مى‏خواند بر قباحت منت گذاشتن، مراد مذمّت انكار احسان كسيست و شكر نكردن آن و اين كه يكى از مفاسد آن اينست كه باعث اين مى‏شود كه احسان كننده مرتكب قباحت منت‏گذاشتن شود، زيرا كه آدمى مجبول است بر اين كه احسانى كه بكسى كرده باشد خواهد كه او بازاى آن شكر او بكند يا بنحوى با او سلوك نمايد كه شكر آن احسان تواند شد، پس هرگاه كسى انكار احسان كند يا بنحوى با او سلوك كند كه متضمن انكار آن باشد او بالطبع ملجأ مى‏شود كه ذكر احسان خود را بر او كند و منت گذارد بر او، پس ارتكاب اين قبيح از او بسبب انكار او مى‏شود كه اگر او چنين نمى‏كرد هرگز اين ياد آن احسان نمى‏كرد و بآن منت نمى‏گذاشت.

4799 جحود الاحسان يوجب الحرمان. انكار كردن احسان واجب مى‏سازد محرومى را، يعنى باعث اين مى‏شود كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 377

ديگر آن كس باو احسان نكند بلكه ديگران نيز كه برين معنى مطلع شوند احسان باو نكنند بلكه باعث بى رغبتى مردم مى‏شود در احسان، و فى الجمله محرومى ايشان از آن.

4800 جاور القبور تعتبر. اقامت كن بر سر قبرها تا عبرت گيرى. و ممكن است بلكه ظاهرتر اينست كه «جاور» در اينجا بزاى نقطه‏دار باشد «يعنى جاوز» و ترجمه اين باشد كه: بگذر بقبرها تا عبرت گيرى .

ـــــــــــــــــــــــــــــــــــــــــــــ ص 378

4801 جاور العلماء تستبصر. اقامت كن نزد علما تا بينا گردى.

و فرموده در باره جمعى كه مذمّت مى‏فرموده ايشان را:

4802 جعلوا الشّيطان لامرهم مالكا و جعلهم له اشراكا، ففرّخ فى صدورهم، و دبّ و درج فى حجورهم، فنظر باعينهم، و نطق بالسنتهم، و ركب بهم الزّلل، و زيّن لهم الخطل فعل من شركه الشّيطان فى سلطانه، و نطق بالباطل على لسانه. گردانيده اند شيطان را از براى كارهاى خود مالك، يعنى صاحب اختيار، و گردانيده شيطان ايشان را از براى خود شريكها، پس جوجه كرده در سينه هاى ايشان، و بجنبش آمده و راه افتاده در كنارهاى ايشان، پس نگاه كرده بچشمهاى ايشان، و گويا شده بزبانهاى ايشان، و سوار كرده ايشان را بر لغزش، و آرايش داده از براى ايشان گفتار فاسد كردار كسى را كه شريك است با او شيطان در پادشاهى او، و گويا شده بباطل بر زبان او. «پس جوجه كرده» يعنى شيطان بزرگ كه ابليس باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 379

جوجه كرده در سينه‏هاى ايشان، و در سينه هر يك از ايشان جوجه گذاشته. و «آن بجنبش آمده و راه افتاده در كنارهاى ايشان» يعنى هر جوجه از آنها بزرگ شده و راه افتاده در كنار صاحب خود و با او ميباشد، «پس نگاه كرده بچشمهاى ايشان» يعنى نگاهها كه ايشان كنند نگاه‏كننده در هر يك شيطان اوست كه بچشم او نگاه ميكند، و هرچه گويند گوينده در هر يك شيطان اوست كه بزبان او مى‏گويد، و «سوار كرده ايشان را بر لغزش» يعنى شيطان هر يك مى‏دارد او را بر لغزشها.

و «آرايش داده» اين بر نسق فعلهاى سابق نيست، زيرا كه فاعل آنها شيطان كوچك بود و فاعل اين «گفتار فاسد» است بلكه اين وصف ديگرست از براى آن جمع بعد از وصفهاى سابق باين كه: گفتار باطل و خبرهاى دروغ آرايش داده از براى ايشان كارهاى كسى را كه شريكست با او شيطان يعنى شيطان بزرگ در پادشاهى او. و «گويا شده شيطان بباطل بر زبان او» يعنى هر باطلى كه او مى‏گويد شيطان مى‏گويد بر زبان او، و مراد بآن امام آن جمع است و ظاهر اينست كه معاويه عليه اللعنة باشد.

و دور نيست كه «الخطل» سهوى باشد از ناسخ و صحيح «بالخطل» باشد با باء

ـــــــــــــــــــــــــــــــــــــــــــــ ص 380

و بنا بر اين فاعل اين فعل نيز بر قياس فعلهاى سابق شيطان كوچك باشد و «فعل» بفتح خوانده شود كه مفعول آن باشد و ترجمه چنين مى‏شود كه: آرايش داده شيطان كوچك از براى ايشان بگفتار باطل دروغ كار و كردار كسى را كه شريك است با او شيطان، تا آخر.

مخفى نماند كه «جوجه كردن شيطان، و آنچه بعد از آن مذكور شده» ممكن است كه بر حقيقت محمول شود، و ممكن است كه مجاز باشد، و مراد اين باشد كه از براى هر يك يكى از اولاد خود را مقرّر ميكند كه با او باشد و آنچه او كند باغواى او باشد، و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 381

حرف حاء

حرف «حاء» بلفظ «حسن»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «حاء» بلفظ «حسن» يعنى خوبى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 382

فرموده آن حضرت عليه السلام:

4803 حسن الصّورة اوّل السّعادة. نيكوئى صورت اوّل نيكبختى است. «نيكبختى بودن آن» باعتبار اينست كه جمال و نيكوئى ظاهرست، و نشان خوبى و نيكوئى باطن، چنانكه در بعضى احاديث وارد شده، و دليل حسن عنايت حق تعالى است بصاحب آن، چنانكه بعد از اين مذكور خواهد شد و «اوّل بودن آن» ظاهرست.

4804 حسن الشّكر يوجب الزّيادة. نيكوئى شكر واجب مى‏سازد زيادتى را، يعنى سبب زيادتى نعمت مى‏شود.

4805 حسن الصّورة الجمال الظّاهر. نيكوئى صورت جمال و زيبائى ظاهرست.

4806 حسن النّية جمال السّرائر. نيكوئى نيت و قصد جمال و زيبائى نهانيهاست.

4807 حسن العقل جمال الظواهر و البواطن. نيكوئى عقل و خرد، جماع و زيبائى ظاهرها و باطنهاست.

4808 حسن الخلق للنّفس و حسن الخلق للبدن. نيكوئى خوى از براى نفس است يعنى جمال و نيكوئى اوست، و نيكوئى خلقت از براى بدن است يعنى جمال و نيكوئى آنست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 383

4809 حسن الخلق افضل الدّين. نيكوئى خوى افزونترين دينداريست.

4810 حسن الشّهرة حصن القدرة. نيكوئى شهرت حصار قدرت است يعنى شهرت كردن بخوبى حصاريست از براى قدرت و توانائى صاحب آن و اقتدار او در دنيا كه بسبب آن قدرت و اقتدار او محفوظ مى‏ماند و آفتى بآن نرسد، مانند كسى كه در حصار محكمى باشد، پس هر كه اين معنى را خواهد بايد كه سعى كند در خوبى خود چندان كه بخوبى شهرت كند.

4811 حسن العشرة يستديم المودّة. نيكوئى آميزش دايم مى‏دارد دوستى را.

4812 حسن الصّحبة يزيد فى محبّة القلوب. نيكوئى مصاحبت زياد ميكند در دوستى دلها. مراد به «نيكوئى مصاحبت» اينست كه رعايت شرايط و لوازم مصاحبت با آن باشد مثل تعظيم و تكريم يكديگر و احسان بيكديگر و مانند آنها.

4813 حسن الادب يستر قبح النّسب. نيكوئى ادب مى‏پوشاند زشتى نسب را، يعنى هرگاه كسى را ادب نيكو باشد و نسب پستى، نيكوئى ادب او مى‏پوشاند پستى نسب او را، و با وجود آن بسبب آن ادب نيكو عزيز و محترم گردد.

4814 حسن الدّين من قوّة اليقين. نيكوئى ديندارى از قوّت يقين است، يعنى ناشى از آن مى‏شود، و وجه آن ظاهرست.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 384

4815 حسن الادب خير موازر و افضل قرين. نيكوئى ادب بهترين يارى كننده ايست و افزونتر همنشينى است.

4816 حسن الظّنّ راحة القلب و سلامة الدّين. نيكوئى گمان آسايش دل و سلامتى دين است. «بودن آن آسايش دل» باعتبار اينست كه كسى كه بدگمان باشد بمردم هميشه از ايشان در خوف و ترس باشد و او را آرام دل نباشد، بخلاف كسى كه گمان نيكو داشته باشد بايشان كه او را انديشه و تشويشى نباشد از ايشان و دل او در راحت باشد. و «بودن آن سبب سلامتى دين» ظاهرست، چه بدگمانى بمردم شرعا مذموم است و ضرر بدين دارد، پس نيكوئى گمان بايشان باعث سلامتى از آن ضررست. و ديگر آنكه كسى كه بدگمان باشد بمردم، نمى‏شود كه ازو بدى چند صادر نشود نسبت بايشان كه ضرر بدين او داشته باشد، پس هرگاه بدگمان نباشد سالم ماند از آنها بلكه با همه بنيكوئى سلوك كند و اين باعث كمال دين او گردد.

4817 حسن النّيّة من سلامة الطّويّة. نيكوئى نيت و قصد از سلامتى نهان است يعنى ناشى از سلامتى و خوبى باطن و خويها و اخلاق مى‏شود.

4718 حسن السّياسة قوام الرّعيّة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 385

نيكوئى سياست بر پاى دارنده رعيت است، يعنى باعث انتظام احوال ايشان مى‏شود و اين كه متفرّق و پراكنده نشوند و مراد به «سياست رعيت» چنانكه مكرّر مذكور شد امر و نهى كردن ايشانست.

4819 حسن العدل نظام البريّة. نيكوئى عدل نظام خلق است، يعنى باعث جمعيت ايشان و انتظام احوال ايشان است.

4820 حسن السّياسة يستديم الرّياسة. نيكوئى سياست پاينده مى‏دارد سركردگى را، و معنى «سياست» در فقره سابق سابق مذكور شد.

4821 حسن التّدبير و تجنّب التّبذير من حسن السّياسة. نيكوئى تدبير و دورى گزيدن از اسراف از نيكوئى سياست است، يعنى از جمله نيكوئى سياست است امر كردن مردم بنيكوئى تدبير معاش خود و دورى‏كردن از اسراف، يا اين كه هرگاه قومى تدبير معاش را نيكو كنند و از اسراف اجتناب كنند، اين از نيكوئى سياست سركرده ايشانست و ناشى از آنست.

4822 حسن الحلم دليل وفور العلم. نيكوئى حلم دليل بسيارى دانش است، زيرا كه تا دانش كسى كامل نباشد و حسن حلم و بردبارى را چنانكه هست نداند غلبه بر خشمهاى قوى نتواند كرد و بجز تلافى و انتقام چاره آنها را نداند.

4823 حسن الظّنّ يخفّف الهمّ، و ينجى من تقلد الاثم. نيكوئى گمان سبك ميكند اندوه را، و رستگار مى‏سازد از برگردن گرفتن گناه،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 386

اين هم مضمون فقره ايست كه چند فقره قبل از اين مذكور شد كه «حسن الظّنّ راحة القلب و سلامة الدّين» و حاجت اعاده شرح آن نيست.

4824 حسن الظّنّ من احسن الشّيم و افضل القسم. نيكوئى گمان از بهترين خويهاست، و افزونترين قسمتها و بهره هاست. مراد نيكوئى گمان بخدا و لطف و مرحمت اوست كه آن از بهترين خويهاست چنانكه از احاديث بسيار مستفاد مى‏شود، و بعضى از آنها قبل از اين نقل شد، و ممكن است كه شامل نيكوئى گمان بخلق نيز باشد، چه آن نيز خصلت نيكوست، چنانكه در فقره سابق و قبل از آن نيز مذكور شد.

4825 حسن التّوفيق خير قائد. نيكوئى توفيق بهترين كشاننده است. مراد توفيق خداست و تهيه كردن او اسباب خير را از براى كسى، و ظاهرست كه آن بهترين كشاننده است بسوى سعادت و نيكبختى.

4826 حسن العقل افضل رائد. نيكوئى عقل و خرد افزونتر رائدى است. «رائد» كسى را گويند كه صحرانشينان در وقت اراده كوچ از منزلى پيش فرستند كه منزل پر آب و علفى از براى ايشان بگيرد، و ظاهريت كه عقل نيكو افضل رائديست، زيرا كه او از براى كسى كه فرمان او برد منزل نيكو در بهشت مى‏گيرد.

4827 حسن اللّقاء يزيد فى تأكّد الاخاء. نيكوئى برخوردن، زياد ميكند در محكم بودن برادرى.

4828 حسن الاخاء يجزل الاجر و يجمل الثّناء.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 387

نيكوئى برادرى، عظيم مى‏گرداند اجر را، و نيكو مى‏گرداند ستايش را. مراد نيكوئى برادرى مؤمنان است با يكديگر و رعايت شرايط و لوازم آن كردن، از تعظيم و تكريم يكديگر، و سعى در حوائج يكديگر و احسان بيكديگر.

4829 حسن العفاف من شيم الاشراف. نيكوئى عفاف يعنى ترك حرامها از خصلتهاى اشراف است يعنى مردم بلند مرتبه.

4830 حسن التّقدير مع الكفاف خير من السّعى فى الاسراف. نيكوئى اندازه گرفتن با كفاف، بهترست از سعى‏كردن در اسراف. «كفاف» بفتح كاف قدريست از روزى كه بس باشد و باز دارد از طلب از مردم. و مراد اينست كه اگر كسى اندازه معيشت خود را نيكو بگيرد و بقدر كفاف بسازد بهترست از اين كه سعى كند و تحصيل قدر زياد بكند از براى صرف در اسراف يعنى اخراجات زياد كه مشروع باشد چنانكه از ظاهر حكم ببهترى مستفاد مى‏شود.

4831 حسن ظنّ العبد باللّه سبحانه على قدر رجائه له. نيكوئى گمان بنده بخداى سبحانه بر اندازه اميد اوست بخدا، پس هر چند كسى اميد زياد داشته باشد بفضل و رحمت او، نيكوئى گمان او بخدا بيشتر باشد، و هر چند كسى نوميدتر باشد از رحمت او، بدگمانتر باشد باو، نعوذ باللّه منه.

4832 حسن توكّل العبد على اللّه على قدر ثقته به. نيكوئى تو كل بنده بر خدا بر قدر اعتماد اوست بر خدا. «توكّل بر كسى» بمعنى واگذاشتن كارهاى خودست باو و اظهار عجز خود از تدبير آنها، و ظاهرست كه هر چند اعتماد كسى بر خدا بيشتر باشد توكل او بر خدا بيشتر باشد.

4833 حسن التّدبير ينمى قليل المال، و سوء التّدبير يفنى كثيره. نيكوئى تدبير فزايش مى‏فرمايد اندك مال را، و بدى تدبير نيست ميكند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 388

بسيار آن را. «تدبير در كارى» فكر كردن در آنست و انديشه عاقبت آن نمودن، و ظاهرست كه تدبير نيكو در طريق معاش باعث فزايش اندكى از مال مى‏شود، و تدبير بد مال بسيار را در اندك وقتى نيست و فانى مى‏گرداند.

4834 حسن الظّنّ من افضل السّجايا و اجزل العطايا. نيكوئى گمان از افزونترين خويها و بزرگترين بخشيده شده هاست، يعنى خصلتهاى نيكو كه خداى سبحانه بخشيده بآدمى، و اين مضمون چند فقره قبل از اين نيز مذكور شد و ذكر شد كه مراد: نيكوئى گمان بخداى سبحانه است يا شامل نيكوئى گمان بخلق نيز.

4835 حسن البشر اوّل العطاء و اسهل السّخاء. نيكوئى شكفته روئى اوّل عطاست و آسانترين سخاوت. يعنى هرگاه كسى بسائل و مانند آن شكفته روئى كند آن اوّل عطائيست كه باو بكند و بمنزله اينست كه چيزى باو ببخشد، و اين آسانتر سخاوتيست، زيرا كه همه وقت و از براى همه كس ميسر است و خرجى ندارد.

4836 حسن الظّنّ ان تخلص العمل، و ترجو من اللّه ان يعفو عن الزّلل. نيكوئى گمان اينست كه خالص گردانى عمل را، و اميد داشته باشى از خدا اين كه درگذرد از لغزشها. مراد اينست كه نيكوئى گمان بخدا اين نيست كه كسى عمل نكند، يا اين كه مصرّ بر گناه باشد و همين اعتماد بر نيكوئى گمان باو كند بلكه اينست كه كسى خالص كند عمل را از براى او، و از براى محض رضا و خشنودى او بكند، و از خدا اميد اين داشته باشد كه لغزشهائى كه گاهى از او صادر شده باشد عفو كند.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 389

4837 حسن الاختيار و اصطناع الاحرار و فضل الاستظهار من دلائل الاقبال. نيكوئى برگزيدن، و احسان كردن بآزادگان، و افزونى قوى پشت شدن از دليلهاى اقبال است. مراد به «نيكوئى برگزيدن» اينست كه امام نيكو از براى خود برگزيده باشد، يا مصاحبان و دوستان نيكو، يا شغل و پيشه نيكو. و ممكن است كه «اختيار» بباى يك نقطه خوانده شود نه بياى دو نقطه زير چنانكه در نسخه ها بنظر مى‏رسد يعنى اختبار و بمعنى «نيكوئى آزمايش» باشد يعنى آزمايش نيكو كردن مردم را و خوب و بد ايشان را درست شناختن. و مراد به «آزادگان» جمعى اند كه در بند علايق دنيا نباشند و بى‏رغبت باشند در آن، و مشغول سعى از براى آخرت باشند.


جلد 3 - بخش 18

و مراد به «افزونى قوى پشت شدن» اينست كه در هر باب رعايت احتياط در دين كرده باشد و بآن قوى پشت باشد، يا اين كه دوستان داشته باشد كه به آنها قوى پشت باشد در دفع تعدّى و ظلم ديگران، و مراد به «اقبال» رو آوردن سعادت و نيكبختى است.

4838 حسن العفاف، و الرّضا بالكفاف، من دعائم الايمان. نيكوئى عفاف و راضى بودن بكفاف و طلب زياده بر آن نكردن از ستونهاى ايمانست يعنى از ستونهائيست كه ايمان به آنها برپاست. و «عفاف» چنانكه مكرّر مذكور شد ترك محرّمات است، و «كفاف»، قدرى از روزى كه بآن معاش توان كرد، و باز دارد از طلب از مردم.

4839 حسن الزّهد من افضل الايمان، و الرّغبة فى الدّنيا تفسد الايقان. نيكوئى ترك دنيا و بى رغبتى در آن از افزونترين ايمانست، و رغبت در دنيا فاسد ميكند يقين را، يعنى يقين كامل بأحوال مبدء و معاد را.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 390

4840 حسن الخلق خير قرين، و العجب داء دفين. نيكوئى خوى بهترين همنشينى است، و خودبينى مرض است پنهان.

4841 حسن التّوفيق خير معين، و حسن العمل خير قرين. نيكوئى توفيق يعنى توفيق خداى عزّ و جلّ و تهيه اسباب خير از براى كسى بهترين يارى كننده ايست، و نيكوئى عمل بهترين همنشينى است.

4842 حسن الخلق من افضل القسم و احسن الشّيم. نيكوئى خوى از افزونترين قسمتها، و نيكوترين خصلتهاست. مراد به «قسمتها» نصيبها و بهره هاست كه حق تعالى از هر چيز بمردم داده.

4843 حسن الظّنّ ينجى من تقلّد الاثم. نيكوئى گمان رستگارى مى‏دهد از بر گردن گرفتن گناه. اين در فقره چند فقره قبل از اين مذكور و شرح شد .

4844 حسن القناعة من العفاف. نيكوئى قناعت از عفاف است يعنى حاصل مى‏شود بسبب آن، يا از جمله آنست و در عفاف در كار است، و «عفاف» بمعنى باز ايستادن از حرامهاست چنانكه مكرّر مذكور شد.

4845 حسن العفاف من شيم الاشراف. نيكوئى عفاف از خصلتهاى اشراف است، يعنى مردم بلند مرتبه. و اين فقره‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 391

قبل از اين نقل شد و در آنجا اخت آن فقره ديگر بود و بآن اعتبار مكرّر نقل شده.

4846 حسن السّيرة عنوان حسن السّريرة. نيكوئى سيرت يعنى سلوك و طريقه عنوان نيكوئى باطن است يعنى دليل آن يا سر سخن آنست.

4847 حسن السّيرة جمال القدرة و حصن الامرة. نيكوئى سيرت يعنى سلوك و طريقه زيبائى اقتدار و حصار امارت است، يعنى حصارى است از براى حفظ امارت كه نگاه مى‏دارد آن را از آفات.

4848 حسن وجه المؤمن من حسن عناية اللّه به. نيكوئى روى مؤمن از نيكوئى عنايت خداست باو، يعنى از جمله آثار آنست.

4849 حسن البشر احد البشارتين. نيكوئى شكفتگى يكى از دو مژده است كه يكى آن باشد و يك وعده احسان، و مراد اينست كه چنانكه وعده عطا و احسان مژده است از براى كسى كه طلب كند همچنان شكفته‏روئى‏كردن با او مژده است از براى او و او را اميدوار مى‏سازد، پس در اوّل آن مژده را باو بايد داد.

4850 حسن الملقا احد النّجحين. نيكوئى بر خوردن يكى از دو فيروزيست، يعنى چنانكه بر آوردن حاجت كسى كه حاجتى داشته باشد فيروزيست از براى او بمطلب، همچنان نيكو بر خوردن با او و شكفتگى و مهربانى كردن يك فيروزى است از براى او، باعتبار فرح و سرورى كه حاصل مى‏شود او را بسبب آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 392

4851 حسن الخلق احد العطائين. نيكوئى خلق يكى از دو بخشش است يعنى خوش خلقى كردن بسائل و مانند آن بمنزله بخشش است، پس كسى را كه بخشش ميسر نباشد آن را خود بايد كه ترك نكند.

4852 حسن السّراح احد الرّاحتين. نيكوئى رها كردن يكى از دو آسايش است، يعنى چنانكه مطلب كسى را بر آوردن راحتى است از براى او، همچنان او را بمهربانى و هموارى جواب گفتن و نوميد از خود كردن راحتى است از براى او كه از زحمت و تعب سعى و انتظار فارغ مى‏شود، پس كسى را كه بر آوردن حاجت او ميسر نباشد بايد كه اين را خود ترك نكند و مانند بعضى مردم دنيا نباشد كه اراده برآوردن مطلب كسى ندارند و وعده ميكنند و مدّتها او را در تعب و زحمت سعى و تردّد و تملق و انتظار دارند.

4853 حسن الادب افضل نسب و اشرف سبب. نيكوئى ادب افزونتر نسبى و بلندتر وسيله ايست، يعنى هيچ نسب بلندى باين نمى‏رسد كه ادب نيكو داشته باشد، و هيچ وسيله از براى رسيدن بسعادت يا بر آمدن حاجت ببلندى مرتبه آن نيست.

4854 حسن الياس اجمل من ذلّ الطّلب. نيكوئى نوميدى نيكوترست از خوارى طلب. مراد به «نيكوئى نوميدى» نوميديست كه بى‏خفت و ذلّتى حاصل شود نه اين كه بعد از آن روى دهد يا نوميدى بالكليه كه ديگر اصلا اميدى نباشد و بر هر تقدير مراد اينست كه چنين نوميد بودن از كسى بهترست از اميد داشتن باو كه باعث طلب او شود كه سبب خواريست.

4855 حسن الاخلاق برهان كرم الاعراق.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 393

نيكوئى خويها دليل گرامى بودن ريشه هاست، يعنى دليل گرامى بودن اصل و نسب صاحب آنست و نشان بزرگ زادگى اوست.

4856 حسن الاخلاق يدرّ الارزاق و يونس الرّفاق. نيكوئى خصلتها روان مى‏سازد روزيها را، و انس و آرام مى‏دهد رفيقان را.

«انس دادن رفيقان» ظاهرست، و «روان ساختن روزيها» يا باعتبار اينست كه مردم رعايت و اعانت چنين كسى كنند، و يا باعتبار اين كه حق تعالى بازاى اين خوبى روزى او را از هر راهى كه مصلحت داند فراخ گرداند.

4857 حسن الخلق راس كلّ برّ. نيكوئى خو سر هر نيكوئيست.

4858 حسن البشر شيمة كلّ حرّ. نيكوئى شكفتگى يعنى شكفتگى نيكو خصلت هر آزاده است.

4859 حسن الصبر طليعة النّصر. نيكوئى صبر يعنى صبر نيكو پيشرو خلاصى و رستگاريست.

4860 حسن الصّبر ملاك كلّ امر. نيكوئى صبر ملاك هر چيزيست، يعنى بآن مالك هر چيز مى‏توان شد، و فيروزى بهر مطلب مى‏توان يافت.

4861 حسن الصّبر عون على كلّ امر. نيكوئى صبر يارى كننده ايست بر هر كارى، اين بمنزله تأكيد فقره سابق است.

4862 حسن التّوبة يمحو الحوبة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 394

نيكوئى توبه و بازگشت محو ميكند گناه را. و در بعضى نسخه ها بجاى «الحوبه»، «الحوب» است، و بنا بر اين ترجمه اينست كه: محو ميكند هلاكت را، و حاصل هر دو يكى است، نهايت اوّل بلفظ «توبه» اوفق است و دوّم بسجع فقره بعد.

4863 حسن الاستغفار يمحّص الذنوب. نيكوئى استغفار يعنى طلب آمرزش پاك مى‏گرداند گناهان را، نيكوئى آن اينست كه از خلوص قلب و با پشيمانى از گناهان باشد.

4864 حسن الخلق يورث المحبّة و يؤكّد المودّة. نيكوئى خوى از پى آورد محبت را و محكم گرداند مودّت را. «محبت» و «مودّت» هر دو بمعنى دوستى است، و مراد اينست كه سبب اين مى‏شود كه كسى كه با او دوستى نداشته باشد دوست گردد. و كسى كه با او دوست باشد دوستى او محكمتر گردد.

4865 حسن العمل خير ذخر و افضل عدّة. نيكوئى عمل بهترين ذخيره‏ايست، و افزونتر آماده كرده شده.

4866 حسن البشر من علائم النّجاح. نيكوئى شكفته روئى از علامتهاى فيروزيست يعنى فيروزى صاحب آن بسعادت و نيكبختى يا ساير مطالب و مآرب.

4867 حسن الاستدراك عنوان الصّلاح. نيكوئى استدراك عنوان صلاح است. «استدراك» بمعنى بازيافت است، و «عنوان» بمعنى دليل يا سر سخن، و «صلاح» بمعنى شايستگى است، و مراد اينست كه: نيكوئى بازيافت نمودن خطاها و گناهان و تدارك آنها بتوبه و بازگشت دليل يا سر سخن شايستگى عاقبت و نيكوئى انجام است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 395

حرف «حاء» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «حاء» بلفظ مطلق يعنى بألفاظ مختلف نه بخصوص يك لفظ مانند فصل سابق كه همه فقراتى بود مصدّر بخصوص لفظ «حسن» فرموده آن حضرت عليه السلام:

4868 حبّ الدّنيا راس كلّ خطيئة. دوستى دنيا سر هر گناهيست يعنى منشأ هر گناهى مى‏شود، يا اين كه بالاتر از هر گناهيست باعتبار همان كه منشأ گناهان بسيار مى‏شود. و ممكن است كه عبارت چنين خوانده شود «حبّ الدّنيا اسّ كلّ خطيئة» و معنى اين باشد كه: دوستى دينار اساس و اصل بناى هر گناهيست و مراد به «دينار» مطلق زر باشد و ذكر خصوص دينار يعنى اشرفى باعتبار اين باشد كه بهترين اقسام زر است.

4869 حبّ النّباهة راس كلّ بليّة. دوستى مشهور شدن سر هر بلائيست. يعنى منشأ اقسام بلاهاى أخروى و دنيوى مى‏شود، يا بالاتر از همه آنهاست باعتبار همان كه منشأ بسيارى از آنها مى‏شود.

4870 حبّ الدّنيا راس الفتن و اصل المحن. دوستى دنيا سر فتنه‏هاست، و اصل و بيخ محنتها. و در اينجا نيز ممكن است كه بر قياس فقره سابق سابق «حبّ الدّينار أسّ» خوانده شود و معنى اين باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 396

كه: دوستى دينار اساس فتنه‏ها و اصل محنتهاست.

4871 حبّ المال سبب الفتن و حبّ الرّياسة راس المحن. دوستى مال سبب فتنه هاست، و دوستى رياست و سركردگى سر محنتهاست.

يعنى فتنه‏هاى أخروى و دنيوى، و همچنين محنتها در هر دو سرا.

4872 حبّ الدّنيا يوجب الطّمع. دوستى دنيا واجب مى‏سازد طمع را، يعنى سبب طمع از مردم مى‏شود.

4873 حبّ الفقر يكسب الورع. دوستى درويشى كسب ميكند پرهيزگارى را، و ممكن است كه «يكسب» از باب افعال خوانده شود و معنى اين باشد كه: كسب مى‏فرمايد پرهيزگارى را يعنى سبب اين مى‏شود كه صاحب آن كسب كند پرهيزگارى را.

4874 حبّ المال يفسد المآل. دوستى مال فاسد و تباه مى‏گرداند مال را يعنى بازگشت و عاقبت را.

4875 حبّ المال يقوّى الآمال و يفسد الاعمال. دوستى مال قوى ميگراند اميدها را، و فاسد ميكند عملها را.

4876 حبّ المال يوهن الدّين و يفسد اليقين. دوستى مال سست ميكند دين را، و فاسد ميكند يقين را.

4877 حبّ الاطراء و المدح من اوثق فرص الشّيطان. دوستى اطراء و مدح از محكمترين فرصتهاى شيطانست. «اطراء» بمعنى مبالغه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 397

در مدح است و ذكر «مدح» بعد از آن از براى تأكيدست يا تعميم بعد از تخصيص.

و «بودن دوستى آن محكمترين فرصتهاى شيطان از براى شكاركردن آدمى و گمراه نمودن آن» باعتبار اينست كه باعث عجب و خودبينى مى‏شود كه بدترين صفات ذميمه است، و همچنين سبب اين مى‏شود كه اعمال او خالص نباشد و آميخته بريا گردد يعنى منظور باشد در آنها اين كه مردم مطلع شوند بر آنها تا سبب مدح و ستايش ايشان گردد، و همچنين سبب اين مى‏گردد كه اگر مدح او كنند بصفاتى كه در او نباشد چنانكه شايع در مدح است خصوصا هر گاه مبالغه در آن بشود شاد شود بآن و مسرور گردد، و اين نيز مذموم است بلكه منع و زجر آن از جمله افراد نهى از منكر و واجب باشد.

و از آنچه مذكور شد ظاهر مى‏شود كه آيه كريمه «لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِما أَتَوْا وَ يُحِبُّونَ أَنْ يُحْمَدُوا بِما لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفازَةٍ مِنَ الْعَذابِ وَ لَهُمْ عَذابٌ أَلِيمٌ» گمان مكن آنان را كه شادمان ميشوند به آن چه كرده اند و دوست مى‏دارند اين را كه ستايش كرده شوند به آن چه نكرده اند پس گمان مكن ايشان را در محلّ رستگارى از عذاب، و از براى ايشانست عذابى دردناك.

و اللّه تعالى يعلم، هر چند در خصوص يهود يا منافقين وارد شده باشد كه شاد مى‏شدند به آن چه نكرده بودند از تدليس و كتمان حقّ، و دوست مى‏داشتند كه ستايش كرده شوند به آن چه نكرده بودند از وفا بميثاق و اظهار حقّ و اخبار بصدق بر عموم نيز محمول مى‏تواند شد و اللّه تعالى يعلم.

4878 حبّ الدّنيا يفسد العقل و يهمّ القلب عن سماع الحكمة و يوجب اليم العقاب. دوستى دنيا فاسد ميكند عقل را، و كر مى‏گرداند دل را از شنيدن حكمت، و واجب مى‏سازد عذاب دردناك را. «كركردن دل از شنيدن حكمت، يعنى علم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 398

راست درست» كنايه است از اثر نكردن حكمت در آن. و مراد به «دل»، نفس ناطقه است يا عضو مخصوص، بنا بر اين كه محلّ ادراكات باشد چنانكه مذهب متكلمين است.

4879 حب العلم و حسن الحلم و لزوم الثّواب من فضائل اولى النّهى و الالباب. دوستى علم، و نيكوئى حلم، و جدا نشدن از صواب يعنى از آنچه حقّ و درست باشد، از افزونيهاى خداوندان خرد و عقلهاست. «عقل» هم بمعنى خردست و تأكيدست و مراد بآن قوّت مدركه است.

4880 حلاوة الآخرة تذهب مضاضة شقاء الدّنيا. شيرينى آخرت مى‏برد درد بدبختى دنيا را يعنى ناكامى و محرومى از آنرا، يا آفات و بلايا كه در آن باشد.

4881 حلاوة الدّنيا توجب مرارة الآخرة و سوء العقبى. شيرينى دنيا واجب مى‏سازد تلخى آخرت را و بدى آن سرا را.

4882 حلاوة الظّفر تمحو مرارة الصّبر. شيرينى فيروزى يافتن محو ميكند تلخى صبر را. مراد اينست كه صبر در عقب دارد فيروزى را و شيرينى آن بعد از آن محو ميكند تلخى صبر را كه پيش كشيده و آنرا گوارا ميكند.

4883 حلاوة الامن تنكّدها مرارة الخوف و الحذر. شيرينى ايمنى سخت و دشوار مى‏سازد آنرا تلخى ترس و حذركردن. يعنى هرگاه كسى بالفعل ايمنى داشته باشد امّا ترس داشته باشد از بلائى بعد از آن و حذر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 399

كند از آن، تلخى آن ترس و حذر سخت و دشوار سازد شيرينى آن ايمنى را. و مراد اينست كه رفاهيت و ايمنى اگر در دنيا باشد چنين است و شيرينى آن آميخته بتلخى خوف و حذر از آخرت باشد پس حريص بر لذّتهاى آن نبايد بود و سعى از براى رفاهيت و ايمنى در آخرت بايد كرد كه بهيچ وجه آميخته بتلخى و كدورتى نباشد.

4884 حلاوة المعصية يفسدها اليم العقوبة. شيرينى گناه فاسد ميكند آنرا عقوبت دردناك.

4885 حلاوة الشّهوة ينغّصها عار الفضيحة. شيرينى خواهش يعنى آنچه خواهش آن باشد از حرامها تيره و ناصاف مى‏سازد آنرا عار و رسوائى يعنى رسوائى در آخرت كه در عقب دارد.

4886 حلو الدّنيا صبر و غذاؤها سمام و اسبابها رمام . شيرينى دنيا صبر است يعنى مانند «صبر» و آن بمعنى دواى معروف تلخ است، و غذاى آن زهر است، و اسباب آن پاره‏هاى ريسمان پوسيده است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 400

4887 حىّ الدّنيا بعرض موت و صحيحها عرض الاسقام و دريئة الحمام. زنده دنيا بعرض مرگ است، و تندرست دنيا كالاى بيماريهاست، و دريئه تقدير مرگ است «بعرض مرگ است» يعنى متلبس باينست كه مرگ عرض شود بر او و در معرض آنست، و «كالاى بيماريهاست» يعنى متاعيست از براى بيماريها كه در آنجا در آيند و بسر برند، و «دريئه» حلقه ايست كه مى آموزند نيزه بازى بر آن، و مراد اينست كه: هدف تيرهاى قضا و قدر مرگ است.

4888 حسب الخلائق الوفاء. حسب مردم وفاست، «حسب» چيزى را گويند كه بآن مفاخرت توان كرد، و مراد اينست كه چيزى كه مردم بآن مفاخرت توانند كرد يعنى هر كه از ايشان آنرا داشته باشد بآن مفاخرت تواند كرد وفادارى است يعنى وفا نمودن بعهدها و پيمانها و وعدها و شرايط دوستى و برادرى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 401

4889 حط عهدك بالوفاء يحسن لك الجزاء. حفظ كن عهد خود را بوفا تا اين كه نيكو شود از براى تو پاداش. يعنى هرگاه عهدى كه با كسى كرده باشى حفظ و نگاهدارى كنى آنرا باين كه وفا كنى بآن و نشكنى آنرا، نيكو مى‏شود از براى تو پاداش حق تعالى.

4890 حسب الرّجل ماله، و كرمه دينه. حسب مرد مال اوست، و كرم او دين اوست. يعنى مال چيزيست كه مردم بآن مفاخرت ميكنند امّا چيزى كه در واقع بآن مرد گرامى و بلند مرتبه گردد دين اوست.

4891 حسب الرّجل عقله، و مروءته خلقه. حسب مرد عقل اوست، و مروّت او خلق اوست، يعنى عمده امرى كه مرد بآن مفاخرت تواند كرد عقل و خرد اوست، و آدميت او يا مردى او اينست كه خو و خصلت نيكو داشته باشد.

4892 حسب المرء علمه، و جماله عقله. حسب مرد يعنى مرد يا آدمى علم اوست، و جمال او يعنى نيكوئى و زيبائى او عقل اوست. و مراد بآن نيكوئى و زيبائى باعتبار خويها و خصلتهاست، يا باعتبار ساير صفات كمال غير علم، يا باعتبار صباحت او، بنا بر آنچه قبل از اين نقل شد كه آن نشان خوبى عنايت خداست بصاحب آن.

4893 حسب الادب اشرف من حسب النّسب. حسب ادب بلندترست از حسب نسب. يعنى شرافت و بلندى مرتبه كه بسبب دانستن آداب و رعايت آنها حاصل مى‏شود و بآن مفاخرت توان كرد بلندترست از شرفى كه باعتبار بلندى نسب حاصل شود و بآن مفاخرت توان نمود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 402

4894 حاسبوا انفسكم تأمنوا من اللّه الرّهب، و تدركوا عنده الرّغب. برسيد بحساب نفسهاى خود تا ايمن باشيد از خدا ترس را، و در يابيد نزد او رغبت را. يعنى تا ايمن باشيد در روز جزا از ترس عذاب و خوف رفتن بجهنم، و دريابيد نزد او آنچه را رغبت بآن داشته باشيد از بهشت و نعمتهاى آن. و اين منافات ندارد با اين كه مؤمن هميشه بايد كه خوف داشته باشد، زيرا كه آن در دنياست باعتبار احتمال تقصير و گناه در خود وقتى كه بحساب خود نرسيده باشد، يا بعد از آن نيز باعتبار احتمال اين كه درست نرسيده باشد و آن ايمنى در آخرت است بعد از اين كه درست بحساب رسيده باشد.

و ممكن است كه مراد ايمنى باشد از آن خوفى كه با علم بگنهكارى باشد نه ايمنى بالكليه، پس منافات ندارد با خوف فى الجمله باعتبار احتمال گنهكارى و غلط در حساب. و آنچه در بعضى احاديث وارد شده كه: مؤمن بايد كه خوف و رجا در او برابر باشد، مراد بآن اينست كه بايد كه رحمت حق تعالى و غضب او را هر دو را در نهايت كمال داند و نهايت اميد بآن و خوف ازين داشته باشد، و با وجود هزار گناه احتمال عفو و رحمت او بدهد، و با وجود همه اعمال خير باعتقاد خود احتمال عذاب و عقاب بدهد باعتبار احتمال گناهى كه او در محاسبه بآن نرسيده باشد، نه اين كه با وجود كردن گناهان كبيره و نكردن چيزى از آنها احتمال معذّب بودن و معذّب نبودن نزد او هر دو برابر باشد و هيچ يك از احتمالين در هيچيك از صورتين ترجيح نيابد، و اللّه تعالى يعلم.

4895 حسبك من توكّلك ان لا ترى لرزقك مجريا الّا اللّه سبحانه. بس است ترا از توكل تو اين كه نبينى از براى روزى خود روان‏كننده مگر خداى سبحانه. «توكل بر خدا» بمعنى اظهار عجز خود و اعتماد بر اوست، و مراد اينست كه در اين معنى همين كافى است كه اعتقاد اين داشته باشى كه بغير حق تعالى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 403

روان كننده از براى روزى تو نيست يعنى بى رضا و تقدير او كسى را ممكن نيست روان‏كردن چيزى از آن، نه اين كه هيچ كس واسطه آن هم نمى‏تواند شد و هيچ سعى در آن دخلى نمى‏تواند داشت، زيرا كه حق تعالى از براى چيزها وسايط و شرايط قرار داده پس ممكن است كه روان كردن قدرى از روزى مشروط باشد بسعى او و واسطه شدن كسى، و ظاهرست كه اعتقاد مزبور كافيست در اين كه آدمى خود را در حقيقت عاجز داند و اعتماد تمام او بر لطف حق تعالى باشد.

4896 حسبك من القناعة غناك بما قسم لك اللّه سبحانه. بس است ترا از قناعت اين كه بى‏نياز گردى به آن چه قسمت كرده از براى تو خداى سبحانه، يعنى اكتفا كنى بهمان و مستغنى گردى بهمان از طلب از ديگران، و مراد اين است كه: همين قدر در قناعت كافيست و لازم نيست كه در خورش و پوشش تنگى بر خود قرار دهد پس هرگاه آنچه خدا قسمت او كرده وفا كند بتوسعه در آنها توسعه در آنها منافى قناعت نيست و شرعا مذموم نيست بلكه مستحسن است.

4897 حدّ السّنان يقطع الاوصال، و حدّ اللسان يقطع الآجال. تيزى تيغ مى‏برد پيوندها را، و تيزى زبان مى‏برد اجلها را. مراد به «اجل» مدّت عمرست، و مراد به «بريدن تيزى زبان آنرا» كوتاه شدن آنست بسبب نفرين مظلوم. و ممكن است كه مراد مذمّت درشتى كردن با مردم باشد بزبان بدشنام و مانند آن، و اين كه غم و غصه آنها عمر را مى‏برد چنانكه سنان پيوندها را مى‏برد.

4898 حدّ اللّسان امضى من حدّ السّنان. تيزى زبان برنده ترست از تيزى تيغ. اين هم مضمون فقره سابق است و اگر با هم گفته شده باشد بمنزله تأكيد آنست.

4899 حفظ اللسان و بذل الاحسان من افضل فضائل الانسان.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 404

نگاهداشتن زبان و بذل احسان يعنى عطاى آن يا بكاربردن آن از افزونترين فضايل آدمى است. مراد نگاهداشتن زبان است از فحش و هرزه و درشتى با مردم و غيبت و فاش كردن سرّ كسى و مانند اينها، بلكه از سخن زياد نيز كه خاموشى از آن مستحسن است.

4900 حدّ الحكمة الاعراض عن دار الفناء، و التّوله بدار البقاء. حدّ حكمت رو گردانيدن از سراى فناست و شيفته شدن بسراى بقاء. مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است و گاهى بر يك جزء آن نيز اطلاق مى‏شود و مراد به «حدّ آن» منتهاى آنست يا حقيقت و كنه آن، يا مطلق آنچه بشناساند آنرا و تميز دهد از غير آن، و «بودن اين معنى حدّ حكمت بيكى از معانى مذكوره، بنا بر اين كه مراد بحكمت همين جزو عملى باشد» ظاهرست، و اگر مراد جزو علمى هم باشد پس چون اين معنى حدّ ثمره آنست بآن اعتبار حدّ آن مى‏تواند شد.

4901 حدّ العقل النّظر فى العواقب و الرّضا بما يجرى به القضاء. حدّ عقل و خرد نظر كردن در عاقبتهاست، و خشنود بودن به آن چه روان مى‏شود بآن تقدير حق تعالى. مراد نظر كردن در عاقبت كارهاست و اجتناب‏نمودن از آنچه عاقبت آن بد باشد بحسب آخرت يا دنيا. و پوشيده نيست كه چون اين نظر و خشنودى نشان كمال عقل و نهايت خرد است بآن اعتبار آن را حدّ عقل مى‏توان گفت بهر يك از معانى حدّ كه در فقره سابق مذكور شد.

4902 حرام على كلّ عقل مغلول بالشّهوة ان ينتفع بالحكمة. حرام است بر هر عقلى كه غلّ كرده شده باشد بهوا و هوس اين كه سودمند شود بحكمت. مراد به «حكمت» در اينجا جزو علمى است و مراد اين است كه: عقلى كه گرفتار غلّ‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 405

هوا و هوس شده باشد و در بند آنها باشد ممكن نيست كه منتفع شود بحكمت و عمل كند بآن بلكه تا كسى خود را از بند آنها آزاد نسازد از حكمت سودى نيابد و عمل بآن نكند. و ممكن است كه: مراد جزو عملى باشد يا شامل آن نيز باشد و مراد به «عدم انتفاع بآن» اين باشد كه تحصيل آن نمى‏تواند كرد تا اين كه منتفع گردد بآن.

و پوشيده نماند كه در نسخه هائى كه بنظر رسيده «معلول» بعين بى نقطه است و بنا بر اين معنى اين است كه: حرام است بر عقلى كه بيمار باشد بهوا و هوس تا آخر.

نهايت چون بعضى از اهل لغت گفته اند كه «بيمار را عليل مى‏گويند و معلول نمى‏گويند» بنا بر آن بغين نقطه دار بمعنى «غلّ كرده شده» ترجمه شد.

4903 حفظ الدّين ثمرة المعرفة و راس الحكمة. نگاهداشتن دين ميوه معرفت و سر حكمت است. مراد به «معرفت» شناخت احوال مبدأ و معادست، يا مطلق علوم دينيه. و مراد به «حكمت» نيز جزو علمى است و غرض تأكيد سابق است يا تعميم در آن يا جزو عملى است و مراد اين است كه: نگاهداشتن دين ميوه علم و سر عمل است.

4904 حرام على كلّ قلب متولّه بالدّنيا ان يسكنه التّقوى. حرام است بر هر دل شيفته شده بدنيا اين كه ساكن شود در آن پرهيزگارى، يعنى ممكن نيست كه پرهيزگارى در آن ساكن شود و قرار گيرد.

4905 حدّ العقل الانفصال عن الفانى و الاتّصال بالباقى. حدّ عقل و خرد جدا شدن از فانى يعنى دنيا و پيوستن بباقى است يعنى آخرت.

و پوشيده نيست كه چون اين ثمره عقل كامل است آن را «حدّ عقل» بيكى از معانى مذكوره از براى حدّ مى‏توان گفت.

4906 حصّنوا اموالكم بالزّكوة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 406

در حصار كنيد مالهاى خود را بزكوة آنها را بدهيد تا آن بمنزله حصارى شود از براى حفظ آنها و نگاهدارى آنها از تلف.

4907 حصّنوا انفسكم بالصّدقة. در حصار كنيد نفسهاى خود را بصدقه دادن، بر قياس همان معنى كه در فقره سابق مذكور شد.

4908 حصّنوا الاعراض بالاموال. در حصار كنيد عرضها را بمالها، يعنى مال را صرف كنيد از براى نگاهداشتن عرضهاى خود، پس اموال بمنزله حصارى ميشوند از براى حفظ عرضها. و «عرض» بكسر عين هر چيزى را گويند كه آدمى ننگ داشته باشد از عيب در آن و نقصان آن، خواه در او باشد و خواه در كسى از متعلقان او.

4909 حسن الافعال مصداق حسن الاقوال. نيكوئى كردارها آلت راستى نيكوئى گفتارهاست. يعنى هر كه كردارهاى خود را نيكو كند بآن خوبى گفتارها و مواعظ و نصايح خود را راست كند، و اگر كردارهاى كسى خوب نباشد مواعظ و نصايح او را خوبى نباشد، زيرا كه كسى كه خود عمل بقول خود نكند موعظه و نصيحت او را اثرى نباشد و موعظه را كه اثرى نباشد چه خوبى باشد..

4910 حصّنوا الدّين بالدّنيا، و لا تحصّنوا الدّنيا بالدّين. در حصار كنيد دين را بدنيا، و در حصار مكنيد دنيا را بدين، يعنى دنيا را بدهيد از براى حفظ دين و منع آفات از آن، و دين را مدهيد از براى حفظ دنيا و نگاهدارى آن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 407

4911 حصّلوا الآخرة بترك الدّنيا، و لا تحصّلوا بترك الدّين الدّنيا. تحصيل كنيد آخرت را بترك دنيا، و تحصيل مكنيد بترك دين دنيا را.

4912 حاصل الامانى الاسف. حاصل آرزوها اندوه سخت است، زيرا كه غالب اينست كه حاصل نشود و تعب و زحمت زياد بر اين كس بعبث بماند، و ظاهرست كه اندوه و حزن بر آن سخت است، و ايضاً خواه حاصل شوند و خواه حاصل نشوند اشتغال بسعى از براى آنها باز مى‏دارد آدمى را از سعى در آخرت و تحصيل مراتب عاليه در آن، و ظاهرست كه حزن و اندوه بر آن در آن سراسخت و شديدست.

4913 حاصل المعاصى التّلف. حاصل گناهان تلف است يعنى هلاكت اخروى.

4914 حاصل التّواضع الشّرف. حاصل تواضع شرف است يعنى بلندى مرتبه. و مراد به «تواضع» فروتنى كردن بدرگاه حق تعالى است و با خلق نيز.

4915 حقّ و باطل و لكلّ اهل. حقى است و باطلى است، و از براى هر يك اهلى است. يعنى در جهان هميشه حقّ و باطلى باشد و از براى هر يك جمعى باشند كه در پى آن باشند.

4916 حفظ التّجارب رأس العقل. حفظ كردن آزمايشها سر عقل است يعنى بياد نگاهداشتن آنها از براى آنكه بر وفق آنها عمل شود و هر چه را نافع يافته باشد بكند، و از هر چه زيان ديده باشد اجتناب نمايد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 408

4917 حقّ يضرّ خير من باطل يسرّ. حقى كه ضرر كند بهترست از باطلى كه شادمان گرداند، زيرا كه ضرر حقّ نيست مگر ضرر دنيوى يا نفع اخروى، و شادمانى باطل نيست مگر شادمانى دنيوى يا ضرر اخروى، و ظاهرست كه آن بهتر از اينست.

4918 حقّ اللّه سبحانه عليكم فى اليسر البّر و الشّكر، و فى العسر الرّضا و الصّبر. حقّ خداى سبحانه بر شما در فراخى و توانگرى احسان كردن و شكرست، و در عسرت و تنگى راضى بودن و صبركردن.

4919 حسن الصّبر ملاك كلّ امر. نيكوئى صبر ملاك هر چيزست، يعنى بآن مالك هر چيز مى‏توان شد و فيروزى بهر مطلب مى‏توان يافت و اين فقره در فصل سابق نقل شد و تغيير در فقره أخت آن بود.

4920 حقّ على العاقل ان يضيف الى رايه راى العقلاء، و يضمّ الى علمه علوم الحكماء. سزاوارست بر عاقل اين كه اضافه كند برأى خود راى عقلا را، و ضمّ كند بسوى علم خود علوم حكما را. مراد به «اضافه كردن برأى خود رأى عقلا را» اينست كه در مطلبها با ايشان مشورت كند تا رأى هر يك از ايشان هم در آن باب اضافه رأى او شود و رأيها با هم جمع شوند و بعد از آن تأمّل كند در آن رأيها، و رجحان هر يك كه ظاهر شود عمل بآن كند، و مراد به «ضمّ كردن بعلم خود علوم حكما را» نيز ممكن است كه همين معنى باشد يعنى در مسائلى كه تحقيق كرده باشد با جمعى ديگر نيز از علما گفتگو كند و ببيند ايشان چه نحو تحقيق كرده اند تا اگر با هم‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 409

موافق باشند اعتماد بر آن زياده شود، و اگر مخالفتى باشد باز تأمل شود تا رجحان يك طرف ظاهر شود و ظاهرتر اينست كه مراد بآن اين باشد كه: هرگاه جمعى ديگر از علما باشند كه علومى داشته باشند كه او ندانسته باشد بياموزد علوم ايشان را و ضمّ كند آنها را نيز با علوم خود.

4921 حفظ العقل بمخالفة الهوى و العزوف عن الدّنيا. نگاهدارى عقل بمخالفت كردن با خواهش است و رو گردانيدن از دنيا. مراد به «نگاهدارى عقل» نگاهداشتن آنست صحيح و مستقيم، و ظاهرست كه آن در وقتيست كه آدمى تابع هوا و هوس و حريص بر دنيا نباشد، و اگر تابع آن باشد يا حريص بر دنيا گردد عقل او مغلوب گردد و تابع هوا و هوس و حرص شده در كارها بر وفق خواهش آنها حكم كند.

4922 حفظ ما فى الوعاء بشدّ الوكاء. نگاهداشتن چيزى كه در ظرف باشد يعنى ظرفى مثل انبان و خيك و مانند آنها ببستن ريسمان سر آنست. در كتاب مجمع الامثال گفته كه: اين مثلى است كه مى‏زنند از براى تحريص بر حزم در كارها و محكم كردن آنها، و بنا بر اين ممكن است كه مراد آن حضرت صلوات اللّه و سلامه عليه نيز همين باشد و همان مثل را فرموده باشند، يا اين كه بعد از آن اين مثل شده باشد، و در كتاب مستطاب نهج البلاغه اين عبارت را در جمله وصيت آن حضرت صلوات اللّه و سلامه عليه بحضرت امام حسن عليه الصلاة و السلام نقل كرده و سابق بر آن اين است: «و تلافيك ما فرط من صمتك ايسر من ادراكك ما فات من منطقك» يعنى تلافى كردن تو آنچه را تقصير شده باشد از خاموشى تو آسانترست از دريافتن تو آنچه را فوت شده باشد از سخن‏گفتن تو. مراد تحريص بر خاموشى است و اين كه در خاموشى اگر تقصيرى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 410

بشود و امرى كه بايد گفت گفته نشود تدارك آن سهل است، نگفته را مى‏توان گفت، بخلاف اين كه كسى حرفى بگويد كه نبايست گفته شود كه تدارك آن مشكل است، پس تا ممكن باشد خاموشى بهترست و بعد از آن اين كلام است «و حفظك ما فى الوعاء بشدّ الوكاء» و نگاهدارى تو آنچه را در ظرف است ببستن ريسمان سر آن است و شارحان كتاب مذكور اين را مربوط بكلام سابق گرفته اند باين كه غرض از اين نيز ارشاد بحفظ زبان و بستن آن باشد و محكم نگاهداشتن آنچه دروست ببستن بند زبان، و ممكن است كه در آنجا نيز كلامى بسر خود باشد و اشاره باشد بمثل مذكور يا به آن چه آخر مثل شده چنانكه مذكور شده.

4923 حقّ على العاقل ان يستديم الاسترشاد و يترك الاستبداد. حقّ است بر خردمندانى كه هميشه دارد طلب راه راست را، و ترك كند منفرد بودن برأى را، يعنى اين كه در هر دورى مشورت كند با عقلا و ترك كند خود رايى را و اعتماد داشتن بر رأى خود بتنهائى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 411

4924 حقّ على العاقل العمل للمعاد، و الاستكثار من الزّاد. حقّ است بر عاقل كار كردن از براى معاد و طلب كردن توشه بسيار يعنى از براى آن. و «معاد» بمعنى بازگشت است يا روز بازگشت، يا محلّ بازگشت.

4925 حفظ ما فى يدك خير لك من طلب ما فى يد غيرك. نگاهداشتن آنچه در دست تست بهتر است از براى تو از طلب كردن آنچه در دست غير تست يعنى نگاهداشتن آنچه دارى و قناعت كردن بآن بهترست از اين كه زياده روى كنى و بزودى صرف نمائى آنچه را دارى و محتاج شوى بطلب از ديگران. و اين كلام نيز در نهج البلاغه در جمله وصيت مزبوره نقل شده بعد از فقره «وكاء» كه قبل از فقره سابق [سابق‏] نقل شد.

4926 حاسب نفسك لنفسك فانّ غيرها من الانفس لها حسيب غيرك. محاسبه كن نفس خود را از براى نفس خود، پس بدرستى كه غير آن را از نفسها از براى آنهاست حساب كننده غير تو. مراد اينست كه تو بايد محاسبه خود كنى و در فكر تدارك احوال خود باشى از براى رستگارى در آن سرا، نه اين كه تفحص احوال مردم و تجسس خوب و بد ايشان كنى، حساب كننده غير تو از براى ايشان هست حاجت بتفحص و تجسس تو نيست.

4927 حكمة الدّنىّ ترفعه، و جهل الشرّيف يضعه. حكمت دنى يعنى پست مرتبه بلند مى‏گرداند او را، و نادانى شريف يعنى بلند- مرتبه پست مى‏گرداند او را. يعنى هر چند كسى پست مرتبه باشد در دنيا هرگاه حكمت يعنى علم حقّ تحصيل كند بلند مرتبه شود، و هر چند كسى بلند مرتبه باشد بحسب دنيا هرگاه نادان باشد پست مرتبه گردد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 412

4928 حسد الصّديق من سقم المودّة. رشك دوست از بيمارى دوستى است. يعنى دوستى كه حسد بر دوست خود دوستى او صحيح نيست بلكه سقيم و عليل است، هر كه در واقع با كسى دوست باشد هر چند نعمت او را زياده بيند بايد كه شادمانتر گردد چه جاى اين كه رشك برد بر آن و آرزوى زوال آن كند ازو.

4929 حراسة النّعم فى صلة الرّحم. نگهبانى نعمتها در پيوند با خويشان است. مراد اينست كه احسان بر خويشان و رعايت ايشان باعث حفظ نعمتها و عدم زوال آنها مى‏شود، و بى آن حفظ آنها نمى‏توان كرد.

4930 حلول النّقم فى قطيعة الرّحم. فرود آمدن عقوبتها در بريدن از خويشان است.

4931 حاربوا هذه القلوب فانّها سريعة العثار. جنگ كنيد با اين دلها يعنى دلهاى خود پس بدرستى كه آنها زود لغزش‏اند.

يعنى بسبب هواها و هوسها كه دارند زود مى‏لغزند و بخطا و گناهى گرفتار ميشوند پس جنگ كنيد با آنها از براى نگاهداشتن آنها از لغزش. و در اكثر نسخه‏ها بجاى «العثار»: «الدّثار» است و ظاهر اينست كه بمعنى هلاكت يا غفلت باشد يعنى زود هلاك ميشوند يا غافل ميشوند نهايت «دثار» باين معنى در كتب لغت بنظر نرسيده امّا چون «داثر» را بمعنى هالك و غافل گفته اند ممكن است كه «دثار» بمعنى هلاكت يا غفلت باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 413

4932 حكم على اهل الدّنيا بالشّقاء و الفناء و الدّمار و البوار. حكم شده بر اهل دنيا ببدبختى و فانى شدن و هلاك كردن و هلاك شدن يعنى حق تعالى حكم كرده بر اهل دنيا يعنى جمعى كه حريص بر آن باشند و آخرت را بآن فروشند ببدبختى و فانى شدن يعنى فانى شدن معنوى و هلاك شدن در آخرت يا نيست شدن بمرگ كه شامل همه اهل دنيا باشد و خصوصيتى باهل دنيا بمعنى مذكور ندارد. و «هلاك‏كردن» يعنى هلاك نمودن جمعى را كه پيروى ايشان كنند و «هلاك شدن ايشان خود بهلاكت معنوى» و اين تأكيد «الفناء» است اگر مراد بآن فناى معنوى باشد، و بنا بر احتمال ديگر آن فناى صورى است و اين فناى معنوى.

4933 حاسبوا انفسكم قبل ان تحاسبوا، و وازنوها قبل ان توازنوا. محاسبه كنيد با نفسهاى خود پيش از اين كه محاسبه كرده شويد، و بسنجيد آنها را پيش از اين كه سنجيده شويد شما. مراد سنجيدن اعمال آنهاست و سنجيدن قدر و رتبه آنها كه اگر پست باشد تدارك آن بشود و ممكن است كه ترجمه اين باشد كه: پيش از اين كه حساب كرده شوند آنها و پيش از اين كه سنجيده شوند آنها، و حاصل هر دو يكيست يعنى پيش از اين كه محاسبه شما يا آنها بشود در قيامت، و پيش از اين كه سنجيده شويد شما يا آنها در قيامت.


جلد 3 - بخش 19

4934 حاسبوا انفسكم باعمالها، و طالبوها باداء المفروض عليها، و الاخذ من فنائها لبقائها، و تزوّدوا و تأهّبوا قبل ان تبعثوا. محاسبه كنيد نفسهاى خود را بعملهاى آنها، و مطالبه كنيد آنها را باداى آنچه واجب شده بر آنها، و فراگرفتن از فناى آنها از براى بقاى آنها، و توشه بگيريد و آماده شويد پيش از اين كه برانگيخته شويد بعملهاى آنها. يعنى در باب عملهاى آنها. و «فراگرفتن از فناى آنها» يعنى فرا گرفتن توشه از سراى فانى آنها از براى سراى باقى آنها. و «برانگيخته شويد» يعنى برانگيخته شويد از براى رفتن بآن سرا و مأمور شويد بآن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 414

4935 حفّت الدّنيا بالشّهوات، و تحبّبت بالعاجلة، و تزيّنت بالغرور، و تحلّت بالآمال. فرو گرفته شده دنيا بخواهشها، و دوستى كرده بلذّتهاى حاضر، و آرايش يافته بفريب، و زيور كرده باميدها. «دوستى كرده بلذّتهاى حاضر» يعنى با مردم دوستى ميكند و ايشان را دوست خود ميكند بسبب لذّتهاى حاضرى كه دارد.

و «آرايش يافته بفريب» يعنى زينت يافته در نظر مردم بسبب فريبها كه ايشان را مى‏دهد بوعدهاى دروغ. و «زيور كرده باميدها» بمنزله تأكيد و بيان آنست.

4936 حاربوا انفسكم على الدّنيا و اصرفوها عنها، فانّها سريعة الزّوال.

كثيرة الزّلزال ، و شيكة الانتقال. جنگ كنيد با نفسهاى خود بر سر دنيا، و برگردانيد ايشان را از آن، پس بدرستى كه آن تند زوال بسيار بلاهاى شتابان انتقال است. «پس بدرستى كه آن» بيان علت امر بجنگ كردن با نفسهاست بر سر آن و برگردانيدن آنها از آن و آن اينست كه دنيا بزودى زايل مى‏شود و بلاهاى آن بسيار است، و انتقال آن از هر كسى شتابان است و بزودى واقع مى‏شود، پس قابل آن نيست كه كسى فريفته آن شود و آنرا مانع از سعى از براى آخرت گرداند كه پاينده و دائم است. و ممكن است كه «زلزال» بمعنى حركت باشد نه بلاها و ترجمه اين باشد كه: بسيار حركت است، يعنى حركت آن بسيار است، بسبب اين كه هر چند روز از كسى بكسى حركت ميكند و انتقال مى‏يابد و بنا بر اين حاصل هر سه وصف يكيست و غرض تأكيدست.

4937 حديث كلّ مجلس يطوى مع بساطه. سخن هر مجلسى در نور ديده مى‏شود با بساط آن. يعنى چنانكه بساط آن بزودى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 415

برچيده مى‏شود سخن آن نيز همراه آن بر هم پيچيده مى‏شود، يعنى سخنى از آن هم در زبان نمى ماند پس چيزى كه بقاى آن اين باشد فريفته آن نمى‏توان شد. و ممكن است كه مراد اين باشد كه: سخن هر مجلسى بايد كه در نور ديده شود با بساط آن، يعنى بعد از انقضاى آن مجلس اسرار آن مجلس را نبايد نقل كرد .

4938 حكم على مكثرى اهل الدّنيا بالفاقة، و اعين من غنى عنها بالرّاحة. حكم شده بر مال بسيار داران اهل دنيا بحاجت، و يارى كرده شده كسى كه بى نياز باشد از آن بآسايش. «حاجت مال بسيارداران» ظاهرست، چه در حفظ و حراست اموال محتاج بعمله و حكام و غير آنها شوند. و «راحت و آسايش كسى كه بى نياز باشد از دنيا و طلب آن نكند» محتاج ببيان نيست.

4939 حقّ على العاقل ان يقهر هواه قبل ضدّه. حقّ است بر عاقل اين كه مغلوب سازد خواهش خود را پيش از دشمن خود.

مراد اينست كه هوا و هوس اين كس در حقيقت دشمن تر است با او از هر دشمن ظاهرى. و ضرر آن بيشتر مى‏رسد از ايشان، پس عاقل بايد كه دفع آنرا مقدّم دارد بر دفع هر دشمنى و غلبه نمايد بر آن پيش از اين كه غلبه نمايد بر دشمن.

4940 حقّ على الملك ان يسوس نفسه قبل جنده. حقّ است بر پادشاه اين كه سياست كند نفس خود را پيش از لشكر خود.

«سياست» چنانكه مكرّر مذكور شد بمعنى امر و نهى كردن است و مراد اين است كه: پادشاه بايد كه امر و نهى نفس خود را و داشتن آنرا بر طاعات و بازداشتن از

ـــــــــــــــــــــــــــــــــــــــــــــ ص 416

معاصى مقدّم دارد بر امر و نهى لشكر خود، زيرا كه آن باعث سعادت و نيكبختى اخروى او گردد و امر و نهى لشكر از براى صلاح حال دنياى اوست و ظاهرست كه سعى از براى آخرت را بايد مقدّم داشت بر سعى از براى دنيا.

حزن القلوب يمحّص الذنوب . اندوهگينى دلها پاك مى‏گرداند گناهان را يعنى اندوهگينى آنها از ترس خدا و پشيمانى گناهان.

حسن التّوبة يمحو الحوبة . نيكوئى بازگشت محو ميكند هلاكت را. اين فقره و فقره بعد هر دو در فصل سابق نقل شد و سهوا مكرّر نقل شده.

4941 حسن الاستغفار يمحّص الذّنوب. نيكوئى استغفار يعنى طلب آمرزش پاك ميكند گناهان را.

و فرموده آن حضرت عليه السّلام در وصف منافقان يعنى آنانكه باطن ايشان با ظاهر ايشان موافق نبوده:

4942 حسدة الرّخاء، و مؤكّدوا البلاء، و مقنطوا الرّجاء، لهم بكلّ طريق صريع، و الى كلّ قلب شفيع، و لكلّ شجو دموع.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 417

ايشان رشك برندگان فراخى اند، و سخت كنندگان بلايند، و نوميد كنندگان اميدند، مر ايشان راست بهر راهى كسى كه بيندازد مردم را بر خاك، و بسوى هر دلى شفاعت‏كننده، و از براى هر اندوهى اشكها. مراد اينست كه رشك مى‏برند بر اين كه مؤمنان در وسعت و فراخى باشند، و سعى ميكند در سخت كردن بلائى كه متوّجه ايشان باشد، و ايشان را نوميد ميكنند از اميدى كه داشته باشند يعنى اگر ايشان اميد فتح و ظفرى يا مانند آن از اميدها داشته باشند سخنان مى‏گويند از اراجيف و غير آن كه ايشان را نوميد كنند و سست گردانند از جهاد يا از اصل دين. و «مر ايشان راست بهر راهى كسى كه بيندازد مردم را بر خاك» يعنى گمراه كند ايشان را و بيندازد بر خاك ضلالت و هلاكت. و «بسوى هر دلى شفاعت‏كننده» يعنى بسوى هر دلى شفاعت‏كننده دارند كه آنرا مايل سازد بايشان و دوست گرداند با ايشان. و از براى هر اندوهى اشكها» يعنى از براى هر اندوهى كه عارض ايشان شود گريه ميكنند يا اين كه از براى اندوه ديگران نيز گريه ميكنند تا اين كه خود را دوست ايشان وانمايند و مراد چنانكه در بعضى احاديث ديگر نيز واقع شده اينست كه: منافق گريه در آستين دارد، و از براى هر چه خواهد گريه ميكند.

و پرسيدند از آن حضرت عليه السلام از جماع پس فرمود:

4943 حياء يرتفع، و عورات تجتمع، اشبه شي‏ء بالجنون، الاصرار عليه هرم، و الافاقة منه ندم، ثمرة حلاله الولد، ان عاش فتن، و ان مات حزن. شرمى است كه بر مى‏خيزد، و عورتهاست كه جمع ميشوند، شبيه‏ترين چيزيست بديوانگى، اصرار بر آن پيريست، و بهوش آمدن از آن پشيمانى است، ميوه حلال آن فرزند است كه اگر زنده بماند بفتنه مى اندازد، و اگر بميرد اندوهگين مى‏سازد.

«عورت» چنانكه مكرّر مذكور شد چيزى را گويند كه بايد پوشيد. و «اصرار بر آن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 418

پيريست» يعنى سبب اين مى‏شود كه آدمى زود پير شود. و «بهوش آمدن از آن پشيمانى است» يعنى بعد از اين كه كسى از آن فارغ شد پشيمان مى‏شود از آن و ناخوش مى‏دارد آنرا. و «بفتنه مى اندازد» باعتبار اين كه آدمى گرفتار علاقه باو مى‏شود و از براى او تعب و زحمت و اندوه بسيار مى‏كشد و بسيار است كه از براى او مرتكب گناهان مى‏گردد.

4944 حياء الرّجل من نفسه ثمرة الايمان. شرم مرد از نفس خود ميوه ايمان است، يعنى از جمله ميوه هاى ايمان اينست كه آدمى از نفس خود شرم كند و مرتكب گناهان نشود نه در آشكار و نه در نهان.

حسن الخلق يورث المحبّة، و يؤكّد المودّة . نيكوئى خوى از پى آورد محبت را، و محكم گرداند مودّت را. اين فقره با فقره بعد هر دو در فصل سابق نقل شده و مكرّر شده.

حسن العمل خير ذخر و افضل عدّة . نيكوئى عمل بهترين ذخيره ايست و افزونترين آماده كرده شده.

4945 حاصل المنى الاسف، و ثمرته التّلف. حاصل آروزها تأسف است يعنى اندوه سخت، و ميوه آن تلف است يعنى تلف جان، چه غم و اندوه زياد باعث آن مى‏شود.

4946 حلّوا انفسكم بالعفاف، و تجنّبوا التّبذير و الاسراف. زيور كنيد نفسهاى خود را بپرهيزگارى، و دورى گزينيد از تبذير و اسراف.

«تبذير» هم بمعنى «اسراف» است يعنى زياده از اندازه خرج كردن.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 419

حرف خاء

حرف «خاء» بلفظ «خير»

از آنچه وارد شده از سخنان حكمت‏آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السلام در حرف «خاء» بلفظ «خير».

ـــــــــــــــــــــــــــــــــــــــــــــ ص 420

فرموده است آن حضرت عليه السّلام:

4947 خير المواهب العقل. بهترين موهبتها يعنى صفتها كه حق تعالى بخشيده بمردم عقل است يعنى قوّتى كه بآن علم حاصل شود.

4948 خير السّياسات العدل. بهترين سياستها يعنى امر و نهيها عدل است يعنى امر و نهيى است كه متضمن عدل ميانه مردم باشد و بدارد ايشان را بر آن، يا بعنوان عدل باشد.

4949 خير الغناء غناء النّفس . بهترين توانگرى توانگرى نفس است، يعنى توانگرى او از اعمال صالحه، يا باين كه قانع باشد و محتاج بخلق نباشد.

4950 خير الجهاد جهاد النّفس. بهترين جهادها جهاد با نفس است يعنى جنگ با او از براى داشتن او بر طاعات و منع از معاصى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 421

4951 خير العلم ما نفع. بهترين علم آنست كه نفعى ببخشد باين كه از علوم دينيه باشد و عمل بآن بشود.

4952 خير المواعظ ما ردع. بهترين موعظه‏ها اينست كه بازدارد يعنى اثر كند در شنونده و بازدارد او را از معاصى.

4953 خير المكارم الايثار. بهترين مكرمتها يعنى نيكى كردنها ايثارست يعنى بخشش يا برگزيدن كسى بر خود ببخشش چيزى باو با وجود احتياج خود بآن.

4954 خير الاختيار صحبة الأخيار. بهترين برگزيدنها صحبت نيكان است يعنى برگزيدن صحبت نيكان.

4955 خير البرّ ما وصل الى الاحرار. بهترين احسان آنست كه برسد بآزادگان يعنى بمردمى كه در بند علايق دنيا نباشند.

4956 خير الثّناء ما جرى على السنة الابرار. بهترين ستايش آنست كه روان شود بر زبانهاى نيكوكاران. يعنى مدح و ثنائى است كه نيكوكاران كسى را بكنند كه در آن كذب و گزافى نباشد و دليل خوبى ممدوح باشد.

4957 خير اعمالك ما قضى فرضك. بهترين عملهاى تو آنستكه بجا آورد واجب ترا، زيرا كه ترك واجب باعث‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 422

عقاب مى‏شود و ترك سنت باعث عقاب نمى‏شود بلكه سبب فوت ثوابى مى‏شود كه بر فعل آن مترتّب مى‏شود و يقين اداى چيزى كه بر ترك آن عقاب مترتّب شود بهتر و ضرورترست از اداى آنچه بر ترك آن عقابى مترتّب نشود و مجرّد ترك فضيلتى باشد.

4958 خير اموالك ما وقى عرضك. بهترين مالهاى تو آنست كه نگاهدارد عرض ترا، يعنى صرف شود از براى حفظ عرض صاحب آن پس آن بهترست از هر مالى كه در مصرف ديگر صرف شود يا نگاهداشته شود. و ممكن است كه مراد اين باشد كه: بهترين مالها آنست كه عرض صاحب آن با وجود آن محفوظ ماند، پس آن بهترست از مالى كه با هتك عرضى باشد مثل اين كه خفت و ذلّتى بر خود گذارد و صرف نكند آنرا از براى دفع آن.

4959 خير الاعمال ما اكتسب شكرا. بهترين عملها آنست كه كسب كند شكرى را. يعنى جزاى نيكوئى را از جانب حق تعالى، يا شكر كسى را باين كه احسان بكسى باشد كه او شكر آن كند.

4960 خير الاموال ما استرق حرّا. بهترين مالها آنست كه بنده كند آزاده را، يعنى احسان شود بآزاده چه مردمان بندگان احسان‏اند چنانكه مكرّر مذكور شد.

4961 خير ما جرّبت ما وعظك. بهترين آنچه آزمايش كنى آنست كه پند دهد ترا. يعنى تجربه ايست كه پند گيرى از آن و متنبه شوى بامرى سودمند كه سبب اقدام بر خيرى يا منع از شرّى گردد.

4962 خير العلوم ما اصلحك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 423

بهترين علمها آنست كه اصلاح كند حال ترا. يعنى سبب تقوى و پرهيزگارى تو شود.

4963 خير الدّنيا حسرة، و شرّها ندم. خير دنيا حسرت است و شرّ آن پشيمانى. «بودن خير آن حسرت» باعتبار اينست كه كسى كه در دنيا كار خيرى كرده باشد و در قيامت ثواب آنرا بيابد حسرت مى‏خورد كه چرا كم كردم و زياده برين نكردم. و «بودن شرّ آن پشيمانى» يعنى سبب پشيمانى در آخرت، ظاهرست، و ممكن است كه مراد باوّل اين باشد كه: خير دنيا يعنى خيرى كه از دنيا باين كس مى‏رسد مثل مال و اسباب و مانند آنها «حسرت است» يعنى سبب حسرت مى‏شود در وقتى كه همه را بايد گذاشت و رفت، نهايت جزو دوم بمعنيى كه مذكور شد ملايم اين نيست، زيرا كه شرّ دنيا كه سبب پشيمانى است شرّى است كه آدمى در دنيا بكند نه شرّى كه از دنيا باين كس برسد مگر اين كه اشاره باين باشد كه شرّ دنيا منحصرست در شرّى كه آدمى خود كرده باشد، زيرا كه شرور ديگر كه باين كس برسد در دنيا چون حق تعالى در آخرت تلافى آنها خواهد كرد در حقيقت شرّ نيست و خيرست، شرّ همين بديهاست كه آدمى خود كرده باشد و سبب استحقاق عقاب گردد، و ظاهرست كه آنها سبب پشيمانى گردد بخلاف خيرات دنيا كه خواه خود كرده باشد آنها را و خواه خود نكرده باشد مثل مصائب و نوائب كه باين كس برسد در دنيا همه سبب حسرت مى‏شود يعنى آدمى در قيامت حسرت خواهد خورد كه چرا زياده برين نبود.

4964 خير الضّحك التبسّم. بهترين خنده تبسّم است، زيرا كه فرحناكى از آن ظاهر نمى‏شود بخلاف‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 424

خنده ها كه مشتمل بر صدا و قهقهه باشد كه علامت فرحناكى و نشاط زيادست كه شرعا مذموم است.

4965 خير الحلم التّحلّم. بهترين حلم تحلم است يعنى حلم كسى كه بالذّات حليم نباشد و خود را بر حلم دارد و نفس خود را جبر كند بر آن. و «بودن اين حلم بهترين افراد حلم» ظاهرست، باعتبار زيادتى تعب و مشقت كه در چنين حلمى باشد بخلاف حلمى كه خلقى اين كس باشد كه چندان تعبى در آن نيست.

4966 خير الاعمال ما اصلح الدّين. بهترين عملها آنست كه اصلاح كند دين صاحب خود را.

4967 خير الامور ما اسفر عن اليقين. بهترين كارها آنست كه بگشايد از يقين يعنى علامت يقين صاحب خود بأحوال مبدأ و معاد باشد مثل توكل و صبر و مانند آنها.

4968 خير العلم ما قارنه العمل. بهترين علم آنست كه همراه باشد با آن عمل.

4969 خير الكلام ما لا يملّ و لا يقلّ. بهترين سخن آنست كه ملالت نياورد و كم نباشد. يعنى پر زياد نباشد كه باعث ملالت شنونده شود، و پر كم نباشد كه خوب وفا بأداى مطلب نكند. و ممكن است كه «يقلّ» بصيغه مجهول از باب افعال خوانده شود و معنى اين باشد كه: كم شمرده نشود، يعنى مردم آنرا كم نشمارند.

4970 خير الامور ما ادّى الى الخلاص.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 425

بهترين كارها آنست كه بكشاند بخلاصى يعنى رستگارى از عذاب و عقاب اخروى.

4971 خير العمل ما صحبه الاخلاص. بهترين عمل آنست كه همنشين او باشد اخلاص، يعنى خالص بودن از براى رضاى حق تعالى و خشنودى او.

4972 خير امور الدّين الورع. بهترين امور دين پرهيزگاريست.

4973 خير الامور ما عرى عن الطّمع. بهترين كارها آنست كه برهنه باشد از طمع يعنى خالى باشد از طمع از مردم.

4974 خير البرّ ما وصل الى المحتاج. بهترين احسان آنست كه برسد بكسى كه محتاج بآن باشد.

4975 خير الاخلاق ابعدها عن اللّجاج. بهترين خويها دورترين آنهاست از لجاجت يعنى ايستادگى كردن بر باطل، يا دشمنى كردن با مردم.

4976 خير الصّدقة اخفاها. بهترين صدقه پنهان ترين آنست، باعتبار دورى آن از شايبه ريا، و اين بنا بر غالب است و اگر نه گاه باشد كه صدقه آشكار افضل باشد اگر خالص باشد از ريا، و غرض از آن تحريص مردم باشد بر آن. و قبل از اين مذكور شد كه اين در صدقه سنت است، و امّا در صدقه واجب، آشكارا دادن آنرا بهتر مى‏دانند.

4977 خير الهمم اعلاها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 426

بهترين همتها بلند ترين آنهاست، يعنى در هر باب همت بلند بهترست از همت پست.

4978 خير الاخوان اقلّهم مصانعة فى النّصيحة. بهترين برادران كمترين ايشان است بحسب مدارا و مداهنه در نصيحت يعنى آنست كه مدارا و مداهنه او در نصيحت تو و منع كردن تو از بديها كمتر از ساير برادران باشد.

4979 خير السّخاء ما صادف موضع الحاجة. بهترين سخاوت آنست كه بر خورد بجايگاه حاجت يعنى سخاوتيست كه نسبت بمحتاجى بشود.

4980 خير النّفوس ازكاها. بهترين نفسها پاكيزه ترين آنهاست يعنى از گناهان و اخلاق بد.

4981 خير الشّيم ارضاها. بهترين خويها پسنديده ترين آنهاست يعنى هر خوئيست كه مردم آنرا بيشتر بپسندند و از آن راضى‏تر و خشنود تر باشند.

4982 خير الاختيار موادّة الاخيار. بهترين برگزيدن دوستى كردن با نيكانست يعنى برگزيدن آن.

4983 خير المعروف ما اصيب به الابرار. بهترين احسان آنست كه رسيده شوند بآن نيكوكاران يعنى احسانيست كه بنيكوكاران برسد.

4984 خير الكرم جود بلا طلب مكافاة.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 427

بهترين كرم بخششى است بى طلب تلافى و جزايى.

4985 خير الاخوان من لا يحوج اخوانه الى سواه. بهترين برادران آنست كه محتاج نگرداند برادران خود را بسوى غير خود.

يعنى خود كفايت امور ايشان بكند و نگذارد كه محتاج بديگرى شوند.

4986 خير اخوانك من عنّفك فى طاعة اللّه سبحانه. بهترين برادران تو كسى است كه سختى كند با تو در طاعت خداى سبحانه، يعنى در داشتن تو بر آن.

4987 خير ما استنجحت به الامور ذكر اللّه سبحانه. بهترين آنچه برآورى بآن كارها را ذكر خداى سبحانه است يعنى ذكر خداى سبحانه بهترين وسيله‏ايست از براى بر آوردن مطالب، و مراد ذكر بزبان است يا اعمّ از مجرّد در دل نيز.

4988 خير اخوانك من واساك، و خير منه من كفاك، و ان احتاج اليك اعفاك. بهترين برادران تو كسيست كه مواسات كند با تو، و بهتر ازو كسيست كه كافى باشد ترا، و اگر محتاج شود بسوى تو معاف دارد ترا. «مواسات» چنانكه مكرّر مذكور شد دادن مال است بكسى يا در وقتى كه از قدر كفاف خود باشد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 428

نه از زيادتى بر آن، يا برابرداشتن كسى با خود در مال خود، و بنا بر اوّل «بودن كسى كه كافى باشد او را بهتر از آن» ظاهرست، و بنا بر دويم و سيم باعتبار اينست كه كسى كه كافى باشد هر چند از فضل مال خود دهد و او را با خود برابر نداند نفع او باو بيشتر مى‏رسد پس او بهتر برادريست از براى او، هر چند آنكه از قدر كفاف دهد، يا او را با خود برابر داند افضل و افزونتر باشد بحسب مرتبه. و «معاف دارد ترا» يعنى با وجود احتياج بتو از تو مدد و اعانتى نخواهد و ترا از آن برى دارد.

4989 خير من صاحبت ذوو العلم و الحلم. بهترين كسى كه مصاحبت كنى با او صاحبان علم و حلم اند.

4990 خير من شاورت ذووا النّهى و العلم، و اولو التّجارب و الحزم. بهترين كسى كه مشورت كنى صاحبان عقل و علم اند، و خداوندان تجربه ها و دور انديشى.

4991 خير الامور ما اسفر عن الحقّ. بهترين چيزها آنستكه بگشايد از حقّ يعنى ظاهر شود از آن امر حقى كه پنهان باشد.

4992 خير الاعمال ما زانه الرّفق. بهترين كارها اينست كه زينت دهد آنرا رفق، يعنى صاحب آن با مردم بمهربانى و لطف سلوك كند، و اين معنى زينت عملهاى خير او باشد.

4993 خير الاموال ما اعان على المكارم. بهترين مالها آنست كه يارى كند بر مكرمتها يعنى افعال خير.

4994 خير الاعمال ما قضى اللّوازم.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 429

بهترين عملها آنست كه بجا بياورد آنچه را لازم باشد، يعنى واجب باشد و البته بايد كرد، و اين همان مضمون فقره‏ايست كه چند فقره قبل از اين نقل شد كه: «خير اعمالك ما قضى فرضك» و شرح شد.

4995 خير الخلائق الرّفق. بهترين خويها رفق است يعنى مهربانى و لطف با مردم.

4996 خير الكلام الصّدق. بهترين سخن آنست كه راست باشد.

4997 خير الاخوان من لم يكن على اخوانه مستقصيا. بهترين برادران كسيست كه نبوده باشد بر برادران خود بنهايت رساننده يعنى پر سخت گيرى نكند بر برادران در رعايت حقوق خود، و نهايت آنرا از ايشان توقّع نداشته باشد، و اگر چيزى از آنها از يكى از برادران فوت شود مسامحه كند در آن و درگذرد.

4998 خير الامراء من كان على نفسه اميرا. بهترين امراء يعنى فرماندهان كسيست كه باشد بر نفس خود فرمانده، يعنى نفس او فرمان او ببرد در امر بطاعات و نهى از معاصى.

4999 خير المعروف ما لم يتقدّمه المطل و لم يتبعه المنّ. بهترين احسان آنست كه پيشى نگرفته باشد بر آن پس انداختنى، و از عقب او در نيايد منتى، «پيشى نگرفته باشد بر آن پس انداختنى» يعنى چنين نباشد كه پيش از آن وعده كرده باشد و از آن وعده پس انداخته باشد، يا اين كه در اصل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 430

پس انداختنى در آن نباشد يعنى در حال داده باشد و پس نينداخته باشد آنرا بوعده وقت ديگر.

5000 خير النّاس من ان اغضب حلم، و ان ظلم غفر، و ان اسيى‏ء اليه احسن. بهترين مردم كسيست كه اگر بخشم آورده شود بردبارى كند، و اگر ستم كرده شود ببخشايد، و اگر بدى كرده شود بسوى او، در برابر نيكوئى كند.

5001 خير النّاس من نفع النّاس. بهترين مردم كسيست كه نفع رساند مردم را.

5002 خير النّاس من تحمّل مؤنة النّاس. بهترين مردم كسيست كه بر خود گيرد خرج مردم را.

5003 خير خصال النّساء شرّ خصال الرّجال. بهترين خصلتهاى زنان بدترين خصلتهاى مردان است. ممكن است كه مراد مذمّت زنان باشد باين كه خصلتهاى خوب ايشان خصلتهاى بد مردانست پس خصلتهاى بد ايشان را برين قياس بايد كرد. و ممكن است كه مراد اين باشد كه بخيلى كه بدترين خصلتهاى مردانست خوبترين خصلتهاى زنانست چنانكه در بعض احاديث ديگر نيز وارد شده كه: بخيلى در زنان پسنديده است. و در بعضى نسخه‏ها بجاى «شرّ» بلفظ مفرد «شرار» بلفظ جمع واقع شده و بنا بر اين ظاهر معنى اوّل است، زيرا كه همه صفات بد مرد چنين نيست كه در زنان خوب باشد.

5004 خير الخلال صدق المقال، و مكارم الافعال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 431

بهترين خصلتها راستى سخن است، و افعال نيكو. يعنى اينست كه سخن كسى راست باشد و أفعال او نيكو.

5005 خير الملوك من امات الجور، و احيى العدل. بهترين پادشاهان آنست كه بميراند ستم را، و زنده گرداند عدل را.

5006 خير الدّنيا زهيد، و شرّها عتيد. خير دنيا اندك است و شرّ آن آماده است.

5007 خير الشّكر ما كان كافلا بالمزيد. بهترين شكر آنست كه بوده باشد ضامن زيادتى، يعنى شكر حق تعالى است كه البته سبب زيادتى نعمت شود چنانكه در قرآن مجيد فرموده .

5008 خير الاجتهاد ما قارنه التّوفيق. بهترين جدّ و جهد آنست كه همراه آن باشد توفيق خدا، يعنى تهيه او اسباب خير را از براى اين كس، پس عمده اينست كه آدمى سعى كند در فرمانبردارى حق تعالى تا توفيق او هميشه همراه او باشد و مدد او كند.

5009 خير اخوانك من كثر اغضابه لك فى الحقّ. بهترين برادران تو كسيست كه بسيار باشد بخشم آوردن او ترا در حقّ، يعنى در آنچه حقّ باشد اگر خلاف حقّ از تو ببيند منع و زجر تو كند و از آن راه بسيار ترا بخشم آورد.

5010 خير الاستعداد ما اصلح به المعاد. بهترين آماده شدن آنست كه اصلاح شود بآن معاد. يعنى بازگشت يا روز

ـــــــــــــــــــــــــــــــــــــــــــــ ص 432

آن يا جايگاه آن. و مراد اينست كه بهترين آماده‏شدن اينست كه آدمى بسبب خصال و افعال خير خود را آماده كند از براى صلاح حال آخرت خود.

5011 خير الآراء ابعدها من الهوى، و اقربها من السّداد. بهترين رأيها آنست كه دورتر باشد از خواهش، و نزديكتر باشد براه درست.

مراد اينست كه هرگاه در مطلبى چند راى و انديشه بخاطر كسى برسد هر يك از آن رايها كه دورتر باشد از آنچه او خواهش آن دارد آن بهترين رايهاى او باشد يعنى اعتماد بر آن بيشتر است از آنچه بخواهش او نزديكتر باشد، زيرا كه بسيار است كه خواهش چيزى فريب مى‏دهد آدمى را و زينت مى‏دهد از براى او آنچه را موافق آن باشد بخلاف آنچه دورتر باشد از خواهش، چه مظنه اين خطا در آن نيست پس هرگاه رايها در نظر او مساوى باشند اين معنى مرجحى است از براى آنچه دورتر باشد از خواهش. و مراد به «نزديكتربودن براه درست» اينست كه انديشه باشد كه براستى و درستى آنرا بعمل توان آورد و محتاج بحيله و تزويرى نباشد.

5012 خير من صحبته من لا يحوجك الى حاكم بينك و بينه. بهترين كسى كه مصاحبت كنى با او كسيست كه محتاج نسازد ترا بسوى حاكمى كه حكم كند ميانه تو و ميانه او. يعنى اگر دعويى بر او داشته باشى او خود به آن چه حقّ باشد قائل شود و محتاج نسازد ترا باين كه نزد حاكمى بروى كه حكم كند ميانه او و ميانه تو.

5013 خير اخوانك من و اساك بخيره، و خير منه من اغناك عن غيره. بهترين برادران تو كسيست كه مواسات كند با تو بمال خود، و بهتر از او كسيست كه بى‏نياز سازد ترا از غير او. اين همان مضمون فقره ايست كه قبل از اين نقل شد كه: «خير اخوانك من و اساك، و خير منه من كفاك» و شرح شد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 433

5014 خير الاخوان انصحهم، و شرّهم اغشّهم. بهترين برادران خالص‏ترين ايشانست و بدترين ايشان غشّ‏دارترين ايشانست.

5015 خير النّاس اورعهم، و شرّهم افجرهم. بهترين مردم پرهيزگارترين ايشانست، و بدترين ايشان گنهكارترين ايشان.

5016 خير الاخوان من لم تكن على الدّنيا اخوته. بهترين برادران كسيست كه نبوده باشد بر سر دنيا و از براى آن برادرى او.

5017 خير الاخوان من كانت فى اللّه مودّته. بهترين برادران كسيست كه بوده باشد در راه خدا دوستى او.

5018 خير الاخوان من اذا فقدته لم تحبّ البقاء بعده. بهترين برادران كسيست كه هرگاه نيابى او را دوست ندارى باقى ماندن را بعد از او.

5019 خير العباد من اذا احسن استبشر، و اذا اساء استغفر. بهترين بندگان كسيست كه هرگاه كار نيكى بكند شادمان شود، و هرگاه كار بدى بكند طلب آمرزش كند.

5020 خير النّاس من اذا اعطى شكر، و اذا ابتلى صبر، و اذا ظلم غفر. بهترين مردم كسيست كه هرگاه عطا كرده شود شكر كند، و هرگاه گرفتار شود ببلائى صبر كند، و هرگاه ستم كرده شود ببخشايد.

5021 خير اخوانك من سارع الى الخير و جذبك اليه، و امرك بالبّر. و اعانك عليه.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 434

بهترين برادران تو كسيست كه شتاب كند بسوى خير، و بكشد ترا بسوى آن، و امر كند ترا بنيكوئى، و يارى كند ترا بر آن.

5022 خير اخوانك من دعاك الى صدق المقال بصدق مقاله، و ندبك الى افضل الاعمال بحسن اعماله. بهترين برادران تو كسيست كه بخواند ترا براستى گفتار براستى گفتار خود، و متوجّه سازد ترا بسوى افزونترين عملها بنيكوئى عملهاى خود. يعنى كسى است كه راست گفتار نيكو كار باشد، و صحبت او در تو اثر كند، پس راست گفتارى او سبب راست گفتارى تو شود، و نيكوكارى او باعث نيكوكارى تو نيز گردد.

5023 خير العلم ما اصلحت به رشادك، و شرّه ما افسدت به معادك. بهترين علم آنست كه اصلاح كنى بآن راه يافتن خود را، و بدترين آن آنست كه تباه كنى بآن آخرت خود را. مراد به «آنچه اصلاح كند بآن راه يافتن خود را» علمى است كه عمل بآن بشود و به «آنچه تباه كند بآن آخرت خود را» علمى است كه عمل بآن نشود. و ممكن است كه مراد باوّل علوم حقه باشد و بدوّم اعتقادات فاسده، بنا بر اين كه «علم» گاهى بر مطلق ادراك اطلاق مى‏شود خواه موافق واقع باشد و خواه مخالف آن.

5024 خير عملك ما اصلحت به يومك، و شرّه ما استفسدت به قومك. بهترين عمل تو آنست كه اصلاح كنى بآن روز خود را، و بدترين آن آنست‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 435

كه طلب كنى بآن فساد قوم خود را. مراد به «روز او» روزيست كه آن عمل را در آن ميكند، يا روز قيامت است، و مراد به «عملى كه طلب كند بآن فساد قوم خود را» بعضى اعمال شنيعه است كه باعث عيب و عار همه قوم و قبيله مى‏شود، پس كسى كه آنرا بكند گويا طلب كرده فاسد شدن قوم خود را، يا كارى كه باعث وقوع فتنه و فسادى شود ميانه قوم او.

5025 خير النّاس من اخرج الحرص من قلبه، و عصى هواه فى طاعة ربّه. بهترين مردم كسيست كه بيرون كند حرص را از دل خود، و نافرمانى كند خواهش خود را در فرمانبردارى پروردگار خود. يعنى در آنچه اطاعت و فرمانبردارى حق تعالى باشد اگر خواهش خلاف آن داشته باشد فرمان آن خواهش نبرد و اطاعت آن نكند.

5026 خير النّاس من طهّر من الشّهوات نفسه، و قمع غضبه، و ارضى ربّه. بهترين مردم كسيست كه پاك كند از خواهشها نفس خود را، و بكوبد خشم خود را، و خشنود گرداند پروردگار خود را. مراد خواهشهائيست كه بحرامها باشد، و مراد به «كوبيدن خشم» فرو نشاندن آنست و عمل نكردن بر وفق مقتضاى آن.

5027 خير النّاس من كان فى يسره سخيّا شكورا. بهترين مردم كسيست كه بوده باشد در توانگرى خود بخشنده شكر كننده.

5028 خير النّاس من كان فى عسره مؤثرا صبورا. بهترين مردم كسيست كه بوده باشد در درويشى خود اختيار كننده صبر كننده،

ـــــــــــــــــــــــــــــــــــــــــــــ ص 436

يعنى با وجود درويشى و تنگى حال غير خود را بر خود اختيار كند و چيزى را باو ببخشد با وجود احتياج خود بآن، و صبر كننده باشد بر آن درويشى و بى‏چيزى، و بسبب آن خود را در حرامى نيندازد.

5029 خير اخوانك من دلّك على هدى، و اكسبك تقى، و صدّك عن اتّباع هوى. بهترين برادران تو كسى است كه دلالت كند ترا بر راه راستى، و كسب فرمايد ترا پرهيزگاريى، و منع كند ترا از پيروى خواهشى، يعنى خواهش حرامى.

و در بعضى نسخه ها «ألبسك» بجاى «أكسبك» است و بنا بر اين ترجمه اينست كه: بپوشاند بتو پرهيزگاريى.

5030 خير من صحبت من ولّهك بالاخرى، و زهّدك فى الدّنيا، و اعانك على طاعة المولى. بهترين كسى كه مصاحبت كنى كسيست كه شيفته كند ترا بآخرت، و بى رغبت گرداند ترا در دنيا، و يارى كند ترا بر فرمانبردارى پروردگار.

5031 خير النّاس من زهدت نفسه، و قلّت رغبته، و ماتت شهوته، و خلص ايمانه، و صدق ايقانه. بهترين مردم كسيست كه بى‏رغبت باشد در دنيا نفس او، و كم باشد خواهش‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 437

او، و مرده باشد هوا و هوس او، و خالص باشد ايمان او، و راست باشد يقين او، يعنى يقين كامل داشته باشد به آن چه يقين بآن بايد داشت از احوال مبدأ و معاد.

5032 خير الامور ما سهلت مباديه، و حسنت خواتمه، و حمدت عواقبه. بهترين كارها آنست كه آسان برآيد مبادى آن، و نيكو باشد اواخر آن، و ستوده باشد عاقبتهاى آن، مراد اينست كه بهترين كارهاى دنيوى كاريست كه مقدّمات و اسباب آن بآسانى برآيد و محتاج بتعب و زحمت زياد نباشد، و «نيكو باشد أواخر آن» يعنى اصل آن كار و آنچه بعد از تحصيل اسباب و آلات بايد كرده شود نيكو باشد و قبحى شرعا يا عرفا نداشته باشد. و «ستوده باشد عاقبتهاى آن» يعنى بعد از آن نيز مفسده و زيان و خسرانى بر آن مترتّب نگردد.

5033 خير الامور اعجلها عائدة، و احمدها عاقبة. بهترين كارها تندترين آنهاست بحسب فايده، و ستوده ترين آنهاست بحسب عاقبت، يعنى كاريست كه فايده آن زودتر باين كس برسد، و عاقبت آن بحسب دنيا و آخرت ستوده تر باشد.

5034 خير اموالك ما كفاك. بهترين اموال تو آنست كه كافى باشد ترا، يعنى بقدر احتياج تو باشد و كمتر از آن نباشد كه باعث تنگى حال شود، و نه زياد بر آن كه باعث طغيان شود و در دنيا از براى حفظ آن زيادتى هم تعبى بايد كشيد و در آخرت حساب آنرا نيز بايد داد.

5035 خير اخوانك من واساك.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 438

بهترين برادران تو كسيست كه مواسات كند با تو و معنى «مواسات» مكرّر مذكور شد.

5036 خير ما ورّث الآباء الأبناء الادب. بهترين آنچه ميراث دهند پدران پسران را ادب است، يعنى اينست كه آداب تعليم ايشان كنند.

5037 خير العطاء ما كان عن غير طلب. بهترين بخشش آنست كه بوده باشد بى طلبى، يعنى بى طلب آنكه باو بخشيده مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 439

حرف «خاء» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «خاء» بلفظ مطلق يعنى بألفاظ مختلف نه بخصوص يك لفظ چنانكه در فصل سابق بود كه همه بلفظ «خير» بود. فرموده است آن حضرت عليه السلام:

5038 خذ على عدوّك بالفضل فانّه احد الظّفرين. سلوك كن بر دشمن خود باحسان پس بدرستى كه آن يكى از دو فيروزيست يعنى سلوك كن باحسان بر دشمن يا سلوك كن بر دشمن يعنى از براى غلبه بر او باحسان كردن بر او پس بدرستى كه اين يكى از دو فيروزيست، يعنى فيروزى بر دشمن بدو نحو مى‏شود يكى بقهر و غلبه بر او، و يكى باين كه احسان كرده شود باو تا اين كه دوست بلكه بنده و فرمانبردار گردد، و ظاهرست كه فيروزى برين نحو اسهل و افضل است.

5039 خذ بالعدل و اعط بالفضل تحز المنقبتين. بگير برابر و بده بزيادتى تا اين كه جمع كنى هر دو منقبت را. «منقبت» صفت نيكو را گويند و مراد اينست كه حقّ خود را برابر گرفتن و زياد نگرفتن صفت نيكوئيست، و همچنين حقّ كسى را زياد دادن، پس هرگاه تو برابر بگيرى و زياد بدهى هر دو منقبت را جمع كرده خواهى بود. و ممكن است كه مراد اين باشد كه سلوك كن بعدالت، و بخشش كن بتفضل، تا اين كه جمع كنى هر دو منقبت را يعنى منقبت عدل‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 440

و تفضل را يعنى در هر باب با مردم عدالت كن، و هيچ امرى را بناحق جارى مساز مگر بخششى را كه بعنوان تفضل بى اين كه بر تو حقى باشد بكنى.

5040 خذ من امرك ما يقوم به عذرك، و تثبت به حجّتك. فراگير از كار خود آنچه بر پاى بايستد بآن عذر تو، و پاى بر جا باشد بآن حجت تو، يعنى برهان تو يا غلبه تو. يعنى هر كارى كه بكنى چنان كن كه عذر تو در آن باب قائم باشد و برهان يا غلبه تو ثابت باشد يعنى اگر كسى در آن باب بر تو اعتراضى كند عذر تو قائم باشد و غلبه تو بر او ثابت باشد.

5041 خذ ممّا لا يبقى لك لما يبقى لك و لا يفارقك. فراگير از آنچه باقى نمى‏ماند از براى تو براى آنچه باقى مى‏ماند از براى تو، و «جدا نمى‏شود از تو» يعنى فراگير از دنياى فانى توشه از براى آخرت كه پاينده و باقى است.

5042 خذ القصد فى الامور، فمن اخذ القصد خفّت عليه المؤن. فراگير ميانه روى را در هر چيز، پس هر كه فراگيرد ميانه‏روى را سبك باشد بر او مؤنتها و اخراجات.

5043 خذ الحكمة انّى كانت فانّ الحكمة ضالّة كلّ مؤمن. فراگير حكمت را هر جا كه بوده باشد، پس بدرستى كه حكمت گم شده هر مؤمن است. مراد اينست كه: بياموز حكمت را يعنى علم درست را نزد هر كس كه باشد خواه خوب باشد و خواه بد، زيرا كه حكمت در حقيقت حقّ هر مؤمنى است و تعلق باو دارد و هر چه را نداند از آن بمنزله مالى است كه گم شده باشد از او، پس هر جا كه بيابد بگيرد آنرا كه مال گم‏شده اوست كه پيدا شده.


جلد 3 - بخش 20

ـــــــــــــــــــــــــــــــــــــــــــــ ص 441

5044 خذ من قليل الدّنيا ما يكفيك، و دع من كثيرها ما يطغيك. فراگير از اندك دنيا آنچه را بس باشد ترا، و واگذار از بسيار آن آنچه را بطغيان و سركشى آورد ترا.

5045 خذ بالحزم و الزم العلم تحمد عواقبك. فراگير دورانديشى را، و جدا مشو از علم تا اين كه ستوده باشد عاقبتهاى تو يعنى عاقبت هر كار تو.

5046 خذ من نفسك لنفسك، و تزوّد من يومك لغدك، و اغتنم غفو الزّمان، و انتهز فرصة الامكان. فراگير از نفس خود براى نفس خود، و توشه بگير از امروز خود از براى فرداى خود، و غنيمت شمار در گذشتن زمان را، و غنيمت دان فرصت امكان را.

يعنى فراگير از نفس خود عملهاى خير را، و بدار او را بر آنها از براى نفس خود، و از براى آخرت خود، و غنيمت شمار در گذشتن زمان را، يعنى غنيمت دان اين را كه روزگار از سر تنگ گيرى بر تو گذشته، و فرصت كار خيرى بتو داده، و «غنيمت دان‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 442

فرصت امكان را» بمنزله تأكيد و بيان آنست يعنى غنيمت دان فرصت تمكن از كار خير را و قدرت بر آن را، و اين بنا بر اينست كه «عفو» بعين بى‏نقطه باشد و در بعضى نسخه‏ها با نقطه است و «عفو» با نقطه چنانكه جمعى از اهل لغت گفته اند بمعنى خواب است، يا خواب سبك، يا پينكى ، بنا بر اختلاف اقوال ايشان، و بنا بر اين ترجمه اينست كه: غنيمت شمار خواب روزگار را يعنى اين را كه از تو غافل شده و گويا بخواب رفته و فرصتى از براى تو هست، و در تعبير باين لفظ بنا بر دو قول آخر اشاره است باين كه غفلت روزگار اندك غفلتى است و بمنزله خواب سبكى است، يا پينكى است و زود بيدار شود و ديگر فرصت بتو ندهد، و آنچه بعضى از اهل لغت گفته اند كه «اغفاء» باين معنى است نه «غفو» محلّ اعتماد نيست.

5047 خور السّلطان اشدّ على الرّعيّة من جور السّلطان. خور پادشاه يعنى ضعف و سستى او سخت ترست بر رعيت از جور و ستم او، زيرا كه جور پادشاه هر قدر كه باشد از يك كس است و چندان قدرى نخواهد داشت، و ضعف پادشاه باعث اين مى‏شود كه هر كه بر كسى ظلم تواند كرد ظلم كند، و ظاهرست كه در اين وقت ظلم بسيار و فزون از شمار مى‏شود.

5048 خذ الحكمة ممّن اتاك بها، و انظر الى ما قال، و لا تنظره الى من قال. فراگير حكمت را از هر كه بياورد از براى تو آنرا، و نگاه كن به آن چه گفته است نه به آن كه گفته، يعنى علم درست را هر كس از هر كه بياموزد بايد فرا گرفت خواه خوب باشد و خواه بد، و نگاه بايد كرد به آن چه گفته نه بآن كسى كه گفته، پس هرگاه گفته حق باشد بايد كه فرا گرفت هر چند قائل آن شهرتى بعلم نداشته باشد يا بد مذهب باشد، و هرگاه گفته درست نباشد بايد كه ردّ كرد هر چند قائل آن بعلم و دانش مشهور باشد.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 443

5049 خذوا من كرائم اموالكم ما يرفع به ربّكم سنىّ اعمالكم. فراگيريد از گراميهاى اموال خود آنچه را بلند كند خدا بآن عملهاى بلند مرتبه شما را، يعنى فرا گيريد از نفائس اموال خود آنچه صرف كنيد در وجوه خيرات و مبرّات كه بلند ميكند خدا بسبب آنها عملهاى بلند مرتبه شما را. و ظاهر اين كلام اينست كه قبول كردن عملهاى نيكوى كسى مشروط باشد بصرف قدرى از گرامى اموال در وجوه خيرات از زكاة و غير آن. و ممكن است كه مراد اين باشد كه: بلندتر مى‏گرداند بسبب آن پروردگار شما عملهاى بلندمرتبه شما را، يعنى آن سبب اين شود كه عملهاى بلندمرتبه ديگر شما نيز بلندمرتبه‏تر گردد.

5050 خذ من الدّنيا ما اتاك، و تولّ عمّا تولّى منها عنك، فان لم- تفعل فاجعل فى الطّلب. فراگير از دنيا آنچه را بيايد ترا، و رو بگردان از آنچه رو بگرداند از جمله دنيا از تو، پس اگر نكنى اين را پس اجمال كن در طلب يعنى اگر بالكليه رو نگردانى از آنچه رو گردانيده از تو و طلب كنى آنرا، پس باعتدال طلب كن و افراط بكن در آن.

5051 خالطوا النّاس بما يعرفون، و دعوهم ممّا ينكرون، و لا تحمّلوهم على انفسكم و علينا، فانّ امرنا صعب مستصعب. آميزش كنيد با ناس به آن چه مى‏شناسيد، و واگذاريد ايشان را از آنچه نمى‏شناسيد، و بار مكنيد ايشان را بر نفسهاى خود و بر ما، پس بدرستى كه امر ما دشوار دشوار شمرده شده است، مراد اينست كه با ناس يعنى اهل سنت يا مطلق مردم آميزش كنيد بر نحوى كه ايشان مى‏شناسند يعنى اظهار مكنيد بايشان از احوال ما مگر آنچه را ايشان شناسند و اعتراف بآن كنند و مگوئيد بايشان آنچه را ايشان انكار كنند يعنى عقول ايشان ادراك آن نتواند كرد و از آن راه انكار آن كنند. و «بار مكنيد ايشان را

ـــــــــــــــــــــــــــــــــــــــــــــ ص 444

بر نفسهاى خود و بر ما» يعنى اگر برين نحو با ايشان سلوك نكنيد و بايشان اظهار كنيد آنچه را ايشان انكار كنند اين باعث اين شود كه ايشان در مقام دشمنى و عداوت ما برآيند، و باعتبار كثرتى كه دارند بر شما و بر ما غلبه كنند، «پس بدرستى كه امر ما» بيان علت اظهار نكردن بعضى احوال است بايشان، و آن اينست كه: «امر ما» يعنى شأن و مرتبه ما دشوار «دشوار شمرده شده است» يعنى در واقع دشوار است و مردم آنرا دشوار مى‏دانند و عقول ايشان آنرا قبول نمى‏كند بلكه بر كذب و غلوّ حمل ميكنند و از آن راه در صدد ايذاء و آزار شما و ما برمى‏آيند پس آن مراتب را نبايد بايشان اظهار كرد و با ايشان بر نحوى بايد سخن گفت كه انكار آن نكنند.

5052 خف ربّك، و ارج رحمته، يؤمنك ممّا تخاف، و ينلك ما رجوت. بترس از پروردگار خود، و اميد دارى رحمت او را، تا اين كه امان دهد ترا از آنچه مى‏ترسى، و عطا كند بتو آنچه را اميد دارى. يعنى هرگاه بترسى از پروردگار خود يعنى از عذاب و عقاب او و اميد رحمت او را داشته باشى اين سبب اين مى‏شود كه خدا امان دهد ترا از آنچه مى‏ترسى از آن از عذاب و عقاب، و عطا كند بتو آنچه را اميد آن دارى از رحمت او.

5053 خرق علم اللّه سبحانه باطن غيب السّترات ، و احاط بغموض عقائد السّريرات. دريده است علم خداى سبحانه درون نهان پوشيده ها را، و فرو گرفته گوهاى

ـــــــــــــــــــــــــــــــــــــــــــــ ص 445

اعتقادات پنهانى را. «دريده است علم خدا» يعنى شكافته است آنرا و رسيده است بآن. و «فرو گرفته» يعنى بقعر اعتقادات عميقه پنهانى رسيده، و ممكن است كه ترجمه «و أحاط» (تا آخر) اين باشد كه: و فرو گرفته پوشيده هاى اعتقادات نهانى را، و وصف به هر يك از «پوشيده‏ها» و «نهانى» از براى تأكيد باشد. و «فروگرفته آنها را» يعنى بهمه آنها تعلق گرفته و بهمه آنها رسيده.

5054 خف تامن و لا تامن فتخف. بترس از خدا تا ايمن گردى و ايمن مگرد پس ترسناك گردى. يعنى اگر ايمن گردى بايد كه ترسناك گردى يا عاقبت ترسناك گردى.

پوشيده نيست كه اين تركيب موافق قول كسائى است كه «لا تكفر فتدخل النار» را تجويز كرده و بر تقدير صحت نسبت آن بآن حضرت صلوات اللّه و سلامه عليه حجت آن مى‏شود.

5055 خير الاعمال اعتدال الرّجاء و الخوف. بهترين عملها برابرى اميد و ترس است يعنى اميد رحمت حق تعالى و ترس از عقاب او، و اين معنى در احاديث ديگر نيز وارد شده.

5056 خف ربّك خوفا يشغلك عن رجائه، و ارجه رجاء من لا يأمن خوفه. بترس از پروردگار خود ترسيدنى كه مشغول سازد ترا از اميد باو، و اميد دار او را اميد كسى كه ايمن نباشد از ترس او، يعنى اميد كسى كه آميخته باشد اميد او بترس پس ايمن نباشد از ترس او يعنى فارغ نباشد از آن و بى‏آن نباشد.

پوشيده نيست كه ظاهر اين فقره مباركه اينست كه خوف بايد كه زياد بر اميد باشد زيرا كه در طرف ترس فرمودند كه: «ترسى كه مشغول سازد ترا از اميد او» يعنى نگذارد كه باميد پردازى، و در طرف اميد فرمودند: «اميد كسى كه اميد او آميخته باشد بترس» پس ترس بايد كه زياد باشد از اميد، و اين منافات دارد

ـــــــــــــــــــــــــــــــــــــــــــــ ص 446

با آنچه در فقره سابق مذكور شد كه «بهترين عملها برابرى اميد و ترس است» و در احاديث ديگر نيز امر ببرابرى آنها شده. و دور نيست كه «لا يشغلك» باشد و «لا» از قلم ناسخ افتاده باشد و معنى اين باشد كه «ترسى كه مشغول نسازد ترا از اميد او» يعنى با وجود آن اميد باو نيز داشته باشى، و بنا بر اين هر دو برابر مى‏تواند بود.

5057 خالف من خالف الحق الى غيره، و دعه و ما رضى لنفسه. مخالفت كن كسى را كه مخالفت كند حق را بسوى غير آن، و واگذار او را با آنچه راضى شده بآن از براى نفس خود. يعنى با آن باطلى كه مخالفت كرده حق را در آن و رفته بسوى آن.

5058 خف اللّه خوف من شغل بالفكر قلبه، فانّ الخوف مظنّة الامن و سجن النّفس عن المعاصى. بترس از خدا ترسيدن كسى كه مشغول سازد بفكر دل خود را، پس بدرستى كه ترس جايگاه گمان امن است، و حبس نفس است از گناهان. و در بعضى نسخه‏ها بجاى «مظنه» بظاى نقطه دار و نون «مطيه» بطاى بى نقطه و ياى دو نقطه زير است و بنا بر اين ترجمه اينست كه «بدرستى كه ترس شترسوارى امن است، يا شتر باربردار آنست» يعنى شتريست كه امن را بار آن كنند و بر هر تقدير مجاز است و مراد اينست كه: ترس لازم دارد ايمنى را و سبب آن مى‏شود، و «سجن» در بعضى نسخه‏ها بسين بى نقطه مكسور و جيم ساكن است و در بعضى بشين نقطه دار مفتوح و جيم ساكن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 447

است و هر دو بمعنى حبس و منع است چنانكه ترجمه شده.

5059 خير الامور النّمط الاوسط، اليه يرجع الغالى، و به يلحق التّالى. بهترين امرها نمط ميانه است، بسوى آن برميگردد از حدّ در گذرنده، و بآن ملحق مى‏شود در عقب مانده. «نمط» بمعنى نمد مشهور است و جمعى از مردم را نيز گويند كه بر يك طريقه باشند و بنا بر اوّل تشبيه شده طريقه و مذهبى كه كسى بر آن قرار گيرد و اعتقاد كند بنمدى كه جايگاه خود سازد و بر آن بنشيند و مراد اينست كه: بهترين طريقه‏ها و مذهبها مذهب كسيست كه ميانه‏رو باشد و كسى كه از حدّ در رفته باشد بايد كه بآن برگردد، و كسى كه در عقب مانده باشد و بآن نرسيده باشد بايد كه بآن برسد و آن مذهب اهل حقّ است كه در باره ائمه صلوات اللّه و سلامه عليهم بامامت و عصمت و ساير فضائل عليه و مراتب عاليه ايشان قائل شده اند و از حدّ نگذشته‏اند باين كه چيزى زياده از مرتبه ايشان از براى ايشان ثابت كنند مثل اين كه نعوذ باللّه مانند غاليان بألوهيّت و ربوبيّت ايشان قائل شوند، و در عقب نمانده اند كه باقرار بمراتب جليله ايشان نرسيده باشند پس غاليان كه از حدّ در گذشته‏اند و زياده از مرتبه ايشان از براى ايشان قرار داده‏اند بايد كه برگردند و آنچه را زياد از مرتبه ايشان باشد انكار كنند، و جمعى كه در عقب مانده‏اند و نرسيده‏اند به آن چه در باره ايشان اعتقاد بايد كرد بايد كه خود را ملحق سازند بآن مذهب و برسانند بآن، و بنا بر معنى دويم نيز مراد همين است و معنى اينست كه: «بهترين امور نمط ميانه است» يعنى مذهب نمط ميانه يعنى جماعتى كه ميانه‏روند بشرحى كه مذكور شد، و در بعضى احاديث اين مضمون باين عبارت واقع شده: خير هذه الأمّة النّمط الأوسط، يلحق بهم التّالى، و يرجع اليهم الغالى.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 448

يعنى بهترين اين امّت نمط ميانه است، ملحق مى‏شود بايشان در عقب مانده، و بر مى‏گردد بسوى ايشان از حدّ بدر رفته.

و پوشيده نيست كه درين عبارت حمل «نمط اوسط» بر معنى دويم انسب است.

5060 خلطة أبناء الدّنيا راس البلوى و فساد التّقوى. آميزش پسران دنيا سر بلاست و فساد تقوى. مراد به «پسران دنيا» جمعى است كه حريص بر دنيا باشند و ظاهرست كه آميزش زياد با ايشان باعث ميل و رغبت بطريقه و شيوه ايشان مى‏شود و آن بلائيست اخروى، بلكه دنيوى نيز، و بآن فاسد مى‏شود تقوى و پرهيزگارى.

5061 خالف الهوى تسلم، و اعرض عن الدّنيا تغنم. مخالفت كن خواهش را تا سالم مانى، و رو بگردان از دنيا تا غنيمت يابى.

5062 خذوا مهل الايّام، و حوطوا قواصى الاسلام، و بادروا هجوم الحمام. فرا گيريد مهلت ايّام را، و حفظ كنيد سرحدّهاى اسلام را، و پيشى گيريد بر ناگاه رسيدن تقدير مرگ. يعنى مهلت روزگار را غنيمت شماريد، و تا مهلت كردن كار خيرى داريد، بكنيد، و تأخير مكنيد در آن كه مبادا مرگ ناگاه در رسد و ديگر مهلت ندهد، و «پيشى گيريد بر ناگاه رسيدن تقدير مرگ» بمنزله تأكيد اينست يعنى پيشى گيريد بكردن كارهاى خير كه مبادا ناگاه در رسد تقدير مرگ و ديگر نتوانيد كرد. و «حفظ كنيد سرحدّهاى اسلام را» امرست بنگهبانى كردن آنها و با خبر بودن از آنها از براى دفع فتنه و فساد كفار، و هجوم و تاخت ايشان بر سر مسلمانان.

5063 خلّف لكم عبر من آثار الماضين قبلكم لتعتبروا بها.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 449

باقى گذاشته شده از براى شما عبرتها از اثرهاى گذشتگان پيش از شما، تا اين كه عبرت بگيريد شما از آنها، مثل بناهاى عظيم كه از بانيان آنها بغير نام يا نشان اثرى نمانده، و از آنها بايد عبرت گرفت بر بى‏اعتبارى دنيا و اين كه حريص بر آن نبايد بود و مثل خرابى خانه هاى اهل ظلم و مستأصل شدن ايشان در اندك وقتى كه از آنها عبرت بايد كرد بر بدى عاقبت ظلم و مانند اينها از آثار ديگر و عبرتهاى ديگر.

5064 خادع نفسك عن العبادة، و ارفق بها، و خذ عفوها و نشاطها، الّا ما كان مكتوبا من الفريضة فانّه لا بدّ من ادائها. فريب ده نفس خود را از عبادت، و نرمى كن با آن، و فراگير زيادتى آنرا و نشاط آنرا، مگر آنچه را بوده باشد نوشته شده از فريضه، پس بدرستى كه آن ناچار است از گزاردن آن. مراد اينست كه فريب ده نفس خود را از جانب عبادت و هر چاره و حيله كه توانى كرد بكن از براى ميل فرمودن آن بعبادت و رغبت فرمودن‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 450

او بآن، نهايت نرمى كن با آن و سخت مگير بر آن. و «فراگير زيادتى آنرا» يعنى فراگير از براى آن زيادتى وقتى را كه او داشته باشد بر اوقات ضرورى و اوقات استراحت او و وقت نشاط آنرا، نه وقت كسالت و ملالت آنرا، مگر عبادتى كه البته نوشته باشد خدا و واجب كرده باشد كه آن ناچار است از گزاردن آن بهر حال كه باشد، و تأخير نمى‏توان كرد آنرا بوقت زايد و هنگام نشاط، مگر اين كه وقت آن وسعتى داشته باشد در آن صورت تأخير او توان كرد بوقت زياد و نشاط. و ممكن است كه مراد به «فريب دادن نفس از عبادت» فريب دادن آن باشد از براى بازداشتن آن از عبادت هرگاه ملول باشد از آن و نشاط آنرا نداشته باشد و با وجود آن حال خواهد كه آنرا بجا آورد پس در آن صورت چاره و تدبير از براى منع او از آن مستحسن است و بنا بر اين باقى كلام بر وجهى كه شرح شد تفصيل و بيان همين مطلب است.

5065 خذوا من اجسادكم تجودوا بها على انفسكم، و اسعوا فى فكاك رقابكم قبل ان تغلق رهائنها. فراگيريد از بدنهاى خود تا اين كه بخشش كنيد به آنها بر نفسهاى خود، و شتاب كنيد در رها كردن گردنهاى خود پيش از اين كه گروهاى آنها مستحقّ شود آنها را كسى كه آنها در گرو اويند. مراد به «فرا گرفتن از بدنها و بخشش كردن به آنها بر نفسها» ضعيف و لاغركردن بدنهاست بسبب رياضت طاعات و عبادات از براى رستگارى نفسها، پس گويا فرا مى‏گيرند از بدنها آنچه را ضعيف و لاغر ميشوند، و مى‏بخشند آنرا بنفسها. و مراد باين كه «شتاب كنيد در رها كردن گردنهاى خود» (تا آخر) اينست كه: نفسهاى شما نزد حق تعالى در گرو عملهاى شماست، پس اگر بجا آوريد آن عملها را كه شما را امر به آنها كرده نفسهاى شما از گرو برآيند، و اگر نه حق تعالى مستحقّ آنها شود كه اگر خواهد عذاب و عقاب كند مانند چيزى كه كسى آنرا در گرو حقّ كسى كند و آنها را از گرو بر نياورد تا اين كه شخصى كه در گرو او باشد مالك او شود

ـــــــــــــــــــــــــــــــــــــــــــــ ص 451

و بهر نحو كه خواهد تصرّف كند در آن پس بايد كه شتاب كنيد شما در كردن عملهاى خير تا اين كه رها سازيد گردنهاى خود را پيش از اين كه نفسهاى شما در گرو حق تعالى بمانند، يعنى پيش از اين كه اجل در رسد و شما كارى نكرده باشيد كه بسبب آن نفسها را از گرو در آورده باشيد، پس برويد و آنها در گرو مانده باشند و مستحقّ عذاب و عقاب باشند.

5066 خض الغمرات الى الحقّ حيث كان. داخل شو سختيها را بسوى حق هر جا كه بوده باشد يعنى از براى رسيدن بحقى خود را در شدايد و سختيها بينداز هرجا كه بوده باشد آن حق، مراد به «حقّ» هر علميست از علوم حقه دينيه، يا أعمّ از آن و از هر عمل واجبى نيز.

5067 خوض النّاس فى الشّى‏ء مقدّمة الكائن. فرو رفتن مردم در چيزى پيشرو امريست كه بوده باشد، مراد اينست كه هرگاه مردم بفكر چيزى افتند و خبر دهند كه چنان شده بى اين كه آن شده باشد، اين در اغلب- اوقات مقدّمه وقوع آنست و نشان اينست كه بزودى واقع خواهد شد و بآن اعتبار در دلهاى ايشان افتاده و از آن خبر مى‏دهند چنانكه نقل شده نيز از آن حضرت صلوات اللّه و سلامه عليه كه فرموده: «ارجاف العامّة بالشّى‏ء من مقدّمات كونه» يعنى باراجيف گفتن عوام چيزى را از جمله مقدّمات بودن آن چيزست.

5068 خالقوا النّاس باخلاقهم و زايلوهم فى الاعمال.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 452

آميزش كنيد با مردم بخويها و خصلتهاى ايشان، و جدائى كنيد از ايشان در كردارها. مراد اينست كه با مخالفين آميزش كنيد بطريق خويها و خصلتهاى ايشان تا اين كه ايمن باشيد از ضرر ايشان امّا در اعمال، مخالفت كنيد با ايشان.

يعنى در آنچه عمل ايشان مخالف دين شما باشد مگر اين كه تقيه باشد، در آن صورت موافقت با ايشان جايز است، باعتبار اين كه باز در دين ما امر شده بتقيه و آنچه بعنوان تقيه كرده شود مخالف دين ما نيست.

5069 خلّتان لا تجتمعان فى قلب مؤمن، سوء الخلق و البخل. دو خصلت است كه جمع نمى‏شوند با هم در دل مؤمنى، بدى خوى و بخيلى.

5070 خالطوا النّاس مخالطة ان متّم بكوا عليكم، و ان غبتم حنوا اليكم. آميزش كنيد با ناس يعنى مخالفان آميزشى كه اگر بميريد گريه كنند بر شما، و اگر غايب شويد مشتاق باشند بسوى شما. غرض ترغيب مؤمنانست باختلاط و آميزش با مخالفان برين وجه، تا اين كه ايمن گردند بسبب آن از ضرر ايشان. و ممكن است كه مراد سلوك با مردم باشد برين نحو.

5071 خالطوا النّاس بالسنتكم و اجسادكم، و زايلوهم بقلوبكم و اعمالكم. آميزش كنيد با مردم بزبانهاى خود و بدنهاى خود، و جدائى كنيد از ايشان بدلهاى خود و كردارهاى خود. مراد به «مردم» مخالفانست و مراد اينست كه با ايشان آميزش كنيد و اختلاط كنيد بسخن گفتن و ديد و بازديد و مانند آنها تا اين كه شما را موافق دانند با خود و ضررى نرسانند بشما، امّا جدائى كنيد از ايشان بدلهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 453

خود يعنى در اعتقادات و كردارها، يعنى در آنچه از طاعات و عبادات در مذهب شما مخالفت باشد با مذهب ايشان، پس شما مخالفت كنيد با ايشان در آنها و بر وفق مذهب خود بكنيد، مگر اين كه تقيه باشد چنانكه قبل از اين مذكور شد.

5072 خلطة أبناء الدّنيا تشين الدّين، و تضعف اليقين. آميزش پسران دنيا عيبناك مى‏سازد دين را، و ضعيف مى‏گرداند يقين را، زيرا كه پسران دنيا حريص اند بر طلب دنيا و سعى از براى آن، و بآن اعتبار باز مى‏مانند از سعى در امور أخروى و اين نشان سستى دين و ضعف يقين ايشان است باحوال مبدأ و معاد، و ظاهرست كه آميزش كسى با هر قومى فى الجمله موجب سرايت خو و خصلت ايشان مى‏شود در او.

5073 خفص الصّوت و غضّ البصر و مشى القصد من امارة الايمان و حسن التّديّن. پست كردن آواز و پائين انداختن نگاه و رفتن ميانه از نشانه ايمان و نيكوئى دينداريست. قبل از اين مذكور شد كه «پست كردن آواز نشان شرم و حياست» بخلاف بلند گفتن زياد كه دليل بى شرمى و بى حيائى است، و همچنين «پائين انداختن نگاه» نشان شرم و حياست، و باعث اين نيز مى‏شود كه از بسيارى از نگاههاى حرام محفوظ ماند. و «رفتن ميانه» اينست كه نه پر تند باشد كه نشان سبكى و بى وقاريست، و نه پر آهسته كه نشان تكبر و تبخترست، و از اين ظاهر مى‏شود كه هر يك ازين سه خصلت نشان ايمان و نيكوئى دينداريست، چه ظاهرست كه شرم و حيا و همچنين حفظ خود از محرّمات و سكينه و وقار و احتراز از تكبر و تبختر نشان ايمان و ديندارى است.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 454

5074 خطر الدّنيا يسير، و حاصلها حقير، و بهجتها زور، و مواهبها غرور. قدر دنيا اندك است، و حاصل آن كوچك است، و شادمانى آن باطل است.

و بخششهاى آن فريب است، وجه همه اينها ظاهرست چه امرى كه در اندك وقتى زايل و فانى گردد هر چند عظيم باشد قدر آن اندك است و حاصل آن كوچك، و ظاهرست كه شادمانى آن بى‏آميختگى بمكاره نباشد و كم است كه وزر و وبالى در عقب نداشته باشد، و بطلان چنين شادمانى ظاهرست، و بر فرضى كه خالص از آنها باشد همان انقطاع و زوال آن كافى است از براى بطلان آن. «و بخششهاى آن فريب است» زيرا كه لذّتى چند است خسيسه دنيه فانيه زائله آميخته بصد گونه درد و الم و اندوه و غم، و با وجود اينها فريب دهند آدمى را و مشغول سازند از سعى از براى آخرت و نعما و آلايش كه از آلايش درد و اندوه مصفااند و از بيم زوال و اختلال مبرّا.

5075 خيانة المستسلم و المستشير من افظع الأمور و أعظم الشّرور و موجب عذاب السّعير. خيانت كردن با مستسلم و مستشير از شنيع‏ترين چيزهاست، و بزرگترين بديهاست، و واجب كننده عذاب آتش افروخته است. مراد به «مستسلم» كسيست كه مطيع و منقاد اين كس باشد، و به «مستشير» كسى كه مشورت با اين كس كند، و ظاهرست كه خيانت اگر چه مطلق آن شنيع و بد است، با اين دو كس شنيع تر و بدتر باشد، و بآن اعتبار واجب سازد آتش جهنم را، چنانكه آن حضرت صلوات اللّه و سلامه عليه فرموده.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 455

و فرموده است آن حضرت صلوات اللّه عليه در باره قومى كه مذّمت فرموده ايشان را بسبب بدى ايشان:

5076 خفّت عقولكم، و سفهت حلومكم، فانتم غرض لنابل، و أكلة لآكل، و فريسة لصائل. «خفت عقولكم» يعنى سبك است عقلهاى شما، و «سفهت حلومكم» نيز بهمين معنيست و تأكيد سابق است، «فأنتم غرض لنابل» [غرض‏] بغين نقطه دار و [نابل‏] بنون و باء يك نقطه زير يعنى پس شما نشانه‏ايد از براى صاحب تير. از اين معلوم مى‏شود كه غرض مذمّت ايشان بوده بسبكى عقل ايشان و بى قوّتى ايشان در جنگ و جهاد. و مراد به «نشانه بودن از براى تير» اينست كه كسى كه تير بيندازد بجانب شما، شما نشانه آن مى‏شويد و آنرا ردّ نمى‏توانيد كرد از خود، يا اين كه صاحب تير چون بى وقوفى شما را ميداند و ميداند كه از شما ردّ نمى‏شود شما را نشانه ميكند و بجانب شما مى اندازد. و «نابل» بمعنى صاحب تير و سازنده آن نيز آمده و در اينجا بمعنى سازنده نيز ممكن است باين كه مراد اين باشد كه كسى كه تير مى‏سازد باندازه جان شما مى‏سازد و از براى اين مى‏سازد كه شما نشانه آن شويد بلكه مبالغه در بى وقوفى ايشان در اين معنى بيشتر است. و در بعضى نسخه ها «عرض» بعين بى‏نقطه است و «نايل» بنون و ياء دو نقطه زير، و بنا بر اين معنى اينست كه: پس شما متاعيد از براى كسى كه برسد بشما يعنى متاعيد كه بر بايد شما را، و دفع او نتوانيد كرد.

«و اكلة لاكل» يعنى لقمه‏ايد از براى خورنده، يعنى اگر كسى خواهد شما را بخورد لقمه او مى‏شويد و بهيچ وجه خود را از چنگال او رها نمى‏تواند كرد. و «فريسة لصائل» يعنى فريسه ايد از براى حمله كننده، «فريسه شير» آنست كه شير درهم شكند آنرا و بكوبد گردن آنرا، و مراد اينست كه: هر كه حمله كند بشما، شما

ـــــــــــــــــــــــــــــــــــــــــــــ ص 456

فريسه او مى‏شويد و درهم مى‏شكند شما را و مى‏كوبد گردن شما را.

و فرموده است نيز آن حضرت عليه السّلام در مذّمت جمعى مانند قوم مذكور:

5077 خذلوا الحقّ و لم ينصروا الباطل. ترك كرده‏اند يارى حقّ را، و يارى نكرده‏اند باطل را. مراد مذّمت ايشان است بمهملى و بيكارى، و اين كه نه يارى حقّ كرده اند و نه يارى باطل.

5078 خلوّ القلب من التّقوى يملاه من فتن الدّنيا. خالى بودن دل از پرهيزگارى پر ميكند آنرا از فتنه هاى دنيا، يعنى از انديشه‏هاى امور دنيوى كه هريك فتنه‏ايست از براى او و باعث زيان و خسران اوست در آخرت بلكه در دنيا نيز.

5079 خمسة ينبغي ان يهانوا، الدّاخل بين اثنين لم يدخلاه فى امرهما، و المتامّر على صاحب البيت فى بيته، و المتقّدم على مائدة لم يدع اليها، و المقبل بحديثه على غير مستمع، و الجالس فى المجالس الّتى لا يستحقّها. پنج كس‏اند كه سزاوارست كه خوار كرده شوند، داخل شونده ميانه دو كس كه ايشان داخل نكرده باشند او را در امر خود، و سلطنت جوينده بر صاحب خانه در خانه او، و پيشى گيرنده بر خوانى كه خوانده نشده باشد بسوى آن، و رو آورنده بسخن خود بر كسى كه گوش نيندازد، و نشنيده در جايگاههائى كه سزاوار نباشد آنها را. مراد مذّمت پنج كار است و اين كه هر كه يكى از آنها را بكند سزاوار اينست كه خوار كرده شود.

يكى- اين كه دو كس با هم مشغول كارى باشند مثل اين كه با هم رازى گويند

ـــــــــــــــــــــــــــــــــــــــــــــ ص 457

ديگرى بيايد خود را داخل كند ميان ايشان، بى اين كه ايشان او را داخل كنند، و وجه مذمّت اين ظاهرست، چه گاه باشد كه ايشان راضى نباشند بداخل شدن او، و بسا باشد كه منع كنند او را و باعث خفت و خوارى او گردد.

دوّم- اين كه صاحب خانه در خانه خود خواهد كه كارى بكند و ديگرى از راه قهر و غلبه مانع او شود و نگذارد كه او بكند و خواهد كه خود بكند، و وجه اين اينست كه صاحب خانه در خانه خود بهر حقى كه قابل آن باشد اولى است، پس تسلط جستن كسى بر او در آن و گرفتن آن از آن عقلا و شرعا قبيح و مذموم است، و اينست كه بحسب شرع اقدس هرگاه صاحب خانه قبل پيش نمازى باشد او اگر خواهد كه پيش نمازى كند در آنجا اولى است از هر پيشنمازى غير او.

سيم- اين كه كسى بر سر خوانى يا سفره مى‏رود از براى اين كه چيزى بخورد بى اين كه صاحب آن خوان يا سفره بخواند او را بآن. و مذّمت اين در احاديث ديگر نيز وارد شده، و در بعضى احاديث وارد شده كه: چنين كسى ملعون است، و وجه اين ظاهرست باعتبار خفت و ذلّتى كه لازم دارد و بسبب احتمال عدم رضاى صاحب طعام بآن.

چهارم- اين كه كسى سخن گويد با كسى كه گوش ندهد باو، و قبح اين نيز ظاهرست بسبب خفت و ذلّتى كه در آن باشد.

پنجم- اين كه كسى در مجالس در جائى نشيند كه سزاوار آن نباشد مثل جمعى كه تلاش بالانشينى ميكنند بى‏آنكه أهليت آن داشته باشند و وجه اين اينست كه عقلا و شرعا هر كسى بايد كه قدر و مرتبه خود را داند، پس طلب كردن زياد بر آن قبيح و مذموم است، و اين بخلاف اينست كه كسى مرتبه بالانشينى داشته باشد و پائين نشيند، چه آن از راه تواضع و فروتنى قبيح و مذموم نيست بلكه پسنديده و مستحسن است.

5080 خمس يستقبحن من خمس، كثرة الفجور من العلماء، و الحرص‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 458

فى الحكماء، و البخل فى الأغنياء، و القحة فى النّساء، و من المشايخ الزّنا. پنج صفت است كه قبيح شمرده مى‏شود از پنج كس، بسيارى فجور از علما، و حرص در حكما، و بخيلى در توانگران، و بى شرمى در زنان، و از پيران زنا كردن.

مراد اينست كه اين پنج چيز ازين پنج كس قبح زيادى دارد و در غير ايشان نيز اگر چه قبيح است أمّا قبح آن بآن مرتبه نيست، و «فجور» بمعنى مطلق فسق، و خصوص دروغ گفتن، و عدول كردن از حق و ميل از آن، هر سه آمده و در اينجا هر يك مناسب است و اصل هر يك هر چند قبيح است و از همه كس قبيح ميباشد نهايت بسيار آن قبح زياد دارد و از خصوص علماء بيشتر، و همچنين حرص بر دنيا اگر چه از همه كس قبيح است، از حكماء يعنى آنانكه علم راست و كردار درست دارند قبح آن زيادترست، و مراد حرصى است كه باعث ارتكاب حرامى نشود و اگر نه در حكما بمعنى مذكور نمى‏تواند بود، و بنا بر اين مراد به «قبح در آن» كراهت شديد و ناخوشى زيادست هر چند بمرتبه حرمت نرسد، و همچنين ظاهرست كه بى شرمى در زنان قبيح‏ترست، و زنا از پيران.

5081 خصلتان فيهما جماع المروءة، اجتناب الرّجل ما يشينه و اكتسابه ما يزينه. دو خوى است كه در آنهاست جمع كردن مروّت يعنى مردى يا آدميت، دورى گزيدن مرد از آنچه عيبناك گرداند او را، و كسب كردن او آنچه را زينت دهد او را، «بودن اين دو خصلت جمع كننده همه مراتب مردى يا آدميست» ظاهرست، و محتاج ببيان نيست.

5082 خذوا من كلّ علم احسنه فانّ النّحل يأكل من كلّ زهر

ـــــــــــــــــــــــــــــــــــــــــــــ ص 459

ازينه فيتولّد منه جوهران نفيسان أحدهما فيه شفاء للنّاس، و الآخر يستضاء به. فراگيريد از هر علمى نيكوتر آنرا، پس بدرستى كه زنبور عسل مى‏خورد از هر شكوفه زيباتر آنرا، پس پديد مى‏آيد از آن دو جوهر نفيس، يكى از آنها در آنست شفائى از براى مردم، و ديگرى روشنى جسته مى‏شود بآن. مراد به «جوهر نفيس اوّل» عسل است كه حق تعالى در قرآن مجيد در شأن آن فرموده كه در آنست شفائى از براى مردم، و تجربه نيز شاهدست بر آن حتى اين كه جزو عمده اكثر معاجين شده و مراد بآن ديگرى كه روشنى جسته مى‏شود بآن موم است، چنانكه ظاهر و روشن است، و مراد اينست كه آدمى را طاقت و استطاعت آن نيست كه همه علوم را كسب كند پس بايد كه فرا گيرد از هر علمى آنچه نيكوتر آن باشد، باعتبار اين كه نفع آن در دين بيشتر باشد. و تقريب تعليل بحكايت زنبور اينست كه چنانكه در آن مادّه با وجود خست آن غذاى نيكوتر باعث اين مى‏شود كه چنان دو گوهر گرانمايه از آن متولّد شود، پس همچنين علم نيز كه غذاى روحانى نفس است هر چه از آن بهتر باشد در آن مادّه شريف باعث اين مى‏شود كه آنچه از آن متولد شود از اخلاق و اعمال نيكوتر و زيباتر باشد.

5083 خلوّ الصّدر من الغلّ و الحسد من سعادة العبد. خالى بودن سينه از كينه و رشك از نيكبختى مردست، يعنى از جمله اسباب آنست.

5084 خلوص الودّ و الوفاء بالوعد من حسن العهد. خالص بودن دوستى و وفا نمودن بوعده از نيكوئى عهدست، يعنى از جمله اسباب و شرايط نيكوئى عهد و پيمان با خدا باطاعت و انقياد او. يعنى نيكوئى رعايت‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 460

آن و وفاى بآن اينست كه دوستى مؤمنان با يكديگر خالص باشد و آميخته بغش و نفاق نباشد، و اين كه وفا كنند بوعده كه با يكديگر كنند.

و فرموده است آن حضرت عليه السلام در ذكر و وصف رسول خدا صلّى اللّه عليه و آله:

5085 خرج من الدّنيا خميصا، و ورد الآخرة سليما، لم يضع حجرا على حجر حتى مضى لسبيله و اجاب داعى ربّه. بيرون رفت از دنيا گرسنه، و فرود آمد آخرت را سليم، نگذاشت سنگى بر سنگى تا رفت براه خود، و اجابت كرد خواننده پروردگار خود را. مراد به «بيرون رفتن از دنيا گرسنه» اينست كه هميشه در دنيا گرسنه مى‏بود و بقدر سيرى ميل چيزى نمى‏فرمود. و «فرود آمد آخرت را سليم» يعنى سليم از هر نقصى و تقصيرى در تبليغ دعوت يا غير آن از طاعات و عبادات. و «نگذاشت سنگى بر سنگى» يعنى اصلا در دنيا بناى عمارتى از براى خود نكرد تا وقتى كه رحلت فرمود از آن . و مراد به «خواننده پروردگار» حضرت ملك الموت است كه مى‏خواند مردم را، و مى‏طلبد از جانب پروردگار.

5086 خاب رجاؤه و مطلبه من كانت الدّنيا امله و اربه. نوميد شده است اميد او و مطلب او كسى كه بوده باشد دنيا اميد او و حاجت او. مراد اينست كه: هر كه دنيا همين اميد و حاجت او باشد، او در حقيقت نوميدست، زيرا كه مطالب دنيوى بر تقديرى كه حاصل شود پوچ و باطل و فانى و زايل است، پس كسى كه خود را مشغول آنها سازد در حقيقت نوميدست، و باميدى كه كار او

ـــــــــــــــــــــــــــــــــــــــــــــ ص 461

بيايد نرسيده، خصوصا هرگاه بسبب آن محروم گردد از آلاى بهيه و نعماى سنيه آخرت كه پاينده و جاويدست. و ممكن است كه كلام نفرين باشد بر كسى كه همين دنيا اميد و حاجت او باشد باين كه نوميد گردد اميد و مطلب او، و چون غرض از امثال اين نفرينها طلب حتمى وقوع متعلق آنها نيست بلكه مجرّد اظهار بدى آن امرى كه نفرين باعتبار آن مى‏شود و اين كه آن سبب استحقاق نفرين باشد، پس اگر گاهى نوميدى واقع نشود منشأ اشكالى نمى‏شود.

5087 خذ العفو من النّاس، و لا تبلغ من احد مكروهه. فرا گير عفو را از مردم، و مرس از احدى بمكروه او. ممكن است كه خطاب بكسى باشد كه مى‏فرستاده او را آن حضرت عليه السلام بگرفتن زكاة، و مراد اين باشد كه: بگير از صاحبان اموال آنچه را ايشان خود بخوشى و رضا بدهند.

و «مرس از احدى مكروه او را»، يعنى مگير از كسى آنچه را او مكروه داشته باشد دادن

آنرا و بكراهت بدهد، و ممكن است كه خطاب عامّ باشد و مراد اين باشد كه: فرا گير يعنى شيوه و طريقه خود كن عفو كردن از مردم و گذشتن از تقصيرات ايشان را. و «مرس از احدى مكروه او را» يعنى مكن نسبت بكسى امرى را كه او ناخوش دارد و مكروه او باشد.

5088 خليل المرء دليل على عقله و كلامه برهان فضله. دوست مرد دليل است بر عقل او، و سخن او برهان فضل اوست. يعنى دوست هر كسى نشان عقل و بى عقلى اوست، و از آن استنباط عقل و بى عقلى او مى‏توان كرد ، چه اگر او نادان باشد اين نشان بى عقلى كسى است نيز كه او را دوست‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 462

خود فرا گرفته، و اگر عاقل و دانا باشد اين نشان عقل و دانائى او نيز باشد. و همچنين سخن هر كس برهان فضل اوست يعنى دليل است بر فضل و افزونى او و عدم آن و بر مرتبه فضل او، و از آن استنباط آنها مى‏توان كرد، و اين ظاهرست.

5089 خير كلّ شي‏ء جديده، و خير الاخوان اقدمهم. بهترين هر چيز تازه آنست، و بهترين برادران قديم تر ايشان است، وجه اين ظاهرست و محتاج ببيان نيست.

5090 خالف نفسك تستقم، و خالط العلماء تعلم. مخالفت كن با نفس خود يعنى با هوا و خواهش او تا اين كه راست گردى يعنى براه راست باشى، و آميزش كن با علما تا اين كه بياموزى، چه ظاهرست كه‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 463

آميزش با ايشان باعث آموختن بعضى از احكام و آداب مى‏شود.

5091 خشية اللّه جماع الايمان. ترس از خدا جمع كننده ايمانست يعنى جمع كننده همه مراتب آنست، زيرا كه كسى را كه ترس از خدا باشد مخالفت او نكند، و هركه مخالفت او نكند بر أعلى مراتب ايمان باشد.

5092 خوف اللّه يجلب لمستشعره الامان. ترس از خدا مى‏كشد از براى كسى كه آنرا شعار خود كرده باشد امان را.

«شعار» چنانكه قبل از اين مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد، و «شعار كردن چيزى» كنايه است از لازم گردانيدن آن و جدا نكردن از خود مانند آن جامه، و ظاهرست كه كسى كه ترس از خدا را لازم خود گرداند و از خود جدا نكند اين معنى مى‏كشد از براى او امان را يعنى ايمنى در آخرت از عذاب و عقاب را بلكه ايمنى در دنيا را نيز از بسيارى از آفات.

5093 خف اللّه يؤمنك، و لا تأمنه فيعذّبك. بترس از خدا تا ايمن گرداند ترا، و ايمن مباش از او پس عذاب كند ترا.

«بودن ترس از خدا سبب ايمن گردانيدن يعنى ايمن گردانيدن در آخرت» ظاهرست، زيرا كه ترس از خدا باعث نكردن گناه خصوصا كباير مى‏شود، و ظاهرست كه آن سبب ايمنى در آخرت گردد. و «بودن ايمنى از او سبب عذاب» باعتبار اينست كه آن ايمنى يا با وجود ارتكاب گناهان و جرأت بر آنهاست، و ظاهرست كه اين معنى سبب عذاب مى‏گردد، و يا باعتبار بى تقصير دانستن خود است و اعتقاد بوفاى بجميع حقوق حق تعالى، و اين معنى عجب و خود بينى است كه بدترين صفات ذميمه است، زيرا كه آدمى هر چند باعتقاد خود سعى در اطاعت و فرمانبردارى حق تعالى كند


جلد 3 - بخش 21

ـــــــــــــــــــــــــــــــــــــــــــــ ص 464

وفا بشكر اندكى از نعمتهاى او نتواند كرد ما دام كه اعتراف بعجز و تقصير خود نكند تا از آن راه حق تعالى بر او رحم فرمايد و تفضل كند، اينست كه حضرات معصومين صلوات اللّه عليهم أجمعين با همه تقدّس و تنزّه از همه گناهان در كمال عجز و فروتنى اظهار تقصير خود مى‏فرموده اند و طلب عفو و بخشايش آن مى‏نموده اند چنانكه ادعيه صحيفه كامله و غير آنها شاهدند بر آن.

5094 خذ ممّالا يبقى لك و لا تبقى له لمالا تفارقه و لا يفارقك . فرا گير از آنچه باقى نمى‏ماند از براى تو و باقى نمى‏مانى تو از براى آن، از براى آنچه جدا نمى‏شوى تو از آن و جدا نمى‏شود آن از تو. يعنى فراگير از دنيا كه فانى و زايل است توشه از براى آخرت كه پاينده و دائم است.

5095 خير الاخوان اعونهم على الخير، و اعملهم بالبّر، و ارفقهم بالمصاحب. بهترين برادران يارى كننده ترين ايشانست بر كار خير، و عمل كننده ترين ايشانست بنيكوئى، و نرمى كننده ترين ايشانست بمصاحب.

5096 خذ من صالح العمل، و خالل خير خليل، و فانّ للمرء ما اكتسب و هو فى الآخرة مع من احبّ. فرا گير از شايسته عمل، و دوستى كن بهترين دوستى را، پس بدرستى كه از براى مردست آنچه كسب كرده باشد و او در آخرت با كسى است كه دوست داشته. «پس بدرستى» بيان علت هر يك از دو حكم سابق است بترتيب مذكور.

ـــــــــــــــــــــــــــــــــــــــــــــ ص 465

5097 خدمة الجسد اعطاؤه ما يستدعيه من الملاذّ و الشّهوات و المقتنيات، و فى ذلك هلاك النّفس . خدمت‏كردن بدن را بخشيدنست بآن آنچه را طلب كند آنرا از لذّتها و خواهشها، و كسب كرده شده ها يا ذخيره كرده شده ها، و در آنست هلاك شدن نفس. مراد اوّلا بيان معنى خدمت كردن بدن است كه در شرع اقدس ذمّ آن شده و بعد از آن ذمّ آن فرموده اند باين كه آن باعث هلاكت نفس مى‏گردد در آخرت، و مراد به «لذّتها و خواهشها» لذّتها و خواهشهائيست كه نهى از آنها شده باشد، و همچنين «كسب كرده شدها» يا «ذخيره كرده شده ها».

5098 خدمة النّفس صيانتها عن اللذّات و المقتنيات، و رياضتها بالعلوم و الحكم، و اجتهادها بالعبادات و الطّاعات، و فى ذلك نجاة النّفس. خدمت كردن نفس را نگاهداشتن آنست از لذّتها و كسب كرده شدها يا ذخيره كرده شده ها، و رياضت فرمودن آنست بعلمها و حكمتها، و بار كردن آنست نهايت طاقت آن بعبادات و طاعات، و در آنست رستگارى نفس. مراد اوّلا بيان معنى خدمت كردن نفس است كه در شريعت غرّاء مدح آن شده و بعد از آن مدح آن فرموده اند باين كه سبب رستگارى نفس گردد در آخرت. و مراد به «لذّتها و كسب كرده شده‏ها (يا) ذخيره كرده شدها» آنهاست كه نهى از آنها شده باشد چنانكه در شرح فقره سابق مذكور شد. و مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست درست است پس ذكر «حكمتها» بعد از «علمها» از براى تخصيص بعد از تعميم است‏

ـــــــــــــــــــــــــــــــــــــــــــــ ص 466

و اين كه مراد به «علوم» علوم حقه است.

5099 خوافى الاخلاق تكشفها المعاشرة. پوشيده هاى خصلتها ظاهر ميكند آنها را معاشرت. يعنى خصلتهاى پنهانى هر كس ظاهر نمى‏شود مگر بمعاشرت با او، پس تا كسى با كسى معاشرت نكند بمجرّد حسن ظاهر حكم بخوبى او نمى‏تواند كرد.

5100 خوافى الآراء تكشفها المشاورة. پوشيده هاى رايها ظاهر ميكند آنها را مشورت كردن با يكديگر. يعنى بسبب مشورت كردن با يكديگر در كارها رايها و انديشه هاى صواب درست ظاهر شود كه بى مشورت آنها پنهان باشد و بخاطر نرسد.

و السّلام على من اتّبع الهدى تصحيح اين جزء شب سوم شعبان المعظم 1382 هجرى (شب ميلاد حضرت سيد الشهداء عليه السلام) برابر 10 ديماه 1341 هجرى شمسى پايان يافت


جلد 4 - فهرست

فهرست جلد چهارم

حرف «دال»

حرف «ذال»

حرف «راء» بلفظ «رحم اللّه»

حرف «راء» بلفظ «رأس»

حرف «راء» بلفظ «ربّ»

حرف «راء» بلفظ مطلق

حرف «زاء»

حرف «سين» بلفظ «سبب»

حرف «سين» بلفظ مطلق

حرف «شين» بلفظ «شكر»

حرف «شين» بلفظ شرّ

حرف «شين» بلفظ مطلق

حرف «صاد» بلفظ «صلاح»

حرف «صاد» بلفظ مطلق

حرف «ضاد»

حرف «طا» بلفظ «طوبى»

حرف «طاء» بلفظ مطلق

حرف «ظاء»

حرف «عين» بلفظ «عليك»

حرف عين بلفظ «عليكم»

حرف «عين» بلفظ «على»

حرف عين بلفظ «عند»

حرف عين بلفظ «عوّد» و «عادة»

حرف عين بلفظ «عجبت»

حرف عين بلفظ مطلق

حرف «غين»، بلفظ «غاية»

حرف غين بلفظ مطلق

حرف «فا» بلفظ «فى»

حرف فاء بلفظ مطلق

حرف قاف بلفظ «قد»

حرف كاف بلفظ «كلّ»

حرف كاف بلفظ «كم»

حرف كاف بلفظ «كيف»

حرف كاف بلفظ «كفى»

حرف كاف بلفظ «كثرة»

حرف كاف بلفظ «كن» و «كونوا»

حرف كاف بلفظ «كلّما» يا «كما»

حرف كاف بلفظ مطلق


جلد 4 - بخش 1

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 7

جلد چهارم

حرف دال

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف دال بى‏نقطه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 8

فرموده آن حضرت عليه السّلام:

5101 دليل عقل الرّجل قوله. دليل عقل مرد سخن اوست. يعنى از سخن گفتن هر كه قدر عقل و خرد او ظاهر مى‏شود.

5102 دليل أصل المرء فعله. دليل اصل مرد كردار اوست. يعنى از كردار هر كس اصل او و حال آن از بزرگى يا پستى ظاهر مى‏شود.

5103 دليل دين العبد ورعه. دليل ديندارى بنده پرهيزگارى اوست. يعنى از پرهيزگارى آدمى ديندارى او معلوم مى‏شود.

5104 دليل غيرة الرّجل عفّته. دليل غيرت مرد عفت اوست. «غيرت» بمعنى ننگ داشتن از نقصها و عيبهاست، و «عفت» بمعنى ترك حرامهاست، و مراد اينست كه: هر كه را عفت باشد اين نشان غيرت اوست، و هر كه را عفت نباشد آن نشان بى‏غيرتى اوست، زيرا كه بى‏غيرتى زياده از اين نباشد كه مرتكب حرام شود و از آن نقص و عيب ننگ نداشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 9

5105 دليل ورع الرّجل نزاهته. دليل ورع مرد پاكيزگى اوست. «ورع» بمعنى پرهيزگارى و ترس از خدا هر دو مستعمل مى‏شود و ظاهر اينست كه مراد در اينجا معنى دويم است. و مراد به «پاكيزگى» پاكيزگى از گناهانست يعنى دليل ترس كسى از خدا اينست كه خود را از گناهان پاك دارد، و كسى را كه پاكيزگى از آنها نباشد معلوم مى‏شود كه ترس از خدا چنانكه بايد، ندارد.

5106 دولة الكريم تظهر مناقبه. دولت كريم ظاهر ميكند مناقب او را، يعنى فضائل او را.

5107 دولة اللئيم تكشف مساويه و معايبه. دولت لئيم ظاهر ميكند بديها و عيبهاى او را. «كريم» بمعنى شخص گرامى بلند مرتبه و صاحب جود هر دو آمده، و «لئيم» مقابل اوست بهر يك از دو معنى، و ظاهر اينست كه مراد در اينجا از هر دو معنى اوّل است و مراد اينست كه: شخص گرامى بلند مرتبه چون بدولت رسد مناقب او ظاهر مى‏شود، زيرا كه در دولت قادر بر كارهاى خير گردد و بمقتضاى طبع خود آنها را بعمل آورد و مناقب او ظاهر گردد، بخلاف پيش از دولت كه بسبب عدم قدرت و استطاعت حال او معلوم نباشد، و شخص دنى پست مرتبه چون بدولت رسد قادر بر شرور و بديها شود و بر وفق طبع و خواهش خود آنها را بعمل آورد و بديهاى او ظاهر گردد، بخلاف پيش از دولت كه باعتبار عدم قدرت و استطاعت حال او معلوم نگردد، و پوشيده نيست كه برين قياس حمل هر يك بر معنى دويم نيز مى‏تواند شد نهايت بنا بر معنى اوّل ظاهر تر و تمامترست.

5108 دولة الجاهل كالغريب المتحرّك الى النّقلة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 10

دولت نادان مانند بيگانه‏ايست حركت كننده بسوى انتقال.

5109 دولة العاقل كالنسيب يحنّ الى الوصلة. دولت عاقل مانند خويشى است كه مشتاق باشد بسوى پيوند. مراد به «جاهل» در فقره سابق بقرينه مقابله با «عاقل» درين فقره كم عقل است نه غير عالم، و مراد اينست كه جاهل چون حفظ دولت نمى‏تواند كرد پس اگر دولتى بهم رساند دولت او بمنزله بيگانه خواهد بود از او كه حركت كند بسوى انتقال ازو، و بزودى زايل شود از او و انتقال يابد بديگرى، و عاقل چون حفظ دولت مى‏تواند كرد دولتى كه بهم رساند دولت او مانند خويشى باشد از براى او كه شوق اين داشته باشد كه همواره بپيوندد باو و از او جدا نشود.

5110 دولة العادل من الواجبات. دولت عادل از واجباتست، يعنى از اموريست كه ثابت و پا بر جا باشد.

5111 دولة الجائر من الممكنات. دولت ستم كننده از ممكناتست يعنى از اموريست كه بقا و ثباتى نباشد آنها را و بزودى فانى و زايل شوند.

5112 دولة الاكابر من افضل المغانم. دولت بزرگان از افزونترين غنيمتهاست، زيرا كه مردم از دولت ايشان نفع يابند و متضرّر نشوند. و در بعضى نسخه‏ها بدل «الاكابر»: «الاكارم» است و بنا بر اين ترجمه اينست كه: «دولت مردم گرامى بلند مرتبه»، و حاصل هر دو يكيست.

5113 دولة اللّئام مذلة الكرام. دولت لئيمان يعنى مردم پست مرتبه خوارى كريمان است. يعنى مردم گرامى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 11

بلند مرتبه، زيرا كه لئيمان كه دولت يابند تربيت أمثال خود از لئيمان كنند و بأحوال كريمان كه از أبناى جنس ايشان نيستند نپردازند بلكه درصدد ايذا و آزار ايشان باشند.

5114 دول الأشرار محن الاخيار. دولتهاى مردم بد محنتهاى نيكانست، بر قياس آنچه در فقره سابق مذكور شد.

5115 دول الفجّار مذلّة الأبرار. دولتهاى فاسقان خوارى نيكوكاران است، اين هم مضمون فقره سابق است.

5116 دول اللّئام من نوائب الأيّام. دولتهاى لئيمان از مصيبتهاى روزگارست، زيرا كه مردم پست مرتبه كه بدولت رسند حوصله آن ندارند كه ضبط خود توانند كرد پس پيرو هوا و هوس خود گردند و آنچه توانند از ظلم و جور و غير آن از انواع شرور و فساد بعمل آورند خصوصا خوار كردن كريمان و ايذا و آزار ايشان، چنانكه قبل از اين مذكور شد.

5117 دار الوفاء لا تخلو من كريم، و لا يستقرّ بها لئيم. خانه وفا خالى نيست از كريمى، و قرار نمى‏گيرد در آن لئيمى. يعنى هر كريمى در آن جا دارد، و كريمى نيست كه وفا نداشته باشد، و هيچ لئيمى در آن جا ندارد، و لئيمى نيست كه وفا داشته باشد، و مراد وفا بعهدها و وعدها و مانند آنهاست، و «آنرا خانه گفتن» باعتبار اينست كه اهلى دارد كه فرو گرفته ايشان را مانند خانه كه اهلى دارد كه در آن باشند، و مراد به «كريم» هر شخص گرامى بلند مرتبه است يا صاحب جود و سخاوت، و «لئيم» مقابل آنست بهر يك از دو معنى.

5118 دولة الاوغاد مبنيّة على الجور و الفساد. دولت مردم دنى پست مرتبه بنا گذاشته شده بر ستم و فساد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 12

5119 دعوا طاعة البغى و العناد و اسلكوا سبيل الطّاعة و الانقياد تسعدوا فى المعاد. واگذاريد فرمانبردن سركشى و دشمنى را، و سلوك كنيد راه طاعت و فرمانبردارى را، تا اين كه نيكبخت گرديد در روز باز گشت. يعنى اگر چنين و چنين كنيد نيكبخت گرديد در آن روز. و مراد سركشى و دشمنى با خدا و اولياى اوست و همچنين طاعت و فرمانبردارى خدا و ايشان.

5120 درهم ينفع خير من دينار يصرع. درهمى كه نفع رساند بهترست از دينارى كه بيندازد. «درهم» زرى است معروف از نقره كه تخمينا بوزن دو ثلث محمدى است كه درين زمان معروف است، و «دينار» همين اشرفى چهار دانگ نيمى است كه درين زمان نيز معروف است، و مراد به «درهمى كه نفع برساند» درهمى است كه كسب شود از ممرّ حلال، و صرف شود در راه خيرى يا در هر مصرف حلالى. و به «دينارى كه بيندازد» دينارى كه كسب شود از ممرّ حرامى، يا صرف شود در آن و بيندازد آدمى را در هلاكت اخروى و زيان و خسران ابدى.

5121 دلالة حسن الورع عزوف النّفس عن مذلّة الطّمع. دلالت نيكوئى ورع يعنى دليل بر آن بر گرديدن نفس است از خوارى طمع، يعنى ترك نمودن طمع كه باعث خوارى مى‏گردد و ناخوش داشتن آن.

پوشيده نيست كه ترك طمع اگر چه سبب ترك بسيارى از محرّمات مى‏شود امّا ترك همه آنها را بحسب ظاهر لازم ندارد پس دلالت آن بر نيكوئى پرهيزگارى كه بترك همه محرّمات مى‏شود شايد باعتبار علم آن حضرت صلوات اللّه و سلامه عليه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 13

باشد باين كه ترك طمع بالخاصيه لازم دارد كمال پرهيزگارى را و دلالت بر آن ميكند.

5122 درهم الفقير ازكى عند اللّه من دينار الغنىّ. درهم درويش فزايش كننده ترست نزد خدا از دينار توانگر. مراد درهم و ديناريست كه بصدقه داده شود يا در راه هر خيرى صرف شود و مراد اينست كه هر يك از درهم درويش و دينار غنى فزايش كننده است نزد خدا يعنى اجر و ثواب آن فزايش ميكند و زياد مى‏شود چنانكه فرموده كه: أجر حسنه را ده برابر مى‏دهد، امّا افزايش و زياد شدن درهم فقير زياده است از فزايش دينار غنى يعنى اجر و ثواب آن زياده است از اجر و ثواب اين، باعتبار اين كه درويش با وجود احتياج خود بآن آنرا در آن صرف كرده، بخلاف توانگر كه خود محتاج بآن نبوده و تحقيق «درهم» و «دينار» در فقره سابق سابق شد.

5123 داع دعا، و راع رعا، فاستجيبوا للدّاعى و اتّبعوا الرّاعى. خواننده خوانده است و شبانى شبانى كرده، پس اجابت كنيد مر خواننده را، و پيروى كنيد شبان را. يعنى كسى هست كه خوانده شما را براه حقّ و اطاعت و فرمانبردارى حق تعالى كه سبب رستگارى شما گردد، و كسى هست كه شبانى شما كند و تربيت كند شما را و بآن راه ببرد و بآن مطلب رساند پس شما اجابت كنيد آن خواننده را و متوجّه شويد بسوى آنچه خوانده، و پيروى كنيد آن تربيت كننده را تا برساند شما را بآن. و مراد به «خواننده» ممكن است كه حضرت رسالت پناهى صلّى اللّه عليه و آله باشد كه تمام امّت خود را خوانده براه حقّ، و مراد «بشبان تربيت- كننده» امام عصر باشد كه از براى تربيت اهل آن عصر مقرّر شده و هر كه پيروى او كند برسد به آن چه خوانده شده بسوى آن، و ممكن است كه مراد به «خواننده» حق تعالى باشد و به «تربيت كننده» هر يك از حضرت رسالت پناهى و حضرات أئمه معصومين صلوات اللّه و سلامه عليهم أجمعين هر يك در عصر خود، و ممكن است كه مراد به‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 14

«خواننده و شبان» هر دو يك كس باشد كه مردم را براه حق خوانده و تربيت ايشان كند و ببرد هر كه را اطاعت او كند بآن راه، و مراد بآن حضرت رسالت پناهى و خلفاى معصومين او باشد صلوات اللّه و سلامه عليهم هر يك در عصر خود، و بر هر تقدير مراد اينست كه شما مهمل واگذاشته نشده‏ايد بلكه خوانده شده‏ايد بسوى راهى، و تربيت كننده مقرّر شده از براى شما، پس بايد كه متوّجه آن راه شويد و اطاعت كنيد تربيت كننده را تا بسعادت ابدى و فيروزى سرمدى فايز گرديد.

5124 دار بالبلاء محفوفة و بالغدر موصوفة لا تدوم احوالها و لا يسلم نزّالها. خانه‏ايست ببلا فرو گرفته شده، و ببى وفائى وصف كرده شده، پاينده نمى‏ماند احوال آن، و سالم نمى‏ماند فرود آيندگان آن. اين كلام را در وصف دنيا فرموده‏اند و معنى آن ظاهرست و محتاج بشرح نيست.

5125 دار هانت على ربّها فخلط حلالها بحرامها، و خيرها بشرّها، و حلوها بمرّها. خانه‏ايست كه خوارست بر صاحب آن، پس آميخته كرده حلال آنرا بحرام آن، و خوب آنرا ببد آن، و شيرين آنرا بتلخ آن. اين كلام را نيز در وصف دنيا فرموده‏اند و مراد اينست كه: آن خانه‏ايست كه آنرا قدر و قيمتى نزد پروردگار آن نيست، زيرا كه آنرا سراى اقامت از براى كسى نكرده و مخصوص دوستان خود نگردانيده، بلكه سرائى گردانيده كه چند روزى وارد شوند بر آن و امتحان خوب و بد و مطيع و عاصى در آن بشود تا هر كس بسزا و جزاى خود برسند، پس ازين راه آنرا پاكيزه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 15

نگردانيده از حرامها و بديها، و خالص نساخته از تلخيها، بلكه آميخته ساخته حلال آنرا بحرام آن، و خوب آنرا ببد آن، و شيرين آنرا بتلخ آن، هر يك از براى حكمت و مصلحتى چند كه در آن بوده كه مقام گنجايش تفصيل آنها را ندارد و آنچه مذكور شد «از بودن غرض از آن امتحان، نه اقامت در آن» كافيست در اشاره اجمالى به آنها.

5126 دار البقاء محل الصّدّيقين، و موطن الابرار و الصّالحين. خانه بقا يعنى بهشت جايگاه آنانست كه ملازم راستى‏اند، و محلّ نيكوكاران و صالحان است.

5127 دار الفناء مقيل العاصين و محلّ الأشقياء و المتعدّين . خانه فنا يعنى دنيا خوابگاه عاصيان و محلّ بدبختان و از حدّ در گذرندگان است، يعنى ايشان آنرا محلّ اقامت خود قرار داده‏اند و تمتع از لذّات آنرا غرض از آن دانسته‏اند، بخلاف اطاعت كنندگان و نيكبختان كه مى‏دانند كه غرض از آن تحمل مشقت طاعات و عبادات و صبر بر مصائب و نوائب است از براى فيروزى بسعادت و نيكبختى در سراى پاينده جاويد.

5128 دار النّاس تأمن غوائلهم، و تسلم من مكايدهم. مدارا كن با ناس تا ايمن باشى از مصيبتهاى ايشان، و سالم مانى از فكرهاى ايشان. «مدارا» بمعنى تقيه كردن و نرمى كردنست و مراد به «ناس» مخالفان است يا مطلق مردم، و «مصيبتهاى ايشان» يعنى مصيبتهائى كه ايشان بتو رسانند اگر مدارا نكنى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 16

5129 دار النّاس تستمتع باخائهم، و القهم بالبشر تمت اضغانهم . مدارا كن با ناس تا بهره يابى ببرادرى ايشان، و ملاقات كن با ايشان بشكفته روئى تا بميرد كينه‏هاى ايشان. مراد اينست كه: هر گاه مدارا كنى با ايشان ايشان نيز برادرى و دوستى كنند با تو، و تو بهره يابى از آن، و هر گاه ملاقات كنى با ايشان بشكفته روئى كينه‏هاى ايشان بميرد و فرو نشيند و در پى ايذا و آزار تو نباشند.

5130 دار عدوّك و اخلص لودودك تحفظ الأخوّة و تحرز المروءة. مدارا كن با دشمن خود، و خالص بگرد از براى دوست خود تا اين كه حفظ كنى برادرى را، و جمع كنى مروّت را، يعنى اگر خالص گردى با دوست خود حفظ كنى شرايط برادرى را كه با او دارى، و جمع كنى مروّت را يعنى مردى يا آدميت را و بنا بر اين اين هر دو اشاره بفايده خالص گرديدن با دوست است و فايده مدارا كردن با دشمن مذكور نشده باعتبار ظهور آن، چه ظاهرست كه آن باعث ايمنى از او مى‏شود، بلكه گاهى باعث زوال دشمنى و حصول دوستى مى‏گردد، و ممكن است كه «حفظ برادرى» فايده خالص گشتن باشد، و «جمع كردن مروّت» فايده مدارا كردن، بر عكس ترتيب مذكور، و ممكن است كه هر يك فايده هر يك باشد و مراد به «حفظ برادرى نسبت بدشمن خود» حفظ برادرى باشد كه مؤمنان با هم دارند خواه دوست باشد و خواه دشمن، پس هر گاه كسى با مؤمن دشمن مدارا كند حفظ آن برادرى را از جانب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 17

خود كرده بلكه گاه باشد كه آن دشمن نيز بسبب آن دوست گردد و حفظ برادرى از جانب او نيز بشود.

5131 دع الكلام فيما لا يعنيك، و فى غير موضعه، فربّ كلمة سلبت نعمة و لفظة اتت على مهجة. واگذار سخن گفتن را در آنچه مهمّ نباشد ترا، و در غير جاى آن، پس بسا كلمه باشد كه زايل كند نعمتى را، و بسا لفظى كه بيايد بر خونى. «مهمّ نباشد ترا» يعنى اعتنائى بآن نداشته باشى و از فوت آن غمّ و همى رو ندهد ترا، و «در غير جاى آن» يعنى واگذار سخن را در جائى كه جاى آن نباشد، باعتبار اين كه گفتن آن در آنجا متضمن ضررى باشد يا فايده بر آن مترتب نشود، و «بسا لفظى كه بيايد بر خونى» يعنى سبب ريختن خونى شود بناحقّ.

5132 دع ما يريبك الى مالا يريبك. واگذار آنچه را بشكّ اندازد ترا بسوى آنچه بشكّ نيندازد ترا. يعنى در هر امرى و كارى هرگاه طريقى باشد كه شكى نباشد در صحت و استقامت آن، و طريقى باشد كه مشكوك باشد، آن طريق را اختيار كن كه شكى نباشد در آن، و وا گذار آن طريق را كه شكّ داشته باشى در آن هر چند منفعت آن بر تقدير صحت زياده باشد از منفعت آن طريق يقينى.

و از اين قبيل است عمل باحتياط در مسائل شرعيه، چه هر گاه عمل باحتياط شود يقين ببرائت ذمّه حاصل شود، و هر گاه عمل بآن نشود شكّ باشد در آن، پس عمل بيقين بايد كرد مثل اين كه جمعى از علما قرائت سوره را در نماز واجب مى‏دانند، و جمعى ديگر واجب نمى‏دانند بلكه مستحبّ مى‏دانند، پس اگر كسى احتياط كند و بخواند يقين ببرائت ذمّه خود حاصل كند و بنا بر هر دو مذهب نماز او صحيح باشد، و اگر نخواند او را يقين بآن نباشد بلكه شكّ در آن باشد،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 18

زيرا كه بنا بر قول باستحباب نماز او صحيح باشد و بنا بر قول بوجوب نماز او صحيح نباشد.

و ممكن است كه معنى كلام اين باشد كه: واگذار آنچه را بقلق و اضطراب آورد ترا بسوى آنچه بقلق و اضطراب نياورد ترا، يعنى در هر كارى كه اراده آن داشته باشى اگر قلق و اضطرابى در نفس خود در آن باب يابى، ترك كن آنرا و بپرداز بكارى كه قلق و اضطرابى در خود در آن باب نيابى، زيرا كه قلق و اضطراب نفس مؤمن در كارى نشان فساد و بطلان آنست، و آرام و اطمينان او در آن نشان صحت و استقامت آنست.

5133 دع ما لا يعنيك، و اشتغل بمهمّك الّذى ينجيك. واگذار آنچه را مهمّ نباشد ترا، و مشغول شو به آن چه مهمّ باشد ترا كه رستگارى دهد ترا. يعنى ترك كن آنچه را چندان در كار نباشد ترا مانند مطالب پوچ دنيوى، و مشغول شو به آن چه مهمّ و ضرور باشد ترا و باعث رستگارى تو شود در آخرت از طاعات و عبادات و ساير اعمال و افعال خير.

5134 دع المزاح فإنّه لقاح الضّغينة. واگذار مزاح را، پس بدرستى كه آن آبستنى كينه است يعنى آبستن بكينه است مراد اينست كه مزاح و خوش طبعى با مردم بسيار نبايد كرد، زيرا كه هر گاه بسيار شد آن، نمى‏شود كه بعضى از آنها سبب رنجش و كينه بعضى نگردد و منتج آن نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 19

5135 دع السّفه فانّه يزرى بالمرء و يشينه. واگذار سفه را پس بدرستى كه آن خوار ميكند مرد را، و عيبناك مى‏گرداند.

مراد به «سفه» سبكى مقابل حلم و بردبارى است.

5136 دع الحدّة و تفكّر فى الحجّة و تحفّظ من الخطل تأمن الزّلل. واگذار تندى را، و فكر كن در حجت، و نگاهدارى كن از خلل تا ايمن گردى از لغزش. مراد به «حجت» دليل و برهان است يعنى فكر كن در هر دليل و برهانى كه خواهى بر مطلبى بگوئى تا اين كه خطا و غلطى در آنها نشود، يا در حجت خود در روز قيامت از براى خلاصى خود يعنى فكر كن در اين كه بنحوى عمل كنى كه در روز قيامت حجت تو باشد از براى رستگارى تو، و بآن رستگار توانى شد، و مراد به «خطل» سخنان فاسد است يا مطلق پر گوئى. و مراد نگاهدارى نفس خود است از آن. و «تا ايمن گردى» يعنى هر گاه چنين و چنان كنى ايمن گردى از لغزش و لغزشى از تو صادر نشود، بخلاف اين كه تندى كنى، يا فكر در حجت خود نكنى، يا اين كه هرزه گوئى، يا اين كه پر گوئى كه هر يك از آنها مظنه لغزش است. و ممكن است كه مراد اين باشد كه: هر گاه نگاهدارى كنى از خطل ايمن گردى از لغزش، و ثمره آن دو امر ديگر مذكور نباشد.

5137 دع الحسد و الكذب و الحقد فانّهنّ ثلاثة تشين الدّين و تهلك الرّجل. واگذار حسد و دروغگوئى و كينه را، پس بدرستى كه آنها سه خصلت‏اند كه عيبناك ميكنند دين را، و هلاك ميكنند مرد را. مراد هلاكت اخرويست بلكه گاهى دنيوى نيز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 20

5138 دع القول فيما لا تعرف، و الخطاب فيما لم تكلّف، و امسك عن طريق اذا خفت ضلالته. واگذار سخن گفتن را در آنچه نمى‏دانى، و سخن گفتن را در آنچه تكليف كرده نشده بآن، و بازايست از راهى هر گاه بترسى از گمراهى آن، يعنى در امور دين مرو مگر براهى كه يقين باستقامت آن داشته باشى، و باز ايست از راهى كه احتمال گمراهى و ضلالت آن دهى، بلكه در امور دنيوى نيز بقدر مقدور رعايت اين معنى بايد كرد.

5139 دع الانتقام فانّه من أسوء افعال المقتدر، و لقد اخذ بجوامع- الفضل من رفع نفسه عن سوء المجازاة. واگذار انتقام كشيدن را، پس بدرستى كه آن از بدترين كارهاى كسيست كه قادر بر آن باشد، و هر آينه بتحقيق فرا گرفته همه فراهم آورنده‏هاى فضل و افزونى را كسى كه بلند كرده نفس خود را از جزا دادن مردم ببدى يعنى بلند مرتبه‏تر داشته نفس خود را از اين كه چنين كار پستى بكند.

5140 دوام الفتن من اعظم المحن. دائم بودن فتنه‏ها و آشوبها از بزرگترين محنتهاست پس در هر زمانى كه فتنه و آشوب كم باشد قدر آنرا بايد دانست و شكر آن بايد كرد.

5141 دوام الطاعات و فعل الخيرات و المبادرة الى المكرمات من كمال الايمان و أفضل الاحسان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 21

دايم بودن طاعات و كردن خيرات و پيشى گرفتن بسوى خويهاى گرامى از كمال ايمان و افزونترين احسانست. ممكن است كه «فعل» و همچنين «المبادرة» بكسر خوانده شود و بنا بر اين معنى اينست كه دوام هر يك از طاعات و كردن خيرات و پيشى گرفتن بسوى خويهاى گرامى از كمال ايمان است، و ممكن است كه آنها بضمّ خوانده شود و بنا بر اين معنى اينست كه: دوام طاعات و اصل كردن خيرات و اصل پيشى گرفتن بسوى خويهاى گرامى از كمال ايمان است.

5142 دوام الظلم يسلب النّعم و يجلب النّقم . دايم بودن ستم مير بايد نعمتها را، و مى‏كشد انتقامها را يعنى سبب آنها مى‏شود.

5143 دوام العافية اهنأ عطيّة و أفضل قسم. دايم بودن عافيت گواراتر بخشيده شده‏ايست، و افزونتر بهره‏ايست. مراد به «عافيت» عافيت از كوفتها و دردها و خوف ناامنى است و غرض از ذكر «بودن آن گواراتر عطيه و افزونتر بهره» اينست كه قدر آن نعمت را بايد دانست و حقّ شكر آنرا ادا بايد كرد.

5144 دوام الذّكر ينير القلب و الفكر. دايم بودن ياد خدا روشن ميكند دل را و فكر را.

5145 دوام الصّبر عنوان الظّفر و النّصر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 22

دايم بودن صبر عنوان فيروزى و ياريست يعنى سر سخن آنها يا دليل آنهاست و آنها را در پى دارد.

5146 دوام الغفلة يعمى البصيرة. دايم بودن غفلت نابينا مى‏گرداند بينائى را. مراد اينست كه عادت كردن بغفلت يعنى غفلت از ياد حق تعالى باعث اين مى‏شود كه بينائى و قوّت دريافتى كه حق تعالى بآدمى داده زايل و باطل گردد و قابليت ادراك حقايق و معارف از او سلب شود. و ممكن است كه مراد به «غفلت» ترك تفكر و تدبّر و اشتغال بلهو و لعب باشد و اين كه عادت به آنها باعث زوال بينائى گردد بهمان معنى كه مذكور شد.

5147 دوام العبادة برهان الظّفر بالسّعادة. دايم بودن عبادت دليل فيروزى بنيكبختى است.

5148 دوام الشّكر عنوان درك الزّيادة. دايم بودن شكر گزارى عنوان دريافت زيادتى است، يعنى سر سخن يا دليل يافتن زيادتى نعمت است.

5149 دوام الفكر و الحذر يؤمن الزّلل و ينجى من الغير. دايم بودن فكر و حذر كردن ايمن مى‏گرداند از لغزش، و رستگار مى‏سازد از تغيرها يعنى تغيرهاى نعمتهائى كه باين كس عطا شده باشد.

5150 دوام الاعتبار يؤدّى الى الاستبصار و يثمر الازدجار. دايم بودن عبرت گرفتن مى‏كشاند بسوى بينائى، و ميوه مى‏دهد باز ايستادن را، يعنى بينائى دل و ذهن را و باز

ايستادن از بديها را. و مراد به «عبرت گرفتن» نپذيرفتن است و اين كه از بدى عاقبت هر امرى پى برده شود ببدى آن و امثال آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 23

و اجتناب شود از آنها، و از خوبى عاقبت هر امرى پى برده شود بخوبى آن و أمثال آن و رغبت شود در آنها.

5151 درك الخيرات بلزوم الطّاعات. دريافتن خيرها بلازم بودن طاعتهاست يعنى دايم داشتن آنها و جدا نشدن از آنها.

5152 درك السّعادة بمبادرة الخيرات و الأعمال الزّاكيات. دريافتن نيكبختيها بپيشى گرفتن بخيرات و عملهاى پاكيزه است.

5153 دواء النّفس الصّوم عن الهوى و الحمية عن لذّات الدّنيا. دواى نفس باز ايستادنست از خواهش، و منع نمودن از لذّتهاى دنيا.

5154 داووا بالتّقوى الأسقام، و بادروا بها الحمام، و اعتبروا بمن اضاعها، و لا يعتبرنّ بكم من اطاعها. دوا كنيد بپرهيزگارى بيماريها را، و پيشى گيريد بآن مرگ را، و عبرت بگيريد بكسى كه ضايع كرده آنرا، و عبرت نگيرد بشما كسى كه اطاعت كرده آنرا. يعنى بيماريهاى روحانى را بپرهيزگارى علاج كنيد و از خود رفع نمائيد، و پيشى بگيريد باين پرهيزگارى بر مرگ يعنى شتاب كنيد در آن كه پيش از رسيدن مرگ واقع شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 24

كه مبادا ناگاه مرگ در رسد و مهلت آن نيابيد. و «عبرت بگيريد بكسى كه ضايع كرده آنرا» يعنى تأمل كنيد در بدى حال و سوء عاقبت او و زيان و خسران او در روز جزا، پس عبرت گيريد از آن و اجتناب كنيد از اين كه شما نيز مثل او گرديد، و چنان مكنيد كه شما ضايع كرده باشيد آنرا و ديگران تأمّل كنند در حال شما و عبرت بگيرند بآن و اطاعت كنند پرهيزگارى را و فرمان آن ببرند تا مانند شما نباشند.

5155 داوو الغضب بالصّمت، و الشّهوة بالعقل. دوا كنيد خشم را بخاموشى و خواهش را بعقل. «دوا كردن خواهش بعقل» ظاهرست، چه عقل منع ميكند از پيروى خواهشها كه در آنها مفسده باشد. و امّا «دوا كردن خشم بخاموشى» پس ممكن است كه باعتبار اين باشد كه خشم آدمى را بطيش آورد و باعث اين شود كه هرزه و دشنام و مانند آنها از او صادر شود بلكه هر چند از آنها بگويد خشم او زياد شود و آنها را زياد كند پس كسى كه خاموشى را شيوه خود كند مفاسد خشم بر آن مترتّب نشود پس بمنزله دوائيست از براى غضب بلكه قدرى صبر بر آن باعث اين مى‏شود كه غضب او فرو نشيند و زايل گردد.

و ممكن است كه باعتبار اين باشد كه كسى كه خاموشى را شيوه خود كند غالب اينست كه كسى كارى نكند كه او را بخشم آورد پس آن دوائيست كه مانع از عروض آن مى‏شود مانند دواها كه حفظ صحت ميكنند.

5156 داووا الجور بالعدل، و داووا الفقر بالصّدقة و البذل. دوا كنيد ستم را بعدل، و دوا كنيد درويشى را بصدقه و بخشش، خطاب بحكام و توانگران است چه حكام ستمها را بعدل دوا مى‏توانند كرد چه خوف از عدل ايشان باعث اين شود كه ستم كم واقع شود و آنچه واقع شود باز خواست آن كنند و تدارك و تلافى آن باشد، و توانگران ظاهرست كه دواى درويشى بصدقه و بخشش توانند كرد. و ممكن است كه هر دو خطاب بحكام باشد چه ايشان قادر بر هر دو باشند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 25

و ممكن است كه خطاب دويم بفقرا و درويشان باشد و مراد اين باشد كه تصدّق و بخشش ايشان بقدر مقدور باعث رفع فقر و درويشى از ايشان گردد.

5157 دعاكم ربّكم سبحانه فنفرتم و ولّيتم، و دعاكم الشّيطان فاستجبتم و اقبلتم. خوانده است شما را پروردگار شما كه پاك است او پس گريختيد و پشت گردانيديد، و خوانده شما را شيطان پس اجابت كرديد و رو آورديد. مراد توبيخ و سرزنش عاصيان و گنهكاران است كه پروردگار ايشان با آن همه حقوق او تعالى شأنه خوانده ايشان را به آن چه صلاح ايشان باشد و سبب رستگارى ايشان گردد و ايشان مى‏گريزند از آن، و رو مى‏گردانند، و شيطان خوانده ايشان را به آن چه باعث هلاكت و زيان و خسران ايشان باشد و ايشان اجابت ميكنند او را، و رو مى‏آورند بسوى او.

5158 دعاكم اللّه سبحانه الى دار البقاء، و قرارة الخلود و النّعماء، و مجاورة الانبياء و السّعداء، فعصيتم و أعرضتم، و دعتكم الدّنيا الى قرارة الشّقاء و محلّ الفناء و أنواع البلاء و العناء فأطعتم و بادرتم و أسرعتم. خوانده است شما را خدا كه پاكست او بسوى خانه بقا و جايگاه پايندگى و نعمت، و همسايگى پيغمبران و نيكبختان، پس نافرمانى كرديد و رو گردانيديد، و خوانده است شما را دنيا بسوى جايگاه بدبختى و محلّ فنا و أنواع بلا و رنج، پس فرمانبردارى كرديد و پيشى گرفتيد و شتاب كرديد، اين نيز توبيخ و سرزنش عاصيان و گنهكارانست مانند فقره سابق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 27

حرف ذال

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «ذال» بانقطه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 28

فرموده است آن حضرت عليه السّلام:

5159 ذاكر اللّه سبحانه مجالسه. ياد كننده خدا كه پاك است او همنشين اوست، يعنى بمنزله اينست كه همنشين باشد با او سبحانه و تعالى.

5160 ذاكر اللّه مؤانسه. ياد كننده خدا مؤانس اوست، يعنى او با حق تعالى بلاتشبيه بمنزله دو كس‏اند كه با يكديگر انس گرفته باشند.

5161 ذكر اللّه نور الايمان. ياد خدا نور ايمانست.

5162 ذكر اللّه مطردة الشّيطان. ياد خدا محلّ يا آلت راندن شيطان است، يعنى بسبب آن شيطان رانده مى‏شود و دور مى‏گردد از آن ياد كننده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 29

5163 ذكر اللّه شيمة المتّقين. ياد خدا خوى پرهيزگاران است.

5164 ذاكر اللّه من الفائزين. ياد كننده خدا از فيروزى يا بندگان است.

5165 ذكر اللّه جلاء الصّدور و طمأنينة القلوب. ياد خدا جلاى سينه‏ها و آرام دلهاست.

5166 ذكر اللّه قوت النّفوس و مجالسة المحبوب. ياد خدا قوت نفسها و همنشينى دوست است «قوت» بضمّ قاف و سكون واو و تاى دو نقطه بالا آن چيزيست از خوردنى كه بآن بر پاى مى‏ايستد بدن آدمى و باقى مى‏ماند، و مراد اينست كه: چنانكه بخوردنى بر پاى مى‏ايستند بدنها، بذكر خدا بر پاى مى‏ايستند نفسها. و ظاهر اين عبارت تجرّد نفس است و مراد به «دوست» همانا حق تعالى است و مراد اينست كه ذكر حق تعالى بمنزله همنشينى با اوست تعالى شأنه.

5167 ذكر اللّه ينير البصائر و يونس الضّمائر. ياد خدا روشن مى‏گرداند بصيرتها و بينائيها را، و انس مى‏دهد ضميرها را «ضمير» چيزيست كه در نفس در آيد و مراد در اينجا محلّ آنست كه نفس باشد يعنى أنس و آرام مى‏دهد نفسها را بحقّ تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 30

5168 ذكر اللّه تستنجح به الأمور و تستنير به السّرائر. ياد خدا بر آورده مى‏شود بآن كارها، و روشن مى‏گردد بآن پوشيده‏ها يعنى امور پنهانى يا ضميرها و قوّتهاى مدركه.

5169 ذكر اللّه دواء اعلال النّفوس. ياد خدا دواى بيماريهاى نفسهاست.

5170 ذكر اللّه طارد اللّاواء و البؤس. ياد خدا دور كننده سختى و شدّت حاجت است.

5171 ذكر اللّه رأس مال كلّ مؤمن، و ربحه السّلامة من الشّيطان. ياد خدا سرمايه هر مؤمنى است، و سود آن سلامتى از شيطانست.

5172 ذكر اللّه دعامة الايمان و عصمة من الشّيطان. ياد خدا ستون ايمانست و نگاهداريست از شيطان.

5173 ذكر اللّه سجيّة كلّ محسن و شيمة كلّ مؤمن. ياد خدا خصلت هر نيكو كاريست و خوى هر مؤمنى است.

5174 ذكر اللّه مسرّة كلّ متّق و لذّة كلّ موقن. ياد خدا شادمانى هر پرهيزگاريست و لذّت هر صاحب يقينى، يعنى صاحب يقين بوجود مبدأ و معاد.

5175 ذكر الآخرة دواء و شفاء. ياد آخرت دوا و شفاست، زيرا كه باعث اين مى‏شود كه آدمى پشيمان شود از آنچه كرده باشد از گناهان، و نگاهدارد خود را ديگر از آنها پس دوا و شفائيست روحانى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 31

5176 ذكر الدّنيا ادوا الادواء. ياد دنيا بدترين بيماريهاست، زيرا كه باعث شيفتگى بآن و غفلت از آخرت مى‏شود و آن بيماريى است روحانى كه بدترين بيماريهاست.

5177 ذكر الموت يهوّن اسباب الدّنيا. ياد مرگ خوار مى‏گرداند اسباب دنيا را.

5178 ذلّ الرّجال فى خيبة الآمال. خوارى مردان در نوميدى از اميدهاست، پس مرد نبايد كه اميدى چند از براى خود قرار دهد كه هر گاه حاصل نشود و نوميد گردد از آنها، خوار گردد، و ممكن است كه مراد اين باشد كه در وقت مرگ است هر گاه كارى نكرده باشد كه اميد بآن داشته باشد در آخرت و ديگر اميد كردن كار خيرى باقى نباشد از براى او.

و ممكن است كه مراد به «آمال» اميدهائى باشد كه اين كس از حق تعالى دارد يعنى خوارى مردان در نوميدى از اميدهائيست كه بحقّ تعالى بايد داشت و مؤيد ابن در احاديث و ادعيه وارد شده.

5179 ذو العقل لا ينكشف الّا عن احتمال و اجمال و افضال. صاحب عقل گشوده نمى‏شود مگر از متحمل شدن و نيكوئى كردن و احسان نمودن.

يعنى گشوده نمى‏شود حال او و ظاهر نمى‏گردد صاحب عقل بودن او مگر از اين صفات، پس كسى كه اين صفات در او نباشد صاحب عقل نباشد. و مراد به «متحمل شدن» متحمل شدن مؤنات و اخراجات محتاجانست، يا متحمل شدن درشتيها و بى‏آدابيهاى مردم، و بصدد تلافى و انتقام آنها بر نيامدن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 32

5180 ذهاب العقل بين الهوى و الشّهوة. رفتن عقل ميان هوا و شهوت است، يعنى بسبب غلبه يكى از آنها مى‏شود و مراد به «هوى» خواهش امرى است كه حاصل نباشد، و مراد به «شهوت» خواهش امريست كه ميسر باشد، و شهوتى كه سبب رفتن عقل مى‏شود شهوت معاصى است و هوايى كه باعث آن مى‏شود هر هوايى است از هواهاى امور دنيوى كه مشغول سازد آدمى را بسعى از براى آن، و باز دارد از سعى از براى آخرت.

5181 ذلّ الدّنيا عزّ الآخرة. خوارى دنيا عزّت آخرت است. مراد خواريى است كه در دنيا بسبب فقر و درويشى باشد يا بسبب ظلم كسى بر اين كس باشد نه خواريهايى كه آدمى خود منشأ آنها گردد بسبب طمع و مانند آن چه آنها سبب خوارى آخرت نيز گردد.

5182 ذهاب البصر خير من عمى البصيرة. رفتن چشم بهترست از كورى بينائى يعنى بينائى دل، چه ظاهرست كه رفتن چشم زيانى ندارد مگر در دنيا و با وجود اين تلافى آن مى‏شود در آخرت، و كورى بينائى دل سبب هلاكت اخروى مى‏گردد نعوذ باللّه منه.

5183 ذهاب النّظر خير من النّظر الى ما يوجب الفتنة. رفتن نگاه يعنى كورى چشم بهترست از نگاه كردن به آن چه باعث فتنه شود يعنى گرفتار شدن بوبال اخروى.

5184 ذر الطّمع و الشّرة ، و عليك بلزوم العفّة و الورع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 33

بگذار طمع و سختى حرص را، و برتست لازم بودن و جدا نشدن از عفت و پرهيزگارى.

5185 ذر ما قلّ لما كثر، و ما ضاق لما اتّسع. بگذار آنچه را اندك است از براى آنچه بسيار است، و آنچه را تنگ است از براى آنچه وسيع است، يعنى ترك كن دنيا را كه كم و تنگ است از براى آخرت كه بسيار و وسيع است.

5186 ذر الاسراف مقتصدا، و اذكر فى اليوم غدا. بگذار اسراف را ميانه روى كننده، و ياد كن در امروز فردا را. يعنى ترك اسراف كن باين كه ميانه‏روى كنى نه اين كه بخل و تنگ‏گيرى نمائى، و «ياد كردن فردا در امروز» يا تأكيد نهى از اسراف است و اين كه: در امروز ياد فردا بايد كرد و از اضطرار و احتياج در آن حذر بايد كرد تا سبب ترك اسراف در امروز گردد، و ممكن است كه كلامى بسر خود باشد و مراد اين باشد كه: در دنيا ياد آخرت بايد كرد و سعى از براى آن بايد نمود.

5187 ذلّل قلبك باليقين، و قرّره بالفناء، و بصره فجائع الدّنيا. رام كن دل خود را بيقين، و قرار ده آنرا بفنا، و بينا گردان آنرا بمصيبتهاى دنيا. يعنى نفس خود را رام خود كن كه سركشى نكند با تو و از فرمان تو بدر نرود بسبب يقين بأحوال مبدأ و معاد و انقطاع دنيا و عدم وقع راحت و تعب آن، بخلاف ثواب و عقاب آخرت كه باقى و دائم و عظيم و جسيم است، و «قرار ده آنرا بفنا» يعنى بياد آور او را فناى دنيا و عدم بقاى آنرا تا اين كه بسبب آن قرار گيرد و حريص در طلب آن و سعى از براى آن نباشد، و همچنين «بينا گردان او را بمصيبتهاى دنيا و آلام و محنتهاى آن» تا باعث قرار و استقرار او گردد و خود را از براى دنيا مشغول از آخرت نگرداند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 34


جلد 4 - بخش 2

5188 ذر السّرف فانّ المسرف لا يحمد جوده و لا يرحم فقره. واگذار اسراف را پس بدرستى كه اسراف كننده ستوده نمى‏شود بخشش او، و رحم كرده نمى‏شود درويشى او، يعنى بخششى كه اسراف كننده كند پسنديده نيست نزد خدا و خلق، و هرگاه بسبب اسراف فقير و درويش گردد خدا و خلق فقر و درويشى او را رحم نكنند.

5189 ذر العجل فانّ العجل فى الأمور لا يدرك مطلبه و لا يحمد أمره. واگذار تعجيل كردن را، پس بدرستى كه تعجيل كننده در كارها در نمى‏يابد مطلب خود را، و ستوده و پسنديده نمى‏شود كار او.

5190 ذروة الغايات لا ينالها الّا ذوو التّهذيب و المجاهدات. بلند پايانها را يعنى بلند مراتب و مدارج را نمى‏رسد بآن مگر صاحبان تهذيب و مجاهدتها، يعنى آنانكه تهذيب نفوس خود نمايند از معاصى و گناهان، يعنى پاكيزه سازند آنها را از آنها و مجاهده، و جنگ كنند با نفوس خود از براى داشتن آنها بر طاعات و منع از معاصى.

5191 ذمّتى بما اقول رهينة، و انا به زعيم انّ من صرّحت له العبر عمّا بين يديه من المثلات حجزه التّقوى عن تقحّم الشّبهات.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 35

ذمّه من به آن چه مى‏گويم در گرو است و من بآن ضامنم، بدرستى كه كسى كه تصريح كند از براى او عبرتها از آنچه پيشروى اوست از عقوبتها و نكالها منع كند او را تقوى يعنى پرهيزگارى يا ترس از خدا از انداختن خود در شبهه‏ها. «ذمّه» بكسر ذال با نقطه و تشديد ميم بمعنى عهد و كفالت و ضمان است و مى‏گويند: فلان مبلغ از مال فلان در ذمّه منست چنانكه مى‏گويند كه: بر گردن منست، يعنى در عهده من است و ترا بايد داد و مراد در اينجا اينست كه صدق و راستى آنچه مى‏گويم در عهده من است و ذمّه خود را در گرو آن كرده‏ام كه از عهده راستى آن برآيم چنانكه كسى كه چيزى را گرو كرده باشد بازاى طلب حقّ كسى آن كس بازيافت حقّ خود از آن گرو مى‏تواند كرد. و «من بآن ضامنم» تأكيد سابق است و غرض از اين مبالغه در اوّل كلام ترغيب مردم است در شنيدن آن و اشاره باين كه آن امر عظيمى است كه مظنه اينست كه مردم قبول نكنند نهايت شكى و شبهه در آن نيست و «بدرستى كه كسى» (تا آخر كلام) بيان آن چيزيست كه فرمودند كه مى‏گويم. و «عبرت» در اصل بمعنى عبور از چيزى بچيزيست و بآن اعتبار مستعمل مى‏شود در متنبه شدن از عذاب و عقابى كه واقع شود بر كسى بسبب كار بدى و باز ايستادن بسبب آن تنبه از مثل آن كار، و مراد در اينجا فكرت و تأمّل است يا موعظه و نصيحت كه هر يك سبب عبرت مى‏شود و حاصل كلام اينست كه كسى كه فكرتهاى او يا موعظه‏ها كه او را كنند صريح كند از براى او از آنچه پيشروى اوست از عقوبتها و نكالهاى معاصى و گناهان يعنى كشف كند از آنها و ظاهر و هويدا سازد آنها را از براى او چنان حذر كند از آنها و دورى گزيند كه منع كند او را تقوى از انداختن خود در امور شبهه ناك چه جاى معاصى و گناهان بى‏شبهه.

5192 ذلّ فى نفسك، و عزّ فى دينك، و صن آخرتك، و ابذل دنياك. خوار باش در نفس خود، و عزيز باش در دين خود، و نگاهدار آخرت خود را،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 36

و بذل كن دنياى خود را. مراد به «خوار بودن در نفس خود» اينست كه تكبر نداشته باشد و فروتنى كند در درگاه حق تعالى و با مردم. و به «عزيز داشتن دين خود» اينست كه سخت باشد در آن و سهل انگارى نكند و از براى امور دنيوى هر چند عظيم باشد كارى نكند كه ضرر بدين او داشته باشد.

5193 ذد عن شرائع الدّين و حط ثغور المسلمين، و احرز دينك و امانتك بانصافك من نفسك، و العمل بالعدل فى رعيّتك. دفع كن از شرايع دين، و حفظ كن سر حدّهاى مسلمانان را، و جمع كن دين خود را و امانت خود را، بانصاف آوردن از نفس خود، و عمل كردن بعدل در رعيت خود. خطاب بأمراى خود بوده و هر كه از قبيل ايشان باشد از پادشاهان و امراء و حكام و «شرايع» جمع «شريعت» است و «شريعت» در اصل جائى را گويند كه مردم وارد شوند به آنجا از براى آب برداشتن و باعتبار تشبيه بآن قواعد و احكام دين را «شرايع» گويند و مراد به «دفع از شرايع» محكم نگاهداشتن آنهاست و اين كه نگذارند كه رخنه به آنها راه يابد و كسى مخالفت آنها نمايد. و مراد به «حفظ كردن سرحدّهاى مسلمانان» آماده نمودن اسباب نگاهدارى آنهاست از لشكر و اسب و سلاح و مانند آنها، و اگر كسى را همين ميسر باشد كه خود در سرحدّى باشد كه اگر دشمنى بيايد بدفع ايشان برود يا نگاهبانى كند و خبر آمدن ايشان را بمسلمانان رساند، يا از براى مصلحتى ديگر از مصالح آنجا، يا اين كه اسبى يا سلاحى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 37

از براى اهل آنجا فرستد همان نيز خوبست و اجر عظيم دارد. و «جمع كن دين خود را و امانت خود را بانصاف» يعنى همين كه انصاف بياورى از نفس خود و عدل كنى در رعيت جمع كنى ميان دين و امانت خود، و صاحب هر دو باشى. و مراد به «انصاف آوردن از نفس خود» اينست كه خود را با هر كس برابر داند كه گويا خود را نصفى دانسته و او را نصفى، و خود را بر ديگرى ترجيح ندهد، و هر گاه بيند در مقدّمه كه حق با ديگريست اقرار كند بآن و رعايت خود نكند.

5194 ذو الافضال مشكور السّيادة. صاحب احسان شكر كرده شده بزرگيست، يعنى مردم بزرگى او را شكر كنند و راضى و خشنود باشند بآن.

5195 ذو المعروف محمود العادة. صاحب عطا ستوده عادت است يعنى عادت او نزد خدا و خلق ستوده و محمودست.

5196 ذو الكرم جميل الشّيم مسد للنّعم وصول للرّحم. صاحب كرم نيكو خوست، احسان كننده نعمتهاست، پيوند كننده است مر خويشى را، يعنى صله خويشان بجا مى‏آورد.

5197 ذو الشّرف لا تبطره منزلة نالها و ان عظمت كالجبل الّذى لا تزعزعه الرّياح، و الدّنىّ تبطره ادنى منزلة كالكلأ الّذى يحرّكه مرّ النّسيم. صاحب شرف و بلندى مرتبه مدهوش نمى‏كند او را منزلتى كه برسد او بآن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 38

و هر چند عظيم باشد آن منزلت مانند كوه كه بحركت نمى‏آورد آنرا بادها، و دنى پست مرتبه مدهوش ميكند او را پست‏ترين نزلتى مانند گياه كه بحركت مى‏آورد آنرا گذشتن نسيم.

5198 ذوو العيوب يحبّون اشاعة معايب النّاس ليتّسع لهم العذر فى معايبهم. صاحبان عيبها دوست مى‏دارند شايع كردن عيبهاى مردم را تا اين كه وسيع شود از براى ايشان عذر در عيبهاى خودشان.

5199 ذلّلوا انفسكم بترك العادات، و قودوها الى فعل الطّاعات، و حمّلوها اعباء المغارم ، و حلّوها بفعل المكارم، و صونوها عن دنس المآثم. رام كنيد نفسهاى خود را بترك كردن عادتها، و بكشيد آنها را بسوى كردن طاعتها، و بار كنيد آنها را سنگينيهاى دينها، يا بارهاى دينها، و زيور كنيد آنها را بكردن كارهاى نيكو، و نگاهداريد آنها را از چركينى گناهان. يعنى نفسهاى خود را رام و فرمانبردار خود كنيد باين كه ترك كنيد آنچه را آنها عادت بآن دارند از هواها و هوسهاى بيحاصل و كسالت و كاهلى و مانند آنها. و «بار كنيد آنها را سنگينيهاى دينها، يا بارهاى دينها» يعنى ديون و قرضها كه بر مردم لازم باشد و قادر بر اداى آن نباشند آنها را بر خود گيريد و امر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 39

بخصوص اين بعد از امر كردن بمطلق كارهاى نيكو از براى زيادتى اهتمام به آنست باعتبار اين كه باعث بزرگى و سرورى در دنيا و اجر عظيم و ثواب جسيم در آخرت مى‏گردد.

5200 ذكّ عقلك بالادب كما تذكّى النّار بالحطب. افروخته كن عقل خود را بأدب چنانكه افروخته گردانيده مى‏شود آتش بچوب.

مراد اينست كه آموختن آداب و بكار بردن آنها باعث افروختگى عقل و تندى و زيادتى آن مى‏گردد مانند آتش كه بچوب افروخته مى‏شود.

5201 ذلّل نفسك بالطّاعة، و حلّها بالقناعة، و خفّض فى الطّلب، و اجمل فى المكتسب. رام كن نفس خود را بطاعت، و زيور كن او را بقناعت، و سهل انگارى كن در طلب، و تأنّى كن در كسب كردن، يعنى رام و مطيع خود كن نفس خود را بطاعت خدا و فرمانبردارى او، و زيور كن او را بقناعت يعنى قناعت از براى نفس بمنزله زيوريست از براى آنكه بآن زينت مى‏يابد، و مراد به «سهل انگارى در طلب و تأنّى كردن در كسب» اينست كه حرص و اهتمام زياد در آنها نبايد داشت.

5202 ذلّ الرّجال فى المطامع، و فناء الآجال فى غرور الآمال. خوارى مردان در طمعهاست، و فناى مدّتها در فريب اميدهاست. «بودن طمعها سبب خوارى در دنيا و آخرت» ظاهرست، و مراد به «بودن فناى مدّتها در فريب اميدها» اينست كه كسى كه اميدهاى دور و دراز دنيوى از براى خود قرار مى‏دهد مشغول سعى از براى آنها مى‏شود و يك بار خبر مى‏شود كه عمر او گذشته و فانى شده و هيچ ثمره كه كار او آيد بر آن مترتّب نشده، بخلاف كسى كه فريب آنها نخورد چه در مدّت عمر خود مى‏تواند كه توشه از براى آخرت خود بگيرد كه بكار او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 40

آيد و عمر او بعبث نگذشته بلكه چون بكار او مى‏آيد گويا فانى نشده. و ممكن است كه «فناء» بكسر همزه خوانده شود و ترجمه اين باشد كه: خوارى مردان در طمعهاست و در فانى شدن عمرهاست در فريب اميدها، و بنا بر اين معنى ظاهرست.

و مدح فرمودند آن حضرت عليه السّلام مردى را پس فرمودند يعنى در مدح او چنين فرمودند:

5203 ذاك ينفع سلمه و لا يخاف ظلمه، اذا قال فعل و اذا ولّى عدل. آن نفع مى‏دهد آشتى او، و ترسيده نمى‏شود ستم او، هر گاه بگويد بكند، و هر گاه والى گردانيده شود عدالت كند، يعنى چنين مرديست كه دوستى و صلح او سودمندست، و هر چه وعده كند بجا آورد، و هرگاه والى و امير شود بر قومى عدالت كند ميان ايشان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 41

حرف راء

حرف «راء» بلفظ «رحم اللّه»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «راء» بلفظ «رحم اللّه» يعنى بيامرزد خدا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 42

فرموده است آن حضرت عليه السّلام:

5204 رحم اللّه امرأ عرف قدره و لم يتعدّ طوره. بيامرزد خدا مردى را كه بشناسد قدر خود را، و در نگذرد از حدّ خود. مراد به «شناختن قدر خود و در نگذشتن از حدّ خود» اينست كه با مردم سلوكى نكند كه زياده از قدر و حدّ او باشد، و همچنين از ايشان توقّع زياده از آن نكند، و همچنين كارى نكند كه باعث خفت و خوارى و نقص مرتبه او گردد.

5205 رحم اللّه عبدا راقب ذنبه و خاف ربّه. بيامرزد خدا بنده را كه نگهبانى كند گناه خود را، و بترسد از پروردگار خود.

مراد به «نگهبانى كردن گناه» اينست كه نگهبانى خود كند و نگذارد كه گناهى ازو صادر شود.

5206 رحم اللّه امرأ تفكّر فاعتبر و اعتبر فابصر. بيامرزد خدا مردى را كه فكر كند پس عبرت گيرد، و داند كه كارهاى خوب ثمره و نتيجه خوب دارد و كارهاى بد نتيجه و جزاى بد، و بعد از آن بينا گردد باين كه عمل كند به آن چه عبرت گرفته.

5207 رحم اللّه امرأ اتعظ و ازدجر و انتفع بالعبر. بيامرزد خدا مردى را كه پند گيرد و باز ايستد و نفع يابد بعبرتها.

5208 رحم اللّه امرأ جعل الصّبر مطيّة حياته و التّقوى عدّة وفاته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 43

بيامرزد خدا مردى را كه بگرداند صبر را شترسوارى زندگانى خود، و پرهيزگارى را ذخيره وفات خود يعنى هميشه در اوقات زندگانى ملازم صبر باشد و از آن جدا نشود كه گويا سوار بر آنست، و معنى «گردانيدن پرهيزگارى ذخيره و آماده شده از براى وفات» ظاهرست.

5209 رحم اللّه امرأ بادر الاجلّ، و احسن العمل لدار اقامته و محلّ كرامته. بيامرزد خدا مردى را كه پيشى گيرد بر اجل، و نيكو كند عمل را، از براى سراى اقامت خود و محلّ كرامت خود. مراد به «پيشى گرفتن بر اجل» اينست كه تهيه آخرت خود را پيش از رسيدن اجل بكند و تأخير در آن نكند كه مبادا يك بار اجل در رسد و ديگر فرصت آن نيابد.

5210 رحم اللّه امرأ قصّر الامل، و بادر الاجل، و اغتنم المهل، و تزوّد من العمل. بيامرزد خدا مردى را كه كوتاه كند اميد را، و پيشى گيرد بر اجل، و غنيمت شمارد مهلت را، و توشه بر گيرد از عمل. معنى «پيشى گرفتن بر اجل» در شرح فقره سابق مذكور شد و باقى محتاج ببيان نيست.

5211 رحم اللّه امرأ اغتنم المهل، و بادر العمل، و اكمش من وجل. بيامرزد خدا مردى را كه غنيمت شمارد مهلت را، و تعجيل كند عمل را، و دامن بر ميان زند از ترس. يعنى جدّ و جهد كند در طاعات و عبادات از ترس خداى عزّ و جلّ.

5212 رحم اللّه امرأ غالب الهوى و افلت من حبائل الدّنيا. بيامرزد خدا مردى را كه غلبه كند بر هوا و هوس و رهائى يابد از دامهاى دنيا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 44

5213 رحم اللّه عبدا سمع حكما فوعى، و دعى الى رشاد فدنى، و اخذ بحجزة هاد فنجا. بيامرزد خدا بنده را كه بشنود حكمى را پس حفظ كند، و خوانده شود بسوى راه حقى پس نزديك گردد، و فرا گيرد حجزه راه نماينده را پس نجات يابد، مراد به «حكم» حكمى است از احكام شرع و مراد به «حفظ آن» حفظ آنست از براى عمل كردن بآن يا نقل كردن بديگران، و «فرا گيرد حجزه راه نماينده را» يعنى بدامن او چنگ بزند و از علم او استفاده كند و چنانكه او راهنمائى ميكند عمل نمايد، و اصل معنى «حجزه» بند ازار و ازار بستنگاه است امّا «اخذ بحجزه» بمعنى تمسك و اعتصام ميباشد.

5214 رحم اللّه امرأ علم انّ نفسه خطاه الى اجله فبادر عمله و قصّر امله. بيامرزد خدا مردى را كه بداند كه نفسهاى او گامهاى اوست بسوى اجل او، پس تعجيل كند عمل خود را، و كوتاه كند اميد خود را.

5215 رحم اللّه رجلا راى حقّا فاعان عليه، و راى جورا فردّه و كان عونا بالحقّ على صاحبه. بيامرزد خدا مردى را كه ببيند حقى را پس يارى كند بر آن، و ببيند ستمى را پس بر گرداند آنرا، و بوده باشد يارى كننده بحقّ بر صاحب خود يعنى بر مصاحب و دوست خود.

5216 رحم اللّه امرأ بادر الاجل و اكذب الامل و اخلص العمل. بيامرزد خدا مردى را كه پيشى گيرد بر اجل، و دروغگو داند اميد را، و خالص‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 45

گرداند عمل را. مراد به «پيشى گرفتن بر اجل» چند فقره قبل از اين مذكور شد، و مراد به «دروغگو دانستن اميد يعنى اميدهاى دنيوى» اينست كه فريب آن نخورد و داند كه اكثر آن بعمل نمى‏آيد، و اگر بيايد پوچ و بيحاصل است. و مراد به «خالص گردانيدن عمل» خالص گردانيدن آنست از براى حق تعالى و آميخته نساختن آن بريا و مانند آن.

5217 رحم اللّه امرأ احيى حقّا، و امات باطلا، و (ا) دحض الجور، و اقام العدل. بيامرزد خدا مردى را كه زنده گرداند حقى را، و بميراند باطلى را، و زايل كند ستمى را، و برپاى دارد عدلى را. و در نسخه‏ها كه بنظر رسيد «دحض» بى‏همزه واقع شده و ظاهر چنانكه از كتب لغت معلوم مى‏شود اينست كه سهوى از نساخ شده و صواب «ادحض» با همزه باب افعال است موافق ساير افعال مذكوره مگر اين كه بتشديد از باب تفعيل خوانده شود .

5218 رحم اللّه امرأ الجم نفسه عن معاصى اللّه بلجامها، و قادها الى طاعة اللّه بزمامها. بيامرزد خدا مردى را كه لجام كند نفس خود را از معصيتهاى خدا بلجام آن، و بكشد آنرا بسوى طاعت خدا بمهار آن. «بلجام آن» يعنى لجامى كه باب آن باشد و نگاهدارد آنرا از معاصى، و «مهار آن» يعنى مهارى كه باب آن باشد و بآن توان كشيد آنرا بسوى طاعت خدا.

5219 رحم اللّه امرأ قمع نوازع نفسه الى الهوى فصانها، و قادها الى طاعة اللّه بعنانها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 46

بيامرزد خدا مردى را كه مغلوب سازد ميل فرماينده‏هاى نفس خود را بسوى هوا و هوس پس نگاهدارد آنرا، و بكشد آنرا بسوى فرمانبردارى خدا بعنان آن، يعنى عنانى كه كرده باشد آنرا و بآن نگاه تواند داشت آنرا از سركشى و منع تواند كرد از آنچه منع بايد كرد.

5220 رحم اللّه امرأ اخذ من حيوة لموت، و من فناء لبقاء، و من ذاهب لدائم. بيامرزد خدا مردى را كه فرا گيرد از زندگانيى از براى موتى، و از فنائى از براى بقائى، و از رونده از براى پاينده.

5221 رحم اللّه امرأ تورّع عن المحارم، و تحمّل المغارم، و نافس فى مبادرة جزيل المغانم. بيامرزد خدا مردى را كه پرهيزگارى كند از حرامها، و متحمل شود ديون را، و منافسه كند در تعجيل كردن بزرگ غنيمتها. مراد به «متحمل شدن ديون» چنانكه مكرّر مذكور شد اينست كه ديون و قرضهاى محتاجان را بر خود گيرد و ادا كند و ايشان را فارغ سازد از آنها. و «منافسه در چيزى» چنانكه آن نيز مكرّر مذكور شد اينست كه: كسى رغبت كند در آن از براى معارضه با مردم در كرم يعنى از براى اين كه آنرا نشان كرم و گرامى بودن داند و بسبب آن در واقع زياد گردد مرتبه او از كسى كه آنرا نداشته باشد. و مراد به «بزرگ غنيمتها» هر كار خير بزرگيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 47

حرف «راء» بلفظ «رأس»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «راء» بلفظ «رأس» يعنى سر. فرموده آن حضرت عليه السّلام:

5222 رأس الايمان الصّدق. سر ايمان راستى است يعنى راستى از براى ايمان بمنزله سر است از براى حيوان كه عمده اجزاى آنست و اگر آن نباشد حيوان باقى نماند.

5223 رأس الحكمة لزوم الحقّ. سر حكمت يعنى علم راست و عمل درست لازم بودن حقّ و جدا نشدن از آنست.

5224 رأس العلم الرّفق. سر علم و دانائى نرمى است يعنى نرمى و هموارى كردن با مردم.

5225 رأس الجهل الخرق. سر جهل و نادانى درشتى است يعنى درشتى و بدخوئى كردن با مردم.

5226 رأس الاسلام الامانة. سر مسلمانى امانت است يعنى امين بودن و خيانت نكردن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 48

5227 رأس النّفاق الخيانة. سر نفاق خيانت است يعنى خيانت كردن با مردم يا اعمّ از آن و از خيانت با خداى عزّ و جلّ بعصيان. و مراد به «نفاق» دو روئى است و موافق نبودن باطن با ظاهر نسبت بمردم، يا نفاق با خداى عزّ و جلّ و در باطن ايمان باو نداشتن، و بنا بر اين مراد مبالغه در مذمّت خيانت است و اين كه آن در حقيقت بمنزله سر نفاق با حق تعالى است و جزو عمده آنست، يا اين كه آن اوّل مراتب نفاق با خداست.

5228 رأس الدّين صدق اليقين. سر دين راستى يقين است يعنى يقين به آن چه يقين بآن بايد داشت از احوال مبدأ و معاد. و مراد به «يقين» علم جازم مطابق واقع است، يا خصوص علمى كه از روى دليل و برهان باشد.

5229 رأس الاحسان الاحسان الى المؤمنين. سر احسان احسان كردن بمؤمنان است.

5230 رأس المعايب الشّره. سر عيبها غلبه حرص است.

5231 رأس كلّ شرّ القحة. سر هر بدى بيحيائيست، زيرا كه منشأ هر بدى بى‏شرمى است از خدا يا از خدا و خلق هر دو.

5232 رأس الاستبصار الفكرة. سر بينائى فكرت و تأمّل است، چه ظاهرست كه بينائى در هر باب بتفكر و تأمّل در آن حاصل شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 49

5233 رأس العلم الحلم. سر علم و دانائى حلم و بردباريست. پوشيده نيست كه حلم از اجزاى علم نيست نهايت چون ثمره علم و لازم علم راست است بآن اعتبار سر آن شمرده شده.

5234 رأس الفضائل العلم. سر فضيلتها علم و دانائى است، مراد به «فضيلتها» هر صفتى است كه باعث مزيّت و زيادتى مرتبه كسى گردد.

5235 رأس الحلم الكظم. سر بردبارى فرو بردن خشم است، زيرا كه عمده سببى كه آدمى را از جا بر آرد و باعث خلاف حلم و بردبارى شود خشم است، پس كسى كه خشم را فرو برد حلم و بردبارى در هر باب بر او سهل باشد.

5236 رأس التّقوى ترك الشّهوة. سر پرهيزگارى ترك شهوت و خواهش است.

5237 رأس الفضائل ملك الغضب و اماتة الشّهوة. سر فضيلتها مالك بودن خشم است و ميرانيدن شهوت، يعنى اين كه كسى خشم را مغلوب خود سازد و بسبب آن از جا بر نيايد و بمقتضاى آن عمل نكند، و شهوت و خواهش را از خود زايل كند تا اين كه بسبب آن در معاصى نيفتد.

پوشيده نيست كه هر گاه چند فضيلت باشند كه هر يك عمده باشند هر يك را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 50

سر فضيلتها مى‏توان گفت پس منافاتى نيست ميانه اين فقره و فقره سابق سابق كه فرمودند كه: سر فضيلتها علم است.

5238 رأس الجهل الجور. سر جهل و نادانى ستم است، چون ستم عمده آثار بدى است كه بر جهل مترتّب مى‏شود بآن اعتبار آنرا «سر جهل» فرموده‏اند.

5239 رأس الايمان الصّبر. سر ايمان صبر است. اين نيز بر قياس فقره سابق است، زيرا كه صبر بر آنچه تقدير شده و راضى بودن بآن عمده ثمرات ايمانست.

5240 رأس السّخف العنف. سر تنكى عقل درشتى است، يعنى عمده آثار بد آن درشتى كردن با مردم است.

5241 رأس الورع غضّ الطّرف. سر پرهيزگارى پائين انداختن چشم است، زيرا كه باعث حفظ از بسيارى از حرامها مى‏شود.

رأس المعايب الشّره. سر عيبها غلبه حرص است، و اين فقره مكرّر نقل شده .

5242 رأس الرّذائل الحسد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 51

سر رذائل يعنى صفات ذميمه رشك است، زيرا كه عمده رذايل است و سبب بسيارى از رذايل ديگر نيز مى‏شود.

5243 رأس العيوب الحقد. سر عيبها كينه است، چه آن عيب عمده است و سبب بسيارى از عيبهاى ديگر نيز مى‏شود.

5244 رأس الآفات الوله باللّذات. سر آفتها شيفتگى بلذّتهاست، زيرا كه سبب آفتهاى بسيار مى‏شود.

5245 رأس الدّين اكتساب الحسنات. سر دين كسب كردن كارهاى نيكوست يعنى عمده ثمرات دين آنست.

5246 رأس العقل التّودّد الى النّاس. سر عقل دوستى نمودن بسوى مردم است، يعنى عمده نتايج آن آنست چه آن باعث بسيارى از منافع اخروى و دنيوى مى‏گردد.

5247 رأس الجهل معاداة النّاس. سر نادانى دشمنى كردن با مردم است. يعنى عمده نادانيها آنست، زيرا كه سبب عذاب اخروى و بسيارى از مفاسد دنيوى مى‏شود.

5248 رأس الورع ترك الطّمع. سر پرهيزگارى ترك طمع است. يعنى آن عمده أسباب پرهيزگارى است، زيرا كه بسيارى از حرامها مثل اكثر ظلمها و ستمها از طمع ناشى مى‏شود، پس كسى كه ترك طمع كند سالم ماند از آنها.

5249 رأس الحكمة تجنّب الخدع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 52

سر حكمت دورى گزيدن از مكرهاست، يعنى مكر كردنها با مردم، و همچنين مكر كردنهاى مردم باين كه با خبر باشد از آنها و نگاهدارد خود را بقدر مقدور از آنها.

و مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است يا خصوص يكى از آنها.

5250 رأس السّخاء تعجيل العطاء. سر سخاوت زود دادن عطاست، يعنى اوّل مراتب آنست يا عمده آنهاست.

5251 رأس السّخاء الزّهد فى الدّنيا. سر سخاوت بى‏رغبتى در دنياست يعنى بى‏رغبتى در دنيا و گذشتن از سر آن افضل يا عمده افراد سخاوت و كرم است، يا اين كه سبب عمده است از براى آن. و در بعضى نسخه‏ها «النجاة» بدل «السخاء» است و بنا بر اين معنى اينست كه: سر رستگارى بى‏رغبتى در دنياست.

5252 رأس الحكمة مداراة النّاس. سر حكمت يعنى علم راست و كردار درست مدارا كردن با مردم است.

5253 رأس الايمان الاحسان الى النّاس. سر ايمان احسان كردن با مردم است يعنى اين عمده نتايج و آثار ايمانست.

5254 رأس الفضائل اصطناع الافاضل. سر فضيلتها يعنى افضل يا عمده آنها احسان كردن با افاضل است يعنى مردم شريف بلند مرتبه.

5255 رأس الرّذائل اصطناع الاراذل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 53

سر رذيلتها يعنى عمده صفات ذميمه يا اوّل آنها احسان كردن با اراذل است يعنى مردم دنى پست مرتبه.

5256 رأس الطّاعة الرّضا. سر طاعت يعنى فرمانبردارى خدا رضاست يعنى رضا و خشنودى به آن چه او تقدير كرده.

5257 رأس الدّين مخالفة الهوى. سر دين مخالفت كردن هوا و هوس است يعنى آن عمده اسباب دينداريست.

5258 رأس الحكمة لزوم الحقّ و طاعة المحقّ. سر حكمت يعنى علم راست و كردار درست لازم بودن حقّ است و طاعت محقّ. يعنى هميشه با حقّ بودن و جدا نشدن از آن در هر باب، و فرمانبردارى هر كه محقّ باشد در آن باب. و ممكن است كه مراد به «محقّ» امام بر حقّ باشد و بنا بر اين مراد بطاعت او طاعت او خواهد بود در هر باب.

5259 رأس الايمان حسن الخلق و التّحلّى بالصّدق. سر ايمان يعنى عمده يا افضل نتايج آن نيكوئى خوست و زيور يافتن براستى.

5260 رأس الكفر الخيانة. سر كفر خيانت است. يعنى خيانت اوّل مراتب كفرست و در حقيقت از جمله افراد آنست، و مراد خيانت با مردم است كه آن خيانت با خدا نيز باشد، يا أعمّ از آن و از محض خيانت با خدا.

5261 رأس الايمان الامانة. سر ايمان يعنى عمده ثمرات آن امانت است يعنى امين بودن و خيانت نكردن با خلق‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 54

يا با خداى عزّ و جلّ نيز.

5262 رأس القناعة الرّضا. سر قناعت يعنى عمده اسباب آن رضاست، يعنى راضى شدن بتقديرات حقّ تعالى و بهره و نصيبى كه بهر كس داده.

5263 رأس العقل مجاهدة الهوى. سر عقل يعنى عمده نتايج آن جنگ كردن با هوا و هوس است.

5264 رأس الآفات الوله بالدّنيا. سر آفتها يعنى عمده أسباب آنها شيفتگى بدنياست، چه ظاهرست كه سبب بسيارى از آفتهاى اخروى و دنيوى گردد.

5265 رأس الايمان لزوم الصّدق. سر ايمان يعنى عمده نتايج آن لازم بودن راستى است يعنى هميشه با آن بودن و جدا نشدن از آن.

5266 رأس السّياسة استعمال الرّفق. سر سياست كار فرمودن نرمى و همواريست، «سياست» چنانكه مكرّر مذكور شد تربيت رعيت و امهر و نهى كردن ايشانست و ظاهرست كه كار فرمودن نرمى و هموارى در آن بسيار ضرور است بلكه ضرورتر از اكثر امور ديگرست پس آن سر سياست است يعنى عمده ضروريات و اسباب است.

5267 رأس العلم التّمييز بين الأخلاق و اظهار محمودها و قمع مذمومها. سر دانائى يعنى عمده افراد آن تمييز كردن ميانه خويها و خصلتهاست، و ظاهر كردن ستوده آنها، و مقهور كردن نكوهيده آنها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 55

حرف «راء» بلفظ «ربّ»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «راء» بلفظ «ربّ» يعنى «بسا» فرموده آن حضرت عليه السّلام:

5268 ربّ واثق خجل. بسا اعتماد كننده خجلى، يعنى بسيارست كسى كه اعتماد كند بر كسى يا چيزى و آخر خجل گردد، باعتبار اين كه آن كس يا آن چيز نفعى ندهد باو، و غرض اينست كه اعتماد بر غير خداى عزّ و جلّ نبايد داشت.

5269 ربّ آمن وجل. بسا ايمن ترسناكى، يعنى بسيارست كسى كه ايمن باشد از كسى يا چيزى و آخر خلاف آن ظاهر شود و ترسناك گردد از او يا از آن، پس اعتماد بر ايمنيها نبايد داشت و در هر حال حزم و احتياط را از دست نبايد داد.

5270 ربّ ساع لقاعد. بسا سعى كننده از براى نشسته.

5271 ربّ ساهر لراقد. بسا بيدارى از براى خوابيده. مراد از اين دو فقره مباركه اينست كه روزيها

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 56

و ساير مراتب دنيوى چندان موقوف بر سعى نيست بسا كسى كه نشسته باشد و سعى از براى خود نكند و خداى عزّ و جلّ كسى را برانگيزاند كه از براى او سعى كند، و بسا كسى كه خوابيده باشد و ديگرى بيدار باشد و سعى كند از براى او.

5272 ربّ كلام كلّام. بسا كلامى بسيار زخم كننده، يعنى بسيار كلامى باشد كه نهايت جراحت كند دل را، پس بايد كه آدمى در هر كلامى پيش از آن تأمّل كند در آنكه مبادا چنين باشد. و از فوايد اين كلام اين نيز مى‏تواند بود كه گاهى در زجر و منع كسى از بدى اكتفا بكلام مى‏توان كرد و حاجت بضرب و جرح نيست بلكه آن انفع است از آنها.

5273 ربّ كلام كالحسام. بسا كلامى مانند شمشير برنده. اين نيز مضمون فقره سابق است.

5274 ربّ عادل جائر. بسا عدل كننده ستم كننده. يعنى بسيار كسى باشد كه باعتقاد خود عدل كند و در واقع جور و ستم باشد پس بايد كه آدمى كمال سعى و احتياط كند كه مبادا غلطى كند. و ممكن است كه مراد اين باشد كه بسيار كسى باشد كه در واقع حكم بعدل كند و در واقع ستم كننده باشد باعتبار اين كه او أهليت حكم نداشته باشد پس او در اين حكم با وجود اين كه موافق عدل و حقّ باشد گنهكار باشد و ستم بر خود كرده باشد.

5275 ربّ رابح خاسر. بسا سود كننده زيان كننده. يعنى بسا كسى باشد كه سود كرده باشد و با وجود آن زيان كرده باشد باعتبار اين كه آن كار ضرر بآخرت او داشته باشد، و يا باعتبار اين كه مصلحت او در آن سود نباشد و آن باعث زيانى از براى او باشد، و غرض بنا بر اوّل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 57

ظاهرست و بنا بر دوّم مراد اينست كه آدمى از سودى كه بكند بايد كه پر شادمان نشود و پناه برد بخدا از اين كه زيانى در عقب داشته باشد، و همچنين از فوت سودى پر غمناك نبايد شد ممكن است كه مصلحت او در آن بوده باشد و آن سود را اگر مى‏برد سبب زيانى از براى او مى‏شد.

5276 ربّ دائب مضيّع. بسا تعب كشنده ضايع كننده. و اين نيز باعتبار اينست كه آن تعب او ضرر بآخرت او داشته باشد، و يا باعتبار اين كه در واقع نفعى از براى او نكند و بنا بر اوّل غرض ظاهرست، و بنا بر دوّم غرض منع از حرص در سعى و تعب كشيدن از براى دنياست و اين كه بسيارست كه هيچ اثرى بر آن غير تضييع اوقات مترتّب نشود بلكه گاه باشد كه آن سعى و تعب او كار او را ضايع كند.

5277 ربّ متودّد متصنّع. بسا اظهار دوستى كننده متصنعى. «متصنع» آنست كه خوبى روش و طريقه را برخود بندد و در واقع نداشته باشد و مراد اينست كه هر كه اظهار دوستى كند فريب او نبايد خورد گاه باشد كه متصنع باشد.

5278 ربّ عاطب بعد السّلامة. بسا هلاك شونده بعد از سلامت. يعنى بسا كسى كه از بلائى سلامتى يابد و بعد از آن بى‏فاصله هلاك شود پس آدمى بمجرّد همين كه از بلائى خلاص شد مغرور نشود و از دعا و استعاذه بدرگاه حق تعالى و تهيه توشه مرگ و تدارك اسباب آن غافل نگردد.

5279 ربّ سالم بعد النّدامة. بسا سالمى بعد از پشيمانى. يعنى بسيارست كه كسى پشيمان مى‏شود از كارى و گمان ميكند كه آن بلائى و مصيبتى خواهد شد از براى او، و بعد از آن سالم مى‏ماند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 58

از آن و از آن ضررى و زيانى نمى‏رسد باو. و غرض از امثال اين كلام اينست كه در هيچ ندامت و پشيمانى مأيوس نبايد بود بسا باشد كه سالم بماند چنانكه در هيچ سلامتى و نجاتى مغرور نبايد بود.

5280 ربّ عطب تحت طلب. بسا هلاكتى كه بوده باشد در زير طلبى. مراد منع از حرص در طلب و سعى زياد در آنست و اين كه بسيار مى‏شود كه طلبى باعث هلاكت مى‏شود يعنى در آخرت يا دنيا يا هر دو.

5281 ربّ طرب يعود بالحرب. بسا نشاطى كه برگردد بر بودن اموال و بى‏چيز ماندن. يعنى در پى آورد آنرا يا سبب آن گردد.

5282 ربّ كلمة سلبّت نعمة. بسا كلمه كه بربايد نعمتى را، مثل كلمه كه كفران نعمتى در آن باشد يا كلمه كه باعث آزردگى شخصى شود كه نعمتى باين كس مى‏داده باشد پس آدمى در هر كلمه كه گويد بايد كه خوب ملاحظه و احتياط كند كه متضمن چنين امرى نباشد.

5283 ربّ نزهة عادت نغصة . بسا بى‏غمى كه بر گردد بكدورتى يعنى سبب آن گردد، يا بآن متبدّل گردد پس بآن مغرور نبايد شد.

5284 ربّ غنّى اذل من نقد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 59

بسا توانگرى كه بوده باشد خوارتر از «نقد». نقد بفتح نون و قاف نوعى است از گوسفند كه پاهاى كوتاه دارد و روى زشتى و در بحرين ميباشد و مشهورست ميانه عرب بخوارى.

5285 ربّ فقير اعزّ من اسد. بسا درويشى كه عزيزتر باشد از شير. مراد از اين دو فقره اينست كه چنين نيست كه هر توانگرى عزيز باشد و هر درويشى خوار بلكه بسيارست كه توانگرى بسبب بعضى صفات ذميمه خوارتر باشد از آن نوع گوسفند، و درويشى بسبب بعضى كمالات عزيزتر باشد از شير. و «عزيز بودن شير» باعتبار اينست كه پادشاه سباع است، و هيبت او در دل همه كس جا كرده، و در نظرها بزرگ و عظيم مى‏نمايد.

5286 ربّ حرف جلب حتفا. بسا حرفى كه بكشد مرگى را. يعنى سبب كشتن قائل آن يا ديگرى شود پس حرفى را كه كسى خواهد كه بگويد قبل از آن بايد كه خوب تأمّل كند در آن كه مبادا ضررى بكسى رساند.

5287 ربّ امن انقلب خوفا. بسا امنيتى كه مبدّل شود بخوفى، پس كسى كه در امنيت باشد بآن خاطر جمع نكند بلكه در فكر اين باشد كه اگر آن امنيت مبدّل شود بخوفى چاره كار او چيست.

5288 ربّ ساع فيما يضرّه بسيار سعى كننده در آنچه ضرر كند او را، يعنى بوده باشد سعى او در آنچه ضرر رساند باو و او غافل باشد از آن، پس هر كه سعى كند در كارى بايد كه نيك تأمّل كند كه مبادا چنين باشد.

5289 ربّ كادح لمن لا يشكره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 60

بسا تعب كشنده از براى كسى كه شكر نكند او را، مراد منع از حرص در طلب دنياست و تنبيه بر اين كه: بسيارست كه آدمى تعب مى‏كشد در تحصيل دنيا و نمى‏شود كه صرف كند بلكه مى‏گذارد آنرا از براى كسى كه اصلا شكر او نمى‏كند.

5290 ربّ لغو يجلب شرّا. بسا لغوى كه بكشد شرّى را، يعنى بسيار كار لغو عبث باشد كه كسى بعنوان لعب و بازى بكند و آخر آن سبب فتنه و شرّى شود، پس اجتناب از لغوها بايد كرد.

5291 ربّ لهو يوحش حرّا. بسا بازى كه بر ماند آزاده را، يعنى باعث كدورت آزاده شود و اين كه او برمد از اين كس و دورى كند، پس در بازيها و خوش طبعيها نيز بايد تأمّل كرد كه مبادا چنين چيزى باشد.

5292 ربّ قول اشدّ من صول. بسا سخنى كه سخت‏تر باشد از حمله، مثل سخنهاى درشت كه تأثير آنها زياده از حمله باشد و غرض اينست كه كسى را كه حمله بر او از براى كتك و مانند آن نبايد كرد بطريق اولى چنان با او سخن نبايد گفت، و اين كه گاهى در زجر و منع مردم اكتفا بچنان سخنان توان كرد كه تأثير آنها زياده از ضرب و جرح است چنانكه قبل از اين نيز مذكور شد.

5293 ربّ فتنة أثارها قول. بسا فتنه كه برانگيخته باشد آنرا سخنى. غرض اينست كه بى‏تأمّل سخن نبايد گفت، چه بسيارست كه فتنه بمجرّد سخنى برانگيخته مى‏شود.

5294 ربّ أمنيّة تحت منيّة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 61

بسا آرزوئى كه بوده باشد زير مرگى، يعنى موقوف باشد حصول آن بر مرگ كسى. و غرض ازين بيان واقع است بعبارت لطيفى، يا اشاره بمذّمت دنيا و خست آن و اين كه بسيار باشد كه حصول آرزوى كسى در آن موقوف باشد بر مرگ ديگرى، يا اشاره ببعضى اسرار تقدير مرگ و اين كه اگر آن نمى‏بود بسيارى مردم بآروزهاى خود نمى‏رسيدند. و ممكن است كه مراد اين باشد كه بسا آرزوئى كه حاصل نشود تا وقت مرگ، و آدمى در تعب انتظار حصول آن باشد تا وقتى كه بمرگ فارغ شود از آن، و غرض منع از بسيار داشتن آرزوها باشد. و ممكن است كه «تحت» بتاى دو نقطه بالا در اوّل نباشد بلكه «بحت» بباى يك نقطه زير باشد و معنى اين باشد كه: بسا آرزوئى كه بوده باشد محض مرگ يعنى سبب مرگ گردد و ثمره بغير از آن نداشته باشد، يا اين كه سبب هلاكت أخروى گردد و نتيجه بغير از آن نداشته باشد.


جلد 4 - بخش 3

و ممكن است كه «تحثّ» فعل مضارع خوانده شود از «حثّ» بثاى سه نقطه بمعنى برانگيختن و ترجمه اين باشد كه: بسا آرزوئى كه برانگيزد مرگى را، يعنى طلب آن يا حصول آن سبب مرگ گردد، و اللّه تعالى يعلم.

5295 ربّ عمل أفسدته النّية. بسا عملى كه فاسد كرده باشد آنرا نيت، مثل كارهاى خير كه نيت در آن خالص نباشد از براى حق تعالى، پس كسى كه خواهد كه عمل او فاسد نشود بايد نيت را خالص گرداند.

5296 ربّ اجل تحت امل. بسا اجلى كه بوده باشد زير اميدى، يعنى بايد كه بعد از حصول اميدى در رسد، و غرض اينست كه بحصول اميدى پر مسرور و فرحناك نبايد شد گاه باشد كه اميدى باشد كه مرگ از عقب داشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 62

5297 ربّ نيّة انفع من عمل. بسا نيتى كه نفع رساننده‏تر باشد از عملى. ظاهر اينست كه اين باعتبار اينست كه حق تعالى چنانكه در احاديث بسيار وارد شده بمجرّد نيت و قصد كار خير ثواب مى‏دهد هر چند آن كار بعمل نيايد مثلا هر گاه مؤمنى فقير قصد و نيتش اين باشد كه اگر توانگر شود فلان كار و فلان و فلان از وجوه خيرات و مبرّات بكند و حق تعالى راستى نيت او را داند يعنى داند كه اگر او توانگر شود وفا به آنها خواهد كرد بمجرّد نيت او ثواب همه آنها را باو مى‏دهد هر چند او توانگر نشود و آن اعمال ازو بفعل نيايد، پس بنا بر اين ثواب بسيارى باعتبار كثرت نيات أعمال خير تحصيل مى‏توان كرد كه باعتبار أعمال مثل آن تحصيل نتوان كرد پس چنين نيتها از كسى بهترست از أعمال خيرى كه او را ميسر شود و در مرتبه آن كارها كه نيت كرده نباشد بلكه هر گاه نيت و قصد كسى اين باشد كه هميشه اگر زنده باشد عبادت خداى عزّ و جلّ بكند ثواب دايم از براى او خواهند نوشت و اعمال او در تمام عمر نسبت باين چه قدر تواند داشت مؤيّد اينست آنچه در احاديث وارد شده كه: مخلد نشده‏اند اهل آتش در آتش مگر بسبب اين كه نيتهاى ايشان اين بود در دنيا كه اگر مخلد بمانند در آن، عصيان كنند خدا را هميشه، و مخلد نشده‏اند اهل بهشت در بهشت مگر از براى اين كه نيتهاى ايشان در دنيا اين بوده كه اگر باقى بمانند در آن، عبادت كنند خدا را هميشه، پس بسبب نيتها مخلد شده‏اند آنها و اينها، يعنى آنها در آتش و اينها در بهشت.

ممكن است كه مراد به «نيتى كه أنفع از عمل باشد» بعضى نيتها باشد كه خالص باشد از براى خداى عزّ و جلّ، و اين كه آنها نفع رساننده‏ترند از بعضى عملها كه خالص نباشند از براى او و آميخته بريا يا غير آن باشند بعنوانى كه قصد قربت كافى باشد در سببيت آنها و آن قصد ديگر علاوه آن شده باشد بعنوانى كه اگر آنهم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 63

نمى‏بود باز آن عمل را بقصد قربت ميكرد، و گاه باشد كه چنين عملى فى الجمله مقبول باشد و نفعى داشته باشد هر چند نيت خالص بهتر از آن باشد نه اين كه بالكليه باطل باشد پس «أنفع» كه افعل تفضيل است و ظاهر در حصول نفعى فى الجمله در مفضل عليه نيز باشد، بر ظاهر خود محمول مى‏تواند بود، و بر تقديرى كه عمل غير خالص اصلا نفعى نداشته ممكنست كه در استعمال افعل تفضيل مجازى شده باشد و مراد مجرّد اين باشد كه بعضى نيتها باشد كه ترجيح داشته باشد بر بعضى عملها، باعتبار اين كه آن نيت نافع باشد و آن عمل را نفعى نباشد، و استعمال افعل تفضيل بر اين نحو نيز بسيارست مثل قوله تعالى كه فرموده: قول معروف و مغفرة خير من صدقة يتبعها اذى، سخن نيكوئى يعنى ردّ سائل بسخن نيكو و زبان خوش و مغفرتى يعنى در گذشتن از ابرام و الحاح سائل و درشتى نكردن در برابر آن يا رسيدن بمغفرت حق تعالى بسبب آن زبان خوش، يا مغفرت و در گذشتن سائل از تقصير او بسبب آن زبان خوش بهترست از صدقه دادنى كه در پى آن باشد اذيت رسانيدنى، پس فرموده‏اند كه ردّ سائل بنيكوئى بهترست از صدقه دادنى كه با اذيّت رسانيدنى باشد بدرشتى كردن با او يا غير آن، با آنكه صدقه دادن با اذيت حرام است و خيريتى ندارد.

5298 ربّ صلف اورث تلفا. بسا صلفى كه ميراث گذارد تلفى را، يعنى سبب آن شود و از عقب خود آورد آنرا، و ظاهر اينست كه مراد به «صلف» در اينجا بخل كردن و كمى احسان است يا وعده كردن بآن و وفا ننمودن يعنى بسيارست كه اين معنى سبب تلف مال مى‏گردد.

5299 ربّ سلف عاد خلفا. بسا سلفى يعنى پيش فرستاده شده كه بر گردد خلفى، يعنى از عقب گذاشته شده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 64

مراد خيراتيست كه آدمى پيش فرستد و بماند از براى او تا بعد ازو بكار او آيد، يا احسانى كه پيش كند و عوض آن بعد از آن در دنيا نيز باو برسد و در بعضى نسخه‏ها «سلب» بجاى «سلف» است و بنا بر اين ترجمه اينست كه: بسار بودن مال و بغارت بردن آن باشد كه برگردد خلفى يعنى نفعى از براى او بعد از آن در دنيا يا آخرت يا هر دو، و عبارت بنا بر نسخه اوّل لطيف ترست.

5300 ربّ عالم قتله علمه. بسا عالمى كه بكشد او را علم او. مراد عالمى است كه عمل نكند بعلم خود و با وجود علم گناهى را بكند كه سبب هلاكت او شود در آخرت، و اگر عالم نمى‏بود و ميكرد او را از روى جهل، بخشيده مى‏شد بسبب عذر جهالت.

5301 ربّ جاهل نجاته جهله. بسا جاهلى كه نجات او جهل او باشد يعنى بسبب جهل نجات يافته باشد از عقاب، باين كه كرده باشد گناهى را كه حق تعالى جاهل را در آن بسبب جهل او معذور دارد و عالم را معذور ندارد.

5302 ربّ حريص قتله حرصه. بسا حريصى كه بكشد او را حرص او، مثل آنانكه حرص زياده داشته باشند بر طلب دنيا، چه بسيار باشد كه آن سبب هلاكت اخروى ايشان گردد بلكه دنيوى نيز.

5303 ربّ كلام جوابه السّكوت. بسا كلامى باشد كه جواب آن خاموشى باشد، مثل سخنان ابلهان چنانكه مشهورست .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 65

5304 ربّ نطق احسن منه الصّمت. بسا سخن گفتنى كه نيكوتر باشد از آن خاموشى، مثل سخن گفتنهايى كه متضمن ضررى باشد، يا لغو باشد و نفعى بر آن مترتّب نشود.

5305 ربّ دواء جلب داء. بسا دوائى كه بكشد كوفتى را، يعنى سبب آن شود.

5306 ربّ داء انقلب دواء. بسا كوفتى كه برگردد دوائى، يعنى دواى كوفتى شود و سبب شفايى از آن گردد و غرض ازين دو فقره با بيان واقع اينست كه در خوردن هر دوائى خوب تأمّل بايد كرد كه مبادا سبب كوفت ديگر شود، و اين كه بعد از آن نيز بآن خاطر جمع نبايد كرد و پناه بخدا بايد برد از اين كه سبب كوفتى ديگر گردد، و اين كه از عارض شدن كوفتى پرغمگين نبايد شد گاه باشد كه خير در آن باشد و سبب شفا از كوفت ديگر گردد.

5307 ربّ رجاء يؤدّى الى حرمان. بسا اميدى باشد كه بكشاند بمحرومى، مثل اكثر اميدها كه بمردم دنيا باشد.

5308 ربّ رباح يؤل الى خسران. بسا سودى كه بر گردد بزيانى، مثل سودهاى دنيوى كه متضمن زيان اخروى باشد و بى آن نيز بسيار سود دنيوى باشد كه آخر سبب زيانى گردد، پس بهر سودى پرشاد نبايد شد و پناه بايد برد بخداى از اين كه سبب زيانى گردد. و در بعضى نسخه‏ها «أرباح تؤل» بجاى «رباح يؤل» است و بنا بر اين ترجمه اينست كه: بسا سودها كه برگردند بزيانى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 66

5309 ربّ لسان اتى على انسان. بسا زبانى كه بيايد بر آدميى. يعنى سبب كشته شدن آدميى شود يا رسيدن آسيبى باو، پس آدمى در هر سخن كه خواهد بگويد بايد نيك تأمّل كند كه مبادا چنين باشد و از آن ضررى باو يا بديگرى برسد .

5310 ربّ خوف يعود بالامان. بسا خوفى باشد كه برگردد بايمنى، مراد تسلى آدمى است و اين كه در خوفها پر غمگين نبايد بود گاه باشد كه خير در آن باشد و سبب ايمنى گردد.

5311 ربّ طمع كاذب لامل غائب . بسا طمع دروغى از براى اميد غائبى يعنى اميدى كه هرگز حاضر نشود و حاصل نگردد و مراد اينست كه: طمعها بسيار چنين باشد پس حريص بر آنها نبايد بود.

5312 ربّ رجاء خائب لامل كاذب. بسا اميد نوميدى از براى آرزوى دروغى، غرض از اين بر قياس فقره سابق اينست كه: بسيار اميدها باشد كه نوميد شوند و از براى آرزوئى چند باشند دروغ كه هرگز راست نشوند و بعمل نيايند، پس فريب آنها نبايد خورد و حريص در سعى از براى آنها نبايد بود.

5313 ربّ حرب جنيت من لفظة. بسا حربى كه چيده شود از يك لفظى. يعنى ثمره يك سخنى باشد و بسبب آن روى دهد، و «حرب» بفتح حاء و سكون راء هر دو بى‏نقطه بمعنى جنگ است و بفتح‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 67

هر دو بمعنى ربودن مال كسى و بى چيز گذاشتن اوست، و هر دو درين مقام مناسب است.

5314 ربّ صبابة غرست من لحظة. بسا گرمى شوقى كه كاشته شود از يك نگاه كردنى يعنى بسيارست كه يك نگاه سبب عشق و گرفتارى بآن مى‏شود، پس بايد كه آدمى نهايت احتياط كند در حفظ نگاه و ضبط آن.

5315 ربّ مغبوط برجاء هو داؤه. بسا مغبوطى بفراخى عيشى كه بوده باشد آن درد او. «مغبوط» كسى است كه مردم آرزوى مثل حال او كنند باعتبار نعمتى كه داشته باشد، و مراد اينست كه بسيار باشد كسى كه مردم آرزوى مثل حال او كنند باعتبار وسعت حالى كه داشته باشد و در واقع آن از براى او دردى باشد نفسانى باعتبار اين كه باعث زيان و خسران او باشد در آخرت يا سبب زيان و خسران او گردد در دنيا چنانكه بسيارست كه مال بسيار باعث غصب و تاراج و غير آنها از زيانها و نقصانها مى‏گردد و غرض اينست كه: هر كس بايد كه بنصيب و قسمت خود راضى و خشنود باشد و آرزوى مثل حال ديگرى هر چند در وسعت و فراخى باشد نكند، چه بسيارست كه آن سبب زيان و خسران گردد، و صلاح حال در آن نباشد.

5316 ربّ مرحوم من بلاء هو دواؤه. بسا باشد رحم كرده شده از بلائى كه بوده باشد آن دواى او، يعنى بسيار باشد كسى كه مردم رحم كنند او را باعتبار اين كه بوده باشد در بلائى و در واقع آن بلا خير باشد از براى او و صلاح حال او در آن باشد، باعتبار آخرت يا در دنيا نيز، پس هر كه در بلائى باشد آدمى گمان نكند كه آن بد است از براى او، بسيارست كه آن دواى اوست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 68

5317 ربّ مبتلى مصنوع له بالبلوى. بسا گرفتار شده ببلائى كه بوده باشد او احسان كرده شده از براى او بآن بلا.

يعنى بوده باشد آن بلا در واقع احسانى كه شده باشد باو و صلاح حال او در آن باشد چنانكه در فقره سابق مذكور شد. و در بعضى نسخه‏ها «اليه» بجاى «له» است و بنا بر اين ترجمه اينست كه: بوده باشد او احسان كرده شده بسوى او بآن بلا، و اين نسخه ظاهرترست، زيرا كه متعارف استعمال «صنع» بحرف «الى» است نه بلام.

5318 ربّ منعم عليه مستدرج بالنّعمى. بسا نعمت داده شده بر اويى كه استدراج كرده شده باشد بآن نعمت. مراد اينست كه چنين نيست كه هر كه نعمت داده شده باشد، اين از براى خوبى او باشد، بلكه بسيارست كه بعنوان استدراج باشد و آن اينست كه حق تعالى بسبب زيادتى بدى بنده و بسيارى گناهان او سلب عنايت و لطف و رحمت خود ميكند ازو، و وا مى‏گذارد او را بخود و او را مبتلا نمى‏سازد ببلائى كه باعث آگاهى او و پشيمانى او گردد از گناهان، بلكه هر چند گناه كند سلب نعمتهاى خود ازو نكند و او را آگاه نسازد تا بعذاب اليم اخروى گرفتار گردد، نعوذ باللّه منه.

5319 ربّ جهل انفع من خلم. بسا جهلى كه بوده باشد سودمندتر از حلمى، ظاهر اينست كه مراد به «حلم» در اينجا عقل است نه شكيبائى كه معنى مشهورتر آنست.

و ممكن است كه تصحيفى بكار رفته باشد باين كه اصل «علم» بود، باشد بعين نه بحاء، و معنى اين باشد كه: بسيار باشد كه جهلى سودمندتر باشد از علمى، باعتبار اين كه جاهل در گناهى بسبب جهل خود معذور باشد و معاقب نشود، و عالم بسبب همان گناه معاقب شود بعلت عدم عذرى از براى او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 69

5320 ربّ حرب اعود من سلم. بسا جنگى كه بوده باشد سودمندتر از آشتيى، مثل جنگى كه بر سر امر بمعروفى يا نهى از منكرى باشد.

5321 ربّ سكوت ابلغ من كلام. بسا خاموشيى كه بوده باشد ابلغ يعنى بليغ‏تر يا مبالغه كننده‏تر از كلامى، مثل خاموشيى كه در جواب ابلهان باشد چنانكه مكرّر مذكور شد.

5322 ربّ كلام انفذ من سهام. بسا سخنى كه نفوذ كننده‏تر باشد از تيرها، يعنى نفوذ كننده‏تر باشد در دل و شكافنده‏تر باشد آنرا از آنها.

5323 ربّ لذّة فيها الحمام. بسا لذّتى كه بوده باشد در آن تقدير مرگ، يعنى مقدّر شده باشد كه سبب مرگ گردد پس پر حريص بر لذّتها نبايد بود، و ممكن است كه مراد هلاكت اخروى باشد.

5324 ربّ غنىّ افقر من فقير. بسا توانگرى كه بوده باشد درويش‏تر از درويشى، مثل توانگرى كه سرمايه آخرت نگرفته باشد چه آن درويش‏ترست از درويشى كه سرمايه آن داشته باشد، و ممكن است كه مراد اين باشد كه: بسا توانگرى كه محتاج‏تر باشد از درويشى يعنى احتياج او بمدد و اعانت مردم بيشتر باشد از احتياج درويشى، پس در توانگرى چندان راحت و رفاهيتى نباشد.

5325 ربّ ذى ابّهة احقر من كلّ حقير. بسا صاحب بزرگى و كبرى كه حقيرتر باشد از هر حقيرى يعنى نزد حق تعالى بسبب كفر، يا دين باطل، يا عصيان و گناهان زياد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 70

5326 ربّ فقير اغنى من كلّ غنىّ. بسا درويشى كه توانگرتر باشد از هر توانگرى، مثل درويشى بحسب دنيا كه بهره اعلى از آخرت تحصيل كرده باشد، يا اين كه راضى شده باشد بنصيب و بهره كه عطا شده باشد از دنيا و طلب زياد بر آن بهيچ وجه نكند و بآن اعتبار خود را بى‏نياز ساخته باشد از مردم بالكليه، و ظاهرست كه هيچ توانگرى باين توانگرى و بى‏نيازى نباشد.

5327 ربّ فقر عاد بالغنى الباقى. بسا درويشى كه بر گردد بتوانگرى باقى، مثل درويشيى كه صاحب آن صبر كند بر آن و ملازم تقوى و پرهيزگارى باشد.

5328 ربّ غنى اورث الفقر الباقى. بسا توانگريى كه ميراث گذارد درويشى باقى را، مثل توانگريهايى كه سبب طغيان و عصيان گردد.

5329 ربّ مخوف لا تحذره. بسا محلّ ترسى كه حذر نكنى از آن. ممكن است كه مراد توبيخ و سرزنش مردم باشد باين كه بسيار محلّ ترسها در پيش دارند از احوال و اهوال آن نشأه و حذر نمى‏كنند از آنها و در فكر آنها نيستند، و ممكن است كه مراد بيان عجز آدمى باشد و اين كه بسيار امور مخوفه باشد كه غافل است از آن و حذر نمى‏كند از آن، پس بايد كه عمده اعتماد او بر حفظ و حراست حق تعالى باشد و حذر خود را چندان چيزى نداند.

5330 ربّ قاعد عمّا يسرّه. بسا كسى كه نشسته باشد از آنچه شاد مى‏گرداند او را. مراد از اين نيز يا توبيخ‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 71

و سرزنش مردم است باين كه بسيار باشند كه نشسته‏اند و سعى نمى‏كنند از براى آنچه ايشان را شاد گرداند از نجات و رستگارى آخرت و فوز بمراتب عاليه آن. و ممكن است كه مراد اين باشد كه بسيار باشند كه نشسته باشند و سعى نكنند از براى چيزى كه ايشان را شاد گرداند در دنيا، و با وجود اين آن چيز برسد بايشان، پس چندان حريص بر سعى نبايد بود و اعتماد تمام بر تفضل حق تعالى بايد داشت.

5331 ربّ جامع لمن لا يشكره. بسا جمع كننده از براى كسى كه شكر نكند او را. مراد سرزنش آنانست كه جمع أموال كنند و صرف نكنند در آنچه بكار ايشان آيد در دنيا يا آخرت، و بگذارند از براى كسى كه باو برسد بعد از ايشان و اصلا شكر ايشان نكند چه جاى اين كه نفع ديگر بايشان برساند.

5332 ربّ قريب ابعد من بعيد. بسا نزديكى كه دورتر باشد از دورى، مثل خويشانى كه صله رحم بجاى نياورند بلكه دشمنى كنند و آزار رسانند.

5333 ربّ صديق حسود. بسا دوست حسودى. مراد اينست كه رشك و حسد امريست كه بسيارست كه دوست نيز نسبت بدوست خود مى‏دارد، و اين كه با وجود دوستى كسى ايمن نبايد بود از او، ممكن است كه باعتبار رشك و حسدى كه مى‏برد اذيّتى رساند.

5334 ربّ بعيد اقرب من كلّ قريب. بسا دورى كه نزديكتر باشد از هر نزديكى، بسبب خلوص محبت و دوستى كه داشته باشد و احسانها كه نمايد.

5335 ربّ عشير غير حبيب. بسا آميزش كننده كه بوده باشد غير دوست. غرض اينست كه چنين نيست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 72

كه هركه اختلاط و آميزش زياد كند با اين كس البته دوست باشد و اعتماد بر او توان كرد، بسيارست كه دوستى و آميزش و اختلاط او از راه دوستى نيست بلكه براى غرض ديگرست.

5336 ربّ متحرّز من شي‏ء فيه آفته. بسا حفظ كننده از چيزى كه بوده باشد در آن آفت او، يعنى بسيارست كه كسى حفظ ميكند خود را از چيزى و اجتناب ميكند از آن بگمان ضررى و در واقع آفت او در اجتناب از آنست نه در آن.

5337 ربّ صديق يؤتى من جهله لا من نيّته. بسا دوستى كه جزا داده شود بسبب نادانى او نه بسبب نيت او، يعنى بسيارست كه دوستى جزا داده مى‏شود ببدى باعتبار اين كه از راه نادانى كارى ميكند كه مستحق آن جزا مى‏شود بى اين كه نيت و قصد او بدى بوده باشد. و اين بنا بر اينست كه «يؤتى» بعد از همزه بتاى دو نقطه بالا بوده باشد چنانكه در نسخه‏ها بنظر رسيده، و دور نيست كه تصحيف شده باشد و صحيح بباى يك نقطه زير باشد يعنى «يؤبى» و معنى اين باشد كه: بسا دوستى كه ناخوش داشته شود از راه نادانى او نه بسبب نيت او، يعنى بسبب اين كه از راه نادانى ضرر باين كس مى‏رساند بى اين كه نيت و قصد او بد باشد، و ممكن است نيز كه بثاى سه نقطه بالا باشد و معنى اين باشد كه: بسا دوستى كه شكوه كرده شود از راه نادانى او، نه از نيت و قصد او، و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 73

5338 ربّ محتال صرعته حيلته. بسا حيله كننده كه بيندازد او را حيله او، مراد مذمّت حيله است و اين كه بسيار است كه حيله كسى بر گردد باو و بيندازد او را در هلاكت يا زيان و خسران.

5339 ربّ ملوم و لا ذنب له. بسا سرزنش كرده شده و حال آنكه نبوده باشد از براى او گناهى، مراد اين است كه هر كه را كه مردم سرزنش و ملامت كنند حكم ببدى او نمى‏توان كرد بسا باشد كه بدى را بر او افترا كرده باشند، يا اين كه او بدى را از روى سهويا نسيان يا جهل كرده باشد.

5340 ربّ متنسّك و لا دين له. بسا عبادت كننده و حال آنكه نبوده باشد از براى او دينى، يعنى دين حقى مثل عبادت كنندگان هر فرقه غير فرقه محقه، يا اين كه اصلا دينى نداشته باشد بلكه عبادت او از براى مصلحتى چند باشد دنيوى، و مراد اين است كه: بعبادت كردن كسى فريب نبايد خورد تا ديندارى او معلوم نشود.

5341 ربّ مواصلة خير منها القطيعة. بسا پيوستنى كه بهتر باشد از آن بريدن، مثل صله و احسانى كه با منت باشد، يا اين كه آن صله كننده شخص بدى باشد كه بريدن او بهتر باشد از صله او، يا اين كه كسى كه صله باو مى‏شود شخص بدى باشد و بريدن از او بهتر باشد از صله او.

5342 ربّ ذنب مقدار العقوبة عليه اعلام المذنب به. بسا گناهى كه بوده باشد مقدار عقوبت بر آن اعلام نمودن گنهكار بآن يعنى بسا گناه باشد كه همين كافى باشد در عقوبت صاحب آن كه اعلام كنند او را بآن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 74

تا خجل و منفعل شود و پشيمان شود از آن و زياده برين عقوبت او در كار نباشد بلكه خوب نباشد.

5343 ربّ موهبة خير منها الفجيعة. بسا بخششى كه بهتر باشد از آن مصيبت، مثل بخششى كه از روى منت زياد باشد، يا از شخص پست مرتبه دنى باشد.

5344 ربّ جرم اغنى عن الاعتذار عنه الاقرار به. بسا گناهى كه بى نياز سازد از عذر گفتن از آن اقرار بآن، يعنى بسيار گناهى باشد كه كسى نسبت بكسى كه بكند همين كه اقرار كند بآن آن كس او را معذور دارد و محتاج نشود بعذر گفتن از آن، پس در چنين گناهان بهتر اين است كه آن گنهكار اقرار كند بآن و خود را فارغ سازد از عذر گفتن، يا اين كه بسيار گناهى باشد كه كافى باشد در عذر گفتن از آن همين كه صاحب آن اقرار كند بآن، پس همين كه اقرار كند بآن بايد معذور داشت او را و فارغ ساخت از عذر گفتن از براى آن.

5345 ربّ كبير من ذنبك تستصغره . بسا بزرگى از گناه تو كه كوچك شمارى تو آن را.

5346 ربّ صغير من عملك تستكبره . بسا كوچكى از عمل تو كه بزرگ شمارى تو آنرا. مراد از اين دو فقره مذمّت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 75

آدمى است و اين كه بسيار است كه گناه بزرگى را كوچك مى‏شمارد و سهل ميداند، و عمل كوچكى را بزرگ مى‏شمارد و عظيم ميداند.

5347 ربّ يسير انمى من كثير. بسا اندكى كه فزايش كننده‏تر باشد از بسيارى، مثل اندكى كه حلال باشد و با قناعت باشد كه آن فزايش كننده‏ترست از بسيارى كه حرام باشد يا با اسراف باشد.

5348 ربّ صغير احزم من كبير. بسا كوچكى كه دورانديش‏تر باشد از بزرگى، و اين بسيارست هر گاه عقل و زيركى آن كوچك افزونتر باشد از آن بزرگ.

5349 ربّ معرفة ادّت الى تضليل. بسا معرفتى كه بكشاند بسوى گمراه كردنى، يعنى عاقبت گمراه كند صاحب خود را، باعتبار اين كه عمل بآن نكند و معاقب گردد بسبب آن در جائى كه اگر آن معرفت را نمى‏داشت بسبب جهل و نادانى معذور مى‏بود و معاقب نمى‏شد.

و ممكن است كه مراد معرفت بعضى مسائل باشد كه افهام ناقصه نتوانند بكمال حقيقت آنها رسيد و همين كه قدرى معرفت به آنها حاصل كنند فكر كنند در آنها و گمراه گردند مثل مسئله قضا و قدر و جبر و اختيار و مانند آنها.

5350 ربّ مواصلة ادّت الى تثقيل. بسا پيوستنى كه بكشاند بسوى گرانبار كردن، مثل هديه فرستادن از براى كسى كه دشوار باشد بر او تلافى نكردن، و قادر بر آن نباشد و سبب گرانبارى او گردد، پس پيوستن باين نحو نيكو نباشد هر چند پيوستن بخويشان و غير ايشان از مؤمنان در جائى كه چنين مفسده نداشته باشد از فضايل عليّه و مناقب سنّيه است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 76

5351 ربّ اخ لم تلده أمّك. بسا برادرى كه نزائيده باشد او را مادر تو، بلكه او را بايد برادر خود دانست و برادرانه با او سلوك كرد باعتبار ايمان و خلوص محبت و دوستى او.

5352 ربّ علم ادّى الى مضلّتك. بسا علمى كه بكشاند بسوى گمراهى تو. اين همان مضمون فقره ايست كه دو فقره قبل از اين نقل و شرح شد.

5353 ربّ مملوك لا يستطاع فراقه. بسا بنده كه مقدور نباشد جدا شدن از او، مراد بيان واقع است و مدح بعضى بنده‏ها باين كه چنان خوب باشند كه مقدور نباشد جدا شدن از آنها، و بسا باشد كه بعضى از أحكام فقهى نيز برين مترتّب شود مثل استثناى چنين بنده از وجوب بيع از براى اداى دين و عدم خروج بسبب آن از استحقاق و مانند اينها، و دور نيست كه «مملوك» بكاف چنانكه در نسخه‏ها بنظر رسيده سهوى باشد از ناسخ و صحيح «مملول» بلام باشد و معنى اين باشد كه: بسا كسى كه ناخوش باشد كسى را و سبب ملالت او باشد و با وجود اين جدا نتوان شد از او و غرض اين باشد كه در دنيا چنين ملالتها باشد كه چاره آن نتوان كرد و صبر بايد كرد بر آن.

5354 ربّ فائت لا يدرك لحاقه. بسا فوت شونده كه دريافته نشود رسيدن بآن، مراد تحريص بر كردن كارهاى خيرست هر گاه مقدور شود و پس نينداختن آنها بسبب اين كه بسيار است كه چيزى كه فوت شود ديگر نتوان رسيد بآن، و وقت ديگر مقدور نشود، پس وقتى كه ميسر مى‏شود بايد فرصت را غنيمت شمرد و تأخير نكرد از آن كه مبادا ديگر مقدور نگردد.

5355 ربّ ناصح من الدّنيا عندك متّهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 77

بسا نصيحت كننده از دنيا كه بوده باشد نزد تو تهمت زده شده. مراد مذمّت مردم دنياست باين كه بسيارست كه كسى كه نصيحت كند كسى را از دنيا و پند گويد او را از براى منع از حرص بر آن متهم دارد او را و صاف و خالص نداند با خود.

5356 ربّ مدّع للعلم ليس بعالم. بسا دعوى كننده مر علم را كه نبوده باشد عالم. مراد اين است كه چنين نيست كه هر كه دعوى علم كند عالم باشد و اعتماد بر گفته او توان كرد بسيارند كه دعوى علم ميكنند و عالم نيستند، پس تا عالم بودن كسى معلوم نشود اعتماد بر گفته او نتوان كرد.

5357 ربّ صادق من خبر الدّنيا عندك مكذّب. بسا راستگويى از خبر دنيا كه بوده باشد نزد تو دروغگو شمرده شده، اين نيز مثل فقره سابق مذمّت مردم دنياست و اين كه بسيارست كه كسى نزد كسى خبر مى‏دهد از دنيا براستى ببديها و او تكذيب ميكند او را، بسبب حبّ دنيائى كه دارد و در بعضى نسخه‏ها عبارت چنين است: «ربّ صادق عندك من خير الدّنيا مكذّب» و بنا بر اين معنى اينست كه: بسا راستگوئى نزد تو از خير دنيا كه بوده باشد دروغگو شمرده شده» يعنى بسيار باشد گوينده خير و خوبى دنيا كه او نزد تو راستگو باشد و در واقع او دروغگو شمرده شده باشد و نسخه اول ظاهرترست.

5358 ربّ محذور من الدّنيا عندك غير محتسب. بسا محذورى از دنيا كه نزد تو در شمار نيايد اين نيز مذمّت مردم دنياست و اين كه بسيار چيزى باشد از دنيا كه محذور باشد و بايد از آن حذر كرد و كناره گرفت و مردم دنيا آنها را در شمار نياورند و سهل دانند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 78

5359 ربّ آمر غير مؤتمر. بسا أمر كننده أمر نپذيرنده. مراد مذمّت جمعى از واعظان و امر كنندگان بمعروف است كه امر كنند مردم را بچيزى و خود نپذيرفته‏اند آن را و عمل نكنند بآن .

5360 ربّ زاجر غير مزدجر. بسا باز دارنده كه خود باز نايستاده باشد. اين نيز نظير فقره سابق است و مذّمت جمعى است كه نهى ميكنند مردم را از منكرات و خود باز نمى‏ايستند از آنها.

5361 ربّ واعظ غير مرتدع. بسا موعظه كننده كه خود باز نايستد يعنى موعظه كننده كه منع كند از منكرات و خود باز نايستد از آنها، و اين همان مضمون فقره سابق است.

5362 ربّ عالم غير منتفع. بسا عالمى باشد كه نفع نيابد از علم خود بسبب اين كه عمل نكند بآن.

5363 ربّ خير و افاك من حيث لا ترتقبه. بسا خيرى كه برسد بتو از جائى كه انتظار آن نكشى، يعنى گمان آن نداشته باشى، پس هرگز نا اميد نبايد بود.

5364 ربّ شرّ فاجاك من حيث لا تحتسبه. بسا شرّى كه ناگاه برسد بتو از جائى كه گمان آن نداشته باشى، پس هر چند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 79

كسى گمان شرّى نداشته باشد بايد كه خاطر جمع نكند و هميشه پناه بخدا برد و استعاذه بدرگاه او نمايد جهت دفع شرور و آفات.

5365 ربّما نصح غير النّاصح. بسا باشد كه نصيحت كند غير خالصى. يعنى كسى كه خالص نباشد با تو و غشّ داشته باشد.

5366 ربّما غشّ المستنصح. بسا باشد كه غشّ كند آنكه طلب نصيحت مى‏شود از او. غرض از اين دو فقره اينست كه ملاحظه اصل سخن بايد كرد نه گوينده آن، گاه باشد كه گوينده خالص نباشد و در واقع نصيحت كند بسبب غرضى، و گاه باشد كه كسى كه طلب نصيحت كنند از او و او را خالص دانند غشّ كند در آنچه گويد.

5367 ربّما اصاب العمىّ قصده. بسا باشد كه برسد كور بمقصد خود.

5368 ربّما أخطأ البصير رشده. بسا باشد كه خطا كند بينا از رشد خود، يعنى از آنچه راه درست باشد از براى او. و غرض ازين دو فقره اين است كه بمجرّد اين كه از كسى خطاها ديده شود حكم نبايد كرد كه آنچه او گفته و بآن رفته خطا باشد بسيار باشد كه كور بحسب اتفاق درست بمقصد خود برسد، و همچنين از اين كه اكثر أفكار كسى درست باشد حكم نتوان كرد بصحت و استقامت جميع مذاهب و اقوال او، گاه هست كه بينا خطا ميكند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 80

و در مى‏گذرد از راه راست، پس در هر چيز آدمى خود بايد تأمّل و تدبّر كند و بمجرّد اين كه خطاگوئى آن را گفته، ردّ نكند، و همچنين بمجرّد اين كه محققى آنرا گفته اعتقاد صحت آن نكند.

5369 ربّما كان الدواء داء. بسا باشد كه بوده باشد دوا دردى.

5370 ربّما كان الدّاء شفاء. بسا باشد كه بوده باشد درد شفائى، غرض از اين دو فقره اينست كه مناط همه امور مشيت حق خالى است و در هر باب متوسل باو بايد شد و چنين نيست كه دوا البته دوا شود بسيار باشد كه مشيت حق تعالى در آن نباشد و درد گردد، و بسيار باشد كه دردى بمشيت حق تعالى شفا گردد.

5371 ربّما سألت الشّى‏ء فلم تعطه و أعطيت خيرا منه. بسا باشد كه در خواهى چيزى را، پس عطا كرده نشوى تو آنرا، و عطا كرده شوى بهتر از آنرا، غرض اينست كه بمجرّد اين كه چيزى در خواهى از درگاه حق تعالى و داده نشوى تو آن را، نوميد مشود، گاه باشد كه آن از براى اين باشد كه بهتر از آن بتو داده شود.

5372 ربّما شرق شارق بالماء قبل ريّه. بسا باشد كه گلو گرفته شود گلو گرفته شده بآب پيش از سيراب شدن او. مراد بيان نزديكى مرگ است و اين كه بسا باشد كه بيك آب خوردن در رسد چنانكه تشنه آب آشامد و هنوز سيراب نشده آب در گلوى او ماند و بكشد او را، پس هميشه در فكر آن بايد بود و تهيه آن بايد گرفت و غرض اين نيز تواند بود كه: كسى كه بدولتى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 81

برسد يا نعمتى دريابد بآن مغرور نشود گاه هست كه آب آشاميدنى از براى كسى تمام نمى‏شود چه جاى زياده بر آن.

5373 ربّما ادرك الظّنّ بالصّواب. بسا باشد كه فانى شود ظنّ براه راست. «ظنّ» بمعنى گمانست يعنى اعتقاد راجح و گاهى بمعنى «علم» نيز يعنى اعتقاد جازم مستعمل مى‏شود، و هر دو معنى در اينجا مناسب است، و ظاهر اينست كه مراد بيان عجز آدميست و اين كه همچنين نيست كه در هر باب علم براه راست يا گمان بآن تواند تحصيل كرد پس در چنين جائى بايد توقّف كند، يا اين كه بعقل خود در هر جا علم براه راست يا گمان بآن نتواند تحصيل كرد، پس ناچارست او را از معلمى كه تعليم كند او را از جانب خدا.

5374 ربّما عزّ المطلب و الاكتساب. بسا باشد كه عزيز يعنى ناياب يا كمياب شود مطلب و كسب كردن. اين نيز همان مضمون فقره سابق است و اين كه بعضى مطالب باشد كه نتوان دريافت آنرا و كسب كرد آنرا، يا اين كه كم توان دريافت و كسب كرد، و ممكن است كه مراد اين باشد كه بسا باشد كه ناياب يا كمياب شده باشد براى كسى بمطلب رسيدن و كسب كردن پس سعى چنين كسى سودى ندارد اصلا يا چندان سودى ندارد چنانكه در شرع اقدس مكروه شمرده شده سوداى با «محارفان» بفتح راء بى نقطه يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 82

آنانى كه محرومند و تنگ گرفته شده بر ايشان در معاش، و بركت داده نشده‏اند در كسب . و ممكن است كه: معنى فقره اوّل اين باشد كه: بسا باشد كه كامل شود و برسد بكمال خود ظنّ براه راست و بفقره دويم همان يكى از دو معنى مذكور باشد و حاصل هر دو فقره اين باشد كه: در مسائل يا در هر مطلبى چنين نيست كه آدمى در هر جا بفكر خود راه راست تواند يافت بلكه گاه هست كه ظنّ بآن او را حاصل شود و گاه هست كه عاجز شود و مطلب و كسب آن بر او عزيز گردد.

5375 ربّما ادرك العاجز حاحبة. بسا باشد كه دريابد ناتوان حاجت خود را.

5376 ربّما خرس البليغ عن حجّته. بسا باشد كه گنگ شود بليغ از برهان خود، يعنى از دليل و برهانى كه خواهد بر مطلب خود بگويد، يا از سخن گفتنى كه دليل و برهان بلاغت او گردد، و غرض از اين دو فقره بيان واقع است و اميدوار گردانيدن ناتوانان، و اين كه بسبب ناتوانى مأيوس نگرديد از حصول مطلب، بلكه بسيار باشد كه با ناتوانى برسند بحاجت خود، و اين كه توانا مغرور نشود بتوانائى خود، بسيار باشد كه بليغ در وقت حاجت گنگ گردد پس هر يك بايد متوسّل بفضل خدا باشند.

5377 ربّما عمى اللّبيب عن الصّواب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 83

بسا باشد كه نابينا گردد عاقل از راه راست.

5378 ربّما ارتج على الفصيح الجواب. بسا باشد كه بسته شود بر فصيح جواب گفتن. و مراد باين فقره نيز مانند فقره سابق بر آنها بيان واقع است و اين كه عاقل بعقل خود و فصيح بفصاحت خود مغرور نشود بسيار باشد كه عاقل نابينا گردد از راه راست و بسته شود بر فصيح در وقت حاجت جواب، يعنى نتواند جواب گفتن از آنچه سؤال كنند از او.

5379 ربّما تجهّمت الامور. بسا باشد كه بنا خوشى رو كنند كارها، يعنى بكراهت و ناخوشى رو باين كس كنند و بر وفق مطلب و مرام او نشوند، و غرض بيان واقع است و اين كه بسيار چنين مى‏شود، پس هر گاه بر كسى چنين شود پر غمگين نشود و صبر كند.

5380 ربّما تنغّص السّرور بسا باشد كه مكدّر و تيره گردد شادمانى، غرض بيان واقع است و اين كه بسيار چنين مى‏شود، پس بشادمانى كه رو دهد زياده فرحناك نبايد شد و پناه بايد برد بخدا از اين كه تيره و مكدّر گردد.

5381 ربّما اتيت من مأمنك. بسا باشد كه مشرف شود بر تو دشمن از مأمن تو. مراد اينست كه در هر حال بايد پناه بحقّ تعالى برد و خود را باو سپرد و باين كه در مأمن باشى خاطر جمع مكن، بسيار باشد كه دشمن كسى مشرف شود بر او از مأمن او و ظفر يابد بر او در آنجا.

5382 ربّما دهيت من نفسك. بسا باشد كه رسانيده شود بتو مصيبتى از نفس خود. يعنى تو خود كارى كنى كه باعث رسيدن مصيبتى شود بنو، پس بايد با خبر بود از خود و غافل نشد از خود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 84

حرف «راء» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «راء» بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد چنانكه در دو فصل سابق نقل شد. فرموده است آن حضرت عليه السّلام:

5383 رغبتك فى زاهد فيك ذل. رغبت كردن تو در كسى كه بى‏رغبت باشد در تو خواريست يعنى خود را خوار كردنست.

5384 رغبتك فى المستحيل جهل. رغبت تو در تغير يابنده جهل و نادانيست، مراد به «تغير يابنده» جميع مراتب دنياست كه بزودى تغير يابد و فانى گردد.

5385 راكب المعصية مثواه النّار. سوار گناه منزل او جهنم است. مراد به «سوار گناه» هر كسى است كه مرتكب گناهى گردد، يا كسى كه بسيار مرتكب آن شود و بر هر تقدير مراد اينست كه مستحقّ جهنم و نزول آن مى‏شود، يا اين كه منزل او جهنم خواهد بود مگر اين كه مانعى از آن بهم رسد مثل توبه يا عفو.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 85

5386 راكب الظّلم يدركه البوار. سوار ظلم در مى‏يابد او را هلاكت، يعنى هلاكت اخروى، بر وجهى كه در فقره سابق شرح شد.

5387 راكب الطّاعة مقيله الجنّة. سوار طاعت يعنى فرمانبردارى حق تعالى خوابگاه او يعنى منزل و جايگاه او بهشت است. و در بعضى نسخه‏ها «منقلبه» بجاى «مقيله» است و بنا بر اين ترجمه اينست كه: جاى بازگشت او بهشت است.

5388 راكب العجل مشف على الكبوة. سوار شتاب مشرف است بر كبوه يعنى برو در افتادن يعنى لغزيدن و افتادن در زيان و خسران. و در بعضى نسخه‏ها «العجلة» بجاى «العجل» است، و در بعضى «مشرف» بجاى «مشف» و ترجمه همه يكيست.


جلد 4 - بخش 4

5389 راكب الّلجاج متعرّض للبلاء. سوار لجاجت متصدّى بلاست يعنى بلا از براى خود تحصيل ميكند و گويا قصد آن دارد.

5390 ردّ الشّهوة اقضى لها و قضاؤها اشدّ لها. برگردانيدن خواهش فارغ كننده‏ترست از آن، و بر آوردن آن محكم كننده‏ترست آنرا، يعنى اگر كسى ردّ خواهش نفس كند و از آن بگذرد زود فارغ شود از آن و آزار آن نكشد، و اگر بر آورد آنرا، اين محكمتر كند آنرا، و باز خواهش ديگر كند، و همچنين هميشه گرفتار خواهشى باشد.

5391 راكب الظّلم يكبو به مركبه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 86

سوار ستم بر رو بيندازد او را مركب او.

5392 راكب العنف يتعذّر مطلبه. سوار درشتى دشوار مى‏شود بر او مطلب او، يعنى كسى كه درشتى و بدخوئى كند با مردم كارها بر او دشوار شود باعتبار رميدن مردم از او و ترك يارى او در آنها، بخلاف كسى كه هموارى و نرمى كند كه مطالب او بآسانى بر آيد بامداد و اعانت مردم.

5393 ردع النّفس عن الهوى الجهاد الاكبر. باز داشتن نفس از خواهش جهاد بزرگترست، يعنى جنگ و جهاد نفس از براى بازداشتن او از خواهشهاى معاصى بزرگتر و افضل است از جهاد معروف يعنى جهاد با كفار.

5394 ردّ الحجر من حيث جاءك فانّه لا يردّ الشّرّ الّا بالشّرّ. بر گردان سنگ را از آنجا كه آمده ترا، پس بدرستى كه بر گردانيده نمى‏شود بدى مگر ببدى. مراد اينست كه گاه هست كه تلافى بدى ببديى مثل آن بايد كرد و تا چنان نكنى صاحب آن ترك آن نكند بلكه بيشتر و بدتر كند.

5395 ردع النّفس عن الهوى هو الجهاد النّافع. بازداشتن نفس از خواهش آنست جهاد سودمند يعنى جهاد سودمندتر از هر جهادى.

5396 ردّ الحرص يحسم الشّره و المطامع. بر گردانيدن حرص قطع ميكند شره و طمعها را. «شره» بفتح شين نقطه دار و راى بى‏نقطه هر دو مفتوح بمعنى غلبه حرص است و مراد اين است كه: اگر كسى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 87

در اوّل برگرداند حرص را و ترك آن نمايد حرص بر او غلبه نكند و قطع مادّه آن بشود و گرفتار طمعها نشود، و اگر چنين نكند و چندى پيروى حرص كند غلبه كند آن بر او و طمعهاى زياد پى در پى كند و چاره آنها دشوار شود.

5397 ردّ الغضب بالحلم ثمرة العلم. برگردانيدن خشم ببردبارى ميوه علم و دانائيست يعنى اگر عالم چنين نكند علم او ثمره نداشته باشد.

5398 روحوا فى المكارم و ادّلجوا فى حاجة من هو نائم. ظاهر اينست كه معنى «روحوا فى المكارم» اين باشد كه: برگرديد آخر روز در مكرمتها، يا اين كه سير كنيد و برويد آخر روز در مكرمتها يعنى از صبح تا آخر روز كه وقت طلب و سعى است بايد كه سعى كنيد در تحصيل مكرمتها يعنى كارهاى نيكو تا اين كه آخر روز كه وقت برگشتن بمنزل و مسكن خود است بر گرديد يا برويد در مكارم يعنى با مكارمى كه فرو گرفته باشد شما را.

«و ادّلجوا فى حاجة من هو نائم» يعنى سير كنيد آخر شب در حاجت كسى كه او در خواب باشد يعنى در آخر شب كه بر مى‏خيزيد شروع كنيد بسعى در كارهاى خير و سعى كنيد از براى بر آوردن حاجت جمعى كه هنوز ايشان در خواب باشند و تخصيص باين از براى زيادتى اهتمام باينست چه سعى در حاجت كسى كه او در خواب باشد و خبر نداشته باشد يقين افضل است از سعى در حاجت كسى كه او خبردار باشد و انتظار برد. و ممكن است كه مراد مبالغه در زود برخاستن و سعى كردن در برآوردن حاجات مردم باشد باين عنوان كه هنوز ايشان در خواب باشند كه شما شروع كنيد در سعى از براى بر آوردن حاجات ايشان. و ممكن است كه معنى «روحوا فى المكارم» اين باشد كه: سبك خاطر باشيد در مكارم يعنى سعى در آنها بر شما سبك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 88

باشد و گران نباشد و از روى خواهش و رغبت تمام متوجّه آنها گرديد. و ممكن است كه «ادّلجوا» بتشديد دال خوانده نشود بلكه «ادلجوا» از باب افعال خوانده شود از «ادلاج» بمعنى سير در اوّل شب و معنى «روحوا فى المكارم» اين باشد كه: در تحصيل مكرمتها و فضيلتها از براى خود اهتمام زياد كنيد و ملاحظه وقت مكنيد بلكه در آخر روز كه غالب اينست كه مردم ترك سعى و تردّدات ميكنند و بجايگاههاى خود مراجعت مى‏نمايند از براى استراحت، شما در تحصيل مكرمتها برويد و از سر استراحت بگذريد و تأخير مكنيد، و در خصوص بر آوردن حاجت ديگران زياده ازين اهتمام كنيد و در اوّل شب كه وقت خواب است شما برويد از براى برآوردن حاجت كسى كه او خود مثل ساير مردم خوابيده باشد، و اللّه تعالى يعلم.

5399 ردع النّفس عن زخارف الدّنيا ثمرة العقل. بازداشتن نفس از آرايشهاى دنيا ميوه عقل است چه ثمره عقل اينست كه باز دارد نفس را از آنچه سبب زيان و خسران او باشد پس هر گاه داند كه آنها با كمال خست و دنائت زايل و فانيست و اشتغال به آنها باز مى‏دارد از سعى از براى آخرت و آلاء و نعماى سنيّه بهيّه آن كه پاينده و باقى است پس بايد كه باز دارد صاحب خود را از آنها و اگر نه ثمره نخواهد داشت.

5400 ردع النّفس عن تسويل الهوى ثمرة النّبل. باز داشتن نفس از تسويل خواهش ميوه نبل است. «تسويل» بمعنى زينت دادن است و گمراه نمودن يعنى از آنچه هوا و خواهش زينت مى‏دهد آنها را از براى نفس، و ترغيب ميكند او را به آنها، يا گمراه مى‏گرداند نفس را در باره آنها. و «نبل» بضمّ نون و سكون باء يك نقطه چنانكه مكرّر مذكور شد بمعنى نجابت است يا تندى فطنت.

5401 رو قبل العمل تنج من الزّلل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 89

فكر كن پيش از كردن تا رستگار گردى از لغزش. يعنى هر كار كه خواهى بكنى پيش از كردن آن تأمّل و تفكر كن در آن و تا صلاح و شايستگى آن ظاهر نشود مكن آنرا تا رستگار گردى از لغزش، يعنى اگر چنين كنى رستگار گردى از لغزش، و مراد رستگارى در اغلب اوقاتست و اگر نه با وجود فكر و تأمّل نيز گاهى ممكن است كه لغزش بشود، و ممكن است كه مراد لغزشى باشد كه سبب خسران أخروى باشد و ظاهرست كه با وجود تأمّل و تفكر و عدم تقصير در آن خسران أخروى بر آن مترتّب نشود و اگر زيان دنيوى بر آن مترتّب شود آن در حقيقت لغزشى نيست.

5402 ردع الهوى شيمة العقلاء. بازداشتن هوا و خواهش خوى خردمندانست.

5403 ردع الشّهوة و الغضب جهاد النّبلاء. بازداشتن خواهش و خشم جهاد تند فطرتانست يا مردم نجيب، يعنى ايشان هميشه مشغول اين جهاد باشند، يا اين كه ايشان اين را هم جهاد مى‏دانند بلكه جهاد اكبر مى‏شمارند، نه اين كه جهاد ايشان همين اين است.

5404 ردّوا البادرة بالحلم. بر گردانيد بادره را بحلم. «بادره» آنرا گويند كه بسبب تندى خشم كسى از او صادر شود از قول درشتى يا فعل ايذائى، و مراد اينست كه، بسبب حلم و شكيبائى در وقت خشم خود را نگاهداريد و مگذاريد كه چنين چيزى از شما صادر شود.

5405 ردّوا الجهل بالعلم. بر گردانيد جهل را بعلم، ظاهر اينست كه مراد به «جهل» لوازم جهل و نادانى است از افعال ناشايست، و مراد اينست كه: تحصيل علوم كنيد تا اين كه آنها از شما صادر نشود، يا اين كه با وجود علم هر گاه قصد چنين فعلى بكنيد بدانيد كه آن مقتضاى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 90

جهل و نادانيست و از عالم معقول نيست كه آن صادر شود پس برگردانيد آنرا و مكنيد.

و ممكن است كه: مراد بر گردانيدن فعل ديگرى باشد كه از روى جهل و نادانى بكند و مراد اين باشد كه: تدارك و تلافى آنرا بعلم بكنيد باين كه در هر جا كه عفو بهتر باشد عفو كنيد و در هر جا كه تلافى بايد باندازه تلافى كنيد نه اين كه شما هم مثل او بمقتضاى جهل بخشم در آئيد و تلافى كنيد يا از حدّ بگذريد در آن.

5406 ردّعن نفسك عند الشّهوات، و اقمها على كتاب اللّه عند الشّبهات. برگردان از نفس خود نزد خواهشها و بر پاى‏دار نفس خود را بر كتاب خدا نزد شبهه‏ها، يعنى برگردان از نفس خود نزد خواهشهاى بد آنها را، يا عذاب و عقابى را كه بر آنها مترتّب مى‏شود، باين كه بمقتضاى آن خواهشها عمل نكنى، و در حكمى كه شبهه باشد باعتبار تعارض ادّله مختلفه «بر پاى‏دار نفس را بر كتاب خدا» يعنى ملاحظه كن هر طرف آن كه موافق كتاب خدا باشد عمل بآن كن و آن طرف ديگر را طرح كن، چنانكه در بعضى احاديث ديگر نيز وارد شده كه: هر گاه در مسئله دو حديث مختلف وارد شده باشد عمل كن بهر يك از آنها كه موافق كتاب خدا باشد و طرح كن آن ديگرى را.

5407 ردع النّفس و جهادها عن اهويتها يرفع الدّرجات و يضاعف الحسنات. بر گردانيدن نفس و جهاد كردن با آن از خواهشهاى آن بلند ميكند مرتبه‏ها را، و دو چندان مى‏گرداند حسنات را. ظاهر اينست كه «از خواهشهاى آن» متعلق است به «برگردانيدن» يعنى بر گردانيدن نفس از خواهشهاى بد آن و جهاد كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 91

با آن از براى آن بلند ميكند مرتبه صاحب آنرا، و «دو چندان ميكند حسنات را» يعنى ثواب همه حسنات صاحب خود را. و ممكن است كه مراد بتضاعف آنها مطلق زياد شدن ثواب آنها باشد نه خصوص دو برابر شدن.

5408 رضى المتعنّت غاية لا تدرك. خشنود شدن متعنت پايانى است كه دريافته نمى‏شود. «متعنت» كسى را گويند كه لغزش كسى را خواهد و در پى آن باشد و مراد اينست كه: با چنين كسى سخن نبايد گفت، زيرا كه غرض او از سخنى كه گويد و سؤال كند تحقيق حقّ نيست كه هر گاه كسى تحقيق آن از براى او بكند او بآن راضى و خشنود شود و ترك سخن كند بلكه غرض او عناد و لجاجت است و ترك آن نكند تا اين كه آدمى سخنى بگويد كه بلغزد در آن و خطا باشد، يا اين كه بر حضار تلبيس كند و چنين نمايد كه او لغزيده و خطا كرده، پس با چنين كسى سخن نگفتن بهترست. و ممكن است كه: مراد به «متعنت» كسى باشد كه خود را بمشقت اندازد و مراد اين باشد كه كسى كه خود را بمشقت اندازد از براى دنيا و سعى در آن رضا و خشنودى او مرتبه‏ايست كه هرگز بآن نمى‏رسد بلكه هر چند سعى كند و مشقت كشد باز سعى كند و مشقت كشد و هر چند مطلب حاصل نشود مأيوس نگردد از آن، و هرگاه حاصل شود مطلبى ديگر پيش گيرد و مشقت كشد از براى آن، پس اگر كسى خواهد فارغ شود بايد كه راضى شود بنصيب و قسمت خود، و راه مشقت از براى تحصيل زياد بر آن بخود ندهد.

5409 رضى اللّه سبحانه اقرب غاية تدرك. رضا و خشنودى خداى سبحانه نزديكترين پايانيست كه دريافته شود، زيرا كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 92

هر كه سعى كند از براى آن و خود را نگاه دارد از معاصى البته برسد بآن و دريابد آنرا، بخلاف هر مطلبى از مطالب دنيوى كه ممكن است كه هر چند سعى كند از براى او حاصل نشود.

5410 رضى اللّه سبحانه مقرون بطاعته. خشنودى خداى سبحانه همراه است با فرمانبردارى او، يعنى هر كه فرمانبردارى خدا كند البته خدا راضى و خشنود گردد از او، پس آن راهى است كه البته آدمى را بمطلب رساند.

5411 رزقك يطلبك فارح نفسك من طلبه. روزى تو طلب ميكند ترا پس آسايش ده خود را از طلب آن، مراد چنانكه مكرّر مذكور شد اينست كه قدر ضرورى از روزى البته مى‏رسد و گويا آن طلب صاحب خود ميكند و سعى از براى آن در كار نيست پس بهتر اينست كه آدمى راضى شود بآن و آسايش دهد نفس خود را از سعى از براى روزى، و مشغول گردد بسعى از براى آخرت كه ناچارست از سعى از براى آن و بى‏آن بآن نتوان رسيد.

5412 رضاك عن نفسك من فساد عقلك. خشنود بودن تو از نفس خود از فساد عقل تست. يعنى هر كه از نفس خود راضى و خشنود باشد و اعتقاد اين داشته باشد كه اطاعت حق تعالى را چنانكه بايد بجا آورده اين نشان اينست كه عقل او فاسد است، زيرا كه اين محض عجب و خودبينى است، و هر چند آدمى اطاعت كند بايد خود را مقصر داند تا اين كه حق تعالى تفضل كند بر او.

5413 رضاك بالدّنيا من سوء اختيارك و شقاء جدّك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 93

راضى شدن تو بدنيا از بدى اختيارتست و بدى بخت تست. يعنى هر كه راضى شود بدنيا در عوض آخرت مشغول شود بسعى از براى آن و نپردازد بآخرت، اين از بدى اختيار او و بدبختى اوست كه بدنياى خسيس فانى زايل راضى شود بعوض آخرت و مراتب عاليه باقيه آن.

5414 رضى بالذّل من كشف ضرّه لغيره. راضى شدست بخوارى كسى كه اظهار كند بدى حال خود را از براى غير خود.

مراد اينست كه اظهار بدى حال خود باعتبار پريشانى يا غير آن نزد كسى باعث خوارى اين كس مى‏شود نزد او، پس تا ضرور نشود اظهار نبايد كرد.

5415 رحمة الضّعفاء تستنزل الرّحمة. رحم كردن ضعيفان فرود مى‏آورد رحمت خدا را.

5416 رضى بالحرمان طالب الرّزق من اللّئام. راضى شده است بمحرومى طلب كننده روزى از لئيمان يعنى بخيلان يا مردم پست مرتبه، و مراد اينست كه كم است كه: لئيمان كسى را كه چيزى از ايشان بطلبد بدهند و محروم نسازند او را، پس كسى كه طلب كند چيزى از ايشان بايد راضى شده باشد بمحرومى و بخوارى آن.

5417 رأى الشّيخ احبّ الىّ من جلد الغلام. انديشه پير دوست ترست بسوى من از جلادت پسر . مراد اينست كه رأى و تدبير پيران بهترست از جلادت و قوّت جوانان، و بسيار باشد كه بتدبير فتحى چند رو دهد كه بقوّت و جلادت ممكن نباشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 94

5418 ركوب الاهوال يكسب الاموال. سوار شدن هولها كسب ميكند مالها را. مراد اينست كه غالب اينست كه كسب أموال بارتكاب أهوال و در آوردن خود در معرض آنها مى‏توان كرد پس كسى كه كسب آنها را خواهد بايد كه راضى شود به آنها و صبر كند بر آنها. و ممكن است كه: غرض اين باشد كه كسب أموال بى‏ارتكاب اهوال نمى‏شود پس چه بى‏خردى است كه كسى راضى شود بآن از براى تحصيل اموال خسيسه فانيه زايله و سعى نكند از براى آخرت و مدارج بهيّه سنيّه باقيه آن با سلامت از اهوال، بمجرّد أدنى زحمت و تعبى كه در آن باشد. و ممكن است كه «يكسبه» از باب افعال خوانده شود و بنا بر اين ترجمه اينست كه: «جمع مى‏فرمايد مالها را» يعنى باعث اين مى‏شود كه آدمى جمع كند آنها را، و بر تقديرى كه مجرّد باشد نيز باين معنى مى‏تواند بود.

5419 ركوب الاطماع يقطع رقاب الرّجال. سوار شدن طمعها يعنى ارتكاب آنها مى‏برد گردنهاى مردان را، يعنى بسيارست كه ايشان را بهلاكت مى‏اندازد. و ممكن است كه: «بريدن گردن» كنايه از خوار و ذليل كردن باشد.

5420 رغبة العاقل فى الحكمة، و همة الجاهل فى الحماقة. رغبت عاقل در حكمت است، و همت جاهل در حماقت. «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است و گاهى در خصوص هر يك از آنها نيز استعمال مى‏شود، و «حماقت» بمعنى كم عقلى است. و ممكن است كه مراد بآن در اينجا كردن كارهائى باشد كه از لوازم كم عقلى باشد.

5421 ركوب المعاطب عنوان الحماقة. سوارى هلاكتها يعنى ارتكاب امورى كه باعث هلاكت اخروى گردد عنوان حماقت است يعنى دليل يا سر سخن كم عقلى است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 95

5422 رأى الرّجل ميزان عقله. رأى مرد ترازوى عقل اوست يعنى بآن عقل او را مى‏توان سنجيد و از قدر استحكام و ضعف رأى و انديشه هر كس قدر عقل او را معلوم مى‏توان كرد.

5423 رزق كلّ امرء مقدّر كتقدير اجله. روزى هر مردى تقدير كرده شده است مثل تقدير اجل او يعنى وقت مرگ او يا مدّت زندگانى او.

قبل از اين مكرّر مذكور شد كه تقدير هر يك از اينها گاهى حتمى است كه زياده و كم در آن اصلا نرود و گاهى مشروط بشرايطى چند است و بى‏آنها گاه باشد كه زياد شود و گاه باشد كه كم شود نهايت آنچه بشود آن نيز در علم خدا باشد مانند همه آنچه واقع مى‏شود يا نمى‏شود.

5424 رأى العاقل ينجى. رأى عاقل رستگار مى‏گرداند.

5425 رأى الجاهل يردى. رأى جاهل هلاك مى‏گرداند يا مى‏اندازد يعنى در هلاكت يا زيان و خسران، و مراد اينست كه: عمل كردن براى هر يك از اين فقره و فقره سابق چنان و چنان است.

5426 رأى الرّجل على قدر تجربته. راى مرد بر قدر تجربه اوست پس هر چند تجربه و آزمايش كارها بيشتر كند راى و انديشه او محكمتر گردد.

5427 رزق المرء على قدر نيّته. روزى مرد بر قدر نيت اوست يعنى نيت و قصد مرد در توسعه دادن بر اهل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 96

و عيال و غير ايشان يا تنگ گرفتن اثر ميكند در زياد شدن روزى او و كم شدن آن، پس هر گاه قصد و همت او توسعه باشد وسعت دهد حق تعالى او را و زياد شود روزى او، و هر گاه قصد و همت او تنگ‏گيرى باشد كم شود آن و تنگ گيرد خداى عزّ و جلّ نيز بر او.

5428 ربّ المعروف احسن من ابتدائه. پروردن احسان بهترست از ابتدا كردن آن، يعنى كسى كه احسانى بكسى كرده باشد باز تربيت كردن آن احسان بدايم داشتن احسان باو هر گاه باز محتاج بآن باشد نيكوترست از ابتدا كردن احسان بديگرى، زيرا كه كسى كه احسانى ديده متوقّع و منتظر احسان ديگر باشد و هر گاه نشود بسيار بر او گران نمايد و غمگين گردد، بخلاف كسى كه هنوز احسانى باو نشده باشد كه او را چنان توقّع و انتظارى نباشد، و هر گاه باو نشود بآن سبب او را حزنى و اندوهى حاصل نگردد.

5429 رفق المرء و سخاؤه يحبّبه الى اعدائه. نرمى كردن مرد و سخاوت او دوست مى‏گرداند او را بسوى دشمنان او.

5430 رحمة من لا يرحم تمنع الرّحمة، و استبقاء من لا يبقى يهلك الأمة. رحم كردن كسى كه رحم نمى‏كند منع ميكند رحمت را، و باقى گذاشتن كسى كه باقى نمى‏گذارد هلاك ميكند أمت را. «منع ميكند رحمت را» يعنى رحمت خدا را از آن رحم كننده، و «امّت» جمعى را گويند كه پيغمبرى بر ايشان نازل شده باشد و هر گروهى را، و مراد اينست كه: ظالمى كه مردم را باقى نگذارد او را باقى نبايد گذاشت و دفع بايد كرد و اگر نه گاه باشد كه او هلاك كند گروهى را، يا اين كه باقى گذاشتن چنين كسى گاه باشد كه سبب غضب حق تعالى گردد و اين كه هلاك گرداند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 97

امّتى را بسبب اين يعنى أمّتى را كه قادر بودند بر دفع آن ظالم، و نكردند، يا اين كه در ميان ايشان كسى بود كه قادر بود بر آن، و نكرد، پس بشآمت او غضب شود بر تمام آن أمّت كه او در ميان ايشان باشد و هلاك گردند بسبب آن.

5431 رسول الرّجل ترجمان عقله، و كتابه ابلغ من نطقه. فرستاده مرد ترجمان عقل اوست، و نوشته او بليغ‏تر از سخن گفتن اوست.

«ترجمان» كسى را گويند كه كلام كسى را تفسير كند بزبان ديگر، و مراد اينست كه: كسى را كه آدمى بجائى فرستد مانند ايلچيان و مانند ايشان بايد كه عاقل و دانا باشد، چه مردم استنباط عقل و دانش فرستنده او را از او ميكنند، و بر او قياس ميكنند.

و مراد باين كه «نوشته او بليغ‏تر از سخن گفتن اوست» اينست كه: هر كسى در كتابت مطلبى را كه بنويسد تأمّل و تفكر زيادتر ميكند از وقتى كه سخن گويد و بزبان تقرير آن مطلب كند پس كتابت و نوشته او بليغتر باشد از سخن گفتن او، پس از كتابت او نيز استنباط حال سخن گفتن او مى‏توان كرد با حفظ نسبت مذكوره.

5432 رويدا يسفر الظلام كان قد وردت الاظعان يوشك من اسرع ان يلحق. درنگ كن درنگ گردنى روشن مى‏گردد تاريكى، گويا كه بتحقيق وارد شده‏اند كوچ كرده‏ها، نزديك است كسى كه شتاب كند اين كه لاحق شود. مراد اين است كه در دين و عقايد آن بايد درنگ كرد و شتاب نكرد تا اين كه تاريكى روشن شود و راه حقّ واضح كرد و با تاريكى و اشتباه حال براهى نبايد رفت كه مبادا راه باطلى باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 98

و سبب هلاكت گردد، و مراد باين كه «گويا كه بتحقيق وارد شده‏اند» اينست كه حال خود را در باب آنچه مذكور شد شبيه باين بايد دانست كه جمعى از قافله پيش رفته باشند و بمنزل رسيده باشند و جا گرفته باشند و كسى كه تند رود در عقب ايشان زود بايشان برسد پس در چنين حالى معلوم است كه جمعى را كه خواهند از عقب ايشان بروند در كار نيست كه در تاريكى بروند و از هلاكت و گمراهى ايمن نباشند، بلكه بايد كه صبر كنند تا صبح روشن شود و با امنيت خاطر بروند و برفقا ملحق شوند.

و ممكن است كه: مراد اين باشد كه: گويا كه كوچ كرده‏ها يعنى كوچ كرده‏ها كه تحقيق حق نكرده‏اند يعنى مسلمانان كه تابع أئمه جور شدند وارد شده‏اند يعنى بجهنم، و نزديك است كه هر كه صبر نكند تا روشن شود تاريكى و شتاب كند اين كه لاحق شود بايشان و مانند ايشان هلاك شود.

و ممكن است كه: معنى «رويدا يسفر الظّلام» اين باشد كه درنگ كن درنگ كردنى در آنچه مى‏گويم يعنى از براى تأمّل و تدّبر در آن. و «روشن مى‏گردد تاريكى» يعنى اگر تأمّل كنى در آن روشن مى‏گردد تاريكى و ظاهر مى‏شود حقيقت آن يا حقيقت حال. و «كان قد وردت الاظعان» بيان آن چيز باشد كه گفته مى‏شود و تأمّل در آن بايد كرد و مراد اين باشد كه: حال مردم در دنيا شبيه باشد بحال قافله كه جمعى از ايشان كوچ كرده باشند و بمنزل رسيده باشند، و جمعى ديگر كه كوچ نكرده باشند در عقب ايشان كوچ كنند و شتاب كنند تا زود بايشان برسند، پس مردم دنيا نيز جمعى كوچ كرده‏اند و گويا بمنزل كه قيامت باشد رسيده‏اند و آنان كه كوچ نكرده‏اند بشتاب مى‏روند از عقب ايشان و زود مى‏رسند بايشان، پس هر گاه تأمّل كنى درين تمثيل روشن مى‏شود تاريكى و ظاهر مى‏شود حقيقت آن يا حقيقت حال مردم و اين كه ايشان را چه بايد كرد و اين كه بايد كه مشغول كارى شوند كه بكار ايشان آيد در آنجا، نه بأمور دنيا كه مشرف بر كوچ از آنند، و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 99

5433 رسل اللّه سبحانه تراجمة الحقّ و السّفراء بين الخالق و الخلق. فرستادگان خداى سبحانه ترجمانان حقّ‏اند و اصلاح كنند گانند ميانه خالق و خلايق، يعنى پيغمبران كه حق تعالى فرستاده از براى اينست كه بيان كنند از براى مردم حكمهاى حقّ ثابت واقع را، و اصلاح كنند ميانه خدا و خلق باين كه ايشان را در آورند باطاعت و فرمانبردارى حق تعالى، و منع كنند از عصيان و سركشى، تا اين كه حق تعالى از ايشان راضى و خشنود گردد و عذاب و عقاب نكند.

5434 رتبة العالم اعلى المراتب. رتبه عالم بالاترين مرتبه‏هاست يعنى در آخرت و نزد حقّ تعالى.

5435 راقب العواقب تنج من المعاطب. نگهبانى كن عاقبتها را تا رستگارى يابى از مهلكه‏ها، يعنى در هر كار و هر باب ملاحظه عاقبت آن بكن و اجتناب كن از آنچه عاقبت آن بد باشد كه اگر چنين كنى رستگارى يابى از مهلكه‏ها و در مهلكه نيفتى.

5436 رسولك ترجمان عقلك و احتمالك دليل حلمك. فرستاده تو ترجمان عقل تست، و تحمل كردن تو دليل حلم تست. «بودن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 100

فرستاده كسى ترجمان عقل او» قبل از اين بچند فقره مذكور و شرح شد، و مراد به «تحمل كردن» تحمل كردن بى‏آدابيهاى مردم و آزارهاى ايشانست و از جا بر نيامدن و طيش نكردن بسبب اينها، و مراد اينست كه حلم و بردبارى بتحمل آنها معلوم مى‏شود تا آن از تو واقع نشود خود را حليم و بردبار مدان و مجرّد اين كه عزم حلم و بردبارى داشته باشى كافى نيست در حليم بودن، زيرا كه بسيارست كه آدمى عزم بر صبر بر چيزى دارد و هر گاه آن واقع شود صبر بر آن نتواند كرد پس تا تحمل واقع نشود حلم او معلوم نشود. و ممكن است كه: مراد به «حلم» نيز در اينجا عقل باشد و مراد اين باشد كه تحمل كردن تو دليل عقل تست.

5437 رسولك ميزان نبلك، و قلمك ابلغ من ينطق عنك. فرستاده تو ترازوى نبل تست، و قلم تو بليغ‏تر كسيست كه سخن گويد از جانب تو. «نبل» بضمّ نون و سكون باء بمعنى نجابت و تندى فطنت هر دو آمده، و در اينجا ظاهرتر معنى دويم است موافق فقره سابق كه «رسول تو ترجمان عقل تست» و مراد باين كه «قلم تو بليغ‏تر كسيست» اينست كه كسى كه خواهد كه مطلبى را بكسى پيغام دهد بهتر اينست كه خود چيزى بنويسد باو، زيرا كه قلم او بليغ‏ترست از هر كه از جانب او سخن گويد، چه ظاهرست كه آدمى خود اعرف است به آن چه متعلق بآن باشد و چيزى چند مقتضاى حال مى‏تواند نوشت كه ديگرى آنها را نداند و نگويد و پوشيده نيست كه اين اكثريست و در كسيست كه خود معرفتى و وقوفى در مراتب سخن داشته باشد. و ممكن است كه: «أبلغ» بمعنى رساتر يا مبالغه كننده‏تر باشد و حاصل همه يكيست.

5438 رفاهية العيش فى الامن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 101

رفاهيت زندگانى در أمنيت است غرض بيان واقع است و اين كه قدر اين نعمت را بايد دانست و شكر آنرا بايد كرد.

5439 رزانة العقل تختبر فى الرّضا و الحزن. سنگينى و وقار عقل آزمايش كرده مى‏شود در خشنودى و اندوه، مراد اينست كه در هر دو حال استنباط سنگينى عقل صاحب آنرا يا سبكى آنرا مى‏توان كرد، زيرا كه عقل هر كس كه سبك باشد در هر يك از شادى و غم از جا بر آيد و در شادى فرحناكى زياد از او پديد آيد، و در اندوه قلق و اضطراب زياد، و هر كه را عقل سنگين باشد در هر دو حال با وقار باشد و سبكى از او ظاهر نشود.

5440 رضا العبد عن نفسه مقرون بسخط ربّه. خشنود بودن بنده از نفس خود همراه است با خشم پروردگار او، زيرا كه آن عين عجب و خودبينى است كه بغايت مذموم است، پس بنده هر چند اطاعت كند بايد خود را مقصر داند تا حق تعالى از او خشنود گردد، و كافيست شاهد برين آنچه نقل شده از ادعيه حضرت سيد الساجدين صلوات اللّه و سلامه عليه و كمال مبالغه آن حضرت در تقصيرات خود.

5441 رضا المرء عن نفسه برهان سخافة عقله. خشنود بودن بنده از نفس خود دليل تكى عقل اوست، اين نيز قريب بمضمون فقره سابق است و بمنزله تأكيد آنست هر گاه هر دو را با هم فرموده باشند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 102

5442 روّ قبل الفعل كى لا تعاب بما تفعل. تفكر كن پيش از كردن تا اين كه عيب كرده نشوى بسبب آنچه ميكنى.

5443 رويّة المتأنّى افضل من بديهة العجل. فكر كردن تأنّى كننده افزونترست از ناگاه كردن تعجيل كار، يعنى تأنّى و فكر در كارها هر چند دير شود بهترست از بى‏فكر كردن هر چند بتعجيل كرده شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 103

حرف زاء

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «زاى» با نقطه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 104

فرموده آن حضرت عليه السّلام:

5444 زكاة العلم نشره. زكاة علم پراكنده كردن آنست. مراد اينست كه چنانكه مال زكاتى دارد كه دادن آن باعث پاكيزگى مال يا فزايش و زيادتى آن گردد، همچنين علم زكاتى دارد كه باعث پاكيزگى يا فزايش و زيادتى آن گردد و آن اينست كه صاحب آن آنرا پراكنده نمايد و تعليم ديگران كند.

5445 زكاة الجاه بذله. زكاة جاه بذل آنست. «جاه» بمعنى قدر و منزلت است و «بذل»

بمعنى جود و بخشش است، و مراد به «بذل جاه» بذل امواليست كه در آن جاه بذل توان نمود، و همچنين صرف آن جاه در قضاى حوائج مشروعه مردم و بر آوردن آنها بهر وجه كه ميسر شود.

5446 زكاة الحلم الاحتمال. زكاة حلم و بردبارى متحمل شدن است يعنى متحمل شدن بى آدابيهاى مردم و آزارهاى ايشان، و مراد اينست كه تحمل آنها حلم و بردبارى را پاكيزه نمايد و فزايش و زيادتى دهد.

5447 زكاة المال الافضال. زكاة مال احسانست، مراد اينست كه زكاة مال احسان كردن بر مردم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 105

است، و اين كه احسان باعث پاكيزگى مال و فزايش آن مى‏شود، و مراد باين احسانيست زياده از اداى زكاة واجبى و آن زكاة سنتى است از براى مال زياد و بمنزله زكاة واجب است مانند زكاتها كه در فقرات ديگر مذكور شد كه همه بمنزله زكاة مقرّرى مالند.

5448 زكاة القدرة الانصاف. زكاة توانائى انصاف است يعنى انصاف ورزيدن با مردم و حيف و ميل نكردن بر ايشان بعنوانى كه گويا هر كسى را با خود برابر ميداند و خود را نصف ميداند و او را نصف.

5449 زكاة الجمال العفاف. زكاة جمال يعنى زيبائى و نيكوئى صورت عفاف است يعنى باز ايستادن از محرّمات و مراد اينست كه عفاف باعث پاكيزگى جمال و فزايش آن مى‏شود.

5450 زكاة الظّفر الاحسان. زكاة فيروزى احسان است يعنى زكاة فيروزى و ظفر يافتن كسى بر دشمن اينست كه احسان كند باو و در گذرد از بديهاى او، چه اين معنى باعث پاكيزگى ظفر او و فزايش و زيادتى آن گردد.

5451 زلّة اللّسان انكى من اصابة السّنان. لغزش زبان زخم زننده‏ترست از رسيدن نيزه، يعنى لغزش زبان نسبت بكسى و هرزه و دشنام و مانند آنها كه باو گويد زخم زننده‏ترست او را از رسيدن نيزه باو، چنانكه مشهورست، يا اين كه لغزش و خطاى زبان كسى گاه هست كه زخم زننده‏ترست او را از رسيدن نيزه باو، باعتبار كمال خجالت و انفعال كه رو دهد او را بسبب آن، يا بسبب مفسده كه مترتّب شود بر آن و آزارى كه كشد بسبب آن، بلكه گاه باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 106

كه سبب هلاك او گردد، و بنا بر اين غرض اينست كه قبل از سخن بايد كمال ملاحظه و احتياط نمود كه مبادا چنين لغزشى بشود.

5452 زكاة البدن الجهاد و الصّيام. زكاة بدن جهاد و روزه است وجه تشبيه هر يك بزكوة ظاهرست، زيرا كه چنانكه در زكاة مال قدرى از آن داده مى‏شود جهت پاكيزگى و فزايش آن و تحصيل اجر و ثواب در آن، همچنين در هر يك از جهاد و روزه قدرى از بدن يا همه آن گداخته يا ناقص و تلف مى‏شود از براى پاكيزگى آن در آخرت، و فزايش قدر آن و تحصيل اجر و ثواب در آن.

5453 زكاة اليسار برّ الجيران و صلة الارحام. زكاة توانگرى احسان كردن بهمسايگان و صله خويشان است.

5454 زكاة الصّحة السّعى فى طاعة اللّه. زكاة صحت بدن سعى كردن در فرمانبردارى خداست.

5455 زكاة الشّجاعة الجهاد فى سبيل اللّه. زكاة شجاعت جهاد كردن در راه خداست.

5456 زكاة السّلطان اغاثة الملهوف. زكاة سلطنت و پادشاهى فرياد رسيدن ستمديده بيچاره است.

5457 زكاة النّعم اصطناع المعروف. زكاة نعمتها احسان كردنست.

5458 زكاة العلم بذله لمستحقّه و اجهاد النّفس فى العمل به.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 107

زكاة علم عطاى آنست بمستحقّ آن و تعب فرمودن نفس در عمل كردن بآن. مراد به «عطاى آن بمستحقّ آن» آموزانيدن آنست بكسى كه خواهد و قابليت آن داشته باشد و گفتن حكم شرعى را در هر مسئله بكسى كه محتاج بآن شود.

5459 زيادة الفعل على القول احسن فضيلة و نقص الفعل عن القول اقبح رذيلة. زيادتى كردار بر گفتار نيكوتر فضيلتى است، و كمى كردار از گفتار زشت‏تر رذيلتى است. «فضيلت» چنانكه مكرّر مذكور شد صفت نيكوى بلند مرتبه را گويند و «رذيلت» مقابل آنرا از صفات پست مرتبه. و مراد به «زيادتى كردار بر گفتار» اينست كه مثلا وعده احسانى كه بكسى بكند زياده بر آن بجا آورد و مردم را كه امر بمعروف و نهى از منكر كند خود زياده از آن بعمل آورد، و به «كمى كردار از گفتار» عكس آنهاست.

5460 زد من طول املك فى قصر اجلك، و لا تغرّنّك صحّة جسمك و سلامة امسك، فانّ مدّة العمر قليلة، و سلامة الجسم مستحيلة. زياد كن از درازى اميد خود در كوتاهى أجل خود، و فريب ندهد ترا صحت بدن تو و سلامتى ديروز تو، پس بدرستى كه مدّت عمر كم است و سلامتى بدن تغيير يابنده است. مراد به «زياد كردن از درازى اميد در كوتاهى اجل يعنى مدّت عمر» اينست كه اميدهاى دراز خود را كوتاه كن و بيفزا آنچه را كم كنى از آنها در مدّت عمر خود، و اين باعتبار اينست كه مدّت عمر آدمى اندكى است و وفا باميدهاى دراز و سعى در تحصيل آنها نمى‏كند پس هر كه را اميدهاى دراز باشد مدّت عمر او در نظر او كوتاه نمايد و هر گاه اميدها را كوتاه كند و عمر او وفا كند به آن چه خواهد عمر او در نظر او بلند نمايد، پس «كوتاه كردن اميد» گوئيا دراز كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 108

مدّت عمر است و بمنزله اينست كه آنچه را از آن كم كرده در اين افزوده. و «فريب ندهد ترا صحت بدن تو» يعنى از اين كه جسم تو صحيح باشد و ديروز در سلامتى بودى فريب نخورى و گمان نكنى كه اين امتدادى خواهد داشت و بآن اعتبار تأخير كنى در كارهاى خير. «پس بدرستى كه مدّت عمر كم است» اشاره بوجه حكم اوّل است يعنى مدّت عمر كم است و وفا باميدهاى دراز نمى‏كند پس كوتاه كن آنها را تا آن كمى نكند و «سلامتى جسم تغيير يابنده است» اشاره است بوجه حكم دويم يعنى سلامتى جسم بزودى تغيير يابد پس از اين كه ديروز سلامتى داشتى فريب مخور و تأخير در كارهاى خير بگمان امتداد آن مكن گاه باشد كه فردا بلكه همين امروز تغيير يابد و قادر بر كردن آنها نباشى، پس فرصت غنيمت دان و تا توانى شتاب كن در كردن خيرات.

5461 زين المصاحبة الاحتمال. زينت مصاحبت تحمل كردن است يعنى تحمل كردن بى‏آدابيها و درشتيهاى مصاحب يا تحمل ديون و اخراجات و مؤنات او هر گاه محتاج باشد.

5462 زين الرّياسة الافضال. زينت رياست و سر كردگى عطا و بخشش است.

5463 زين العلم الحلم. زينت علم بردباريست.

5464 زين النّعم صلة الرّحم. زينت نعمتها صله خويش است.

5465 زين الشّيم رعى الذّمم. زينت خصلتها رعايت كردن عهدها و پيمانهاست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 109

5466 زين الدّين العقل. زينت ديندارى عقل است.

5467 زين الملك العدل. زينت پادشاهى عدل است.

5468 زين الايمان الورع. زينت ايمان پرهيزگارى است.

5469 زين العبادة الخشوع. زينت عبادت فروتنى نمودن است.

5470 زين الحكمة الزّهد فى الدّنيا. زينت حكمت بى‏رغبتى در دنياست. مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است و گاهى در خصوص هر يك از آنها نيز استعمال مى‏شود.

5471 زين الدّين الصّبر و الرّضا. زينت ديندارى صبرست و رضا يعنى صبر بر مصائب و رضا و خشنودى بنصيب و قسمت خود از دنيا و آنچه تقدير شده از براى او از آن.

5472 زلّة العالم تفسد عوالم. لغزش عالم فاسد ميكند عالمى چند را. مراد به «لغزش او» گناهى است كه بكند يا غلط و خطائى كه از او در حكمى شرعى واقع شود و «فاسد كردن هر يك از آنها عالمى چند را» باعتبار اينست كه هر گاه عالم با وجود علم و دانشمندى گناه بكند قبح آن از نظر اكثر مردم زايل شود و مرتكب آن گردند و آن را سهل شمارند،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 110

و خطا و غلطى كه در حكمى بكند گاه باشد كه آن حكم مدّتها جارى شود ميانه جمعى كثير و بناى بسيارى از امور ايشان بر آن گذاشته شود پس بايد كه اهتمام عالم در اجتناب از گناه و حفظ خود از خطا و غلط بسيار زياده باشد از ديگران.

5473 زيارة بيت اللّه امن من عذاب جهنّم. زيارت خانه خدا ايمنى است از عذاب جهنم.

5474 زلّة العالم كانكسار السّفينة تغرق و تغرّق معها غيرها. لغزش عالم مانند شكستن كشتى است كه غرق مى‏شود و غرق ميكند با خود غير خود را. از شرح فقره سابق سابق شرح اين فقره نيز ظاهر مى‏شود و محتاج ببيان ديگر نيست.


جلد 4 - بخش 5

5475 زوال النّعم بمنع حقوق اللّه منها و التّقصير فى شكرها. زايل شدن نعمتها بباز داشتن حقوق خدا مى‏شود از آنها، و تقصير كردن در شكر آنها.

5476 زلّة الرّأى تأتى على الملك و تؤذن بالهلك. لغزش راى و انديشه هلاك ميكند پادشاهى را، و اعلام ميكند بهلاكت، يعنى گاه هست كه لغزشى كه در راى و تدبيرى بشود پادشاهى را زايل كند، و گاه هست كه سبب هلاك آن صاحب تدبير يا جمعى ديگر شود، و غرض اينست كه اهتمام و احتياط زياد در رايها و انديشه‏ها بايد كرد كه مفسده‏هاى عظيم بر لغزش در آنها مترتّب شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 111

5477 زهدك فى الدّنيا ينجيك، و رغبتك فيها ترديك. بى‏رغبتى تو در دنيا رستگار مى‏سازد ترا، و رغبت تو در آن هلاك مى‏گرداند ترا، يا مى‏اندازد يعنى در هلاكت يا زيان و خسران.

5478 زلّة اللّسان تأتى على الانسان. لغزش زبان هلاك ميكند آدمى را، يعنى گاه هست كه سبب هلاك صاحب آن يا ديگرى مى‏شود پس در سخن كمال احتياط بايد كرد كه مبادا چنان مفسده بر آن مترتّب شود.

5479 زلّة اللّسان اشدّ من جرح السّنان. لغزش زبان سخت‏ترست از زخم نيزه. اين همان مضمون است كه در اوايل اين فصل مذكور شد كه «زلّة اللّسان انكى من اصابة السّنان» و شرح شد.

5480 زلّة العاقل محذورة. لغزش عاقل حذر كرده شده از آنست يعنى عاقل از لغزش حذر و اجتناب زياد بايد بكند، زيرا كه گناه و خطا نيز از او بسيار قبيح ترست از كم عقل، و ممكن است كه: مراد به «عاقل» عالم باشد بقرينه مقابله با جهل در فقره بعد.

5481 زلّة الجاهل معذورة. لغزش جاهل يعنى نادان عذر خواسته شده است يعنى غلط و خطائى كه او بكند سهل است و معذور است در آن بلكه بسيارى از گناهان نيز كه كسى ندانسته بكند بسا باشد كه معذور باشد در آن. و ممكن است كه: مراد به «جاهل» نادان نباشد بلكه كم عقل باشد بقرينه مقابله با عاقل در فقره سابق.

5482 زلّة العاقل شديدة النّكاية.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 112

لغزش عاقل سخت زخم زدن است يعنى زخم زدن آن بصاحب خود سخت است و زيان و خسران آن عظيم است، و ممكن است كه: مراد به «لغزش او» هرزه و دشنام و درشتيها باشد كه او بديگرى بكند و مراد اين باشد كه: زخم زدن آن بآن شخص سخت است بخلاف آنها از غير عاقل كه چندان اثر نكند.

5483 زلّة العالم كبيرة الجناية. لغزش عالم بزرگ گناه است يعنى گناه آن بزرگ است بخلاف نادان كه گناه از او سهل است و بسا باشد كه معذور باشد چنانكه مكرّر مذكور شد.

5484 زيادة العقل تنجى. زيادتى عقل رستگار مى‏سازد، زيرا كه صاحب خود را بر اطاعت و فرمانبردارى حق تعالى مى‏دارد و منع از گناه و عصيان ميكند، و ظاهرست كه اين سبب رستگارى مى‏گردد.

5485 زيادة الجهل تردى. زيادتى جهل هلاك مى‏گرداند يا مى‏اندازد يعنى در هلاكت و نادانى يا زيان و خسران و ظاهر اينست كه مراد به «جهل» بقرينه مقابله با فقره سابق كمى عقل و خرد باشد. و ممكن است كه مراد به «زيادتى عقل» در فقره سابق بقرينه مقابله با اين فقره زيادتى علم باشد و مراد به «جهل» در اينجا ظاهر آن باشد يعنى نادانى و بودن هر يك از زيادتى عقل و خرد و علم سبب رستگارى و هر يك از زيادتى بى‏عقلى و بيخردى و نادانى سبب هلاك، ظاهرست و محتاج ببيان نيست.

5486 زوال الدّول باصطناع السّفل. زايل شدن دولتها بسبب پروردن مردم پست مرتبه است يعنى ايشان را كار گزار أمور و مهمات كردن.

5487 زيادة الشّكر و صلة الرّحم تزيدان النّعم و تفسحان فى الاجل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 113

زيادتى شكر وصله خويش زياد ميكنند نعمتها را، و وسعت مى‏دهند در اجل، يعنى مدّت عمر يعنى مدّت عمر را زياد ميكنند چنانكه در احاديث بسيار وارد شده. و ممكن است كه: «يفسحان» بخاى نقطه‏دار باشد و ترجمه اين باشد كه: فسخ ميكنند اجل را، يعنى وقت مرگ را و پس مى‏اندازند بوقت ديگر، و حاصل هر دو يكيست.

5488 زهد المرء فيما يفنى على قدر يقينه بما يبقى. بى رغبتى مرد در آنچه فانى مى‏شود يعنى دنيا بقدر يقين اوست به آن چه پاينده مى‏ماند يعنى آخرت.

5489 زاد المرء الى الاخرة الورع و التّقى. توشه مرد بسوى آخرت ورع و تقوى است. «ورع» و «تقوى» هر دو بمعنى پرهيزگاريند و تأكيد است. و ممكن است كه: اوّل بمعنى پرهيزگارى باشد و دوّم بمعنى ترس از خدا باشد كه سبب آن مى‏شود.

5490 زيادة الدّنيا تفسد الآخرة. زيادتى دنيا فاسد ميكند آخرت را، يعنى غالب اين است كه فاسد ميكند آخرت را، زيرا كه در اكثر بكسبهاى حرام و منع حقوق خداى عزّ و جلّ و مردم مى‏شود و باعث اشتغال بآن و باز ماندن از سعى از براى آخرت مى‏گردد.

5491 زر فى اللّه اهل طاعته، و خذ الهداية من اهل ولايته. زيارت كن در راه خدا اهل فرمانبردارى او را، و فراگير راهنمائى را از اهل ولايت او، يعنى از دوستان او يا از جمعى كه او ايشان را والى و امير كرده يعنى أئمه بر حقّ صلوات اللّه و سلامه عليهم أجمعين.

5492 زوروا فى اللّه، و جالسوا فى اللّه، و اعطوا فى اللّه، و امنعوا فى اللّه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 114

زيارت كنيد در راه خدا، و بنشينيد در راه خدا، و ببخشيد در راه خدا، و منع كنيد در راه خدا. مراد اين است كه چنين كنيد كه هر چه مى‏كنيد در راه خدا باشد، هر گاه بزيارت و ديدن رويد بزيارت كسى برويد كه ثوابى در آن منظور باشد مثل زيارت مؤمنان، يا از براى سعى در كار مؤمنى. و هر گاه بنشيند با جمعى بنشيند كه در آن نشستن نيز راه خدا منظور باشد، مثل نشستن مؤمنان با يكديگر و صحبت داشتن با يكديگر و هر نشستنى كه از براى كار خيرى باشد. و هر چه عطا كنيد عطائى باشد كه در آن ثوابى منظور باشد، مثل عطاى بمستحقان يا هديه بمؤمنان، و هر چه منع كنيد و ندهيد، در آن ندادن نيز منظور خدا باشد، مثل اين كه منع از كسى باشد كه در مصرف نامشروعى صرف كند، يا از براى دادن بكسى ديگر باشد كه او أولى و أحقّ باشد و مانند اينها.

5493 زايلوا اعداء اللّه، و واصلوا اولياء اللّه. جدائى كنيد از دشمنان خدا، و بپيونديد با دوستان خدا.

5494 زخارف الدّنيا تفسد العقول الضّعيفة. آرايشهاى دنيا فاسد ميكند عقلهاى ضعيف را، يعنى عقلهاى ضعيف فريفته آنها ميشوند و مشغول آنها مى‏گردند و از سعى از براى آخرت باز مى‏مانند، و امّا عقلهاى قوى كه مى‏دانند خست و دنائت و انقطاع و زوال آنها را پس فريب آنها نمى‏خورند و بسبب آنها باز نمى‏مانند از آخرت و نعمتهاى سنيّه بهيّه پاينده جاويد آنها.

5495 زمان العادل خير الازمنة. زمان عادل يعنى پادشاه و حاكم عادل بهترين زمانهاست، چه مردم در امنيت‏اند كه بهترين نعمتهاست و ببركت عدل او حق تعالى نيز توسعه در بركات زمين و آسمان دهد چنانكه در اخبار وارد شده و مشهور است و كافيست شاهد بر اين اين كه مشهور

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 115

است از حضرت رسالت پناهى صلّى اللّه عليه و آله كه بر سبيل مباهات مى‏فرموده كه : من متولّد شده‏ام در زمان سلطان عادل، يعنى انوشيروان، با وجود كفر او.

5496 زمان الجائر شرّ الازمنة. زمان جائر يعنى پادشاه و حاكم ستمكار بدترين زمانهاست چنانكه وجه آن از آنچه در شرح فقره سابق مذكور شد مستفاد تواند شد.

و فرموده است آن حضرت عليه السّلام در ذكر ايمان و وصف آن.

5497 زلفى لمن ارتقب، و ثقة لمن توّكّل، و راحة لمن فوض، و جنّة لمن صبر. نزديكى است از براى كسى كه نگهبانى كند، و اعتمادى است از براى كسى كه توكل كند، و آسايشى است از براى كسى كه تفويض كند، و سپرى است از براى كسى كه صبر كند، يعنى ايمان سبب نزديكى بحقّ تعالى است از براى هر كه نگهبانى آن كند و رعايت شرايط آن نمايد يا نگهبانى خود كند و خود را از معاصى نگه دارد، و «اعتماديست از براى هر كه توكل كند» يعنى هر كه با وجود ايمان توكل بر خدا كند اعتماد بر آن تواند كرد و حق تعالى كارگزارى امور او كند، و «آسايشيست از براى كسى كه تفويض كند» يعنى هر كه با وجود ايمان تفويض امور خود بحقّ تعالى نمايد در راحت و آسايش افتد چه حق تعالى متولى امور او گردد و آنچه خير دنيا و آخرت او باشد پيش او آورد و از تعب و زحمت سعى از براى دنيا آسايش، يابد و اين بمنزله تأكيد فقره سابق است. و «سپريست از براى كسى كه صبر كند» يعنى سپريست كه او را نگاهدارد از عذاب و عقاب از براى كسى كه با وجود آن صبر كند بر تنگى حالى كه داشته باشد يا مصائبى كه باو برسد.

5498 زد فى اصطناع المعروف، و اكثر من اسداء الاحسان فانّه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 116

ابقى ذخرا و اجمل ذكرا. زياد كن در كردن نيكوئى و بسيار كن از كردن احسان پس بدرستى كه آن باقى‏ترست بحسب ذخيره، و زيباترست بحسب ذكر، يعنى آن ذخيره‏ايست باقى‏تر از هر ذخيره، و ذكر آن نزد خدا و خلق زيباتر از ذكر هر كار خيريست.

5499 زلّة المتوقّى اشّد زلّة، و علّة اللّوم اقبح علّة. لغزش متوقّى سخت‏تر لغزشيست، و رنج سرزنش زشت‏تر رنجيست. ظاهر اينست كه مراد به «متوقّى» كسيست كه اظهار حفظ و نگاهدارى خود مى‏نمايد از گناهان و دعوى ورع و تقوى مى‏نمايد و ظاهرست كه گناهى كه از چنين كسى ظاهر شود سخت‏تر لغزشيست، چه رسوائى و سرزنش زياد دارد، بخلاف كسى كه آن را بر خود نبسته كه چندان رسوائى و سرزنش ندارد و غرض از اين كه «رنج سرزنش زشت‏تر رنجيست» تحريص مردم است بر اين كه كارى نكنند كه سبب سرزنش شود كه هر كه را اندك غيرتى باشد هيچ دردى و رنجى بآن نرسد. و ممكن است كه: غرض اشاره نيز باشد بوجه سخت‏تر بودن لغزش متوقّى باين كه سبب سرزنش مى‏شود چنانكه مذكور شد و هيچ رنجى زشت‏تر از آن نباشد. و ممكن است كه مراد به «متوقّى» كسى باشد كه مبالغه كند در حفظ و نگاهدارى خود، و مراد اين باشد كه: چنين كسى گاه هست كه لغزش ميكند سخت‏ترين لغزشى، و غرض اين باشد كه مبالغه زياد در آن خوب نيست بلكه بايد كه ميانه‏روى كرد در آن و توكل بر حفظ و حراست حق تعالى كرد. و ممكن است كه «لؤم» با همزه باشد بمعنى بخيلى يا ناكسى و دنائت نه بمعنى سرزنش كه ترجمه شد و ترجمه اين باشد كه: علت و مرض بخيلى و دنائت زشت‏ترين علت و مرضى است و بنا بر اين كلامى است عليحده و مربوط بسابق نيست و اللّه تعالى يعلم.

5500 زيادة الشّرّ دناءة و مذلّة. زيادتى بدى دنائت است و خوارى يعنى از پستى مرتبه ناشى شود و سبب خوارى گردد نزد خدا و خلق، يا اين كه سبب هر دو گردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 117

5501 زينة القلوب اخلاص الايمان. زينت دلها خالص گردانيدن ايمان است.

5502 زينة الاسلام اعمال الاحسان. زينت مسلمانى بعمل آوردن احسان است.

5503 زينة البواطن اجمل من زينة الظّواهر. زينت باطنها زيباترست از زينت ظاهرها، مراد به «زينت باطنها» زينت دادن نفس است باخلاق رضيه و ملكات مرضيه و علوم و معارف، و ظاهرست كه آن زيباترست از زينت ظاهرها.

5504 زين الايمان طهارة السّرائر، و حسن العمل فى الظّاهر. زينت ايمان پاكيزگى نهانيهاست و نيكوئى عمل كردن در ظاهر. مراد به «پاكيزگى نهانيها» پاكيزگى باطنهاست از صفات و ملكات ذميمه.

5505 زلّة القدم اهون استدراك. لغزش قدم سهل‏تر استدراكى است. مراد به «استدراك» تلافى و باز يافت است و مراد اينست كه هر بلائى كه نزد كسى بيايد تلافى و تدارك گناهى بآن بشود حتى لغزش قدم كه سهلترين آنهاست پس آن نيز سهل‏ترين استدراكهاست.

5506 زلّة اللّسان اشدّ هلاك. لغزش زبان سخت‏تر هلاكتى است، زيرا كه بسيار باشد كه مفاسد عظيمه أخروى و دنيوى بر آن مترتّب شود چنانكه مكرّر مذكور شد. و ممكن است بلكه ظاهر اينست كه مراد بفقره اوّل اين باشد كه: لغزش قدم تلافى و تدارك آن سهل است، و بفقره دوّم اين كه: لغزش زبانست كه سخت‏تر هلاكتى است و استدراك آن نمى‏توان كرد، يا دشوارست.

5507 زيادة الشّهوة تزرى بالمروءة. زيادتى خواهش عيبناك مى‏گرداند مروّت را، يعنى مردى يا آدميت را، مراد خواهشهاى باطل است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 118

5508 زيادة الشّحّ تشين الفتوّة و تفسد الاخوّة. زيادتى بخيلى زشت ميكند جوانمردى را، و فاسد ميكند برادرى را، يعنى برادران بسبب آن ترك برادرى او كنند.

5509 زنوا انفسكم قبل ان توازنوا ، و حاسبوها قبل ان تحاسبوا ، و تنفّسوا من ضيق الخناق قبل عنف السّياق . بسنجيد نفسهاى خود را پيش از اين كه سنجيده شويد، و محاسبه كنيد آنها را قبل از اين كه محاسبه كرده شويد، و گشايش دهيد از تنگى گلو پيش از سختى جان كندن.

مراد به «سنجيدن نفسها» سنجيدن اعمال آنهاست يعنى أعمال آنها را بسنجيد و بحساب آنها برسيد تا اين كه اگر اصلاحى خواهد اصلاح بشود پيش از اين كه در قيامت سنجيده شوند آنها و بحساب آنها رسيده شود. و ديگر چاره و تداركى نتوانيد كرد. و «گشايش دهيد از تنگى گلو» يعنى اصلاح حال خود بكنيد كه باعث اين شود كه گلوى شما در وقت مرگ تنگ گرفته نشود و جان كندن بر شما سخت نگردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 119

حرف سين

حرف «سين» بلفظ «سبب»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «سين» بلفظ «سبب».

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 120

فرموده است آن حضرت عليه السّلام:

5510 سبب المحبّة السّخاء. سبب دوستى سخاوت است، يعنى سخاوت سبب دوستى مردم گردد صاحب آن را بلكه دوستى حقّ تعالى نيز.

5511 سبب الايتلاف الوفاء. سبب الفت وفاداريست، يعنى وفادارى سبب اين مى‏شود كه مردم با صاحب آن الفت كنند.

5512 سبب صلاح الدّين الورع. سبب صلاح دين و فاسد نشدن آن پرهيزگاريست.

5513 سبب فساد اليقين الطّمع. سبب فساد يقين طمع است. ظاهر اينست كه مراد به «سبب» در اينجا دليل و علامت است كه سبب علم مى‏شود و مراد اينست كه: دليل و علامت فساد يقين كسى بحقّ تعالى وجود و كرم او طمع كردن اوست از ديگران. و ممكن است كه طمع بتدريج سبب فساد يقين گردد.

5514 سبب صلاح الايمان التّقوى. سبب صلاح ايمان و فاسد نشدن آن تقوى است، يعنى پرهيزگارى يا ترس از خداى عزّ و جلّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 121

5515 سبب فساد العقل الهوى. سبب فساد عقل و خرد خواهش است يعنى خواهشهاى باطل.

5516 سبب الشّقاء حبّ الدّنيا. سبب بدبختى دوستى دنياست.

5517 سبب زوال النّعم الكفران. سبب زايل شدن نعمتها كفران نعمت است.

5518 سبب المحبّة الاحسان. سبب دوستى احسانست، يعنى احسان بمردم سبب دوستى ايشان مى‏شود بلكه دوستى حق تعالى نيز.

5519 سبب العطب طاعة الغضب. سبب هلاكت فرمانبردارى خشم است يعنى هلاكت أخروى بلكه گاهى دنيوى نيز.

5520 سبب تزكية الاخلاق حسن الادب. سبب پاكيزگى خويها نيكوئى ادب است.

5521 سبب الكمد الحسد. سبب كمد حسد و رشك است، «كمد» بفتح كاف و سكون ميم و فتح آن نيز بمعنى تغيير رنگ است و رفتن صفاى آن و اندوه سخت و بيمارى دل بسبب آن، و ظاهرست كه حسد سبب همه آنها مى‏شود.

5522 سبب الفتن الحقد. سبب فتنه‏ها كينه است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 122

5523 سبب السّيادة السّخاء. سبب مهترى و بزرگى سخاوت است.

5524 سبب الشّحناء كثرة المراء. سبب دشمنى بسيارى جدل و ستيزه كردن است.

5525 سبب الهياج اللّجاج. سبب جنگ و قتال لجاجت كردن است، يعنى بسيارست كه لجاجت سبب آن مى‏شود و بآن مى‏كشد.

5526 سبب زوال اليسار منع المحتاج. سبب زايل شدن توانگرى منع محتاج و محروم گردانيدن اوست.

5527 سبب العفّة الحياء. سبب عفت يعنى باز ايستادن از حرامها شرم است يعنى شرم از خدا و گاهى از خلق نيز.

5528 سبب صلاح النّفس العزوف عن الدّنيا. سبب صلاح نفس و فاسد نشدن آن بى‏رغبتى در دنياست و بر گرديدن از آن.

5529 سبب الفقر الاسراف. سبب درويشى اسراف است، زيرا كه با اسراف هر چند توانگرى زياد باشد بزودى زايل شود و بدرويشى كشد، و ممكن است كه اسراف بالخاصيه سبب آن شود، يا اين كه حق تعالى بجزاى آن توانگرى او را زايل كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 123

5530 سبب الفرقة الاختلاف. سبب جدائى اختلاف است يعنى مصاحبان و رفقا هر گاه با هم اختلاف كنند و موافقت ننمايند سبب جدائى مى‏شود ميانه ايشان.

5531 سبب القناعة العفاف. سبب قناعت عفاف است، يعنى باز ايستادن از آنچه حلال نباشد، زيرا كه كسى را كه «عفاف» باشد چندان خواهشى نباشد و تواند قناعت كرد به آن چه ميسر باشد او را.

5532 سبب الفجور الخلوة. سبب فجور خلوت است، «فجور» بمعنى زنا و برانگيخته شدن در معاصى هر دو آمده. و ممكن است كه: مراد اين باشد كه خلوت و تنهائى گاهى آدمى را بفكر آنها مى‏اندازد و سبب آنها مى‏شود پس در چنين وقتى بايد كه ترك آن كند كه مبادا چنين شود. و ممكن است كه: «حلوة» بحاى بى نقطه مضموم باشد يعنى زن شيرين خوش آينده و مراد اين باشد كه چنين زنان گاهى سبب فجور ميشوند پس آدمى بايد خود را نگاهدارد از نگاه كردن بزنان كه مبادا نگاه او بچنين زنى افتد و سبب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 124

فجور او گردد. و ممكن است كه: «جلوة» بجيم خوانده شود بهر يك از سه حركت آن، و مراد اين باشد كه جلوه زنان و نمودن خود بمردان سبب فجور مى‏شود پس زنان را بايد منع كرد از آن تا چنين چيزى نشود، و اللّه تعالى يعلم.

5533 سبب الشّرّ غلبة الشّهوة. سبب بدى غلبه خواهش است، پس كسى كه خواهد اجتناب از آن كند بايد خواهش را مغلوب خود سازد و بفرمان خود در آورد تا ايمن باشد از آن.

5534 سبب الوقار الحلم. سبب وقار حلم و بردباريست، مراد به «وقار» سنگينى و وقع در نظرهاست.

5535 سبب الخشية العلم. سبب ترس از خدا علم است.

5536 سبب السّلامة الصّمت. سبب سلامتى خاموشى است، مراد اينست كه خاموشى سبب سلامتى از بسيارى از آفات مى‏شود.

5537 سبب الفوت الموت. سبب فوت مرگ است، ظاهر اينست كه مراد به «فوت» فوت مطلب و مرام باشد يعنى سعادت و نيكبختى، و مراد اين باشد كه: چيزى كه سبب فوت آن و نيافتن آن تواند شد مرگ است، و اگر نه پيش از مرگ هر كه خواهد آن را تواند دريافت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 125

بپرهيزگارى و توبه و پشيمانى از گناهى كه كرده باشد.

5538 سبب الاخلاص اليقين. سبب اخلاص يقين است چه ظاهرست كه كسى را كه يقين بمعارف إلهيّه باشد ميداند كه در طاعات و عبادات غير حق تعالى را نبايد شريك كرد، پس آنها را خالص كند از براى او و آميخته بغرض ديگر نكند.

5539 سبب الورع صحّة الدّين. سبب پرهيزگارى صحت و درستى ديندارى است.

5540 سبب الحيرة الشّكّ. سبب حيرانى شكّ است يعنى هر كه شكّ داشته باشد در چيزى حيران مى‏گردد در آن، پس كسى كه خواهد كه در امرى حيران نباشد بايد كه سعى كند در تحصيل علم در آن باب.

5541 سبب الهلاك الشّرك. سبب هلاك شرك است يعنى كفر. مراد هلاكت اخروى است هلاكتى كه ديگر اميد بخشايشى نباشد و چيزى كه سبب آن شود شرك است كه حق تعالى فرموده كه: نمى‏آمرزد آن را، و امّا غير شرك از گناهان پس اميد آمرزشى باشد در آن.

5542 سبب فساد الدّين الهوى. سبب فساد دين خواهش است يعنى خواهشهاى باطل.

5543 سبب فساد العقل حبّ الدّنيا. سبب فاسد شدن عقل دوستى دنياست.

5544 سبب المزيد الشّكر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 126

سبب زياد شدن نعمت شكرست.

5545 سبب تحوّل النّعم الكفر. سبب تغيير يافتن نعمتها كفران آنهاست.

5546 سبب المحبّة البشر. سبب دوستى شكفته روئى است، يعنى شكفته روئى با مردم سبب دوستى ايشان گردد بلكه دوستى حق تعالى نيز.

5547 سبب صلاح النّفس الورع. سبب صلاح نفس و فاسد نشدن آن پرهيزگاريست.

5548 سبب فساد الورع الطّمع. سبب فساد پرهيزگارى طمع است يعنى سبب عمده آن آنست، چه أكثر أنواع ستم و ظلم از آن ناشى شود.

5549 سبب التّدمير سوء التّدبير. سبب هلاك گردانيدن بدى تدبيرست. ظاهرست كه هلاك گردانيدنها كه از جانب حق تعالى باشد در آخرت يا در دنيا بعنوان عذاب همه از بدى تدبير ناشى مى‏شود و بسيارى از هلاك گردانيدنهاى ديگران نيز بآن سبب مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 127

حرف «سين» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «سين» بلفظ مطلق يعنى بألفاظ مختلف نه مانند فصل سابق كه اوّل همه فقرات يك لفظ بود. فرموده است آن حضرت عليه السّلام:

5550 سنّة الكرام ترادف الانعام. طريقه كريمان پى در پى كردن انعام است يعنى اين كه بهر كه انعام كنند قطع آن نكنند و پى در پى بكنند، و مراد به «كريمان» چنانكه مكرّر مذكور شد اسخياست يا مردم گرامى بلند مرتبه.

5551 سنّة اللّئام قبح الكلام. طريقه لئيمان يعنى بخيلان يا مردم دنى پست مرتبه زشتى كلام است يعنى اين كه سخنهاى زشت قبيح بمردم گويند.

5552 سلاح الجهل السّفه. سلاح جهل و نادانى سفاهت است، «سلاح» بمعنى يراق و آلات جنگ است، و «سفاهت» بمعنى كمى حلم و بردبارى است يا نقيض آن ، و مراد اينست كه سفاهت از براى جاهل و نادان بمنزله سلاح اوست كه با هر كه جنگ كند آنرا بكار برد و هر چه خواهد بگويد و بكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 128

5553 سلاح الحرص الشّره. سلاح حرص شره است «شره» بفتح شين نقطه‏دار و راى بى نقطه چنانكه اهل لغت گفته‏اند بمعنى غلبه حرص است و بنا بر اين ممكن است كه معنى اين باشد كه: سلاح حرص اينست كه بتدريج غلبه كند تا اين كه صاحب خود را بدارد بر سعيها و طلبها. و بعضى از اهل لغت «شره» بكسر شين را بمعنى نشاط و تيزى جوانى گفته‏اند و بنا بر اين ممكن است كه مراد در اينجا نشاط باشد و معنى اين باشد كه: سلاح حرص نشاط و بى‏غمى است و كسى را كه غم آخرت باشد حرص بر دنيا نباشد.

و ممكن است كه مراد تيزى جوانى باشد باعتبار اين كه حرص هر گاه با آن باشد صاحب خود را بدارد بر سعيها و طلبها، بخلاف پيران كه هر چند حرص در ايشان باشد چندان سبب سعى و طلبى نباشد.

5554 سلاح الّلؤم الحسد. سلاح لئيمى يعنى دنائت و پست مرتبه بودن حسد است يعنى لئيم آنچه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 129

كند از ايذاء و آزار مردم و بدى با ايشان بسبب رشك و حسد او باشد، پس حسد بمنزله سلاح او باشد.

5555 سلاح الشّرّ الحقد. سلاح بدى كينه است، چون كينه آلت شرور و بديهاى بسيار مى‏شود پس بمنزله سلاح است از براى آن.

5556 سنّة الكرام الوفاء بالعهود. طريقه كريمان يعنى مردم بلند مرتبه يا صاحب سخاوت و جود وفا كردن بعهدها و وعدهاست.

5557 سنّة اللّئام الجحود. طريقه لئيمان يعنى مردم پست مرتبه يا بخيلان انكارست يعنى انكار عهدها و وعدها كه كرده باشند.

5558 سنّة الكرام الجود. طريقه مردم گرامى بلند مرتبه جود و بخشش است.

5559 سلاح المؤمن الدّعاء. سلاح مؤمن دعاست، يعنى سلاحى كه بآن دشمن را دفع كند يا آلت بر آوردن هر مطلبى.

5560 سلاح الموقن الصّبر على البلاء، و الشّكر فى الرخاء. سلاح صاحب يقين صبر بر بلاست و شكر در وسعت و فراخى، يعنى بصبر بر بلا دفع سختى آن ميكند بلكه دفع نزول بلاى ديگر نيز چنانكه مكرّر مذكور شد، يا اين كه صبر از براى او آلت تحصيل همه مطالب اوست از سعادات دنيا و آخرت،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 130

و همچنين «شكر در فراخى» سلاحى است از براى او كه دفع بلاها كند از او، يا اين كه آلت تحصيل همه مطالب او شود.

5561 سعادة المرء القناعة و الرّضا. نيكبختى مرد قناعت و رضاست يعنى رضا و خشنودى بنصيب و بهره خود از دنيا.

5562 سلاح المذنب الاستغفار. سلاح گنهكار استغفارست يعنى طلب مغفرت و آمرزش از حق تعالى، چه آن سلاح اوست از براى دفع گناهان.

5563 سلاح الحازم الاستظهار. سلاح دور انديش پشت قوى كردنست يعنى اينست كه در هر كار كه كند احتياط كند و پشت خود را قوى كند و بقدر مقدور خاطر جمع كند كه مفسده ندارد پس اين معنى سلاحى باشد از براى او جهت دفع آفات و مفاسد.

5564 سنّة الابرار حسن الاستسلام. طريقه نيكوكاران نيكوئى اطاعت و انقيادست.

5565 سنّة الاخيار لين الكلام و افشاء السّلام. طريقه نيكان نرمى سخن است و پهن كردن سلام، يعنى جواب سلام هر كس دادن، و همچنين ابتدا كردن بآن، نه مانند متكبران كه اين معنى دشوار باشد بر ايشان خصوصا ابتدا بآن.

5566 سوء الخلق شؤم و الاساءة الى المحسن لؤم. بدى خوى شوم است، و بدى كردن باحسان كننده دنائت و پستى مرتبه است يعنى از آن ناشى مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 131

5567 سوء الخلق شرّ قرين. بدى خوى بد همراهيست، زيرا كه صاحب خود را هميشه در كدورت و اندوه دارد و در بلاها و مهلكه‏ها اندازد.

5568 سوء النّيّة داء دفين. بدى قصد و نيت دردى است پنهان.

5569 سوء الفعل دليل لؤم الاصل. بدى كردار دليل دنائت و پستى اصل و نژادست.

5570 سلطان الدّنيا ذلّ و علوها سفل . سلطنت دنيا خوارى است، و بلندى آن پستى است، و اين بنا بر غالب است كه تسلط در دنيا و بلندى در آن بى‏ارتكاب ذنوب و آثام نباشد.

5571 سوء التّدبير سبب التّدمير.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 132

بدى تدبير سبب هلاك گردانيدن مى‏شود چنانكه در آخر فصل سابق مذكور و شرح شد.

5572 سوء التّدبير مفتاح الفقر. بدى تدبير كليد درويشى است. مراد بدى تدبير در وجه معاش و طريق زندگانيست.

5573 سوء الظّنّ بالمحسن شرّ الاثم و اقبح الظّلم. بد گمانى باحسان كننده بدترين گناهيست و زشت‏ترين ستميست.

5574 سوء الظّنّ بمن لا يخون من اللّؤم. بد گمانى بكسى كه خيانت نمى‏كند از دنائت و پستى مرتبه است يعنى از آن ناشى مى‏شود.

5575 سوء الظّن يفسد الامور، و يبعث على الشّرور. بدى گمان فاسد ميكند كارها را، و بر مى‏انگيزاند بر بديها. مراد بمذّمت بد گمانى در اين فقره و امثال آن اينست كه تا از كسى بدى معلوم نشود أفعال او را بر صحت بايد حمل كرد و باو بد گمان نبايد شد و اگر بالفرض كارى چند كند كه منشأ بد گمانى در او شود عمل بآن گمان نبايد كرد و بمجرّد آن تا معلوم نشود باو بد نبايد كرد نه اين كه بهر كس تا بدى او معلوم نشود اعتماد توان كرد و او را أمين و معتمد دانست.

5576 سرور الدّنيا غرور، و متاعها ثبور. شادمانى دنيا فريب است و متاع آن هلاك است. «فريب است» يعنى امريست پست مرتبه زايل باطل كه فريب مى‏دهد آدمى را، و مشغول مى‏سازد از آخرت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 133

بلند مرتبه پاينده باقى. و «متاع آن هلاك است» يعنى بزودى هلاك و فانى شود يا غالب اينست كه سبب هلاكت أخروى گردد.

5577 سلطان العاقل ينشر مناقبه. سلطنت عاقل پراكنده مى‏سازد مناقب او را، زيرا كه باعتبار قدرتى كه دارد با عقل، آنچه كند موافق عقل باشد و بآن اعتبار مناقب او ظاهر شود و شهرت كند، بخلاف عاقلى كه او را سلطنتى نباشد، زيرا كه كارى نتواند كرد كه مناقب او ظاهر شود.

5578 سلطان الجاهل يبدى معايبه. سلطنت جاهل يعنى كم عقل ظاهر مى‏سازد عيبهاى او را، چنانكه وجه آن از آنچه در شرح فقره سابق مذكور شد بر سبيل عكس مستفاد مى‏تواند شد.

5579 سامع ذكر اللّه ذاكر. شنونده ذكر خدا ذكر كننده است يعنى حكم ذكر كننده و ثواب او را دارد.

5580 ساعة ذلّ لا تفى بعزّ الدّهر. ساعتى خوارى برابرى نمى‏كند بعزّت روزگارى. ظاهر اينست كه اين كلام بر سبيل قلب است چنانكه شايع است ميانه عرب و مى‏گويند كه: عرض كردم شتر را بر حوض، و مراد اينست كه: عرض كردم حوض را بر شتر، پس مراد در اينجا نيز اينست كه: عزّت روزگارى برابراى نمى‏كند با ساعتى خوارى و جبران نمى‏كند، پس عاقل بايد كه راضى نشود بعزّتى كه خوارى را در عقب داشته باشد در دنيا يا آخرت، يا قبل از آن خوارى بايد كشيد از براى تحصيل آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 134

5581 سامع هجر القول شريك القائل. شنونده سخن زشت شريك گوينده آنست يعنى شنونده دشنام و غيبت و مانند آنها شريك است با گوينده آن در گناه.

5582 ساعد أخاك على كلّ حال، و زل معه حيثما زال. يارى كن برادر خود را بر هر حالى، و برو با او هر جا كه برود.

5583 سامع الغيبة أحد المغتابين. شنونده غيبت يكى از دو غيبت كننده است يعنى او نيز حكم غيبت كننده دارد پس غيبت كننده يك غيبت كننده است و شنونده غيبت كننده ديگر.

5584 سادة اهل الجنّة الاسخياء و المتّقون. بزرگان و مهتران اهل بهشت صاحب سخاوتان و پرهيزگارانند. از اين فقره مباركه كمال فضيلت سخاوت ظاهر مى‏شود و اين كه آن أخت پرهيزگاريست بلكه مقدّم بر آنست.

5585 سوف يأتيك اجلك فاجمل فى الطّلب. بزودى مى‏آيد ترا اجل تو پس اجمال كن در طلب، يعنى اعتدال كن و افراط مكن در طلب روزى يا دنيا.

5586 سوف يأتيك ما قدّر لك فخفّض فى المكتسب. بزودى مى‏آيد ترا آنچه تقدير شده از براى تو، پس سهل گيرى كن در طلب روزى، يعنى آنچه تقدير شده از براى تو از روزى باندك طلبى مى‏رسد بتو و محتاج بسعى زياد نيست پس بعبث خود را تعب مفرما از براى آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 135

5587 سوسوا ايمانكم بالصّدقة. سياست كنيد ايمان خود را بصدقه دادن. «سياست» بمعنى امر و نهى كردن و ادب آموزاندن است و مراد به «سياست كردن ايمان» كامل گردانيدن آنست بمنزله شخصى كه تربيت او كنند و ادب بياموزانند و مراد اين است كه: صدقه باعث كمال ايمان مى‏شود.

5588 سوسوا انفسكم بالورع و داووا مرضاكم بالصّدقة. سياست كنيد نفسهاى خود را بپرهيزگارى، و دوا كنيد بيمارهاى خود را بتصدّق. مراد به «سياست كردن نفسها بپرهيزگارى» تربيت كردن و كامل گردانيدن آنهاست بآن، چنانكه در فقره سابق مذكور شد.

5589 سياسة النّفس افضل سياسة، و رياسة العلم اشرف رياسة. سياست نفس افزونتر سياستى است، و رياست علم بلندتر رياستى است. معنى «سياست» در فقره سابق سابق مذكور شد، و مراد به «رياست علم» رياستى است كه بسبب علم و دانائى حاصل شود.

5590 سياسة الدّين بحسن الورع و اليقين. سياست دين و كامل گردانيدن آن بنيكوئى پرهيزگارى و يقين است يعنى بنيكوئى يقين به آن چه يقين بآن بايد از احوال مبدأ و معاد.

5591 سادة اهل الجنّة المخلصون. بزرگان و مهتران اهل بهشت مخلصانند، يعنى آنان كه صاف و خالص گردانيده‏اند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 136

طاعات و عبادات خود را از براى حق تعالى و آميخته بغرضى ديگر نساخته‏اند.

5592 سياسة العدل ثلاث، لين فى حزم، و استقصاء فى عدل، و افضال فى قصد. سياست عدل سه چيز است، نرميى است در دور انديشى، و بنهايت رسانيدنى است در دادگرى، و احسانى است در ميانه روى. يعنى تربيت عدل و كامل گردانيدن آن بسه چيز است، يا اين كه سياستى كه از عدل ناشى شود يا عادل بكند سه چيز است.

يكى نرمى كردن و درشتى نكردن با مردم است هر گاه آن با حزم و دور انديشى باشد يعنى با اين باشد كه عاقبت كار را ملاحظه كند و داند كه ضررى بر نرمى در آن مترتّب نمى‏شود و امّا در جائى كه داند كه نرمى مفسده دارد و ضرر كند نرمى نكند.

دوّم اين كه در دادگرى و احقاق حقوق مردم كار را بنهايت رساند و اصلا حيف و ميلى در آن نكند.

سيم اين كه احسان كند با مردم در ميانه روى كه باسراف نرسد.

5593 سوء الخلق يوحش القريب و ينفّر البعيد. بدى خوى مى‏رماند نزديك را، ورم مى‏دهد دور را.

5594 سرور المؤمن بطاعة ربّه، و حزنه على ذنبه. شادمانى مؤمن بفرمانبردارى پروردگار اوست، و اندوه او بر گناه اوست يعنى مؤمن بايد كه چنين باشد.

5595 سل عمّا لا بدّ لك من علمه و لا تعذر فى جهله. سؤال كن از آنچه ناچارست مر ترا از دانستن آن، و معذور نيستى در نادانى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 137

آن. مراد اينست كه آدمى بايد كه آنچه سؤال كند و خواهد كه بياموزد چيزى چند باشد كه علم آنها در كارست و جاهل در آنها معذور نيست، نه علومى كه ضرور نيست و اشتغال به آنها مانع مى‏شود از تحصيل علوم ضروريّه.

5596 سل الرّفيق قبل الطّريق. سؤال كن رفيق را پيش از راه. مراد مبالغه در اين است كه رفيق در سفر ضرور است و بى رفيق سفر نبايد كرد بمرتبه كه كسى كه خواهد براهى برود اوّل بايد از رفيق پرس و جو نمايد بعد از آن از راه.

5597 سلوا اللّه العفو و العافية و حسن التّوفيق. سؤال كنيد از خدا عفو و عافيت و نيكوئى توفيق را. يعنى هميشه بايد كه از خداى عزّ و جلّ اين سه چيز را سؤال كنيد. «عفو» يعنى آمرزش گناهان و در گذشتن از آنها، و «عافيت» يعنى سالم بودن از بيماريها و بلاها و گناهان، و «توفيق» يعنى تهيه كردن حق تعالى اسباب خيرات را از براى او.

5598 سل عن الجار قبل الدّار. سؤال كن از همسايه پيش از خانه يعنى هر گاه خواهى كه خانه بگيرى اوّل پرس و جو كن از همسايه‏هاى او بعد از آن پرس و جو كن از خانه و كيفيت آن. و مراد اينست كه خوب بودن همسايه در خانه از همه چيز آن ضرورتر است و ضرر همسايه بد از همه بديهاى آن بيشتر است.

5599 سادة اهل الجنّة الاتقياء الابرار.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 138

بزرگان و مهتران اهل بهشت پرهيزگاران نيكوكارانند. يعنى پرهيزگاران نيكوكاران بزرگان و مهتران اهل بهشت خواهند بود.

5600 ستّة تختبر بها عقول الرّجال، المصاحبة، و المعاملة، و الولاية، و العزل، و الغنى، و الفقر. شش چيز است كه آزمايش كرده مى‏شود به آنها عقلهاى مردان، مصاحبت، و معامله، و حكومت، و معزولى، و توانگرى، و درويشى، يعنى درين شش حال عقل و خرد مرد و قدر آنرا استنباط مى‏توان كرد و «وجه استنباط در مصاحبت و معامله با او» ظاهرست، و در حكومت باعتبار خوبى سلوك و طغيان نكردن اوست يا خلاف آن، و در معزولى باعتبار صبر و اندوهناك زياد نشدن از آن و مرتبه خود را نگاه داشتن و خفيف نكردن و خلاف آنها، و در توانگرى باعتبار تواضع و فروتنى و باز ايستادن از محرّماتى كه بسبب توانگرى قادر بر آنها باشد و خلاف آنها، و در درويشى باعتبار صبر كردن بر آن و شكوه نكردن و راضى بودن و خلاف آنها.


جلد 4 - بخش 6

5601 سلوا اللّه سبحانه العافية من تهويل الهوى و فتن الدّنيا. سؤال كنيد از خداى سبحانه عافيت از فريب دادن خواهش و فتنه‏هاى دنيا، يعنى اين سؤال و دعا از سؤالهاى ضرور است كه بايد اكثر اوقات از حق تعالى بشود.

5602 سادة النّاس فى الدّنيا الاسخياء، و فى الآخرة الاتقياء. بزرگان و مهتران مردم در دنيا صاحب سخاوتانند، و در آخرت پرهيزگارانند.

مراد در اينجا اينست كه البته سخاوت سبب بزرگى و مهترى در دنيا مى‏شود و پرهيزگارى سبب بزرگى و مهترى در آخرت، و آنچه قبل از اين مذكور شد كه «مهتران أهل بهشت صاحب سخاوتان و پرهيزگارانند» آن در صاحب سخاوتان كليه نيست بلكه مشروط است بايمان بلكه بعدم فسق زياد نيز، و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 139

5603 سالم اللّه تسلم اخراك. آشتى كن با خدا تا سالم بماند آخرت تو. مراد به «آشتى با خدا» اطاعت و فرمانبردارى اوست كه سبب خشنودى و مانع از قهر او مى‏شود.

5604 سالم النّاس تسلم دنياك. آشتى كن با مردم تا سالم بماند دنياى تو. مراد به «آشتى با مردم» نرنجانيدن ايشانست و راضى و خشنود داشتن ايشان از خود، و ظاهرست كه سبب سلامتى است از آفات و ضررهاى ايشان.

5605 سالم النّاس تسلم، و اعمل للاخرة تغنم. آشتى كن با مردم تا سالم بمانى، و عمل كن از براى آخرت تا غنيمت يابى.

مراد به «سالم ماندن» سالم ماندن از آفات و ضررهاى مردم است در دنيا، و به «غنيمت يافتن» بردن غنيمتها و نفعهاى أخروى.

5606 سلّموا لامر اللّه و لامر وليّه، فانّكم لن تضلّوا مع التّسليم. فرمانبردارى كنيد مر فرمان خدا را و فرمان ولىّ او را، پس بدرستى كه هرگز گمراه نشويد با اين فرمانبردارى. مراد به «ولىّ او» يعنى أمير او حضرت رسالت پناهى و أئمه طاهرين است صلوات اللّه عليهم أجمعين كه حق تعالى ايشان را أمير و حاكم كرده بر خلق.

5607 سلامة العيش فى المداراة. سلامتى زندگانى در مدارا كردن است با مردم.

5608 ستّة تختبر بها عقول النّاس، الحلم عند الغضب، و الصّبر عند-

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 140

الرّهب، و القصد عند الرّغب، و تقوى اللّه فى كلّ حال، و حسن المداراة، و قلّة المماراة. شش چيزست كه آزمايش كرده مى‏شود به آنها عقلهاى مردمان، بردبارى نزد خشم، و شكيبائى نزد ترس، و قصد نزد خواهش، و ترس از خدا در هر حال، و نيكوئى مدارا و سازش، و كمى جدال و ستيزه. مراد به «ترس» چيزى چند است كه مردم ترس از آنها داشته باشند از بلاها و مصيبتها، و مراد به «قصد» ميانه رويست يا راست روى يعنى اين كه نزد خواهش أمرى ميانه روى كند در آن و در طلب آن، و افراط نكند، يا از راه راست بدر نرود و مرتكب گناهى نگردد.

5609 سلامة الدّين فى اعتزال النّاس. سلامتى دين در گوشه گيرى از مردم است يعنى از مردم بدو آميزش زياد با مردم نه ترك آميزش مردم بالكليه چنانكه قبل از اين مذكور شد.

5610 سلامة الدّين و الدّنيا فى مداراة النّاس. سلامتى دين و دنيا در مدارا كردن با مردم است، «بودن سلامتى دنيا در مدارا كردن با مردم» ظاهرست، و «بودن سلامتى دين در اين» باعتبار اينست كه حذر از ضرر و آفات شرعا مستحسن بلكه واجب است و ظاهرست كه در خلاف مدارا خوف ضرر و آفات بسيارست، و ديگر آنكه هر گاه با مردم مدارا كند و از ايشان ايمن گردد خوب بدين خود و رعايت آداب آن مى‏تواند پرداخت بخلاف اين كه مدارا نكند و از ايشان در خوف و تشويش و اضطراب باشد.

5611 سهر اللّيل شعار المتّقين و شيمة المشتاقين. بيدارى شب شعار پرهيزگاران و خوى مشتاقان است، «شعار» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد و بآن اعتبار هر چه را لازم كسى باشد و او از آن جدا نشود آن را «شعار او» گويند مانند بيدارى شب از براى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 141

نماز شب و عبادات ديگر كه لازم پرهيزگاران است و از آن جدا نشوند، پس آن را شعار ايشان فرموده‏اند، و مراد به «مشتاقان» مشتاقان رضا و خشنودى حق تعالى و الطاف و فيوضات اوست جلّ و علا.

5612 سهر العيون بذكر اللّه خلصان العارفين و حلوان المقرّبين. بيدارى چشمها بذكر خدا خالص بودن عارفان است و شيرينى مقرّبان. يعنى عارفان معارف الهيه آنرا از جمله خالص بودن طاعات و عبادات مى‏دانند و در كام مقرّبان آن درگاه كار شيرينى ميكند.

5613 سهر اللّيل فى طاعة اللّه ربيع الاولياء و روضة السّعداء. بيدارى شب در طاعات خدا بهار دوستان و بوستان نيكبختان است.

5614 سهر اللّيل بذكر اللّه غنيمة الاولياء و سجيّة الاتقياء. بيدارى شب بذكر خدا غنيمت دوستان و خوى پرهيزگاران است، مراد به «دوستان» دوستان خداست جلّ و عزّ و در بعضى نسخه‏ها «العيون» بجاى «الليل» است و بنا بر اين ترجمه اينست كه: بيدارى چشمها بذكر خدا (تا آخر).

5615 سيّئة تسوؤك خير من حسنة تعجبك. گناهى كه بد آيد ترا بهتر است از كار نيكى كه خوش آيد ترا. يعنى گناهى كه كرده باشى و اندوهگين باشى بسبب آن و بترسى از آن و پشيمان باشى از آن بهترست و اجر آن بيشترست از اين كه كار نيكى كرده باشى و فرحناك گردى بسبب آن و اعتماد نمائى بر آن و عجبى حاصل شود ترا بسبب آن، و اين مضمون در احاديث ديگر نيز وارد شده.

5616 سرّك سرورك ان كتمته، و ان اذعته كان ثبورك. سرّ تو شادمانى تست اگر پنهان دارى آنرا، و اگر فاش نمائى آنرا بوده باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 142

هلاكت تو. ظاهر اينست كه مراد به «سرّ او» كارهاى خيرست كه در نهانى كرده باشد از براى رضاى خداى عزّ و جلّ، و مراد اينست كه: آنها را اگر پنهان دارى سبب شادمانى تو گردد باعتبار أجر و ثوابى كه بر آنها مترتّب گردد، و اگر فاش نمائى آنها را و اظهار كنى بمردم آميخته گردد بريا، و سبب هلاكت تو گردد، و اين در وقتى است كه غرض از اظهار جلب نفعى باشد از ايشان بسبب آن اگر همه اين باشد كه او را خوب دانند و مدح كنند، امّا اگر غرض أخروى متعلق بآن باشد مثل اين كه اظهار آن سبب اين شود كه بعضى از ايشان نيز متابعت او كنند در مثل آن كار خير و وسيله رسيدن نفعى بمحتاجى شود پس ظاهر اينست كه در اظهار آن قصورى نباشد و آدمى خود در هر باب بغرض خود داناترست. و ممكن است كه خطاب بمؤمنى از مؤمنان باشد و مراد به «سرّ» ايمان باشد و غرض امر بپنهان داشتن آن و فاش ننمودن در زمان تقيه باشد و اين كه پنهان داشتن آن سبب شادمانى در آخرت گردد و فاش نمودن آن سبب هلاكت گردد در دنيا بجور و ظلم دشمنان بلكه در آخرت نيز باعتبار ترك تقيه كه امر بآن شده، و اللّه تعالى يعلم.

5617 سامع الغيبة شريك المغتاب. شنونده غيبت شريك غيبت كننده است يعنى در گناه و وزر و وبال.

5618 سمع الاذن لا ينفع مع غفلة القلب. شنيدن گوش سود نمى‏دهد با غفلت دل. غرض اينست كه در مواعظ و نصايح و مانند آنها بايد كه بدل متوجّه بود تا نفعى دهد و محض شنيدن بزبان كه دل متوجه نباشد نفعى بر آن مترتّب نگردد.

5619 سلّم الشّرف التّواضع و السّخاء. نردبان شرف يعنى بلندى مرتبه فروتنى است و سخاوت. مراد فروتنى است در درگاه حق تعالى و با خلق نيز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 143

5620 ساع سريع نجا، و طالب بطيى‏ء رجا. بسا سعى كننده تندروى كه نجات يافت، و بسا طلب كننده آهسته روى كه اميدوار ماند. مراد اينست كه در كارهاى خير شتاب بايد كرد و زود بعمل آورد كه اگر كسى قصد آنها داشته باشد و درنگ كند در آنها بسا باشد كه ديگر فرصت نيابد و باميد خود نرسد و همان اميدى بآن ماند. و احتمال دارد كه «رجا» بمعنى «پس ماند» آمده باشد و بنا بر اين معنى اين باشد كه و بسا طلب كننده آهسته روى كه پس ماند و بمطلب نرسيد و اين ترجمه بنا بر اينست كه «ربّ» كه بمعنى بساست در كلام مقدّر باشد .

ممكن است كه تقدير نشود و «ساع» مبتدا باشد و «نجا» خبر آن، و همچنين «طالب» و «رجا» و عبارت چنين خوانده شود «ساع سريع نجا، و طالب بطيى‏ء رجا» و ترجمه اين باشد كه: سعى كننده تندروى نجات يافت و طلب كننده آهسته روى اميدوار ماند يا پس ماند، و حاصل اين نيز همانست.

5621 سوء المنطق يزرى بالبهاء و المروّة . بدى گفتار عيبناك مى‏سازد بها و مروّت را. «بهاء» بمعنى نيكوئى است و مروّت چنانكه مكرّر مذكور شد بمعنى مردى است يا آدميت. و در بعضى نسخه‏ها «المنطق» است و در بعضى «النطق» و هر دو بمعنى گفتار است چنانكه ترجمه شده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 144

5622 سوء المنطق يزرى بالقدر و يفسد الاخوّة. بدى گفتار عيبناك مى‏سازد قدر را، و فاسد ميكند برادرى را، اين فقره ديگر است كه باز در مذمّت گفتار بد فرموده‏اند، و مراد اينست كه: باعث پستى قدر و مرتبه صاحب خود مى‏گردد و برادرى برادران را با او فاسد و باطل مى‏گرداند.

5623 ساهل الدّهر ما ذلّ لك قعوده، و لا تخاطر بشى‏ء رجاء اكثر منه. سهل انگارى كن با روزگار ما دام كه رام باشد از براى تو نشستن آن، و مشرف مساز چيزى را بر هلاك باميد زياده بر آن، يعنى هر گاه روزگار از امداد و اعانت تو نشسته باشد و قيام بآن ننمايد امّا سركشى نيز با تو نكند و در مقام ايذاء و اضرار تو نباشد تو با او بساز و سهل انگارى كن، و اگر سركشى كند و اذيّت رساند آن وقت هر چاره و تدبيرى كه توانى بكن. و ممكن است كه «قعوده» اضافه بمفعول باشد و معنى اين باشد كه: ما دام كه رام باشد از براى تو نشستن بر آن، و مراد اين باشد كه: سهل انگارى كن با روزگار و سخت گيرى مكن ما دام كه سوار باشى بر آن و تسلطى باشد ترا بر آن و بر هر تقدير مراد به «سهل انگارى با روزگار» سهل انگارى با اهل آنست نهايت بنا بر اوّل سهل انگارى با اهل سلطنت در آنست و بنا بر دويم سهل انگارى با رعايا و زيردستان خودست، و «مشرف مساز چيزى را، تا آخر» يعنى چيزى را از آنچه داشته باشى تلف مكن از براى اين كه بسبب آن شايد كه تحصيل زياده بر آن كنى مانند آنان كه أموال خود را برشوه و غير آن تلف ميكنند از براى گرفتن منصبى، و بنا بر معنى اوّل اين از متممات كلام سابق مى‏تواند بود و بنا بر معنى دويم نصيحتى است عليحده، و از تتمه سابق نيست، و اللّه تعالى يعلم.

5624 سعادة الرّجل في احراز دينه و العمل لآخرته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 145

نيكبختى مرد در جمع كردن دين او و عمل كردن از براى آخرت اوست، مراد به «جمع كردن دين» بدست آوردن آن و حفظ كردن آنست.

5625 سوء الظّنّ يردى مصاحبه و ينجى مجانبه. بد گمانى هلاك مى‏گرداند مصاحب خود را، و رستگار مى‏گرداند دورى كننده از آنرا، مراد عمل كردن ببد گمانى است زيرا كه ظاهرست كه اصل بدگمانى مقدور كسى نيست و هر گاه عمل بآن نشود هلاك بر آن مترتّب نشود.

5626 سبع اكول حطوم خير من وال ظلوم غشوم. جانور درنده خورنده بر هم شكننده بهترست از أمير ستمكار ظلم كننده.

5627 سوء الجوار و الاساءة الى الابرار من اعظم الّلؤم. بدى همسايگى و بدى كردن بسوى نيكوكاران از بزرگترين دنائت و ناكسى است.

سوء الخلق شؤم، و الاساءة الى المحسن لؤم. بدى خوى شوم است و بدى كردن بسوى احسان كننده دنائت و ناكسى است، اين فقره مباركه در اوايل اين فصل مذكور شد و سهوا مكرّر نقل شده .

5628 سفك الدّماء بغير حقّها يدعو الى حلول النّقمة و زوال النّعمة. ريختن خونها بغير حقّ آنها مى‏خواند بسوى فرود آمدن عقوبت و زايل شدن نعمت، يعنى سبب فرود آمدن عقوبت و انتقام در دنيا و زوال نعمت در آن مى‏شود زياده بر عذاب و عقاب اخروى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 146

5629 سل المعروف من ينساه، و اصطنعه الى من يذكره. طلب كن احسان را از كسى كه فراموش ميكند آنرا، و بجاى آور آنرا از براى كسى كه ياد ميكند آنرا، مراد به «كسى كه فراموش ميكند آنرا» بلند همتى است كه ديگر ياد آن نمى‏كند نزد مردم يا نزد تو و منت نمى‏گذارد بر آن و گويا آنرا فراموش كرده بلكه از راه كمال بى‏اعتنائى بآن غالب اينست كه فراموش ميكند آنرا، و مراد اينست كه اگر ضرور شود سؤال و طلب از چنين كسى طلب كن نه از كسى كه ياد آن كند و منت گذارد و اين منافات ندارد با اين كه مطلق طلب خوب نباشد و تا توان اجتناب از آن بايد نمود، و مراد به «كسى كه ياد ميكند آنرا» كسيست كه شكر آن ميكند و حقّ آنرا ميداند و كفران نمى‏كند كه اگر چنين نباشد احسان بآن نيكو نباشد بلكه بيجا و مذموم باشد.

5630 سرّك اسيرك فان افشيتة صرت اسيره. سرّ تو اسير تست پس هر گاه فاش كنى او را مى‏گردى تو اسير او، زيرا كه هميشه در فكر آن باشى و ترسى كه مبادا ضرر و مفسده بر آن مترتّب شود.

5631 ستّة تختبر بها اخلاق الرّجال، الرّضا، و الغضب، و الامن، و الرّهب، و المنع، و الرّغب. شش چيز است كه آزمايش كرده مى‏شود به آنها خويهاى مردان، خشنودى، و خشم، و أمنيت، و ترس، و منع، و رغبت. مراد اينست كه درين حالات آزمايش خصلتها و خويهاى مردم و خوبى و بدى آنها مى‏توان كرد.

يكى حال خشنودى و رضاى بأحوال و أوضاع خود، هر كه در آن حال از حدّ خود بدر نرود و طغيان نكند و از شكر آن غافل نگردد خصلت او نيكوست، و اگر خلاف آن باشد خوى او بد باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 147

دويم- حال خشم كه بفرو خوردن آن و از جا بر نيامدن و بردبارى نمودن نزد آن و خلاف آنها خوبى و بدى اخلاق ظاهر مى‏شود.

سيم- امنيت كه در آن نيز حال أخلاق معلوم مى‏شود چنانكه در رضا و خشنودى مذكور شد.

چهارم- ترس كه در آن نيز بقلق و اضطراب نكردن و با آرام و اطمينان بودن و مانند آنها و خلاف آنها خوبى و بدى اخلاق معلوم شود.

پنجم- منع يعنى منع كسى از آنچه خواهش آن داشته باشد چه هر كه را اخلاق نيكو باشد بردبارى كند و بسبب آن خشمناك نگردد و درصدد انتقام بر نيايد خصوصا هر گاه آن منع بجا بوده باشد و خلاف آنها دليل بدى اخلاق است بر آن قياس.

ششم- رغبت كه هر كه با وجود رغبت در چيزى و خواهش آن هر گاه منع كند خود را از آن بسبب حرمت يا كراهت آن يا اين كه با وجود اباحت آن چندان حريص نباشد در طلب آن و بسبب آن مشغول نگردد از أمور أخروى خود اين نشان خوبى اخلاق او باشد و خلاف آنها دليل خلاف آنها.

5632 ستّة يختبر بها دين الرّجل، قوّة الدّين، و صدق اليقين، و شدّة التّقوى، و مغالبة الهوى، و قلّة الرّغب، و الاجمال فى الطّلب. شش چيزست كه آزمايش كرده مى‏شود به آنها دين مرد، قوّت دين، و راستى يقين، و سختى تقوى، و غلبه كردن بر خواهش، و كمى رغبت، و اجمال در طلب.

ظاهر اينست كه مراد به «قوّت دين» قوّت دينداريست يعنى عمل كردن بشرايط و آداب آن، و مراد اين باشد كه دين هر كسى بقوّت ديندارى او آزمايش مى‏تواند شود هر كه عمل او بشرايع آن قويتر باشد اين نشان اينست كه اصل دين و اعتقاد او بآن قويتر باشد. و مراد به «راستى يقين» راستى يقين باشد بعدل حق تعالى و نفى ظلم و حيف از او در آنچه قسمت كرده از ارزاق و آجال و مانند آنها، باين كه عمل كند بر وفق‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 148

آن و راضى و خشنود باشد ببهره خود در هر باب، يا راستى يقين بهمه عقايد دين، و مراد اين باشد كه هر چند يقين كسى بعقايد دين او قويتر باشد دين او كاملتر و تمامتر باشد. و «سختى تقوى» يعنى ترس از خدا و كمى رغبت يعنى خواهش و هوس، و «اجمال در طلب» يعنى اعتدال نمودن در آن و افراط نكردن.

5633 سنام الدّين الصّبر و اليقين و مجاهدة الهوى. مرتبه بلند ديندارى صبرست و يقين و جهاد كردن با هوا و هوس. مراد به «يقين» اعتقاد جازم است يا اعتقاد جازمى كه از روى دليل و برهان باشد يعنى اعتقاداتى كه در دين بايد در آنها جازم باشد و شكى او را در آنها بهيچ وجه نباشد، يا اين كه زياده برين جزم به آنها از روى دليل و برهان باشد و بمجرّد تقليد نباشد.

5634 ستّة لا يمارون، الفقيه، و الرّئيس، و الدّنىّ، و البذىّ، و المرأة، و الصّبىّ. شش كس‏اند كه جدال كرده نمى‏شوند، فقيه و رئيس و دنى و فحش گو و زن و كودك. مراد اينست كه با اين شش تا جدال و ستيزه نبايد كرد و مراد به «فقيه» عالم است يا عالم بأحكام شرع، و «وجه جدال نكردن با او» اينست كه جدال با او نمى‏شود مگر بمكابره و انكار حقّ. و «جدال نكردن با رئيس و مهتر» باعتبار اينست كه صرفه در آن نيست و او هر چه را گويد باعتبار رياست و مهترى كه دارد از پيش مى‏برد، و «جدال نكردن با دنى، يعنى شخص پست مرتبه» باعتبار اينست كه رعايت كسى نكند و همين كه بيند كه مغلوب مى‏شود يا بى آن نيز هرزه و درشت گويد، و همچنين فحش گو و زن و كودك.

5635 سلونى قبل ان تفقدونى فانّى بطرق السّماء اخبر منكم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 149

بطرق الارض. بپرسيد از من پيش از اين كه نيابيد مرا، پس بدرستى كه من براههاى آسمان داناترم از شما براههاى زمين، يعنى هر مشكلى كه داريد بپرسيد از من پيش از اين كه نيابيد مرا برسيدن أجل موعود من «پس بدرستى كه من» بيان وجه امر ايشانست بپرسيدن از او هر چه را خواهند و آن اينست كه من بهمه چيز دانايم و بحلّ همه مشكلات عارفم بمرتبه كه براههاى آسمان داناترم از شما براههاى زمين كه ديده‏ايد و مشاهده نموده‏ايد.

5636 سارعوا الى الطّاعات، و سابقوا الى فعل الصّالحات، فان قصرتم فايّاكم و ان تقصّروا عن اداء الفرائض. شتاب كنيد بسوى طاعتها، و پيشى بگيريد بسوى كردن كارهاى شايسته، پس اگر تقصير كنيد پس حذر كنيد از اين كه تقصير كنيد از گزارش واجبيها، يعنى اگر كوتاهى كنيد و تقصير نمائيد بايد كه نهايت تقصير شما در سنتيها باشد كه تقصير در آنها همين سبب نقص فضيلتى گردد، و زينهار كه تقصير نكنيد در واجبيها كه تقصير در آنها سبب عذاب و عقاب گردد.

5637 سلونى قبل ان تفقدونى فو اللّه ما فى القرآن آية الّا و انا اعلم فيمن نزلت، و اين نزلت، فى سهل او فى جبل، و انّ ربّى وهب لى قلبا عقولا، و لسانا ناطقا. بپرسيد از من پيش از اين كه نيابيد مرا پس قسم بخدا كه نيست در قرآن آيه مگر اين كه من داناترم كه در باره چه كس نازل شده، و در كجا نازل شده، در هموارى يا در كوه، و بدرستى كه پروردگار من بخشيده مرا دل دريابنده، و زبانى گوينده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 150

5638 ستّ من قواعد الدّين، اخلاص اليقين، و نصح المسلمين، و اقامة الصّلوة، و ايتاء الزّكوة، و حجّ البيت، و الزّهد فى الدّنيا. شش چيزست كه از قاعده‏هاى دين است، خالص گردانيدن يقين، و خالص بودن با مسلمانان، و بر پاى داشتن نماز، و دادن زكاة، و حجّ خانه، و بى‏رغبتى در دنيا، يعنى اين شش چيز از أركان دين‏اند و بناى دين بر آنهاست كه اگر اخلال بيكى از آنها بشود دين خراب شود و اتيان بباقى شرايع آن سودى ندهد و مراد به «خالص گردانيدن يقين» خالص گردانيدن يقين است در آنچه يقين بآن بايد از عقايد دين از شائبه شكّ و شبهه بالكليه، يا از شائبه تقليد نيز و اين كه از روى محض دليل و برهان باشد، و مراد به «خالص بودن با مسلمانان» صاف بودن با ايشانست و اين كه با ايشان بنفاق و دوروئى سلوك نكند، و ممكن است كه «نصح» بمعنى خالص بودن نباشد بلكه بمعنى نصيحت كردن باشد يعنى موعظه و پند گفتن ايشان بأمر بمعروف و نهى از منكر. و مراد به «پاى داشتن نماز» مداومت بر واجبيهاى آن با محافظت بر اوقات و شرايط و آداب آنهاست، و «از أركان بودن دادن زكاة و حجّ خانه خدا» هر يك در وقتى است كه شرايط وجوب آن بعمل آمده باشد، و مراد به «بى رغبتى در دنيا» اينست كه حرص زيادى بر آن نباشد كه بسبب آن مشغول گردد از بعضى فرايض و واجبات.

5639 سوء الخلق نكد العيش و عذاب النّفس. بدى خوى تيرگى زندگانيست و عذاب نفس، يعنى زندگانى را بر صاحب خود تيره مى‏گرداند و هميشه او را در رنج و تعب دارد، و مراد به «عذاب نفس» نيز تأكيد سابق است و اين كه سبب اين مى‏گردد كه صاحب آن همواره در شكنجه رنج و تعبى باشد كه بسبب بدخوئى خود مى‏كشد، و ممكن است كه مراد بآن عذاب و عقاب أخروى باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 151

5640 سوء الخلق يوحش النّفس و يرفع الانس. بدى خوى مى‏رماند نفس را، و زايل ميكند أنس را، يعنى مى‏رماند نفس صاحب خود را از مصاحبان و دوستان، و زايل ميكند انس و خو گرفتن او را بايشان، و او را در شكنجه و عذاب تنهائى مى‏اندازد.

5641 سلوا القلوب عن المودّات فانّها شواهد لا تقبل الرّشا. بپرسيد دلها را از دوستيها، پس بدرستى كه آنها گواهانند كه قبول نمى‏كنند رشوه‏ها را، مراد اينست كه دوستى هر كه را خواهيد بدانيد رجوع كنيد بدل خود كه آن گواهى مى‏دهد بدوستى او اگر در واقع او دوست باشد بشما، و آن گواهى است كه احتمال اين نيست كه شهادت دروغى دهد بسبب گرفتن رشوه چنانكه در ساير گواهان اين احتمال باشد.

5642 سهر العيون بذكر اللّه فرصة السّعداء و نزهة الاولياء. بيدارى چشمها بذكر خدا فرصت نيكبختان است و نزهت دوستان «فرصت» بمعنى نوبت و بهره و نصيب هر كس از آب مشترك باشد و «نزهت» سيرگاه را گويند كه آدمى بسير آن غم و اندوه را از خود دور كند و مراد به «دوستان» دوستان خداست.

5643 سابقوا الاجل فانّ النّاس يوشك ان ينقطع بهم الامل فيرهقهم الاجل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 152

پيشى بگيريد بر مرگ پس بدرستى كه مردمان نزديك است كه بريده شود بايشان اميد پس فرو گيرد ايشان را مرگ يعنى پيشى گيريد بكردن خيرات بر مرگ و شتاب كنيد در كردن آنها كه مبادا مرگ در رسد و ديگر فرصت آنها نيابيد «پس بدرستى كه مردمان» بيان اين معنى است و مراد اينست كه مرگ از مردمان دور نيست، و «نزديك است ايشان را اين كه بريده شود ايشان را اميد» يعنى بريده شود از ايشان اميدها كه داشته باشند يعنى اميدهاى دنيوى يا اميد كردن كارهاى خير، «پس فرو گيرد ايشان را مرگ» و نگذارد از براى ايشان اميدى و هر گاه مرگ نسبت بايشان چنين نزديك باشد پس بايد پيشى گرفت بر آن و شتاب كرد در كردن كارهاى خير پيش از رسيدن آن. و ممكن است كه «فيرهقهم» بمعنى «پس فرو گيرد» نباشد بلكه باين معنى باشد كه «پس لاحق شود ايشان را و از پى ايشان آيد مرگ»، و حاصل هر دو يكيست.

5644 سابقوا الاجل، و أحسنوا العمل، تسعدوا بالمهل. پيشى بگيريد بر أجل يعنى مرگ، و نيكو كنيد عمل را، تا اين كه نيكبخت گرديد بمهل، يعنى بسبب «مهل» يعنى پيش افتادن در خير، و ممكن است كه معنى «تسعدوا بالمهل» اين باشد كه: تا اين كه فيروزى يابيد يا سودمند گرديد بمهل.

5645 سفهك على من فوقك جهل مرد . دشنام دادن تو بر كسى كه بلند مرتبه‏تر از تو باشد نادانيى است هلاك كننده، يا اندازنده، يعنى در هلاكت و زيان و خسران، و وجه اين ظاهرست، چه هر گاه مرتبه آن كس بلندتر باشد ممكن است كه بسبب آن انواع ايذاء و اضرار نمايد بلكه بقتل رساند.

5646 سفهك على من دونك جهل مزر .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 153

دشنام دادن تو بر كسى كه پست مرتبه‏تر از تو باشد نادانيى است عيبناك كننده، چه ظاهرست كمال خفت و خوارى اين كه كسى خود را طرف كسى كند كه پست‏تر ازو باشد و دشنام دهد باو.

5647 سفهك على من فى درجتك نقار كنقار الدّيكين، و هراش كهراش الكلبين، و لن يفترقا الّا مجروحين او مفضوحين، و ليس ذلك فعل الحكماء و لا سنّة العقلاء، و لعلّه ان يحلم عنك فيكون اوزن منك و اكرم، و انت انقص منه و ألام. دشنام دادن تو بر كسى كه بوده باشد در مرتبه تو منقار زدنى است مانند منقار زدن دو خروس، و با هم جنگ كردنى است مثل با هم جنگ كردن دو سگ، و حال اين كه جدا نشوند مگر هر دو زخم زده شده يا هر دو رسوا كرده شده، و نيست اين كار دانايان و نه طريقه عاقلان، و بسا باشد كه او بردبارى كند از تو پس بوده باشد سنگين‏تر از تو و گرامى‏تر، و بوده باشى تو ناقص‏تر از او و پست مرتبه‏تر. مراد اينست كه: اگر كسى دشنام دهد كسى را كه در مرتبه او باشد اگر او هم جواب گويد و دشنام دهد هر دو مانند دو خروس يا دو سگ باشند كه با هم جنگ كنند تا هر دو مجروح يا خسته و مانده و خوار و زار گردند و دانايان و عاقلان چنين كارى نكنند، و اگر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 154

او بردبارى كند و بگذارند و جواب نگويد، او سنگين و گرامى گردد و تو ناقص و پست مرتبه، پس خود را خفيف و خوار كرده باشى. پس از اين سه فقره مباركه ظاهر مى‏شود كه دشنام دادن بكسى هر كه باشد نكوهيده و مذموم است و كسى را كه اندك عقلى باشد بايد مرتكب آن نشود .

و فرموده است آن حضرت عليه السّلام در ذكر و وصف رسول خدا رحمت كناد خدا بر او و آل او و درود فرستد

5648 سنّته القصد، و فعله الرّشد، و قوله الفصل، و حكمه العدل، كلامه بيان، و صمته أفصح لسان. سنت او قصدست، و كردار او رشدست، و گفتار او فصل است، و حكم او عدل است، سخن او بيان است، و خاموشى او فصيح‏ترين زبانيست.

مراد به «سنت او» طريقه‏ايست كه سلوك مى‏فرموده، و يا قرار داده از براى خود و همه امّت، و مراد به «قصد» ميانه رويست يعنى ميانه روى در هر باب كه نه افراط باشد در آن و نه تفريط، مثل سخاوت كه ميانه رويست ميانه اسراف و تبذير و بخل و تقتير، و شجاعت كه ميانه رويست ميانه تهوّر و بى‏باكى و جبن و ترسناكى، و همچنين ساير اخلاق ديگر چنانكه در كتب اخلاق بيان شده. و مراد به «رشد» كار راست درست است، و به «فصل» جدا كننده ميان حق و باطل، و «بيان است» يعنى بيان كننده مشكلات و معضلات يا احكام و شرايع است، يا اين كه واضح است و در آن اشتباهى نيست، و «خاموشى او فصيح‏ترين زبانيست» يعنى در هر جا كه خاموش مى‏شدند همان خاموشى بمنزله فصيح‏ترين زبانى بود كه گويا شود بحكمى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 155

چند كه از آن خاموشى مستفاد مى‏شد.

5649 سلوا اللّه الايمان، و اعملوا بموجب القرآن. سؤال كنيد از خدا ايمان را، و عمل كنيد بموجب قرآن، يعنى همواره از خداى عزّ و جلّ درخواست كنيد كه ايمان شما را ثابت و باقى دارد و قويتر و محكمتر گرداند، و «عمل كند بموجب قرآن» يعنى به آن چه قرآن مجيد آنرا واجب گردانيده باشد يا به آن چه قرآن مجيد اقتضاى آن كند از همه احكام.

5650 سكون النّفس الى الدّنيا من أعظم الغرور. آرام گرفتن نفس بسوى دنيا از بزرگترين فريب است.

5651 سكر الغفلة و الغرور ابعد افاقة من سكر الخمور. مستى غفلت و فريب دورترست بحسب بهوش آمدن از مستى شرابها، يعنى بهوش آمدن از آن ديرتر باشد از بهوش آمدن از مستى شرابها، پس حذر از آن بيشتر بايد نمود.

5652 سوء العقوبة من لؤم الظّفر. بدى عقوبت از فيروزى زشت است، يعنى فيروزى يافتن انتقام از دشمن يا هر كه بدى كرده باشد باين كس هر گاه عقوبت او بد واقع شود و زياده شود از قدرى كه مستحقّ آن باشد زشت فيروزيى است و فيروزى نيافتن بهتر از چنين فيروزيست و غرض تحريص بر اينست كه كسى كه فيروزى يابد اگر عفو نكند و انتقام كشد و عقوبت كند بايد كه زياده از اندازه آن نكند و اگر نه بد و زشت فيروزى باشد فيروزى او .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 157

حرف شين

حرف «شين» بلفظ «شكر»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «شين» بلفظ «شكر».

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 158

فرموده است آن حضرت عليه السّلام:

5653 شكر الهك بطول الثّناء. شكر خداوند معبود تو بدرازى ستايش است، يعنى باين كه همواره ثنا و ستايش او كنى و بدل و زبان ذكر نعمتها و نيكوئيهاى او نمائى.

5654 شكر من فوقك بصدق الولاء. شكر كسى كه بلند مرتبه‏تر از تو باشد براستى دوستى است يعنى هر گاه كسى بلند مرتبه‏تر از تو باشد و احسانى بتو كرده باشد كه شكر آن بايد كرد و ترا رتبه آن نباشد كه در عوض احسانى باو بكنى شكر احسان او اينست كه محبت صادق و دوستى راست باو داشته باشى و شرايط آنرا از دعا و مانند آن بعمل آورى.

5655 شكر نظيرك بحسن الاخاء. شكر مثل و مانند تو بنيكوئى برادريست، يعنى هرگاه مثل و مانند تو بتو احسانى كرده باشد شكر آن اينست كه چنانكه او بتو برادرى را نيكو كرده تو نيز با او برادرى را نيكو كنى و باو احسان كنى.

5656 شكر من دونك بسيب العطاء. شكر كسى كه پست مرتبه‏تر از تو باشد بروان شدن عطاست يعنى هر گاه كسى كه پست مرتبه‏تر از تو باشد احسانى بتو كرده باشد كه بايد شكر آن بكنى شكر او اينست كه عطا روان كنى بسوى او و او را بجود و بخشش نوازش نمائى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 159

5657 شكر النّعم عصمة من النّقم. شكر نعمتها نگاهداريى است از عقوبتها، يعنى نگاهدارنده است از آنها، آن چنان كه گويا عين نگاهدارى از آنها شده .

5658 شكر الاله يدرّ النّعم. شكر خداى معبود روان مى‏سازد نعمتها را.

5659 شكر النّعمة يقضى بمزيدها و يوجب تجديدها. شكر نعمت حكم ميكند بزيادتى آن و واجب مى‏سازد تازه گردانيدن آنرا، يعنى سبب زيادتى آن نعمتى كه داده شده مى‏گردد و باعث تازه گردانيدن نعمتهاى ديگر نيز مى‏شود، و ممكن است كه مراد به «تازه گردانيدن آن» همان زياد گردانيدن آن باشد چه زيادتى تازه ايست كه داده مى‏شود و بنا بر اين تأكيد سابق خواهد بود.

5660 شكر النّعمة امان من تحويلها و كفيل بتأييدها. شكر نعمت ايمنى است از تغيير دادن آن، و در عهده گيرنده ايست دوام و پايندگى آن را.

5661 شكر المؤمن يظهر فى عمله. شكر مؤمن ظاهر مى‏شود در عمل او، چه طاعات و عبادات او همه شكريست كه بدل و زبان و أركان از او بعمل آيد.

5662 شكر المنافق لا يتجاوز لسانه. شكر منافق در نمى‏گذرد از زبان او، يعنى همين بزبان شكرى مى‏گويد و شكر او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 160

بدل و اركان ديگر سرايت نمى‏كند، زيرا كه او را در دل اعتقادى نباشد، و اگر بأركان ديگر عبادتى كند چون بى اعتقادست مجرّد صورتيست و عبادتى نيست كه شكر تواند شد بلكه محض وزر و عصيان است، و شكر زبانى او نيز چنان است و آن در حقيقت شكر زبانى نباشد بلكه شكر بودن آن بمجرّد لفظيست كه خود بزبان ميراند.

5663 شكر نعمة سالفة يقضى بتجدّد نعم مستأنفة. شكر نعمتى گذشته حكم ميكند بتازه شدن نعمتهائى ابتدا كرده شده، يعنى سبب نعمتهاى تازه ديگر مى‏گردد.

5664 شكر النّعم يضاعفها و يزيدها. شكر نعمتها دو چندان مى‏گرداند آنها را و زياد مى‏گرداند آنها را. مراد به «دو چندان گردانيدن» مطلق زياد گردانيدنست نه خصوص دو برابر گردانيدن، پس ذكر و «زياد مى‏گرداند آنها را» بعد از آن تأكيد است.

5665 شكر النّعم يوجب مزيدها، و كفرها برهان جحودها. شكر نعمتها واجب مى‏سازد زيادتى آنها را، و كفران آنها دليل انكار آنهاست، يعنى انكار اين كه آنها از جانب خداى عزّ و جلّ باشد و بسبب آنها شكر او بايد كرد، چه اگر كسى قائل باين باشد معقول نيست كه كفران آنها كند و شكر ننمايد، و ممكن است كه «جحود» در اينجا بمعنى انكار نباشد بلكه بمعنى كم شدن و تيره گشتن باشد و ترجمه اين باشد كه: كفران آنها دليل كم شدن و تيره شدن آنها باشد.

5666 شكر النّعمة امان من حلول النّقمة. شكر نعمت ايمنى است از فرود آمدن عقوبت و انتقام، يعنى سبب ايمنى از آن مى‏شود.

5667 شكر العالم على علمه عمله به و بذله لمستحقّه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 161

شكر عالم بر علم خود عمل اوست بآن و عطا كردن آن بمستحقّ آن، يعنى شكرى كه عالم بايد بكند بازاى نعمت علمى كه باو داده شده اينست كه عمل كند بعلم خود و بياموزد آنرا بجمعى كه مستحقّ آن باشند و أهليت آموختن آن داشته باشند.

5668 شكرك للّراضى عنك يزيده رضا و وفاء. شكر كردن تو مر كسى را كه راضى و خشنود باشد از تو زياد ميكند او را خشنوديى و وفاداريى، و در بعضى نسخه‏ها «وقاء» بقاف واقع شده و بنا بر اين ترجمه بجاى «وفاداريى» و «نگاهداريى» بايد يعنى نگاهدارى و حفظ محبت و دوستى، و حاصل هر دو يكيست.

5669 شكرك للساخط عليك يوجب لك منه صلاحا و تعطّفا. شكر كردن تو مر كسى را كه خشمناك باشد بر تو واجب مى‏سازد از براى تو از جانب او صلاحى و مهربانيى يعنى بصلاح آمدن او را نسبت بتو و زايل شدن خشم او و مهربانى نمودن بتو.

و پوشيده نيست كه خشمناك بودن كسى منافات ندارد با اين كه از او نعمتى برسد كه در برابر آن شكر او توان كرد، چه اهل جود با وجود خشمناك بودن بر كسى نيز بسيارست كه نعمتى باو رسانند و كافيست شاهد برين نعمتهاى حق تعالى كه بكافران و عاصيان مى‏رسد.

و فرموده است آن حضرت عليه السّلام بمردى كه تهنيت مى‏فرموده آن حضرت او را بفرزندى كه خدا داده بوده باو:

5670 شكرت الواهب، و بورك لك فى الموهوب، و بلغ اشدّه، و رزقت برّه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 162

شكر كرده تو بخشنده را، و بركت داده شده براى تو در بخشيده شده، و رسيده بكمال قوّت او، و روزى گردانيده شده تو نيكوئى او را. اين همه بعنوان دعاست كه براى تفأل بلفظ ماضى ادا شده چنانكه شايع است در زبان عرب و معنى اينست كه: روزى تو گردد شكر خدائى كه بخشيده اين فرزند را بتو، و بركت داده شود از براى تو درين فرزند كه بخشيده شده بتو، و برسد اين فرزند بكمال مرتبه قوّت خود، و روزى كرده شوى تو نيكوئى او را، يعنى اين را كه با تو بنيكوئى سلوك كند.

5671 شكر الاحسان من اثنى على مسديه، و ذكر بالجميل موليه. شكر كردست احسانرا كسى كه ستايش كند بر احسان كننده آن، و ياد كند بنيكوئى صاحب آنرا، يعنى كافيست در شكر احسان كسى اين كه ثنا و ستايش او كرده شود و ياد كرده شود بنيكوئى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 163

حرف «شين» بلفظ شرّ

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «شين» بلفظ شرّ فرموده است آن حضرت عليه السّلام:

5672 شرّ الافعال ما جلب الآثام. بدترين كارها آنست كه بكشد گناهان را، يعنى هر كاريست كه سبب گناهى شود.

5673 شرّ الاموال ما اكسب المذامّ. بدترين مالها ماليست كه كسب فرمايد نكوهش را، يعنى سبب مذمّت و نكوهش صاحب خود شود باين كه از ممرّ حرامى كسب شود يا در ممرّ حرامى صرف شود، يا در ممرّى كه بايد صرف شود نشود.

5674 شرّ الآراء ما خالف الشّريعة. بدترين رايها و انديشه‏ها رأى و انديشه ايست كه مخالف شريعت باشد باين كه عمل بآن نامشروعى را لازم داشته باشد.

5675 شرّ الافعال ما هدم الصّنيعة. بدترين كارها آنست كه خراب كند احسان را. ممكن است كه مراد بآن بديى‏


جلد 4 - بخش 7

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 164

باشد كه كسى بكند كه احسانى باو كرده باشد، و «خراب كردن آن احسانرا» باعتبار اين است كه احسان او را ضايع و بى موقع گرداند و فاسد و باطل نمايد، و يا باعتبار اين كه باعث اين شود كه او ديگر احسان باو نكند بلكه بى‏رغبت شود او، بلكه هر كه مطلع شود بر آن نيز در مطلق احسان بمردم، پس مانع اصل احسان شود و خراب كند بناى آن را. و ممكن است كه مراد بديى باشد كه كسى بكسى بكند بعد از اين كه باو احسانى كرده باشد، زيرا كه چنين بدى با بدى آن فى نفسه بدى اين را نيز دارد كه احسان سابق را فاسد و باطل گرداند.

5676 شرّ النّاس من يظلم النّاس. بدترين مردمان كسيست كه ستم كند مردم را.

5677 شرّ النّاس من يغشّ النّاس. بدترين مردمان كسيست كه غشّ كند با مردم، يعنى صاف نباشد با ايشان و نفاق كند.

5678 شرّ ما صحب المرء الحسد. بدترين آنچه همراه باشد با مردم حسد و رشك است، زيرا كه با وجود قبح و نكوهش آن عقلا و شرعا هميشه صاحب خود را در غم و اندوه دارد چنانكه مكرّر مذكور شد.

5679 شرّ ما سكن القلب الحقد. بدترين آنچه قرار گيرد در دل كينه است، زيرا كه آن هم مانند رشك عقلا و شرعا مذموم است و صاحب خود را در غم و اندوه دارد و باعث كارى چند شود كه مفاسد اخروى و دنيوى بر آن مترتّب گردد، و چون قرار آن در دل زياده از رشك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 165

است از آن راه آن از امورى شمرده شده كه در دل قرار گيرد و رشك از امورى شمرده شده كه با مرد همراه باشد.

5680 شرّ المصائب الجهل. بدترين مصيبتها جهل است، يعنى نادانى يا كم عقلى.

5681 شرّ الملوك من خالف العدل. بدترين پادشاهان كسيست كه مخالفت كند عدل را.

5682 شرّ الاموال ما لم يغن عن صاحبه. بدترين مالها ماليست كه سود ندهد صاحب خود را، يعنى بهره از آن نبرد در آخرت يا اصلا نه در دنيا و نه در آخرت.

5683 شرّ المال ما لم ينفق فى سبيل اللّه منه و لم تؤدّ زكاته. بدترين مال ماليست كه خرج نشود در راه خدا چيزى از آن، و داده نشود زكاة آن.

5684 شرّ البلاد بلد لا امن فيه و لا خصب . بدترين شهرها شهريست كه نه امنيت باشد در آن و نه ارزانى.

5685 شرّ النّاس من لا يقبل العذر، و لا يقيل الذّنب. بدترين مردمان كسيست كه قبول نكند عذر را، و در نگذرد از گناه. يعنى هر گاه كسى نسبت باو گناهى كرده باشد و عذرى از براى آن گويد عذر او را قبول‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 166

نكند، و گناه كسى را عفو نكند و البته انتقام بكشد.

5686 شرّ الزّوجات من لا تواتى. بدترين جفتها زنيست كه موافقت نكند، اين بنا بر اينست كه «تواتى» با تاى دو نقطه بالا پيش از يا باشد و در بعضى نسخه‏ها بنون است يعنى «توانى» و بنا بر اين معنى اينست كه زنيست كه بردبارى نداشته باشد، يا در نشستن و برخاستن و راه رفتن تأنّى و آرام نداشته باشد.

5687 شرّ الولاة من يخافه البرى‏ء. بدترين حكام حاكميست كه بترسد از او بى‏گناه، و وجه اين ظاهرست چه ترس بى گناه از حاكم نمى‏باشد مگر وقتى كه او ستمكار باشد، و اگر عدل كند بى‏گناه را از او باكى نباشد، و ظاهرست كه حاكم ظالم بدترين حكام است.

5688 شرّ الاولاد العاقّ. بدترين اولاد فرزند عاقّ است يعنى فرزندى كه با پدر بد سر كند.

5689 شرّ الاخلاق الكذب و النّفاق. بدترين خصلتها دروغگوئى و نفاق است يعنى موافق نبودن باطن با ظاهر.

5690 شرّ اخوانك من ارضاك بالباطل. بدترين برادران تو كسيست كه راضى كند ترا بباطل، مثل اين كه ستايش كند او را به آن چه در او نباشد، يا اين كه اعانت كند او را در امرى كه ضرر بدين او داشته باشد.

5691 شرّ من صاحبت الجاهل. بدترين كسى كه مصاحبت كنى با او جاهل است يعنى نادان يا كم عقل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 167

5692 شرّ الوزراء من كان للاشرار وزيرا. بدترين وزرا كسى است كه بوده باشد از براى بدان وزير يعنى اعانت ايشان كند.

5693 شرّ الامراء من كان الهوى عليه اميرا. بدترين امرا كسى است كه بوده باشد هوى بر او امير، يعنى هوا و هوس بر او فرمانفرما باشد و او در فرمان آنها باشد.

5694 شرّ العلم ما افسدت به رشادك. بدترين علم آنست كه فاسد كنى بآن راه راست خود را، يعنى علم باطلى كه اين كسى را گمراه كند يا علم حقى كه عمل بآن نشود.

5695 شرّ العمل ما افسدت به معادك. بدترين عمل آنست كه فاسد كنى بسبب آن آخرت خود را.

5696 شرّ ما القى فى القلوب الغلول. بدترين آنچه افتاده شود در دلها خيانت است.

5697 شرّ ما شغل به المرء وقته الفضول. بدترين آنچه مشغول سازد بآن مرد وقت خود را زياده كاريهاست، يعنى كارها كه بكار او نيايد.

5698 شرّ الثّناء ما جرى على السنة الاشرار. بدترين ستايش آنست كه روان شود بر زبانهاى بدان يعنى ستايش است كه آنها كنند، چه ظاهر است كه ايشان ستايشى كه كنند بر كارهاى بد كنند.

5699 شرّ اخوانك من احوجك الى مداراة و الجأك الى اعتذار.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 168

بدترين برادران تو كسيست كه محتاج سازد ترا بمدارا كردن و ملجأ سازد ترا بعذر گفتن يعنى بدترين برادران تو آن كسيست كه آن قدر دوستى و يگانگى با تو نداشته باشد كه اگر بدى كند يا گويد توانى منع او از آن كرد بلكه بايد كه با او مدارا و سازش كنى، و اگر تو تقصيرى نسبت باو بكنى بايد كه عذرى از او بخواهى و اگر عذر نخواهى مكدّر گردد از آن.

5700 شرّ لا يدوم خير من خير لا يدوم. شرّى كه دائمى نباشد بهترست از خيرى كه دائمى نباشد يعنى خيرى كه دائمى نباشد مانند خيرات دنيا كه چندان خيريتى ندارد بلكه شرّى كه دائمى نباشد بهتر از آن باشد، باعتبار اين كه شرّ هر گاه دائمى نباشد و منقطع گردد بگذرد و فرح و سرور انقطاع آن هميشه بماند، و خير هر گاه دائمى نباشد خير بگذرد و تأسف و حسرت بر آن هميشه بماند چنانكه گفته‏اند:

اشدّ الغّمّ عندى فى سرور

تيقّن عنه صاحبه انتقالا

سخت‏ترين غم نزد من در شادمانيى است كه يقين داند صاحب آن زوال و انتقال آن را.

5701 شرّ النّاس من يرى انه خيرهم. بدترين مردم كسيست كه اعتقاد اين داشته باشد كه بهترين ايشانست اگر اعتقاد كسى اين باشد كه بهترين همه مردم است پس بودن او بدترين ايشان ظاهرست، باعتبار كمال عجب و خود بينى او كه از صفاتيست عقلا و شرعا بغايت مذموم، و كمال حمق و سخافت عقل او كه چنين مرتبه از براى خود گمان كند با ظهور فساد آن، چه اين مرتبه مخصوص حضرت خاتم النبيين و سيد المرسلين باشد صلوات اللّه و سلامه عليه و على آله الطاهرين المعصومين و بنا بر اين مراد غير آن حضرت است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 169

صلّى اللّه عليه و آله، يا اين كه مراد اعتقاد اين مرتبه است در خود باعتبار اعمال و افعال خود بى اين كه وحى رسيده باشد باو بآن از جانب خداى عزّ و جلّ و ظاهرست كه آن حضرت صلّى اللّه عليه و آله نيز بى اعلامى از جانب خدا بآن اعتقاد اين مرتبه در باره خود نمى‏كرده، و با وجود آن اعلام داخل درين حكم نباشد، و اگر مراد بهترى از ديگرى باشد اگر همه خصوص يك شخص باشد اين نيز عجب و خود بينى است و حمق و سخافت عقل، زيرا كه نهايت مرتبه اينست كه بسيارى از اعمال بد در او مشاهده كند كه خود را برى داند از آنها و بمجرّد اين حكم ببهترى خود از او نتوان كرد، زيرا كه گاه باشد كه كارى كرده باشد يا بعد از اين بكند كه تلافى و جبر آنها بكند، و همچنين محتمل است كه از او بعد از اين بدى چند صادر شود بدتر از او، و بنا بر اين نيز مراد اعتقاد اين معنى است بخود بدون اعلام إلهى بآن، پس اعتقاد همه انبيا و اوليا صلوات اللّه عليهم هر گاه از راه اعلام إلهى باشد داخل درين حكم نباشد، و اگر مسلمانى خود را بهتر از كافرى داند او نيز همين اعتقاد مى‏تواند كرد كه او با وجود اسلام بهتر از آن كافرست با وجود كفر، و اين در حقيقت از راه اعلام از جانب خداست بآن، نه از راه مجرّد مشاهده اعمال و افعال خود و او، و با وجود اين حكم ببهترى عاقبت نمى‏توان كرد بسا باشد كه او توفيق اسلام و حسنات يابد يا خللى در عقايد اين نعوذ باللّه منه راه يابد.

5702 شرّ النّاس من لا يبالى ان يراه النّاس مسيئا. بدترين مردم كسيست كه پروا نكند از اين كه ببينند مردم آنرا گنهكار، زيرا كه اين معنى در حقيقت اعلام مردم است باين كه او را از خداى عزّ و جلّ باكى و پروائى نباشد نعوذ باللّه منه.

5703 شرّ القول ما نقض بعضه بعضا. بدترين سخن آنست كه بشكند بعضى از آن بعض ديگر را، يعنى بعضى از آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 170

نقيض بعضى ديگر باشد زيرا كه از همان دروغ او در يكى از آنها، و همچنين حمق و سخافت عقل او ظاهر مى‏شود.

5704 شرّ اخوانك من يبتغى لك شرّ يومه. بدترين برادران تو كسيست كه طلب كند از براى تو روز بد خود را يعنى خواهد كه تو نيز گرفتار شوى بمثل آنچه او گرفتار شده، يا اين كه راضى باشد بزوال آن از او بانتقال بتو، يا اين كه بدى را كه بخود نپسندد بتو پسندد بلكه دوست آنست كه آنچه بخود نپسندد از براى دوست خود نيز نپسندد.

5705 شرّ النّاس من لا يشكر النّعمة و لا يرعى الحرمة. بدترين مردم كسيست كه شكر نكند نعمت را، و رعايت نكند حرمت را، يعنى احترام مردم را.

5706 شرّ اصدقائك من تتكلّف له. بدترين دوستان تو كسيست كه تكلف كنى از براى او، يعنى بايد كه تكلف كنى از براى او و به هر چه حاضر باشد از براى او اكتفا نتوانى كرد، بلكه بايد كه يگانگى دوست با دوست بمرتبه باشد كه هر يك بى تكلف در هر باب با هم سلوك توانند كرد.

5707 شرّ العلم علم لا يعمل به. بدترين علم علميست كه عمل كرده نشود بآن.

5708 شرّ الاخوان الخاذل. بدترين برادران كسيست كه يارى نكند.

5709 شرّ الاصحاب الجاهل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 171

بدترين مصاحبان جاهل است يعنى نادان يا كم عقل.

5710 شرّ الاموال ما لم يخرج منه حقّ اللّه سبحانه. بدترين مالها ماليست كه بيرون كرده نشود از آن حقّ خداى سبحانه.

5711 شرّ الاشرار من لا يستحيى من النّاس و لا يخاف اللّه سبحانه. بدترين بدان كسيست كه شرم نكند از مردم، و نترسد از خداى سبحانه.

5712 شرّ الاوطان ما لم يأمن فيه القطّان. بدترين وطنها آنست كه ايمن نباشند در آن اقامت كنندگان.

5713 شرّ النّاس من سعى بالاخوان و نسى الاحسان. بدترين مردم كسيست كه چغلى برادران كند و فراموش كند احسان را يعنى احسانى را كه باو شده باشد.

5714 شرّ الاخوان المواصل عند الرّخاء، و المفاصل عند البلاء. بدترين برادران كسيست كه بپيوندد نزد فراخى، و جدائى كند نزد بلا.

5715 شرّ اخوانك من اغراك بهوى، و ولّهك بالدّنيا. بدترين برادران تو كسيست كه بر انگيزاند ترا بر خواهشى، و فريفته گرداند ترا بدنيا يعنى بر خواهش باطلى.

5716 شرّ القضاة من جارت اقضيته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 172

بدترين قاضيها كسى است كه ظلم باشد حكمهاى او.

5717 شرّ الامراء من ظلم رعيّته. بدترين امرا كسيست كه ستم كند رعيت خود را، و ممكن است كه «ظلم» بصيغه مجهول خوانده شود و ترجمه اين باشد كه: بدترين امرا كسيست كه ستم كرده شود رعيت او، و اين أعمّ باشد از اين كه او خود ستم كند، يا ديگرى ستم كند و او دفع ستم او نكند.

5718 شرّ الامور اكثرها شكّا. بدترين كارها آنست كه بيشتر باشد شكّ آن، يعنى شكّ در صحت و خوبى و سلامت عاقبت آن.

5719 شرّ الرّوايات اكثرها افكا. بدترين حكايتها آنست كه بيشتر باشد دروغ آن.

5720 شرّ الفقر المنى. بدترين درويشى آرزوهاست، [زيرا كه آرزوها هر چند با توانگرى باشد باعث كمال فقر و حاجت مى‏شود و غم و اندوه آن زياده است از غم و اندوه بى‏چيزى.

و ممكن است، كه ترجمه اين باشد كه بدى درويشى آرزوهاست ] پس اگر كسى با درويشى راه آرزوها بخود ندهد درويشى او را بدى نباشد.

5721 شرّ المحن حبّ الدّنيا. بدترين محنتها دوستى دنياست.

5722 شرّ الفقر فقر النّفس.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 173

بدترين درويشى درويشى نفس است يعنى تهيدستى او از اعمال خير و آنچه باعث رستگارى او شود در آخرت.

5723 شرّ الامور الرّضا عن النّفس. بدترين كارها خشنودى از نفس است، چه آن از عجب و خود بينى است كه بغايت عقلا و شرعا مذموم است بلكه هر چند كسى سعى در طاعات و عبادات و أعمال و أفعال خير كند باز بايد كه خود را مقصر داند و سعى كند در زياده بر آن، و با وجود آن اميد بتفضل حق تعالى داشته باشد و أعمال خود را چيزى نداند.

5724 شرّ الايمان ما دخله الشّكّ. بدترين ايمان آنست كه داخل شود آن را شكّ، يعنى ايمان بايد بمرتبه از يقين باشد كه ديگر احتمال قبول شكّ نداشته باشد مثل ايمانى كه از روى برهان باشد پس ايمانى كه شكّ در آن راه تواند يافت مثل ايمانى كه از روى تقليد يا دلائل خطابيه باشد بدترين ايمانست هر چند بعنوان جزم باشد، و ممكن است كه معنى عبارت اين باشد كه: بدترين ايمان آنست كه داخل شده باشد آن را شكّ يعنى بمرتبه جزم نباشد بلكه ظنى باشد كه احتمال خلاف در آن باشد هر چند احتمال ضعيفى باشد.

5725 شرّ اخوانك من داهنك فى نفسك، و ساترك عيبك. بدترين برادران تو كسيست كه مداهنه كند با تو در باب نفس تو، و بپوشاند از تو عيب ترا. مراد به «مداهنه كردن در باب نفس او» اينست كه غشّ كند با او در باره او و عيبى كه در او بيند اظهار نكند باو، «پس پوشاندن عيب او از او» بمنزله تفسير و تأكيد آنست.

5726 شرّ الخلائق الكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 174

بدترين خصلتها تكبرست، چنانكه مكرّر مذكور شد و احاديث ديگر نيز در ذمّ آن بسيارست.

5727 شرّ الاشرار من يتبجّح بالشّرّ. بدترين بدان كسيست كه شاد گردد ببدى يعنى ببدى كه بكند يا ببدى كه ديگرى نيز بكند.

5728 شرّ الشّيم الكذب . بدترين خويها دروغگوئيست.

5729 شرّ ما ضيّع فيه العمر الّلعب . بدترين آنچه ضايع كرده شود در آن عمر بازيست، يعنى مشغول شدن ببازيها بلكه هر كارى كه سودى بر آن مترتّب نشود.

5730 شرّ اخوانك الغاشّ المداهن. بدترين برادران تو غشّ كننده مداهنه كننده است يعنى آنكه غشّ كند با تو و عيب ترا بتو نگويد چنانكه چند فقره قبل از اين مذكور شد.

5731 شرّ النّوال ما تقدّمه المطل و تعقّبه المنّ. بدترين عطا آنست كه پيشى گرفته باشد آنرا پس انداختن، و از پى آن در آيد منت گذاشتن يعنى پيش از دادن تأخير شود در آن و زود داده نشود، يا اين كه وعده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 175

بشود و از آن وعده تأخير شود و بعد از آن كه داده شد منت گذاشته شود بر آن، و بدى هر دو ظاهر است، و احاديث وارده در ذمّ هر يك بسيارست خصوصا منت كه در قرآن مجيد نيز ذمّ آن شده.

5732 شرّ النّاس من لا يرجى خيره و لا يؤمن شرّه. بدترين مردم كسيست كه اميد داشته نشده باشد خير او، و ايمنى نباشد از شرّ او.

5733 شرّ اخوانك من تثبّط عن الخير و ثبّطك معه. بدترين برادران تو كسيست كه باز ايستد از خير، و باز دارد ترا با خود.

5734 شرّ النّاس من لا يعتقد الامانة و لا يجتنب الخيانة. بدترين مردم كسيست كه كسب نكند امانت را، و دورى نگزيند از خيانت.

5735 شرّ النّاس من لا يعفو عن الزّلّة و لا يستر العورة. بدترين مردم كسيست كه در نگذرد از لغزش، و نپوشاند عورت را. يعنى از لغزش و گناهى كه كسى نسبت باو كرده باشد در نگذرد و عفو نكند و البته انتقام بكشد. و مراد به «عورت» هر چيزيست كه پوشاندنى باشد و مراد در اينجا اينست كه عيبى كه در كسى بيابد پنهان ندارد و نقل كند و آشكار سازد.

5736 شرّ النّاس من يعين على المظلوم. بدترين مردم كسيست كه يارى ظالم كند بر ضرر رسانيدن بمظلوم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 176

5737 شرّ النّاس من ادّرع الّلؤم و نصر الظّلوم. بدترين مردم كسى است كه در پوشد زره لئيمى و يارى كند ستمكار را. «لئيمى» چنانكه مكرّر مذكور شد بمعنى بخيلى و ناكسى و پستى مرتبه هر دو آمده و در اينجا معنى دوّم ظاهرترست، و مراد به «در پوشيدن زره آن» اينست كه ناكسى را بمنزله لباس خود كند و بسان زره در پوشد و لازم خود سازد.

5738 شرّ اخوانك و اغشّهم لك من اغراك بالعاجلة، و الهاك عن الآجلة. بدترين برادران تو و غشّ دارترين ايشان مر ترا كسيست كه برانگيزاند ترا بدنيا، و غافل سازد از آخرت.

5739 شرّ النّاس من كان متتبّعا لعيوب النّاس عميّا لمعايبه . بدترين مردم كسيست كه بوده باشد از پى رونده مر عيبهاى مردم را، و نابينا از عيبهاى خود.

5740 شرّ النّاس من يخشى النّاس فى ربّه و لا يخشى ربّه فى النّاس. بدترين مردم كسيست كه بترسد از مردم در باره پروردگار خود، و نترسد از پروردگار خود در باره مردم. يعنى فرمانبردارى پروردگار و اطاعت او هر گاه منافى خواهش مردم باشد يعنى اقوياى ايشان بترسد از ايشان و ترك آن نمايد، و «نترسد از خدا در باره مردم» يعنى مردم ضعيف كه ظلم بر ايشان كند.

5741 شرّ النّاس من يبتغى الغوائل للنّاس. بدترين مردم كسيست كه طلب كند مصيبتها از براى مردم، يعنى سعى كند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 177

در انداختن ايشان در آنها، يا خواهد آنها را از براى ايشان، و شادمان گردد از افتادن ايشان در آنها.

5742 شرّ الاصحاب السّريع الانقلاب. بدترين مصاحبان زود انقلاب است يعنى كسيست كه بزودى از حالى بحالى گردد و او را بر حالى قرار و ثباتى نباشد، زيرا كه چنين كسى اعتمادى بر مصاحبت او نباشد و باندك سببى بلكه بى آن نيز ترك مصاحبت كند.

5743 شرّ الاتراب الكثير الارتياب. بدترين هم سنان بسيار ارتياب است مراد به «هم سنان» مصاحبان است، باعتبار اين كه در اغلب مصاحبان هر كس از هم سنان او مى‏باشند. و مراد به «بسيار ارتياب» اينست كه او را ثبات و آرامى بر حالى نباشد و بسيار از حالى بحالى گردد و بنا بر اين اين فقره نيز مضمون فقره سابق است كه بعبارت ديگر ادا شده.

5744 شرّ القلوب الشّاكّ فى ايمانه. بدترين دلها دليست كه شكّ كننده باشد در ايمان خود، يعنى جازم نباشد در آن و شكى باشد او را در آن.

5745 شرّ المحسنين الممتنّ باحسانه. بدترين احسان كنندگان كسيست كه منت گذارد بر احسان خود.

5746 شرّ الامور السّخط للقضاء. بدترين كارها خشم داشتن است مر قضا را يعنى راضى و خشنود نبودن بقضا و تقدير حق تعالى در هر باب.

5747 شرّ الفتن محبّة الدّنيا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 178

بدترين فتنه‏ها دوستى دنياست، زيرا كه آن سبب بسيارى از فتنه‏هاى دنيوى و اخروى گردد.

5748 شرّ النّاس من لا يثق باحد لسوء ظنّه، و لا يثق به احد لسوء فعله. بدترين مردم كسيست كه اعتماد نمى‏كند بر مردم سبب بدگمانى او، و اعتماد نمى‏كند كسى بر او بسبب بدى كردار او.

5749 شرّ النّاس من يتّقيه النّاس مخافة شرّه. بدترين مردم كسيست كه بپرهيزند از او مردم از ترس بدى او.

5750 شرّ النّاس من كافى على الجميل بالقبيح، و خير النّاس من كافى على القبيح بالجميل. بدترين مردم كسيست كه جزا بدهد بر نيكوئى ببدى، و بهترين مردم كسيست كه جزا دهد بر بدى بنيكى.

5751 شرّ النّاس الطّويل الامل السّىّ‏ء العمل. بدترين مردم بلند اميد بد كردارست.

5752 شرّ آفات العقل الكبر. بدترين آفتهاى عقل تكبرست يعنى سخت‏ترين چيزهائى كه سبب اين مى‏شود كه آدمى بر وفق عقل عمل نكند تكبرست.

5753 شرّ اخلاق النّفوس الجور. بدترين خويهاى نفسها ستمكاريست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 179

حرف «شين» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «شين» بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد مانند دو فصل سابق كه در يكى همه فقرات بلفظ «شكر» بود و در ديگرى همه بلفظ «شرّ» فرموده است آن حضرت عليه السّلام:

5754 شاور قبل ان تعزم، و فكّر قبل ان تقدم . مشورت كن پيش از اين كه عزم كنى، و فكر كن پيش از اين كه قدم نهى.

5755 شاور ذوى العقول تأمن الزّلل و النّدم. مشورت كن با صاحبان عقلها تا ايمن گردى از لغزش و پشيمانى.

5756 شاور فى امورك الّذين يخشون اللّه ترشد. مشورت كن در كارهاى خود با آنان كه مى‏ترسند از خدا تا راه راست درست يابى.

5757 شدّة الحقد من شدّة الحسد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 180

سختى كينه از سختى رشك است، يعنى از آن ناشى شود.

5758 شرف الرّجل نزاهته، و جماله مروءته. شرف مرد پاكيزگى اوست، و زيبائى او مروّت اوست، يعنى پاكيزگى اخلاق و افعال او و «مروّت» چنانكه مكرّر مذكور شد بمعنى آدميت است يا مردانگى.

5759 شرف المؤمن ايمانه، و عزّه بطاعته. شرف مؤمن ايمان اوست، و عزّت او بفرمانبردارى اوست، يعنى فرمانبردارى او حق تعالى را.

5760 شافع المجرم خضوعه بالمعذرة. شفاعت كننده گنهكار فروتنى كردن اوست بعذر خواهى، يعنى هرگاه گنهكار عذر خواهى كند بس است آن از براى شفاعت كردن او، و بايد كه قبول شود شفاعت او و عفو شود گناه او.

5761 شافع المذنب اقراره، و توبته اعتذاره. شفاعت كننده گنهكار اقرار اوست، و توبه او اعتذار اوست، يعنى همين كه اقرار كند بگنهكارى اين شفاعت كننده ايست از براى او كه بايد شفاعت آنرا قبول كرد و گناه او را عفو كرد، و همين كه عذر گويد از براى گناه خود بمنزله توبه ايست كه بايد گناه او را بآن بخشيد.

5762 شتّان بين عمل تذهب لذّته و تبقى تبعته، و بين عمل تذهب مؤنته و تبقى مثوبته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 181

دوريست ميانه كارى كه مى‏رود لذّت آن و باقى مى‏ماند و بال آن، و ميانه كارى كه مى‏رود زحمت آن و باقى مى‏ماند ثواب آن. مراد اينست كه گناه اگر چه لذّتى داشته باشد در اندك وقتى لذّت آن مى‏رود و وبال آن باقى مى‏ماند، و طاعت هر چند زحمتى داشته باشد در اندك وقتى زحمت آن مى‏رود و ثواب آن باقى مى‏ماند ، و ميانه اين دو امر كمال دوريست، و بر هر كه اندك عقلى داشته باشد ترجيح اين بر آن ظاهرست پس چه قبيح است كه كسى ارتكاب آن كند و ترك اين نمايد...

5763 شجاعة الرّجل على قدر همّته، و غيرته على قدر حميّته. شجاعت مرد بر اندازه همت اوست و غيرت او بر اندازه حميت اوست ، ظاهر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 182

اينست كه «بودن شجاعت بقدر همت» اكثرى باشد و غالب اين باشد كه هر كه همت او بلندتر باشد شجاعت او بيشتر باشد. و «حميت» بمعنى منع كردن و دفع نمودن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 183

امرى چند است كه نقص و ننگى در آن باشد از خود و اهل و خويشان خود، و ظاهرست كه غيرت هر كس بقدر حميت اوست باين معنى و اين كه هر كه كوشش او در دفع نقايص و عيبها از خود و متعلقان خود بيشتر باشد غيرت او بيشتر باشد.

5764 شيئان لا يعرف فضلهما الّا من فقد هما، الشّباب و العافية. دو چيز است كه دانسته نمى‏شود افزونى مرتبه آنها مگر از ناياب شدن آنها، جوانى و عافيت، يعنى تا كسى آنها را دارد قدر آنها را و فضل آنها را چنانكه بايد نمى‏داند، هر گاه زايل شوند آن وقت ميداند، و ممكن است كه معنى عبارت اين باشد كه: دو چيزست كه نمى‏داند فضل آنها را مگر كسى كه نيابد آنها را، و بنا بر اين عبارت چنين خوانده مى‏شود كه: «لا يعرف فضلهما الّا من فقدهما»، و حاصل هر دو يكيست.

5765 شيئان لا يعرف قدر هما الّا من سلبهما، الغنى و القدرة. دو چيزست كه نمى‏داند قدر آنها را مگر كسى كه ربوده شود آنها از او، و آنها توانگريست و توانائى. يعنى توانگر تا درويش نشود قدر توانگرى را نداند، و همچنين توانا تا عاجز نشود قدر توانائى را نداند، و ممكن است كه معنى عبارت اين باشد كه: دو چيزست كه دانسته نمى‏شود قدر آنها مگر از ربودن آنها، يعنى مگر بعد از اين كه ربوده شوند آنها از اين كس و بنا بر اين عبارت چنين خوانده مى‏شود «لا يعرف قدر هما الّا من سلبهما»، و حاصل هر دو يكى است.

5766 شيئان لا يؤنف منهما، المرض و ذو القرابة المفتقر. دو چيز است كه استنكاف كرده نمى‏شود از آنها، بيمارى و خويش درويش.

«استنكاف از چيزى» اينست كه كسى آن را نالايق داند از براى خود و عار داشته باشد از آن و انكار كند داشتن آنرا، و مراد اينست كه: ازين دو چيز استنكاف نبايد كرد و آنها عيب و عار كسى نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 184

5767 شيئان لا تسلم عاقبتهما، الظّلم و الشّرّ. دو چيزست كه سالم نيست عاقبت آنها، ستم و شرّ. پوشيده نيست كه «شرّ» بمعنى بدى است و بنا بر اين شامل ستم هم باشد و ستم را با آن دو چيز گرفتن ناخوش است پس ظاهر اينست كه مراد در اينجا بد ذاتى باشد و با مردم بد بودن و فتنه كردن ميان ايشان و رشك و كينه ايشان را داشتن و مانند اينها. و در بعضى نسخه‏ها بجاى «الشّر» «الشره» است و بنا بر اين ترجمه آن بجاى «شرّ» «شره» است يعنى غلبه حرص ، و اين محتاج بتكلفى نيست.

5768 شيئان لا تبلغ غايتهما، العلم و العقل. دو چيزست كه رسيده نمى‏شود نهايت آنها، علم و عقل، يعنى كسى بنهايت مرتبه فضل و افزونى آنها نمى‏تواند رسيد و هر فضلى كه از براى آنها قرار دهد زياده بر آنند، يا اين كه كسى بنهايت آنها نمى‏تواند رسيد و بهر مرتبه از آنها كه برسد بالاتر از آن نيز باشد.

5769 شيئان لا يوزن ثوابهما، العفو و العدل. دو چيزست كه سنجيده نمى‏شود ثواب آنها، عفو و عدل، يعنى ثواب عفو يعنى در گذشتن از گناه كسى، و عدل پادشاه و ساير حكام زياده از آنست كه توان سنجيد و مقدار آنرا توان دانست.

5770 شيئان هما ملاك الدّين، الصّدق و اليقين. دو چيزست كه آنها ملاك دينند، راستى و يقين. «ملاك دينند» يعنى دين به آنها برپاست و به آنها مالك دين مى‏توان شد، و مراد به «راستى» راستى در هر باب است، و به «يقين» يقين بعقايديست كه يقين به آنها بايد.

5771 شيئان لا يواز نهما عمل، حسن الورع، و الاحسان الى المؤمنين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 185

دو چيزست كه هم وزن نمى‏شود با آنها هيچ كردارى، نيكوئى پرهيزگارى، و احسان كردن بسوى مؤمنان. يعنى هيچ كار خيرى برابرى نمى‏كند با آنها، و آنها از همه در ميزان حسنات سنگين ترست.

5772 شدّة الحرص من قوّة الشّره و ضعف الدّين. سختى حرص از قوّت شره است و ضعف دين، يعنى از آنها ناشى مى‏شود. و «شره» چنانكه اكثر اهل لغت گفته‏اند بمعنى غلبه حرص است، و پوشيده نيست كه آن در اينجا مناسب نيست چه آن همان سختى حرص است. و بعضى گفته‏اند كه «شره» بكسر شين و فتح راء بمعنى نشاط و فرحناكى است و در اينجا اين معنى مناسب است كه مراد اين باشد كه: حرص زياد از قوّت نشاط و فرحناكى و در غم عاقبت و آخرت نبودن و سستى دين ناشى مى‏شود.

5773 شدّة الجبن من عجز النّفس و ضعف اليقين. سختى ترسناكى از ناتوانى نفس و سستى يقين است، مراد ترسناكى زيادست در جهاد و مانند آن و اين كه آن از عجز نفس و ضعف يقين بمعارف إلهيّه ناشى مى‏شود و اگر كسى را قوّت نفسى باشد و بيقين قوى داند كه آنچه حق تعالى امر بآن كرده خير او در آن باشد، و اگر ضررى در آن باو برسد تلافى آن بأضعاف مضاعفه خواهد شد يقين او را در آنها ترس زيادى بر آنچه لازمه نفوس بشريه است نشود، و همچنين در مهالك ديگر هر گاه يقين او قوى باشد، باين كه آنچه باو برسد بظلم و عدوان تلافى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 186

آن بر وجه أحسن خواهد شد، چندان باكى نخواهد داشت، و زياده ترسناك نخواهد بود در آنها.

5774 شغل من الجنّة و النّار امامه . مشغول است كسى كه بهشت و دوزخ پيش او باشد يعنى كسى كه بهشت و دوزخ در پيش داشته باشد و بايد كه بيكى از آنها برود بايد كه مشغول كار خود باشد و تدبير فوز بآن و رستگارى از اين كند و بيكار يا مشغول كار ديگر نشود، شغلى زياده از آن نباشد كه باو داده‏اند بايد كه همواره مشغول آن باشد.

5775 شغل من كانت النّجاة و مرضاة اللّه مرامه . مشغول كرده شده است كسى كه رستگارى و خشنودى خدا مطلب او باشد يعنى چنين كسى شغل عظيمى باو داده‏اند بايد كه همواره بآن پردازد و بيكار يا مشغول كار ديگر نشود.

5776 شيمة العقلاء قلّة الشّهوة و قلّة الغفلة. خوى عاقلان كمى خواهش و كمى غافلى است.

5777 شيمة الاتقياء اغتنام المهلة و التّزوّد للرّحلة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 187

خصلت پرهيزگاران غنيمت شمردن مهلت است، و توشه بر گرفتن از براى كوچ- كردن، يعنى سفر آخرت.

5778 شقّوا امواج الفتن بسفن النّجاة. بشكافيد موجهاى فتنه‏ها را بكشتيهاى رستگارى. مراد به «كشتى رستگارى» مذهب حقّ يا پرهيزگارى است و جمعيت آن باعتبار اينست كه آن از براى هر كس بمنزله كشتيى است كه بر آن نشيند، و ممكن است كه مراد به «كشتى‏هاى رستگارى» أئمه هدى صلوات اللّه و سلامه عليهم باشند و مراد اين باشد كه: بايشان يعنى بتوسل بايشان و محبت ايشان بشكافيد موجهاى فتنه‏ها را، و بر هر تقدير مراد به «شكافتن موجهاى فتنه‏ها» بسلامتى گذشتن از آن فتنه‏ها و رسيدن بساحل رستگارى أخرويست، پس اگر با وجود آن ضرر دنيوى برسد منافات با آن ندارد چه آن در حقيقت زيان و خسرانى نباشد.

5779 شوّقوا انفسكم الى نعيم الجنّة تحبّوا الموت و تمقتوا الحيوة. مشتاق كنيد نفسهاى خود را بسوى نعمت بهشت تا اين كه دوست داريد مرگ را و دشمن داريد زندگى را، يعنى بايد كه نفسهاى خود را هميشه مشتاق نعمتهاى بهشت داريد و طلب آنها كنيد و سعى كنيد در كارى چند كه سبب اميدوارى آنها گردد كه هر گاه چنين كنيد دوست گرديد با مرگ و خواهان آن باشيد و دشمن داريد زندگانى را و دريابيد فضيلت اين مرتبه را. و مراد دوست داشتن مرگ نيست باين نحو كه: خواهند كه زود برسد، و دشمن داشتن زندگانى باين كه: خواهند كه زود زايل شود، چه ظاهر اينست كه آن شرعا ممدوح نباشد بلكه مذموم باشد چنانكه از حضرت رسالت پناهى صلّى اللّه عليه و آله روايت شده كه: فرموده‏اند آرزو نكند احدى از شما مرگ را و دعا نكند بآن پيش از اين كه بيايد آن او را، بدرستى كه او هر گاه بميرد بريده مى‏شود عمل او، و بدرستى كه زياد نمى‏كند مؤمن را عمر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 188

او مگر خيرى. و از حضرت أمير المؤمنين صلوات اللّه و سلامه عليه روايت شده كه: بقيه عمر مؤمن نيست قيمتى از براى آن ، باز يافت ميكند بآن آنچه را فوت شده باشد، و زنده مى‏گرداند بآن آنچه را مرده باشد، بلكه مراد چنانكه بعضى احاديث مشعر به آنست دوست داشتن مرگ باشد در وقتى كه خدا مقدّر كرده باشد و دشمن داشتن زندگانى را بعد از آن نه مثل آنان كه خواهند كه: هميشه زنده باشند در دنيا، يا اين كه مراد اين باشد كه: هر گاه چنين كنيد در وقت مرگ ظاهر شود بر شما حال و مرتبه شما در آن نشأه، پس دوست داريد در آن وقت مرگ را و دشمن داريد زندگانى را چون خواهيد كه زود برسيد بآن مرتبه، و در احاديث از طرق ما و أهل سنت هر دو مؤيّد اين معنى وارد شده.

5780 شرع اللّه لكم الاسلام فسهّل شرائعه، و اعزّ اركانه على من حاربه. راه قرار داده خدا از براى شما دين اسلام را، پس آسان گردانيده احكام آن را، و قوى و غالب گردانيده اركان آن را بر كسى كه جنگ كند با آن يعنى أركان و جوانب آنرا قوى و محكم گردانيده كه هر كه محاربه كند با آن و سعى كند در خرابى آن رخنه نتواند كرد در أركان آن بلكه أركان آن غلبه كند بر او و او را هلاك يا خوار و ذليل گرداند .

5781 شرّ الاعداء ابعدهم غورا، و اخفاهم مكيدة. بدترين دشمنان دورترين ايشانست بحسب غور، و پنهانترين ايشانست بحسب مكر. «غور» بمعنى فرو رفتن در چيزى و رسيدن بته آنست و مراد اينست كه:

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 189

باشد، و آن دشمنى كه فكر او را قوّتى نباشد، يا اين كه علانيه دشمنى كند و مگر بدترين دشمنان هر دشمنى است كه فكر او بيشتر بته چيزها رود و مكر او پنهان‏تر پنهانى نكند دشمنى او سهل است و دفع ضرر آن آسانست.

5782 شرّ الالفة اطّراح الكلفة. بدترين الفت انداختن كلفت است يعنى مصاحبت و الفتى است كه يكديگر را در كلفت و تعب و زحمت اندازد باين كه بعنوان يگانگى نباشد و آنچه بياورند بايد كه تكلف كنند در آن، و برين قياس سلوكهاى ديگر.

5783 شرط المصاحبة قلّة المخالفة. شرط مصاحبت كمى مخالفت است يعنى اين كه پر مخالفت يكديگر نكنند و در اكثر با هم موافقت كنند و اگر چنين نكنند مصاحبت ايشان صورت نبندد، و اگر ببندد زود بر هم خورد، پس اگر كسى مصاحبت كسى را خواهد بايد كه پر مخالفت او نكند.

5784 شين العلم الصّلف. زشتى علم صلف است يعنى لاف زدن و دعوى كردن زياد از مرتبه خود يا مفاخرت كردن و مدح خود كردن هر چند گزافى در آن نباشد، و مراد اينست كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 190

زشتيى كه از براى علم تواند بود اينست كه سبب اين معنى گردد پس عالم بايد كه خود را از آن نگاهدارد.

5785 شين السّخاء السّرف. زشتى سخاوت اسراف است يعنى زشتيى كه از براى آن تواند بود اينست كه بمرتبه اسراف برسد.

5786 شيعتنا كالنّحل لو عرفوا ما فى جوفها لاكلوها. شيعه ما مانند زنبور عسل‏اند اگر بدانند آنچه را در اندرون ايشان است هر آينه بخورند ايشان را، مراد به «ما» آن حضرت و باقى أئمه طاهرين است صلوات اللّه و سلامه عليهم أجمعين، و مراد به «شيعه ايشان» پيروان ايشان است و جمعى كه اعتقاد بامامت ايشان داشته باشند، و مراد اينست كه: ايشان مانند زنبور عسل‏اند و چنانكه در جوف آن عسل است در كمال حلاوت و لذّت، در جوف ايشان نيز دوستى ما و اعتقاد بماست كه مانند عسل در كمال شيرينى و لذّت است و اين از قبيل تشبيه معقول بمحسوس است كه شايع است، و «اگر بدانند» يعنى اگر مردم ديگر بدانند آنچه را در جوف ايشان است و مطلع شوند بر مرتبه حلاوت و لذّت آن، هر آينه بخورند ايشان را يعنى درست فرو برند تا اين كه آنچه در جوف ايشان باشد در جوف آنها آيد و قرار گيرد.

5787 شيعتنا كالا ترجّة طيّب ريحها حسن ظاهرها و باطنها. شيعه ما مانند اترج‏اند كه خوش است بوى آن و نيكوست ظاهر آن و باطن آن.


جلد 4 - بخش 8

و فرموده است آن حضرت عليه السّلام در ذكر قرآن مجيد و وصف آن:

5788 شافع مشفّع و قائل مصدّق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 191

شفاعت كننده‏ايست قبول شفاعت كرده شده، و گوينده ايست تصديق كرده شده، يعنى در قيامت شفاعت كند و حق تعالى قبول شفاعت او كند، و گويا گردد و هر چه گويد حق تعالى تصديق آن كند، و ظاهر اينست كه: شفاعت آن از براى قاريان آن باشد و جمعى كه مواظبت كرده باشند بر تلاوت آن، و همچنين «گويائى آن» بشهادت و گواهى باشد بر مواظبت ايشان بر قرائت و تلاوت و خلاف آن. و ممكن است كه عامّ باشد و شفاعت ديگران نيز كند، و همچنين گواهيهاى ديگر نيز بدهد.

و ظاهر اينست كه اين بر سبيل حقيقت باشد و حق تعالى او را در قيامت گويا گرداند.

و ممكن است كه بر سبيل مجاز باشد و كنايه باشد از اين كه حق تعالى ببركت آن گناهان جمعى را عفو كند پس گويا آن شفاعت كرده، و همچنين جمعى را باعتبار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 192

مواظبت بر تلاوت آن بلند مرتبه گرداند، و جمعى را بسبب ترك آن يا استخفاف بآن پست مرتبه گرداند، پس گويا آن شهادت داده بحال ايشان، و حق تعالى تصديق قول او كرده.

5789 شافع الخلق العمل بالحقّ و لزوم الصّدق. شفاعت كننده خلق عمل بحقّ است و لازم بودن با راستى و جدا نشدن از آن، يعنى هر كه از خلق چنين كند رستگار گردد، پس گويا آنها شفاعت كننده‏اند از براى او.

5790 شاركوا الّذى قد اقبل عليه الرّزق فانّه اجدر بالحظّ و اخلق بالغنى . شركت كنيد با كسى كه بتحقيق رو آورده باشد بر او روزى، پس بدرستى كه او سزاوارترست ببهره‏مندى، و لايق‏ترست بتوانگرى. مراد اينست كه اگر خواهيد كه سود يابيد در تجارات و معاملات، شريك شويد با كسى كه طالعى دارد در آنها، و رو آورده بر او روزى، زيرا كه از آن ظاهر مى‏شود كه او سزاوارترست ببهره يافتن و لايق‏ترست بتوانگر شدن، پس شركت با او سودمند باشد از براى شما، و بر آن قياس است نيز آنچه وارد شده از كراهت معامله با «محارفان» بفتح راء يعنى آنان كه سخت گرفته شده بر ايشان در معاش، و بركت داده نشده از براى ايشان در كسب ايشان.

5791 شيمة ذوى الالباب و النّهى الاقبال على دار البقاء، و الاعراض عن دار الفناء، و التّولّه بجنّة المأوى. شيوه صاحبان عقلها و خردها رو آوردنست بر سراى بقا يعنى آخرت، و رو گردانيدنست از خانه فنا يعنى دنيا، و شيفته شدنست بجنة المأوى يعنى بهشت كه جايگاه نيكو كارانست، و در بعضى احاديث وارد شده كه: جنة المأوى نام بهشت خاصى است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 193

حرف صاد

حرف «صاد» بلفظ «صلاح»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «صاد» بلفظ «صلاح» كه بمعنى شايستگى است مقابل فساد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 194

فرموده آن حضرت عليه السّلام:

5792 صلاح العمل بصلاح النّيّة. صلاح عمل بصلاح نيت است يعنى اين كه نيت در آن خالص باشد از براى خدا و آميخته بغرض ديگر نباشد.

5793 صلاح البدن الحمية. صلاح بدن حميه است، يعنى پرهيز و باز ايستادن از آنچه ضرر كند بآن .

5794 صلاح العيش التّدبير. صلاح زندگانى تدبيرست، يعنى تدبير درست از براى آن در هر باب مثل اين كه تنگ گرفته نشود بر خود، و اسراف نشود و همچنين در ساير ابواب، و مراد اينست كه زندگانى صالح و شايسته بى‏تدبير درست نشود، و اگر كسى بتدبير آن نپردازد عيش او فاسد گردد.

5795 صلاح الرّاى بنصح المستشير. صلاح راى بخالص بودن مشورت كننده است، يعنى هر گاه كسى با خدايا ديگران در باب امرى مشورت كند بايد كه خود را در آن باب صاف و خالص گرداند و خواهش يك طرف را از خود زايل كند تا آنچه راى و انديشه صالح شايسته باشد روزى او شود.

5796 صلاح الدّين الورع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 195

صلاح دين پرهيزگاريست، يعنى دين بسبب پرهيزگارى شايسته مى‏شود، و اگر با آن نباشد فاسد گردد.

5797 صلاح النّفس قلّة الطّمع. صلاح نفس كمى طمع است، و طمع زياد آن را فاسد گرداند.

5798 صلاح الايمان الورع، و فساده الطّمع. صلاح ايمان پرهيزگاريست و فساد آن طمع است، يعنى بسبب پرهيزگارى است و بسبب طمع.

5799 صلاح العقل الادب. صلاح عقل ادب است، يعنى رعايت ادب در هر باب عقل و خرد را صالح و شايسته گرداند، يا نشان صلاح و شايستگى آنست. و اخلال بآن سبب فساد آنست، يا نشان فساد آنست.

5800 صلاح التّقوى تجنّب الرّيب. صلاح پرهيزگارى دورى گزيدن از شكهاست يعنى باينست كه از آنچه حليت آن مشكوك باشد و شبهه در آن باشد نيز اجتناب شود چه جاى اين كه علم بحرمت آن باشد، و ممكن است كه «ريب» بمعنى شكها نباشد بلكه بمعنى گمانها باشد و مراد دورى گزيدن از عمل بگمانها باشد يعنى بد گمانيها بمردم، يا بمعنى مواضع تهمت و مواقع آن باشد.

5801 صلاح المعاد بحسن العمل. صلاح روز بازگشت بنيكوئى عمل است.

5802 صلاح العبادة التّوكّل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 196

صلاح عبادت توكل است يعنى اين كه با توكل باشد بر حق تعالى يعنى اعتماد بر او در هر باب و قطع اميد از ديگران و از اعمال خود نيز.

5803 صلاح البريّة العقل. صلاح خلايق عقل است، يعنى عقل و خرد باعث صلاح احوال ايشان باشد و كسى را كه عقل نباشد كمال او فاسد باشد.

5804 صلاح الرّعيّة العدل. صلاح رعيت عدل است، يعنى عدل امير و حاكم با ايشان باعث صلاح حال و انتظام امور ايشان شود، و اگر عدل نشود زود احوال ايشان فاسد گردد و متفرق و پراكنده گردند.

5805 صلاح النّفس مجاهدة الهوى. صلاح نفس مجاهده هوى است، يعنى جنگ كردن با هوى و هوس و مغلوب- نمودن آنها و ترك پيروى آنها.

5806 صلاح الآخرة رفض الدّنيا. صلاح آخرت ترك دنياست، يعنى ترك حرص بر آنست و اكتفا بأدنى بهره و نصيبى از آن.

5807 صلاح السّرائر برهان صحّة البصائر. صلاح سرّها يعنى نيتها و قصدها يا خويها و خصلتها دليل صحت بينائيهاست، يعنى هر كه را نيتها و قصدها يا خويها و خصلتها شايسته و نيكوست اين نشان صحت بينائى و عقل و شعور اوست.

5808 صلاح الظّواهر عنوان صحّة الضّمائر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 197

صلاح ظاهرها عنوان يعنى سر سخن يا دليل صحت ضمايرست، يعنى قصدها و نيتها يا خويها و خصلتها.

5809 صلاح الانسان فى حبس اللّسان و بذل الاحسان. صلاح آدمى در بند كردن زبان و بذل احسان است.

5810 صلاح الدّين بحسن اليقين. صلاح دين بنيكوئى يقين است يعنى نيكوئى يقين بعقايد آن، چه هر چند يقين به آنها نيكوتر يعنى قوى تر و محكمتر باشد اصل دين كاملتر و عمل بآن تمامتر باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 198

حرف «صاد» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «صاد» بلفظ مطلق يعنى بألفاظ مختلف نه اين كه همه بيك لفظ باشد مانند فصل سابق كه همه فقرات بلفظ «صلاح» بود. فرموده است آن حضرت عليه السّلام:

5811 صحّة الدّنيا اسقام، و لذّاتها آلام. درستى دنيا بيماريهاست و لذّتهاى آن دردهاست، يعنى غالب اينست كه تندرستى دنيا جدا نمى‏شود از بيماريهاى معنوى كه ذنوب و گناهان باشد، و همچنين لذّتهاى آن جدا نمى‏شود از دردها يعنى دردها كه در عقب داشته باشد باز در دنيا يا در آخرت يا همراه آن باشد از دردهاى صورى يا معنوى كه لا أقلّ خوف و ترس از عاقبت باشد.

5812 صحّة الاجسام من اهنأ الاقسام. صحت بدنها از گواراترين قسمتها و بهرهاست.

5813 صحّة الضّمائر من افضل الذّخائر. صحت ضماير يعنى نيتها و قصدها از افزونترين ذخيره‏هاست، چه آنها امورى است باعث اجر و ثواب كه تعب و زحمتى در آنها نباشد و ريائى در آنها نرود كه بسبب آن فاسد گردند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 199

5814 صدق الايمان و صنائع الاحسان افضل الذّخائر. راستى ايمان و كرده‏هاى احسان افزونترين ذخيره‏هاست «كرده‏هاى احسان» يعنى احسانها كه كرده شود بمردم.

5815 صحّة الودّ من كرم العهد. درستى دوستى از گرامى بودن عهدست، يعنى از جمله گرامى بودن عهد و پيمان است كه عقلا و شرعا نيكو و مستحسن است چه دوستى با كسى نيز عهد و پيمانى است كه با او بشود پس درست نگاهداشتن و نيكو رعايت كردن آن داخل گرامى بودن عهد و پيمان باشد.

5816 صحّة الامانة عنوان حسن المعتقد. درستى امانتدارى عنوان يعنى سر سخن يا دليل نيكوئى اعتقادست.

5817 صواب الرّاى يؤمن الزّلل. درستى راى ايمن مى‏سازد از لغزش، يعنى پيش از هر كار بايد كه بتأمّل و تفكر و مشورت راى و انديشه درست در آن باب تحصيل كرد تا لغزشى نشود.

5818 صواب الفعل يزيّن الرّجل. درستى كردار زينت مى‏دهد مرد را.

5819 صواب الرّاى بالدّول و يذهب بذهابها. درستى راى بدولتهاست و مى‏رود برفتن آنها، مراد اينست كه غالب اينست كه ارباب دولتها تا دولت دارند رايها و انديشه‏هاى ايشان درست است و خطا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 200

نمى‏كنند در آنها، و همين كه دولت از ايشان زايل شد رايهاى ايشان سست شود و اكثر خطا كنند در آنها.

5820 صيانة المرأة انعم لحالها و ادوم لجمالها. نگاهدارى زن شايسته‏ترست از براى حال او، و پاينده نگاهدارنده‏ترست مر جمال او را. مراد به «نگاهدارى زنان» در اينجا اينست كه: نگذارند كه ايشان خود مباشر خدمات خانه گردند ، و «بودن آن شايسته‏تر از براى حال زن و پاينده نگاهدارنده‏تر مر جمال او را» ظاهرست، چه اكثر خدمات خانه مثل طباخى و جاروب كردن و مانند آنها باعث چركنى و كثافت وضع و لباس مى‏گردد كه مناسب حال زنان نيست، و همچنين سبب رفتن طراوت و آب روى صورت و زوال جمال و زيبائى مى‏گردد.

5821 صواب الجاهل كالزّلّة من العاقل. كار درست جاهل مثل لغزش عاقل است، مراد ذمّ جهل است و اين كه كار درستى كه جاهل بكند باز چندان نقص و خلل در آن باشد كه مثل خطا و لغزش عاقل باشد، و مراد به «جاهل» بقرينه مقابله با «عاقل» احمق كم عقل است.

و ممكن است كه مراد به «جاهل» ظاهر آن باشد يعنى نادان، و به «عاقل» بقرينه مقابله با او عالم دانا.

5822 صن ايمانك من الشّكّ، فانّ الشّكّ يفسد الايمان كما يفسد الملح العسل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 201

نگاهدار ايمان خود را از شكّ، پس بدرستى كه شكّ فاسد ميكند ايمان را، چنانكه فاسد ميكند نمك عسل را. مراد اينست كه ايمان به هر چه بايد آورد بايد كه بعنوان جزم و يقين باشد و شكّ را در آن بهيچ وجه راهى نباشد، و با وجود شكّ هر چند بعنوان احتمال بعيدى باشد ايمان فاسد گردد.

5823 صواب الرّأى باجالة الافكار. درستى راى بجولان دادن فكرهاست، يعنى راى و انديشه درست در كارها باين حاصل شود كه مشورت با عقلا بشود و فكرها در آن جولان داده شود تا از ميان آنها راى درست ظاهر گردد.

5824 صاحب السوء قطعة من النّار. مصاحب بد پاره‏ايست از آتش. يعنى ضرر او باين كس مثل ضرر پاره‏ايست از آتش كه بجان او افتد، و اين از قبيل تشبيه معقول بمحسوس است.

5825 صاحب المعروف لا يعثر ، و اذا عثر وجد متّكأ. صاحب احسان نمى‏لغزد و هر گاه بلغزد مى‏يابد تكيه گاهى، يعنى كسى كه احسان بمردم بسيار كند او نمى‏لغزد، و بر فرضى كه بلغزد مى‏يابد تكيه گاهى كه بآن پناه برد و لغزش او عفو شود كه همان احسانهاى او باشد، و ممكن است كه مراد اين باشد كه هر گاه كسى كارى را بقصد احسان بكند او نمى‏لغزد در آن، و بر فرضى كه بلغزد مى‏يابد تكيه گاهى كه تكيه كند بآن و لغزش او عفو شود كه همان قصد او باشد و ببركت اين كه قصد او در آن احسان بوده لغزش او عفو شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 202

5826 صحبة الاخيار تكسب الخير كالرّيح اذا مرّت بالطّيب حملت طيبا. صحبت نيكان كسب مى‏فرمايد نيكى را مانند باد هر گاه گذر كند بر بوى خوش بردارد بوى خوشى .

5827 صاحب السّلطان كراكب الاسد، يغبط بموقفه و هو اعرف بموضعه. مصاحب پادشاه مانند كسى است كه سوار شير باشد، مردم آرزو كنند جايگاه او را و او داناتر باشد بموضع خود، يعنى داند كه چه موضع خطيرى است و همواره در ترس و بيم باشد از آن.

5828 صبرك على المصيبة يخفّف الرّزيّة و يجزل المثوبة. صبر تو بر مصيبت سبك مى‏گرداند مصيبت را و بزرگ مى‏گرداند ثواب را.

«سبك گردانيدن مصيبت» باعتبار اينست كه تعب قلق و اضطراب و لوازم آنها با آن نباشد، و همچنين شماتت مردم كه بدترين مصيبتهاست، و مانع از نزول‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 203

مصيبت ديگر نيز شود، بخلاف بى‏صبرى كه باعث نزول مصيبت ديگر شود چنانكه مكرّر مذكور شد.

5829 صديق الجاهل متعوب منكوب. دوست جاهل زحمت رسانيده شده نكبت زده شده است. مراد مذمّت مصاحب- شدن با «جاهل» است يعنى نادان يا كم عقل و اين كه كسى كه مصاحب جاهل شود البته زحمت كشد بسبب آن مصاحبت و نكبت رسد باو، و بعضى از اهل لغت گفته‏اند كه: زحمت رسانيده شده را «تعب» و «متعب» گويند نه «متعوب» و اگر نسبت اين كلام بآن حضرت عليه السّلام صحيح باشد فساد قول ايشان ظاهر مى‏شود.

5830 صاحب المال متعوب، و الغالب بالشّرّ مغلوب. صاحب مال تعب رسانيده شده است و غلبه كننده ببدى غلبه كرده شده است.

«بودن صاحب مال تعب رسانيده شده» ظاهرست، چه مال بى‏تعب و زحمت كسب و حفظ و نگاهدارى در دنيا و حساب در آخرت نباشد. و «بودن غلبه كننده ببدى غلبه كرده شده» نيز ظاهرست، چه ظالم هر چند بحسب ظاهر غلبه كرده بر مظلوم امّا چون انتقام از او كشيده مى‏شود و باعث عذاب و عقاب او گردد و اجر و ثواب اين در آخرت، پس در حقيقت مظلوم غالب باشد و ظالم غلبه كرده شده بر او.

5831 صيّر الدّين حصن دولتك، و الشّكر حرز نعمتك، فكلّ دولة يحوطها الدّين لا تغلب، و كلّ نعمة يحرزها الشّكر لا تسلب. بگردان ديندارى را حصن دولت خود، و شكر را حرز نعمت خود، پس هر دولتى كه حفظ كند آن را ديندارى، مغلوب نمى‏شود، و هر نعمتى كه نگهدارى آن كند شكر، ربوده نمى‏شود، «حصن» و «حرز» هر دو موضع محكمى را گويند كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 204

دشوار باشد داخل شدن در آن و چيزى را كه در آنجا گذارند محفوظ ماند.

5832 صاحب الاخوان بالاحسان، و تغمّد ذنوبهم بالغفران. مصاحبت كن برادران را باحسان، و بپوشان گناهان ايشان را بدر گذشتن.

5833 صنائع المعروف تقى مصارع الهوان. كرده شده‏هاى احسان نگاه مى‏دارد از افتاد نگاههاى خوارى، يعنى احسانها كه كرده شده باشد بمردم، نگاه مى‏دارد و حفظ ميكند صاحب خود را از افتادن در جايگاههاى افتادن بخوارى.

5834 صنائع الاحسان من فضائل الانسان. كرده شده‏هاى احسان از افزونيهاى آدمى است، يعنى احسانها كه آدمى كرده باشد از جمله فضايل و افزونيهاى مراتب اوست.

5835 صاحب العقلاء تغنم، و اعرض عن الدّنيا تسلم. مصاحبت كن با عقلا تا سود يابى، و روبگردان از دنيا تا سالم مانى.

5836 صلة الرّحم تدرّ النّعم، و تدفع النّقم. پيوستن بخويشان و نبريدن از ايشان روان مى‏گرداند، نعمتها را، و دفع ميكند عقوبتها را.

5837 صاحب العقلاء، و جالس العلماء، و اغلب الهوى، ترافق الملأ الأعلى. مصاحبت كن با عقلا، و همنشينى كن با علما، و غلبه كن بر هوس و هوا،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 205

تا اين كه رفيق گردى با ملأ أعلى، يعنى اگر بكنى اينها را رفيق و همراه گردى با ملأ أعلى يعنى گروه بلند مرتبه كه ملائكه باشند يا انبيا و اوصيا و اوليا صلوات اللّه عليهم.

5838 صاحب الحكماء، و جالس الحلماء، و اعرض عن الدّنيا تسكن جنّة المأوى. مصاحبت كن با حكيمان، و همنشينى كن با بردباران، و رو بگردان از دنيا، تا ساكن گردى در جنة المأوى. يعنى اگر بكنى اينها را ساكن گردى ببركت آنها در جنة المأوى يعنى بهشت كه مأوى و جايگاه نيكان است، يا بهشت خاصّى كه جنة المأوى نام خصوص آنست چنانكه در بعضى أخبار وارد شده و مكرّر مذكور شد، جنة المأوى نام خصوص آنست چنانكه در بعضى أخبار وارد شده و مكرّر مذكور شد، و «حكيمان» يعنى آنان كه علم و عمل ايشان راست و درست باشد چنانكه مكرّر مذكور شد.

5839 صحبة الاشرار تكسب الشّرّ كالرّيح اذا مرّت بالنتن حملت نتنا . صحبت بدان كسب مى‏فرمايد بدى را مانند باد هر گاه بگذرد ببوى بد بر مى‏دارد بوى بد را.

5840 صنائع المعروف تدرّ النّعماء، و تدفع البلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 206

كرده شده‏هاى احسان يعنى احسانها كه كرده شده باشد بمردم روان ميكند نعمت را، و دفع ميكند بلا را.

5841 صحبة الاحمق عذاب الرّوح . مصاحبت احمق يعنى كم عقل عذاب روح است.

5842 صحبة الولىّ اللّبيب حياة الرّوح. مصاحبت دوست عاقل زندگانى روح است.

5843 صلة الرّحم من احسن الشّيم. صلّ رحم يعنى پيوستن با خويش و نبريدن از او از نيكوترين خصلتهاست.

5844 صلة الرّحم منماة للعدد مثراة للنّعم. صله رحم محلّ فزايش است مر عدد را، و محلّ افزونيست مر نعمتها را.

يعنى سبب فزايش عدد اولاد و قوم و قبيله مى‏شود، و سبب افزونى نعمتها مى‏گردد.

و ممكن است كه «منماة» و «مثراة» هر دو مصدر ميمى باشند بمعنى افزونى يا بكسر ميم خوانده شوند بمعنى آلت افزونى، و حاصل هر سه يكيست.

5845 صلة الرّحم تسوء العدوّ و تقى مصارع السّوء. صله رحم اندوهگين مى‏سازد دشمن را، و نگاه مى‏دارد از جايگاههاى افتادن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 207

در بدى. «اندوهگين ساختن آن دشمن را» باعتبار اينست كه دشمن نمى‏خواهد كه دشمن او چنين فضيلتى را دريابد كه سبب قوّت و غلبه او گردد، يا اين كه عاقبت اندوهگين مى‏سازد او را، باعتبار اين كه سبب غلبه صاحب خود مى‏شود بر او.

5846 صلوا الّذى بينكم و بين اللّه تسعدوا. بپيونديد با آنكه ميانه شماست و ميانه خدا تا اين كه نيكبخت گرديد. مراد با «آنكه ميانه ايشان و ميانه خداست» ائمه‏اند صلوات اللّه و سلامه عليهم كه وسايل و وسايط اند ميانه ما و ميانه خدا. و ممكن است كه شامل علما نيز باشد و مراد به «پيوستن با ايشان» احسان كردن با ايشانست باطاعت و فرمانبردارى و ساير آنچه احسان شمرده شود.

5847 صلة الارحام تثمر الاموال و تنسى‏ء فى الآجال. پيوستن با خويشان يعنى احسان كردن بايشان بارور مى‏گرداند مالها را، و پس مى‏اندازد أجلها را. يعنى سبب زيادتى أموال و فزايش آنها مى‏گردد، و عمرها را زياد كند، و «اجلها را پس اندازد» يعنى از آن وقتى كه مقدّر شده بر تقديرى كه صله رحم نكند.

5848 صدقه السّرّ تكفّر الخطيئة، و صدقة العلانية مثراة فى المال. صدقه دادن پنهانى مى‏پوشاند گناه را، و صدقه دادن آشكارا محلّ افزونى است در مال، يا افزونى است در مال، و ممكن است كه «مثراه» بكسر ميم خوانده شود و ترجمه اين باشد كه: آن آلت افزونيست در مال، و حاصل هر سه يكيست يعنى سبب افزونى مال مى‏گردد.

5849 صل عجلتك بتانّيك، و سطوتك برفقك، و شرّك بخيرك،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 208

و انصر العقل على الهوى تملك النّهى. بپيوند شتاب خود را بتأنّى خود، و سطوت خود را بنرمى خود، و بدى خود را بنيكى خود، و يارى كن عقل را بر هوا، تا اين كه مالك گردى عقل را. مراد به «پيوستن هر يك از آنها بديگرى» تبديل آنست بآن ديگرى، يا اين كه اگر بخطا آن ازو صادر شود همين كه متفطن شود بآن ترك كند آنرا و متصل سازد آنرا بآن ديگرى.

و «سطوت» بمعنى قهرست يا حمله كردن و درشتى نمودن، و «يارى كن عقل را بر هوا» يعنى يارى كن او را باين كه غالب گردانى او را بر هوا و هوس و در فرمان او باشى، و فريب آنها نخورى، و «تا مالك گردى عقل را» يعنى اگر اينها را بكنى مالك گردى عقل را و صاحب آن باشى.

5850 صدّق بما سلف من الحقّ، و اعتبر بما مضى من الدّنيا، فانّ بعضها يشبه بعضا، و آخرها لا حق باوّلها. تصديق كن به آن چه گذشته از حقّ، و عبرت بگير از آنچه گذشته از دنيا، پس بدرستى كه بعضى از آن مى‏ماند ببعضى ديگر، و آخر آن لاحق مى‏شود باوّل آن.

يعنى ملاحظه كن آنچه را گذشته از وقايعى كه شكى نيست در حقيقت آنها، باعتبار تواتر آنها يا غير آن از احوال أنبياء و أوليا و أصفيا و ملوك و ارباب دول ديگر و غير ايشان و تصديق كن به آنها، و بعد از آن عبرت بگير به آن چه گذشته از دنيا و سلوك آن با گذشتگان از در نورديدن بساط همه، و بدى عاقبت ظالمان و سركشان و مغلوب بودن اهل حقّ در اكثر اوقات، و ساير آنچه عبرت توان كرد از آنها، پس از هر يك از آنها عبرت گير بر آنچه عبرت توان گرفت بر آن، مثل بى‏اعتبارى دنيا و عدم بقاى آن، و اين كه حريص بر آن نبايد بود، و بدى عاقبت ظلم و طغيان و عدم استبعاد از مغلوب شدن كسى كه بر حقّ باشد و غلبه ظالمى بر او، و اين كه اين را دليل حقّيّت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 209

غالب و بطلان مغلوب نبايد ساخت، و مانند اينها، «پس بدرستى كه بعضى از آن» (تا آخر) بيان وجه امر بعبرت گرفتن است از گذشته و آن اينست كه احوال دنيا متشابه است و آخر آن مى‏رسد بأوّل آن از پى آن، پس هر زمانى را بر زمانهاى گذشته قياس مى‏توان كرد.

5851 صدقة العلانية تدفع ميتة السّوء. صدقه دادن آشكارا دفع ميكند مردن بد را، يعنى مردن بى‏تهيه مثل مردن بفجاءة و غرق و حرق و هدم و مانند آنها، يا مردنى كه سخت و دشوار گذرد، يا بوضع زشت و قبيحى باشد كه مردم تنفر كنند از آن. و مراد به «صدقه دادن آشكارا» ممكن است كه دادن زكاة واجبى باشد كه آشكار دادن آن افضل است يا شامل هر صدقه باشد كه آشكار دادن آن افضل باشد مثل صدقه كه آشكار داده شود بقصد اين كه مردم نيز اقتدا باو كنند، و ممكن است كه اين اثر بر مطلق صدقه دادن آشكار مترتّب شود هر چند گاهى پنهان دادن آن افضل باشد بحسب ثواب أخروى.

5852 صلة الرّحم توجب المحبّة و تكبت العدوّ. صله رحم واجب مى‏سازد دوستى را، و رسوا ميكند دشمنى را، يعنى سبب اين مى‏شود كه خدا و خلق صاحب آنرا دوست دارند و دشمن او خوار و رسوا گردد.

و ممكن است كه «تكبت العدوّ» باين معنى باشد كه: بر مى‏گرداند دشمن را، يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 210

از دشمنى، يا اين كه مى‏شكند دشمن را، يا اين كه مى‏اندازد دشمن را، يعنى مغلوب مى‏گرداند.

5853 صنيع المال يزول بزواله. احسان كرده شده مال زايل مى‏شود بزايل شدن آن، يعنى مالى كه احسان كرده شود بآن تأسّف نبايد خورد بر زوال آن، زيرا كه آن البته زايل شود بزوال آن مال اگر همه بمرگ صاحب باشد پس چه بهتر ازين كه زوال آن در صرف در احسان باشد كه ذخيره گردد از براى آخرت و ممكن است كه مراد اين باشد كه پرورده شده مال يعنى كسى كه بوسيله حبّ مال و بقصد تحصيل آن دوست كسى ديگر شده بزوال مال دوستى او نيز زايل مى‏شود زيرا دوستى او در حقيقت براى مال بوده است نه براى صاحب آن، و اين معنى ظاهرترست.

5854 صديق كلّ امرء عقله، و عدوّه جهله. دوست هر مردى عقل اوست، و دشمن او جهل او، يعنى نادانى او يا كم عقلى او.

5855 صديق الاحمق فى تعب. دوست احمق در تعب است يعنى كسى كه احمقى را دوست خود گرفته باشد در تعب است، باعتبار اين كه او از راه دوستى و نادانى كارى چند كند كه او را در تعب و زحمت دارد، و اعتقاد او اين باشد كه آنها از براى او نافع و سودمند باشد.

5856 صديق الجاهل معرض للعطب. دوست جاهل در معرض هلاكت است، مراد به «دوست جاهل» نيز چنانكه در فقره سابق مذكور شد كسيست كه جاهلى را دوست خود گرفته باشد، و «بودن او در معرض هلاكت» نيز بآن اعتبارست كه او بسا باشد كه ندانسته از راه دوستى كارى چند كند كه سبب هلاكت او گردد، و مراد به «جاهل» اگر كم عقل باشد، اين فقره بمنزله تأكيد فقره سابق است، و اگر مراد «مقابل عالم» باشد اين مذمّت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 211

جهل و نادانى باشد، و آن مذمّت حماقت و كم عقلى.

5857 صديقك من نهاك، و عدوّك من اغراك. دوست تو كسيست كه باز دارد ترا، و دشمن تو كسيست كه بر انگيزاند ترا، يعنى باز دارد از بديها، و بر انگيزاند بر آنها.

5858 صيّر الدّين جنّة حياتك، و التّقوى عدّة وفاتك. بگردان ديندارى را سپر زندگانى خود، و پرهيزگارى را آماده شده از براى مردن خود، يعنى ديندارى را سپرى كن از براى دفع آفات زندگانى، و پرهيزگارى را توشه و ذخيره از براى مردن.

5859 صدق الرّجل على قدر مروءته. راستى مرد بر قدر مروّت اوست، يعنى مردى او يا آدميت او.

5860 صيانة المرء على قدر ديانته. نگهدارى مرد بر قدر ديندارى اوست يعنى نگهدارى خود از گناهان.

5861 صن دينك بدنياك تربحهما، و لا تصن دنياك بدينك فتخسرهما. نگاهدارى كن دين خود را بدنياى خود تا اين كه سود كنى از هر دو، و نگهدارى مكن دنياى خود را بدين خود پس زيان كنى از هر دو، يعنى اگر دين را نگهدارى كنى بدنيا و صرف كنى دنياى خود را از براى حفظ دين، يا اين كه بگذرى از سر دنيا از براى دين سود كنى از دين و دنيا هر دو، و اگر بر عكس كنى و بكنى كارى كه ضرر بدين تو داشته باشد از براى حفظ دنياى خود زيان كنى در دين و دنيا هر دو.

5862 صار الفسوق فى الدّنيا نسبا، و العفاف عجبا، و لبس الاسلام لبس الفرو مقلوبا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 212

گرديدست فسق در ميان مردم نسبى، و عفت عجبى، و پوشيده شده است مسلمانى پوشيدن پوستين واژگونه. «فسق و فسوق» بمعنى گناه و نافرمانى است، و مراد به «گرديدن آن نسب» اينست كه در ميان مردم از جمله كمالات نسبى ايشان شده كه گويا بهر كسى از پدران او باو رسيده، و «عفت و عفاف» بمعنى باز ايستادن از حرام است، و گرديده است آن عجب» يعنى آن در ميان مردم چنان كم شده كه امر عجيب غريبى گشته. و «پوشيده شده مسلمانى» يعنى مردم مسلمانى را فرا گرفته‏اند، نهايت بر عكس مقتضاى آن عمل كنند بمنزله اين كه كسى پوستينى را واژگونه بپوشد.

5863 صن الدّين بالدّنيا ينجك، و لا تصن الدّنيا بالدّين فترديك. نگاهدارى كن دين را بدنيا تا رستگار گرداند ترا، و نگاهدارى مكن دنيا را بدين پس هلاك گرداند ترا، يا بيندازد ترا، يعنى اگر نگاهدارى كنى دين را بدنيا باين كه دنيا را صرف كنى يا از سر آن بگذرى از براى حفظ دين رستگار گرداند ترا، و اگر بر عكس كنى و ضرر بدين خود رسانى از براى حفظ دنيا هلاك گرداند ترا يا بيندازد ترا، يعنى در هلاكت يا زيان و خسران.

5864 صل الّذى بينك و بين اللّه تسعد بمنقلبك. بپيوند با آنكه ميانه تست و ميانه خدا تا اين كه نيكبخت گردى در بازگشت خود. مراد به «آنكه ميانه او و ميانه خداست» امام است كه واسطه است ميانه آدمى و ميانه خدا، چنانكه قبل از اين مذكور شد، و ممكن است كه شامل علما نيز باشد و مراد به «پيوند با او» اطاعت و فرمانبردارى اوست و احسان كردن باو، بهر نحو كه ميسر باشد.

5865 صمت يعقبك السّلامة خير من نطق يعقبك الملامة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 213

خاموشى كه از پى آورد از براى تو سلامتى را، بهتر است از گويايئى كه از پى آورد از براى تو سرزنش را.

5866 صمت يكسوك الكرامة خير من قول يكسبك النّدامة. خاموشيى كه بپوشاند ترا گرامى بودن بهترست از گفتارى كه كسب فرمايد ترا پشيمانى.

5867 صمت يكسبك الوقار خير من كلام يكسوك العار. خاموشيى كه كسب فرمايد ترا وقار بهترست از سخنى كه بپوشاند ترا عار.

5868 صحبة الاشرار توجب سوء الظّن بالاخيار. صحبت بدان موجب بد گمانى شود بنيكان، و اين يا باعتبار اينست كه بدان مذمّت نيكان بسيار كنند بمرتبه كه هر كه آنها از ايشان بشنود بدگمان گردد در باره آنها، و يا باعتبار اينست كه كسى كه با ايشان مصاحبت كند و مطلع شود بر بدى ايشان همه كس را قياس بر ايشان كند و بهمه بد گمان شود.

5869 صمت تحمد عاقبته خير من كلام تذمّ مغتّبه. خاموشيى كه ستوده شود عاقبت آن بهترست از كلامى كه مذمّت كرده شود انجام آن.

5870 صدق اخلاص المرء يعظم زلفته و يجزل مثوبته. راستى اخلاص مرد عظيم مى‏گرداند نزديكى او را، و بزرگ مى‏گرداند ثواب او را. مراد راستى اخلاص با حق تعالى است و نزديك شدن بدرگاه او.

5871 صمتك حتّى تستنطق اجمل من نطقك حتّى تسكت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 214

خاموشى تو تا اين كه طلب كرد، شوى سخن گفتن را بهترست از سخن گفتن تو تا اين كه خاموش گردانيده شوى.

5872 صيام الايّام البيض من كلّ شهر ترفع الدّرجات و تعظّم المثوبات. روزه داشتن ايام البيض از هر ماهى بلند ميكند درجه‏ها را و عظيم مى‏گرداند ثوابها را، «ايام البيض» يعنى روزهاى سفيد. و مراد به آنها سيزدهم و چهاردهم و پانزدهم هر ماه است و آنها را «أيام البيض» مى‏گويند باعتبار اين كه شبهاى آنها سراسر سفيدست از مهتاب. و در بعضى أحاديث وارد شده كه حضرت آدم عليه السّلام چون رسيد باو آن خطاى او سياه گرديد رنگ آن حضرت، پس الهام كرده شد روزه گرفتن اين روزها را، پس سفيد شد بسبب روزه گرفتن هر روزى ثلث آن، پس بآن اعتبار ناميده شدند آن روزها بايام البيض، و سنت شد روزه آنها بر حضرت آدم و اولاد او، و گردانيده شده روزه آنها در هر ماهى بمنزله روزه كلّ دهر. و از كلام شيخ صدوق محمد بن بابويه طاب ثراه ظاهر مى‏شود كه روزه سه روزه كه در هر ماه سنت شده و بمنزله روزه كلّ دهر شده كه آنها پنجشنبه اوّل و پنجشنبه آخر و اوّل چهارشنبه عشر دوّم است بعوض اين سه روز سنت شده نهايت مشهور ميانه علما استحباب هر يك از آنهاست.

5873 صيام القلب عن الفكر فى الآثام افضل من صيام البطن عن الطّعام. صيام دل از فكر در گناهان افضل است از صيام شكم از خوردنى. «صيام» در اصل بمعنى امساك و باز ايستادن از چيزيست و بآن اعتبار روزه را صيام گويند باعتبار امساكها كه در آن باشد و مراد اينست كه باز داشتن دل از فكر در گناهان افضل است از روزه معروف كه امساك از خوردنيها باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 215

5874 صوم النّفس عن لذّات الدّنيا انفع الصّيام. روزه نفس از لذتهاى دنيا يعنى امساك و باز ايستادن از آنها سودمندترين روزه است.

5875 صدر العاقل صندوق سرّه. سينه عاقل صندوق سرّ اوست يعنى اسرار خود را بايد كه در سينه خود نگاهدارد و بكسى نگويد.

5876 صمت الجاهل ستره. خاموشى نادان پرده اوست، يعنى پرده‏ايست از براى او كه حال او را پوشيده دارد و نگذارد كه رسوا شود.

5877 صدق الاجل يفصح كذب الامل. راستى اجل بيان ميكند دروغى اميد را، يعنى هر گاه مرگ البته راست باشد و شكى در آن نباشد همين معنى بيان ميكند دروغ بودن اميدهاى دور و دراز را، چه ظاهرست كه عمرها وفا به آنها نكند، يا اين كه بيان ميكند دروغى اميد را، يعنى بطلان آن را و اين كه اميدهاى دنيوى پوچ و باطل است و بايد كه مشغول سعى از براى آخرت شد كه پاينده و باقى است، و در اكثر نسخه‏ها «يفضح» بضاد نقطه‏دار واقع شده يعنى «رسوا ميكند» و بنا بر اين در ترجمه بجاى «بيان ميكند»: «رسوا ميكند» بايد، و بنا بر اين ممكن است كه مراد به «صدق أجل» اجل صادق باشد و به «كذب أمل» امل كاذب، و معنى اين باشد كه: اجل راست كه يقين واقع شود رسوا ميكند اميدهاى دروغ را يعنى بعد از اين كه واقع مى‏شود رسوا ميكند آن اميدها را، و ظاهر مى‏سازد كذب و بطلان آنها را.

5878 صلة الرّحم توسّع الاجال و تنمى الاموال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 216

صله رحم يعنى پيوستن با خويش و احسان كردن باو فراخ مى‏گرداند مدّت عمر را، و فزايش مى‏فرمايد أموال را.

5879 صلة الارحام مثراة فى الاموال مرفعة للاعمال. صله خويشان محلّ فزونيست در أموال و محلّ بلند كردن است مر عملها را.

يعنى باعث فزونى مالها و بلند شدن عملها مى‏گردد يعنى بلند شدن آنها بدرگاه حق تعالى و قبول آنها، و ممكن است كه «مثراة» بمعنى فزونى باشد نه محلّ فزونى، و همچنين «مرفعة» بمعنى بلند كردن باشد نه محلّ بلند كردن، و ممكن است كه هر دو بكسر ميم خوانده شود و اسم آلت باشند يعنى آلت فزونيست در مالها و آلت بلند كردن عملهاست، و حاصل هر سه يكيست.

5880 صمدا صمدا حتّى ينجلي لكم عمود الحقّ فَلا تَهِنُوا وَ تَدْعُوا إِلَى السَّلْمِ وَ أَنْتُمُ الْأَعْلَوْنَ وَ. قصد كنيد قصد كردنى، قصد كنيد قصد كردنى، تا اين كه گشوده شود از براى شما عمود حقّ يعنى ستون آن، و شما بلندتريد خدا با شماست و كم نمى‏كند براى شما عملهاى شما را. اين فقره مباركه از جمله كلامى است كه فرموده‏اند بأصحاب خود در بعضى از روزهاى جنگ صفين مشتمل بر تحريص ايشان بر جهاد و بعضى از آداب جنگ، و مراد اينست كه قصد جهاد و آهنگ آن كنيد و از براى تأكيد اين را مكرّر فرموده‏اند «تا اين كه گشوده شود از براى شما عمود حق» يعنى تا اين كه ظاهر و آشكار گردد از براى شما دين حقّ مبين، و «اثبات عمود از براى آن و گشودن آن» باعتبار تشبيه آنست بصبح در ضيا و روشنى و گشوده شدن آن از تاريكى شب بشكل عمودى. و مراد به «ظاهر شدن دين از براى ايشان» اينست كه منكران و مخالفان را دفع كنند تا هر كه باشد قائل شود بآن و كسى انكار نكند آنرا مانند صبح كه روشن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 217

شود و كسى انكار آن نكند. و ممكن است كه مراد به «عمود حقّ» عمود صبح فتح و ظفر باشد و «آنرا عمود حق گفتن» باعتبار اين باشد كه حقّ با ايشان بود پس گشودن صبح فتح و ظفر از براى ايشان گشوده شدن صبح حقّ باشد.

بعضى از شارحان كتاب مستطاب نهج البلاغه گفته كه: مراد اينست كه جدّ و جهد كنيد در جهاد تا اين كه ظاهر شود از براى شما اين كه حق با شماست يارى مى‏دهد شما را بر دشمنان، چه كسى كه طلب غير حق كند زود سست گردد و نزديك باشد بگريختن در مقاومت يعنى جدّ و جهد كنيد تا از جدّ و جهد شما ظاهر شود بر مردم از براى شما اين كه حقّ با شماست و جدّ و جهد شما بسبب آنست و اگر چنان نبود سستى مى‏كرديد و آن همه اهتمام نمى‏كرديد». اين خالى از دوريى نيست. و «شما بلندتريد» يعنى كاهلى مكنيد در آن و خاطر جمع داريد شما بلند مرتبه‏تر و غالبيد بر ايشان اگر سعى كنيد و خدا با شما باشد و يارى شما كند. «و كم نكند از شما عملهاى شما را» يعنى ضايع نكند عملهاى شما را باين كه مزد ندهد بر آنها يا مزد كم دهد، و ممكن است كه معنى «و لن يتركم أعمالكم» اين باشد كه ضايع نمى‏سازد عملهاى شما را و فرد نمى‏سازد شما را از آنها چنانكه مى‏گويند: «و ترت زيدا» در وقتى كه كشته باشند خويش او را يا دوست او را و تنها كرده باشند او را، و حاصل هر دو يكيست.


جلد 4 - بخش 9

پوشيده نيست كه « وَ لا تَهِنُوا تا آخر كلام معجز نظام إلهى است كه در باره مسلمانان و جنگ ايشان با كفار فرموده‏اند و در اينجا اقتباس شده تا اشاره باشد باين كه ايشان نيز همين حكم دارند.

5881 صافّوا الشّيطان بالمجاهدة و اغلبوه بالمخالفة تزكو انفسكم و تعلو عند اللّه درجاتكم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 218

صف بكشيد در برابر شيطان بجنگ و غلبه كنيد بر او بمخالفت تا اين كه پاكيزه شود نفسهاى شما، و بلند شود نزد خدا پايه‏هاى شما. مراد به «غلبه كردن بر شيطان بمخالفت» اينست كه غلبه بر او باينست كه مخالفت او كنيد در هر چه امر ميكند شما را بآن، و «تا اين كه پاكيزه شود» يعنى هر گاه چنين و چنين كنيد پاكيزه شود نفسهاى شما. و ممكن است كه «تزكو» از باب تفعيل خوانده شود يعنى «تزكّوا» و «أنفسكم» بنصب تا مفعول آن باشد، و ترجمه اين باشد كه: تا پاكيزه گردانيد نفسهاى خود را.

5882 صلة الارحام من افضل شيم الكرام. صلّه خويشان يعنى پيوستن بايشان و نبريدن از ايشان و احسان كردن بايشان در هر باب از افزونترين خصلتهاى كريمانست.

5883 صلة الرّحم عمارة النّعم و دفاعة النّقم. صله خويش آباد نمودن نعمتهاست، و دفع كردن عقوبتها. يعنى سبب آبادى نعمتها و دفع عقوبتها مى‏شود.

5884 صلة الرّحم تنمى العدد و توجب السّودد. صله خويش فزايش مى‏دهد عدد را، و واجب مى‏سازد مهترى را، «فزايش مى‏دهد عدد را» يعنى سبب بسيارى اولاد و قوم و قبيله مى‏گردد، و «واجب مى‏سازد مهترى را» يعنى سبب مهترى و بزرگى مى‏گردد.

و پرسيده شد آن حضرت عليه السّلام از عالم بالا يعنى عالم مجرّدات كه بالاترست بحسب مرتبه از عالم أجسام پس فرموده آن حضرت عليه السّلام.

5885 صور عارية عن الموادّ، عالية عن القوّة و الاستعداد. صورتهايند برهنه از مادّه‏ها، بلندتر از قوّت و استعداد. يعنى اهل آن عالم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 219

پيكرى چندند بى مادّه‏ها يعنى مجرّد از مادّه و لوازم آن مثل مقدار و شكل و بالاتر از اين كه كمالى از براى آنها بالقوّة باشد و استعداد آن داشته باشند چنانكه درين عالم باشد بلكه همه كمالات ايشان بالفعل باشد و ايشان را بالقوّة باقى نباشد چه قوّت از توابع مادّه است چنانكه حكما گفته‏اند پس هر گاه مجرّد باشند از مادّه پس بالقوّة نباشد از براى آنها.

تجلّى لها فاشرقت منكشف شده است حق تعالى از براى آنها پس درخشيدند آنها، ظاهر اينست كه مراد اين باشد كه درخشيدن آنها يعنى وجود آنها بمجرّد پرتويست از ذات حق تعالى كه بر آنها تابيده بى‏مادّه كه مستعدّ آن شده باشد بخلاف عالم اجسام كه وجود هر صورتى در آن منوط باستعداد مادّه آن باشد.

و طالعها فتلالات. و مطلع شد حق تعالى بر آنها پس درخشان شدند، ظاهر اينست كه اين هم بمنزله تأكيد سابق است و مراد اينست كه «درخشان شدن آنها يعنى وجود آنها بمجرّد علم حق تعالى بود به آنها و مادّه و استعداد آنرا در آن دخلى نبود و ظاهر اينست كه اراده حق تعالى عين علم او باشد چنانكه مذهب جمعى از محققين است زيرا كه وجود آنها بايد كه بمجرّد اراده حق تعالى باشد پس اگر اراده او عين علم باشد توان گفت كه وجود آنها بمجرّد علم حق تعالى به آنها بود و اللّه تعالى يعلم.

و القى فى هويّتها مثاله، فاظهر عنها افعاله. و انداخته است در تشخص آنها شباهت خود پس ظاهر كرده از آنها أفعال خود را يعنى آنها را متخلق ساخته بشبيه اخلاق خود پس ظاهر ساخته از آنها أفعال نيكو مانند أفعال خود، و بنا بر طريقه حكما كه عقول مجرّده واسطه باشند در خلق ساير موجودات ممكن است كه مراد از اين كلام آن باشد و مراد به «انداختن شباهت خود در آنها» خلق كردن آنها باشد مجرّد از مادّه مانند ذات اقدس خود و مراد به‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 220

ظاهر كردن افعال خود از آنها اين باشد كه آنها را واسطه ساخته در ايجاد افعال خود و حاصل كلام اين باشد كه چون آنها را مجرّد خلق كرد وسايط ساخت آنها را در خلق ساير موجودات.

و خلق الانسان ذا نفس ناطقة ان زكّاها بالعلم و العمل فقد شابهت جواهر اوائل عللها. و آفريده آدمى را صاحب نفس دريابنده اگر پاكيزه گرداند آنرا بعلم و عمل، پس بتحقيق كه مشابه گردد با گوهرهاى اوايل علتهاى آن. يعنى آفريده حق تعالى آدمى را صاحب نفس ادراك كننده معقولات چنانكه اگر پاكيزه گرداند آدمى آنرا بعلم و عمل يعنى بتحصيل علم و عمل نيكو، پس شبيه شود با گوهرهاى اوايل علتهاى آن يعنى با ذوات آنها. و مراد به «اوائل علتهاى آن» عقول مقدّسه است بنا بر آنچه مذكور شد از مذهب حكما كه آنها وسايط در ايجاد موجودات باشند و علل آنها منتهى به آنها شوند.

و اذا اعتدل مزاجها و فارقت الاضداد فقد شارك بها السّبع الشّداد. و هر گاه معتدل باشد مزاج آن و جدائى كند از اضداد پس بتحقيق كه شريك شود بآن هفت آسمان قوىّ محكم. «مزاج» كيفيتى را گويند كه در مركبات از امتزاج اجزاى عناصر با يكديگر و فعل هر يك در ديگرى و انفعال ديگرى از آن حاصل شود، و «مزاج معتدل» مزاجى را گويند كه در حرارت و برودت و رطوبت و يبوست در مرتبه وسط باشد و بيك طرف از طرفين ضدّين مايل نباشد و اگر نفس ناطقه انسانى مجرّد نباشد و حالّ در بدن باشد چنانكه مشهور ميانه متكلمان است مزاج و اعتدال آن بر ظاهر محمول مى‏تواند شد باين كه مراد اين باشد كه: هر گاه مزاج نفس كسى از آدميان كه مزاج بدن او باشد معتدل باشد و از طرفين متضادّين جدائى كند پس آدمى بآن نفس شريك شود با نفوس فلكيه، و اگر مجرّد باشد چنانكه مذهب حكما و بعضى از متكلمين است مراد باعتدال مزاج او باز يا اعتدال مزاج بدنى است كه او را بآن تعلقى باشد و چون هر چند مزاج بدن باعتدال نزديكتر باشد نفسى كه فايض‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 221

بر آن شود أكمل باشد پس بآن اعتبار اعتدال مزاج بدن مناط شراكت نفس با هفت آسمان تواند شد، و يا مراد به «اعتدال مزاج او» توسط اوست در اخلاق ميانه طرفين متضادين مثل شجاعت كه توسّط است ميانه تهوّر و جبن، و سخاوت كه توسّط است ميانه اسراف و بخل، و برين قياس ساير أخلاق و برين توسط مجازا «اعتدال مزاج» اطلاق تواند شد و بر هر تقدير شراكت با هفت آسمان باعتبار مزاج يا بسبب اين است كه افلاك نيز مركب باشند و مزاج ايشان معتدل باشد هر چند اين خلاف مذهب حكما باشد زيرا كه دليل بر امتناع اين قائم نيست، و يا باعتبار اينست كه آنها بالكليه از كيفيات متضادّه عارى باشند چنانكه مذهب حكماست و چون اعتدال و توسط ميانه كيفيات متضادّه بمنزله خلوّ از آنهاست پس بآن اعتبار اعتدال باعث شراكت با افلاك شود و ظاهر اينست كه غرض از حكم بشراكت آنها با افلاك اين باشد كه چنانكه آنها مصدر خيرات باشند بشعور و اختيار چنانكه مذهب حكماست پس آن نفوس معتدله نيز كه شريك آنها باشند چنين باشند نهايت بعضى از اعاظم علماى ما دعوى جمادّيت آنها كرده و آن را از ضروريّات دين شمرده‏اند و قوّت و استحكام آنها باعتبار اين تواند بود كه: هميشه بر جاى خود باشند و از مرور دهور فتورى به آنها راه نيابد و بنا بر طريقه حكما قوّت و استحكام معنوى نيز مراد تواند بود و به آن چه تقرير شد ظاهر مى‏شود كه اين كلام مؤيّد چندين اصل از اصول حكما مى‏تواند شد نهايت نسبت آن بآن حضرت صلوات اللّه و سلامه عليه ثابت نيست بلكه گمان فقير اينست كه كلام يكى از حكما بوده كه بعضى از براى ترويج آن نسبت بآن حضرت داده و اللّه تعالى يعلم.

5886 صبرك على تجرّع الغصص يظفرك بالفرص. صبر كردن تو بر جرعه كشيدن غصه‏ها فيروزى مى‏دهد ترا بر فرصتها. مكرّر مذكور شد كه غصه چيزى را گويند كه در گلو ماند از استخوان و مانند آن و شايع‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 222

شده استعمال آن در غم و اندوهى كه رو دهد باعتبار تشبيه آن به آن چه در گلو ماند و «جرعه» قدرى از آب و مانند آنرا گويند كه يك بار توان در كشيد و استعمال جرعه- كشيدن در فرو بردن غصه بر سبيل مجازست و اشاره است بآسانى آن مانند در كشيدن جرعه آبى و «فرصت» بمعنى نوبت و بهره از آب را گويند و مراد اينست كه صبر كردن بر فرو بردن غصه‏ها باعث فيروزى مى‏شود بر بهره‏هاى أخروى و دنيوى.

5887 صفتان لا يقبل اللّه سبحانه الاعمال الّا بهما، التّقى و الاخلاص. دو صفت است كه قبول نمى‏كند خداى سبحانه عملها را مگر به آنها، تقوى و إخلاص عمل، مراد به «تقوى» ترس از خداست يا پرهيزگارى يعنى اطاعت و فرمانبردارى حق تعالى در هر باب و اجتناب از آنچه نهى از آن فرموده از افعال و تروك محرّمه.

و مراد به «اخلاص» خالص گردانيدن عمل است از براى حق تعالى و آميخته نساختن آن بغرضى ديگر كه منافى آن باشد. و «قبول نكردن حق تعالى عملها را بى‏اخلاص» ظاهرست، و امّا «قبول نكردن آنها بى تقوى» پس دلالت ميكند بر آن نيز آنچه نقل فرموده حق تعالى در قرآن مجيد از هابيل كه گفته بقابيل: «وَ اتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ»، بدرستى كه قبول نمى‏كند خدا مگر از متقيان.

پوشيده نيست كه اگر مراد به «تقوى» ترس از خدا باشد قبول نشدن عملها بى آن نيز ظاهرست و محتاج ببيان نيست و اگر مراد پرهيزگارى باشد ممكن است كه مراد اين باشد كه: در قبول هر عملى پرهيزگارى در هر باب در كار باشد، چه بعيدست كه از غير پرهيزگار هيچ طاعتى و عمل خيرى نشود، و ممكن است كه مراد اين باشد كه: قبولى كه لازم است بر خدا وقتى است كه با پرهيزگارى باشد و اگر با آن نباشد منوط بتفضل خداست اگر خواهد تفضل كند و قبول كند و اگر نخواهد قبول نكند و بنا بر اين استبعادى در آن نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 223

در آيه كريمه احتمال اين نيز هست كه مراد قبول هر طاعتى نباشد بلكه قبول خصوص قربانى باشد كه پيش از آن مذكور شده و استبعادى در آن نيست كه قربانى از غير پرهيزگاران قبول نشود، و اللّه تعالى يعلم.

5888 صوم الجسد الامساك عن الاغذية بارادة و اختيار خوفا من العقاب و رغبة فى الثّواب و الاجر. روزه بدن نگاهداشتن آنست از غذاها باراده و اختيار جهت ترس از عقاب و رغبت در ثواب و اجر، غرض از ذكر اين تمهيد اينست كه روزه منحصر درين نيست بلكه روزه نفسى نيز باشد كه آن اعظم و افضل از اينست چنانكه فرموده‏اند.

5889 صوم النّفس امساك الحواسّ الخمس عن سائر المآثم و خلّو- القلب عن جميع اسباب الشّرّ. روزه نفس نگاهداشتن حواسّ پنجگانه است از همه گناهان و خالى بودن دل است از جميع اسباب بدى.

5890 صوم القلب خير من صيام اللّسان، و صيام اللّسان خير من صيام البطن. روزه دل بهترست از روزه زبان، و روزه زبان بهترست از روزه شكم، مراد به «روزه دل» خالى بودن آنست از جميع اسباب بدى چنانكه در فقره سابق مذكور شد و ظاهرست كه آن بهترست از روزه زبان كه نگاهداشتن آن باشد از آنچه نبايد گفت چنانكه روزه زبان بهترست از روزه شكم بحكم اين فقره مباركه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 224

5891 صابروا انفسكم على فعل الطّاعات و صونوها عن دنس السّيّئات تجدوا حلاوة الايمان. صبر فرمائيد نفسهاى خود را بر كردن طاعات، و نگاهداريد آنها را از چركنى گناهان، تا بيابيد شيرينى ايمان را يعنى اگر چنين و چنين كنيد بيابيد شيرينى ايمان را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 225

حرف ضاد

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «ضاد» نقطه دار.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 226

فرموده است آن حضرت عليه السّلام:

5892 ضرورات الاحوال تذلّ رقاب الرّجال. ضرورتهاى احوال خوار مى‏گرداند گردنهاى مردان را، يعنى ضرورتها مى‏دارد مردان را بر كارى چند كه باعث خوارى ايشان باشد.

5893 ضرورات الاحوال تحمل على ركوب الاهوال. ضرورات احوال مى‏دارد بر ارتكاب اهوال، غرض از اين دو فقره مباركه مذمّت ضرورات است باين كه باعث خوارى و ارتكاب اهوال مى‏گرداند تا اين كه كسى كه مبتلا به آنها نباشد قدر آن را داند و شكر آن كند.

5894 ضرورة الفقر تبعث على فظيع الامر. ضرورت درويشى بر مى‏انگيزد بر كار رسوا. غرض مذمّت درويشى است باين كه بسيارست كه ضرورت آن برمى‏انگيزد آدمى را بر كارهاى رسوا تا اين كه كسى كه گرفتار نباشد بآن، قدر آن را داند و شكر بر آن كند، يا اين كه اگر از درويشى چنين كارى صادر شود بايد او را معذور داشت.

5895 ضادّوا الغضب بالحلم تحمدوا عواقبكم فى كلّ امر. مخالفت كنيد خشم را ببردبارى تا اين كه ستوده گردانيد عاقبتهاى خود را در هر كارى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 227

5896 ضالّة العاقل الحكمة فهو احقّ بها حيث كانت. گم شده عاقل حكمت است پس او سزاوارترست بآن هر جا كه بوده باشد.

مراد به «حكمت» سخنى است كه متضمن علم و معرفتى باشد و غرض اينست كه چنين سخنان حقّ عاقل است و هر چه از آنها نرسيده باشد باو بمنزله مالى است از او كه گم شده باشد از او پس او سزاوار ترست بآن، هر جا كه بيابد آنرا بايد كه فرا گيرد آنرا، و مراد به «عاقل» عالم است يا هر صاحب عقل و خردى.

5897 ضالّة الحكيم الحكمة فهو يطلبها حيث كانت. گم شده حكيم حكمت است پس او طلب ميكند آن را هر جا كه بوده باشد.

مراد به «حكيم» چنانكه مكرّر مذكور شد صاحب علم و عمل راست درست است يا مطلق صاحب علم. و مراد اينست كه سخنى كه متضمن حكمتى باشد در حقيقت مال اوست و اگر پيش ديگرى بيابد بمنزله اينست كه چيزى گم شده از خود را يافته پس طلب ميكند آنرا و فرا مى‏گيرد از او.

5898 ضالّة الجاهل غير موجودة. گم شده جاهل يافت شده نيست، زيرا كه گم شده آدمى كه اعتنائى بآن باشد و آن را گم شده او مى‏توان گفت چيزيست كه نداند و بايست كه بداند پس گويا گم شده از او، و جاهل خود گم شده خود را باين معنى طلب نمى‏كند و در پى يافتن آن نيست، و بر تقديرى كه در جائى يا نزد كسى بيابد نمى‏شناسد و فرا نمى‏گيرد، پس گم شده او هرگز يافت نمى‏شود از براى او، بخلاف حكيم كه آنچه را نداند در پى يافتن آن باشد و نزد كسى يا در جائى كه بيابد مى‏شناسد كه گم شده اوست و فرا مى‏گيرد پس گم شده خود را مى‏يابد و اللّه تعالى يعلم.

5899 ضرام الشّهوة تبعث على تلف المهجة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 228

خواهش افروخته شهوت بر مى‏انگيزد بر تلف مهجه، يعنى خون يا روح يعنى خواهش چيزى هر گاه افروخته شود يعنى شديد گردد، بسيارست كه بر مى‏انگيزد آدمى را بر كارى كه باعث تلف خون او يا روح او گردد پس بايد كه در حذر بود از آن و اصلا راه خواهشها بخود نبايد داد، و مراد به «تلف مهجه» هلاك اخروى نيز تواند بود.

5900 ضلال الدّليل هلاك المستدلّ. گمراهى راهنما هلاكت راه جوست. مراد اينست كه: بايد براهنمائى متوسل شد كه احتمال گمراهى در او نرود، و اگر نه گمراهى او باعث هلاك راه جو نيز گردد.

5901 ضياع العقول فى طلب الفضول. ضايع شدن عقلها در طلب كردن زيادتيهاست يعنى زيادتيها كه در كار نباشد مانند بعضى علوم كه در دانستن معارف دينيه در كار نباشد و ضايع شدن عقل به آنها باعتبار اينست كه مشغول شدن به آنها باعث اهمال در امور ضروريه شود و اگر بالفرض نشود بقدر اشتغال به آنها عقل ضايع شود و بعبث صرف شود آن هم بايست كه صرف شود در علومى كه بكار آيد چه ظاهرست كه نظر در آن علوم را انتهائى نباشد هر چند كسى زياده نظر كند در آنها معرفت او كاملتر گردد و دين او قويتر شود.

5902 ضلّة الرّأى تفسد المقاصد. گمراهى راى يعنى خطا و غلط در آن فاسد مى‏سازد مقصدها را، و مراد اينست كه صلاح و فساد كارها منوط بصلاح و فساد راى و انديشه است پس در هر كار كمال سعى بايد در تحصيل راى و انديشه درست بتفكر و تأمّل تامّ و مشورت با عقلا و مانند آنها. و ممكن است كه مراد به «گمراهى راى» فساد مذهب و اعتقاد باشد و اين كه گمراهى آن باعث فساد همه طاعات گردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 229

5903 ضلال العقل يبعّد من الرّشاد و يفسد المعاد. گمراهى عقل دور مى‏گرداند از راه راست درست، و فاسد ميكند روز بازگشت را، پس كمال اهتمام بايد در راست نمودن عقل و ذهن و دفع كجى از آن بمباحثه با جمعى از عقلا كه مشهور باشند براستى عقل و پيروى طريقه ايشان در افكار و انظار يا سنجيدن افكار خود با افكار گذشتگان كه مسلم باشند در صحت عقل پس از موافقت يا عدم مخالفت زياد ظاهر مى‏شود استقامت عقل، و مخالفت زياد نشان گمراهى عقل و كجى ذهن است نعوذ باللّه منه.

5904 ضرر الفقر أحمد من اشر الغنى. ضرر درويشى ستوده ترست از فرحناكى توانگرى.

5905 ضياع العمر بين الآمال و المنى. ضايع شدن عمر ميانه اميدها و آرزوهاست يعنى از ميانه آنها بدر نمى‏رود و هر ضايع شدنى بسبب آرزو و اميدى باشد و منشأ ديگر ندارد.

5906 ضلّ من اهتدى بغير هدى اللّه. گمراه شد هر كه راه يافت بغير راهنمائى خدا، يعنى پيروى كسى كه حق تعالى او را راهنما قرار نداده مثل أئمه جور.

5907 ضاع من كان له مقصد غير اللّه. ضايع شده هر كه بوده باشد از براى او مقصودى بغير خدا، و ممكن است كه مراد خبر نباشد بلكه نفرين باشد بر او باين كه: ضايع شود، و همچنين در فقره سابق نفرين باشد باين كه: گمراه شود.

5908 ضروب الامثال تضرب لاولى النّهى و الالباب. انواع مثلها زده مى‏شود از براى صاحبان عقلها و خردها، مراد به «مثل» تشبيه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 230

حالى بحالى است يا حكايتى بحكايتى، و مراد اينست كه مثلها كه در قرآن مجيد يا غير آن از كتب سماويه و صحف شرعيه زده شده از براى صاحبان عقلها و خردهاست كه ايشان از آنها سود يابند و عبرت گيرند و استنباط مآل حالى از حالى مثل آن و عاقبت واقعه از عاقبت واقعه نظير آن توانند كرد، و كسى را كه عقل و دريافتى نباشد او را از آنها نفعى نباشد.

5909 ضرام نار الغضب يبعث على ركوب العطب. آتش افروخته خشم بر مى‏انگيزد بر ارتكاب هلاكت، يعنى پيروى آتش خشم كه افروخته شود سبب ارتكاب هلاكت گردد يعنى هلاكت أخروى يا دنيوى نيز، پس حذر از آن بايد كرد و آتش خشم را بآب بردبارى فرو بايد نشاند.

5910 ضلال النّفوس بين دواعى الشّهوة و الغضب. گمراهى نفسها ميانه خواننده‏هاى خواهش و خشم است، يعنى سببى ندارد بغير أمرى كه شهوت يا غضبى بآن خواند و سبب آن گردد.

5911 ضادّوا الغضب بالحلم. مخالفت كنيد خشم را ببردبارى.

5912 ضادّوا الجهل بالعلم. مخالفت كنيد جهل را بعلم، يعنى زايل كنيد جهل را از خود بتحصيل علم، يا اين كه مخالفت كنيد آنچه را مقتضاى جهل باشد از تندى و درشتى و مانند آنها به آن چه مقتضاى علم باشد از هموارى و نرمى و مانند آنها يعنى اختيار كنيد اينها را بر آنها، يا اين كه مخالفت كنيد جهل مردم را بعلم يعنى هر گاه كسى با شما سلوكى كند كه مقتضاى جهل باشد از تندى و درشتى و مانند آنها شما مخالفت او كنيد و سلوكى كنيد با او كه مقتضاى علم باشد از هموارى و نرمى و مانند آنها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 231

5913 ضادّوا الجزع بالصّبر. مخالفت كنيد جزع كردن را ببردبارى يعنى زايل كنيد آنرا از خود باكتساب اين، يا اختيار كنيد اين را بر آن.

5914 ضادّوا الشّرّ بالخير. مخالفت كنيد بدى را بخوبى يعنى زايل كنيد آن را از خود و بدل كنيد باين، يا اين كه اختيار كنيد خوبى را بر بدى، يا اين كه در برابر بدى مردم خوبى كنيد.

5915 ضادّوا الشّهوة بالقمع. مخالفت كنيد خواهش را بقمع، يعنى بكوبيدن آن و دفع آن.

5916 ضادّوا الطّمع بالورع. مخالفت كنيد طمع را بپرهيزگارى. يعنى زايل كنيد آن را از خود باكتساب پرهيزگارى يا اختيار كنيد اين را بر آن، و بر هر تقدير ظاهر اين فقره مباركه اينست كه طمع با پرهيزگارى جمع نشود و بنا بر اين بايد كه تخصيص داده شود بطمعى كه متضمن حرامى باشد يا حمل شود پرهيزگارى بر پرهيزگارى كامل كه پرهيزگارى از مكروهات نيز داخل باشد در آن خصوصا آنچه كراهت زيادى داشته باشد مانند طمع.

5917 ضادّوا الشره بالعفّة. مخالفت كنيد شره را بپرهيزگارى، «شره» بفتح شين بمعنى غلبه حرص است و بكسر شين بنا بر گفته بعضى از اهل لغت بمعنى نشاط و تيزى جوانى است، و در

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 232

اينجا هر دو مناسب است.

5918 ضادّوا القسوة بالرّقّة. مخالفت كنيد قساوت را برقّت، «قساوت» بمعنى سخت دلى است و «رقّت» مقابل آنست.

5919 ضادّوا الحرص بالقنوع. مخالفت كنيد حرص را بقنوع يعنى راضى شدن بنصيب و قسمت خود.

5920 ضادّوا الكبر بالتّواضع. مخالفت كنيد تكبر را بتواضع و فروتنى.

5921 ضادّوا الجور بالعدل. مخالفت كنيد ظلم را بعدل.

5922 ضادّوا الهوى بالعقل. مخالفت كنيد هوا را بعقل، يعنى پيروى هوا و هوس را بپيروى عقل.

5923 ضادّوا الكفر بالايمان. مخالفت كنيد كفر را بايمان، يعنى اختيار كنيد اين را بر آن.

5924 ضادّوا الاساءة بالاحسان. مخالفت كنيد بدى كردن را باحسان كردن، يعنى اختيار كنيد اين را بر آن، يا اين كه در برابر بدى احسان كنيد.

5925 ضادّوا الغفلة باليقظة. مخالفت كنيد غافلى را بآگاهى، يعنى اختيار كنيد اين را بر آن يا سلب كنيد آن را اگر در شما باشد باكتساب اين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 233

5926 ضادّوا الغباوة بالفطنة. مخالفت كنيد گودنى را بزيركى. مراد آن گود نيست كه سلب آن از خود توان كرد و همچنين آن زيركى كه كسب توان كرد مثل گودنيى كه بسبب عدم ممارست فكر و تأمّل و بحث و تفتيش و تجارب امور باشد، و زيركيى كه بسبب ممارست امور مذكوره حاصل شود.

5927 ضادّوا التّوانى بالعزم. مخالفت كنيد سستى را بعزم يعنى سستى و كاهلى را در آنچه، بايد كرد بجدّ و جهد در آنها.

5928 ضادّوا التّفريط بالحزم. مخالفت كنيد تفريط را بحزم يعنى تقصير در كارها را بضبط و محكم كردن.

5929 ضبط اللّسان ملك و اطلاقه هلك. نگاهداشتن زبان پادشاهى است و رها كردن آن هلاكت است. «پادشاهى است» يعنى باعث كمال رفاهيت مى‏شود مانند پادشاهى بخلاف رها كردن آن كه باعث زيانها و خسرانها شود بمنزله هلاكت، و بسا باشد كه سبب هلاكت حقيقى نيز شود در دنيا يا آخرت يا هر دو، و ممكن است كه «ملك» بكسر ميم خوانده شود و بنا بر اين ترجمه اين باشد كه: نگاهداشتن زبان خداوندى و خواجگى است يعنى باعث عزّت و حرمت مى‏شود ميانه مردم مانند خداوندان و خواجگان.

5930 ضابط نفسه عن دواعى الّلّذات مالك و مهملها هالك. نگاهدارنده نفس خود از خواننده‏هاى لذّتها خداوندست، و واگذارنده آن هلاك شونده است. «از خواننده‏هاى لذّتها» يعنى لذّتها كه خواننده‏اند مردم را بجانب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 234

خود، يا از شهرتها و خواهشها كه خواننده‏اند مردم را بسوى لذّتها. و مراد به «خداوند بودن» و «هلاك شونده بودن» در شرح فقره سابق مذكور شد.

5931 ضبط النّفس عند حادث الغضب يؤمن مواقع العطب. نگاهداشتن نفس نزد خشمى كه پديد آيد ايمن مى‏سازد از جايگاههاى هلاكت يعنى زيان و خسران.

5932 ضبط النّفس عند الرّغب و الرّهب من افضل الادب. نگاهداشتن نفس نزد خواهش و ترس از افزونترين ادبهاست. مراد به «نگاهداشتن نفس نزد خواهش» ظاهرست، و مراد به «نگاهداشتن آن نزد ترس» اينست كه هر گاه او را ترس و بيمى باشد از آنچه مأمور شده باشد بآن مثل جهاد نگاهدارد او را و نگذارد كه آن ترس مانع او شود از آن.

5933 ضاربوا عن دينكم بالظّبى ، و صلوا السّيوف بالخطا، و انتصروا باللّه تظفروا و تنصروا. بزنيد از دين خود بتنديهاى شمشيرها يا دمهاى آنها، و پيوند كنيد شمشيرها را بگامها، و طلب يارى كنيد از خدا تا اين كه فيروزى يابيد و يارى كرده شويد. مراد تحريص بر جهادست و «از دين خود» يعنى از جانب دين خود از براى حفظ آن و تقويت آن. و «پيوند كنيد شمشيرها را بگامها» يعنى در وقت شمشير زدن گامى پيش گذاريد كه آن اضافه طول شمشير شود و وصل شود بآن، و ظاهر اينست كه اين از براى اينست كه بخاطر جمع شمشير بدشمن برسد و نارسائى نكند يا از براى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 235

اين كه دلالت بر كمال دليرى و جرأت او ميكند و باعث خوف و ترس دشمن مى‏شود، و مؤيد اينست آنچه نقل كرده‏اند كه مردى از قبيله ازد شمشير خود را بمهلّب ازدى كه از شجاعان عرب بود نمود و گفت: اى عمّ چگونه مى‏بينى اين شمشير را- او گفت كه: خوب شمشيرى بود اگر كوتاه نمى‏بود او، گفت كه بلند ميكنم آنرا اى عمّ بگام خود، مهلّب گفت: اى پسر برادر من و اللّه كه رفتن بچين يا آذربايجان آسانترست ازين گام. و در اشعار عرب مدح شجاعان بوصل كردن شمشير بگام بسيار شده و در بعضى چنين مدح شده كه: «هر گاه شمشير كوتاه باشد وصل ميكند آن را بگام» و بعضى از علما گفته‏اند كه: فايده آن اينست كه باين گام پيش گذاشتن ظاهر مى‏شود بر مردم قصد حمله او بر دشمن و اقدام بر آن، و ديگر از ترس خجالت و انفعال پشيمان نمى‏شود از آن و پس نمى‏رود، و ممكن است كه اين در كسى باشد كه پياده باشد چه ظاهر اينست كه او اگر پاى راست را گامى پيش گذارد و خم شود آسانتر باشد شمشير زدن و كاريگر ترافتد از اين كه هر دو پا در جاى خود باشند و اللّه تعالى يعلم.

5934 ضادّوا الشّهوة مضادّة الضّدّ ضدّه، و حاربوها محاربة العدوّ العدوّ. مخالفت كنيد خواهش را مخالفت كردن ضدّ با ضدّ، و جنگ كنيد با آن جنگ كردن دشمن با دشمن، ضدّ چيزى چيزيست كه با آن جمع نشود.

5935 ضلال العقد اشدّ ضلّة، و ذلّة الجهل اعظم ذلّة. گمراهى عقل سخت ترين گمراهيست و خوارى نادانى بزرگترين خوارئى است «بودن گمراهى عقل سخت‏ترين گمراهى» باعتبار اينست كه گمراهى با وجود عقل و خرد از تفريط و تقصير صاحب آن ناشى مى‏شود و در آن معذور نيست بخلاف‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 236

گمراهى كه از كم عقلى باشد، چه ممكن است كه او معذور باشد در آن پس عاقل بايد كه كمال سعى كند در يافتن راه راست و اين كه گمراه نگردد. و «بودن خوارى جهل و نادانى از بزرگترين خواريها» ظاهرست چه آن خواريى است در دنيا و آخرت و خواريى زياده ازين نباشد. و در بعضى نسخه‏ها «زلّة» در هر دو جا بزاء واقع شده و بنا بر اين ترجمه اين است كه «لغزش نادانى بزرگترين لغزشى است» يعنى لغزشى كه بسبب نادانى حاصل شود يا لغزشى كه آن نادانى باشد و ظاهر اينست كه صحيح نسخه اوّل باشد زيرا كه لغزش جهل بزرگترين لغزشها نيست بلكه لغزش با علم از آن بزرگتر باشد چنانكه مكرّر مذكور شد مگر اين كه مراد بزرگتر بودن آن باشد از لغزشهاى صورى يعنى لغزشهاى قدم و افتادنها بسبب آنها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 237

حرف طاء

حرف «طا» بلفظ «طوبى»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «طا» بلفظ «طوبى» كه بمعنى خوشاست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 238

فرموده آن حضرت عليه السّلام:

5936 طوبى لمن صمت الّا من ذكر اللّه. خوشا از براى كسى كه خاموش شود مگر از ذكر خدا.

5937 طوبى للمنكسرة قلوبهم من اجل اللّه. خوشا آنان را كه شكسته دلهاى ايشان از براى خدا يعنى از ترس خداى عزّ و جلّ.

5938 طوبى لمن راقب ربّه و خاف ذنبه. خوشا مر كسى را كه نگهبانى كند پروردگار خود را و بترسد از گناه خود. مراد به «نگهبانى پروردگار» نگهبانى شرايع و دين اوست و محافظت آنها، و ممكن است كه «راقب» نيز بمعنى «بترسد» باشد و ترجمه اين باشد كه: خوشا از براى كسى كه بترسد از پروردگار خود و بترسد از گناه خود.

5939 طوبى لمن اشعر التّقوى قلبه. خوشا از براى كسى كه بگرداند پرهيزگارى را شعار دل خود. «شعار» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد. و «گردانيدن پرهيزگارى شعار دل خود» كنايه است از اين كه قصد آن را لازم خود سازد و از آن جدا نسازد مانند جامه مزبور كه همراه آدمى باشد و ازو جدا نشود.

5940 طوبى لمن حافظ على طاعة ربّه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 239

خوشا از براى كسى كه محافظت كند بر فرمانبردارى پروردگار خود.

5941 طوبى لمن خلا من الغلّ صدره، و سلم من الغشّ قلبه. خوشا از براى كسى كه خالى باشد از كينه سينه او، و سالم باشد از غشّ دل او. «غشّ» بكسر غين نقطه دار و تشديد شين بمعنى نفاق است يعنى موافق نبودن باطن با ظاهر.

5942 طوبى لمن شغل قلبه بالفكر و لسانه بالذّكر. خوشا از براى كسى كه مشغول سازد دل خود را بفكر، و زبان خود را بذكر، يعنى فكر در حقايق و معارف و اصلاح حال خود و ذكر حق تعالى.

5943 طوبى لمن الزم نفسه مخافة ربّه و اطاعه فى السّرّ و الجهر. خوشا از براى كسى كه لازم سازد بر نفس خود ترس پروردگار خود، و فرمانبردارى كند او را در نهان و آشكار.

5944 طوبى لمن اطاع ناصحا يهديه، و تجنّب غاويا يرديه. خوشا از براى كسى كه فرمانبرد ناصحى را كه راه نمايد او را، و دورى كند گمراهى را كه هلاك كند او را. «ناصح» يعنى نصيحت كن و پند ده، يا كسى كه صاف و خالص باشد با كسى. و ممكن است كه «يرديه» بمعنى هلاك كند نباشد بلكه بمعنى «بيندازد» باشد يعنى بيندازد او را در هلاكت يا زيان و خسران، و حاصل هر دو يكيست.

5945 طوبى لمن قصّر همّته على ما يعنيه، و جعل كلّ جدّه لما ينجيه. خوشا از براى كسى كه مقصور سازد همت خود را بر آنچه بكار آيد او را، و بگرداند همه جدّ خود را از براى آنچه رستگار گرداند او را. مراد به «مقصور-

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 240

ساختن همت بر چيزى» اينست كه مقصودى بغير از آن نداشته باشد و سعى نكند مگر از براى آن.

5946 طوبى لمن وفّق لطاعته، و بكا على خطيئته. خوشا از براى كسى كه توفيق داده شده باشد از براى فرمانبردارى خود، و گريه كند بر گناه خود. «فرمانبردارى خود» يعنى فرمانبردارى او حق تعالى را.

5947 طوبى لكلّ نادم على زلّته، مستدرك فارط عثرته. خوشا از براى هر پشيمانى بلغزش خود بازيافت كننده مر گذشته گناه خود را.

مراد به «باز يافت كردن آن» تدارك و تلافى آنست بتوبه و پشيمانى و آنچه سبب آمرزش گناه تواند شد.

5948 طوبى لمن قصر امله، و اغتنم مهله. خوشا از براى كسى كه كوتاه كند اميد خود را، و غنيمت داند مهلت خود را.

يعنى غنيمت داند فرصت و مهلتى كه يابد از براى كارهاى خير و تا فرصت دارد سعى كند در آنها و پس نيندازد از آن از ترس اين كه مبادا ديگر مهلت نيابد.

5949 طوبى لمن بادر اجله و اخلص عمله. خوشا از براى كسى كه پيشى گيرد بر اجل خود، و خالص گرداند عمل خود را، يعنى پيشى گيرد بر اجل خود بكردن كارهاى خير پيش از رسيدن آن، و خالص گرداند عمل خود را از براى خداى عزّ و جلّ و آميخته بغرض ديگر نسازد.

5950 طوبى لمن كان له من نفسه شغل شاغل عن النّاس. خوشا از براى كسى كه بوده باشد از براى او از نفس خود شغلى كه مشغول سازد او را از مردم يعنى چندان مشغول اصلاح نفس خود باشد كه بسبب آن نتواند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 241

پرداخت بديگرى و مذمّت او يا مدح او.

5951 طوبى لمن سعى فى فكاك نفسه قبل ضيق الانفاس و شدّة الابلاس. خوشا از براى كسى كه شتاب كند در رهائى نفس خود پيش از تنگ شدن نفسها و سختى ابلاس يعنى نوميدى يا حيرانى كه در وقت مرگ رو مى‏دهد.

5952 طوبى لمن غلب نفسه و لم تغلبه، و ملك هواه و لم يملكه. خوشا از براى كسى كه غلبه كند بر نفس خود و غلبه نكند نفس او بر او، و مالك شود خواهش خود را و مالك نشود خواهش او او را.

5953 طوبى لمن كظمّ غيظه و لم يطلقه، و عصى امر نفسه فلم يهلكه. خوشا از براى كسى كه فرو خورد خشم خود را و رها نكند آن را، و نافرمانى كند فرمان نفس خود را پس هلاك نگرداند آن او را. يعنى نافرمانى كند فرمانهاى نفس خود را كه بمقتضاى شهوت و غضب امر كند او را به آنها پس هلاك نگرداند فرمان نفس او را يعنى چون فرمان آن نبرد هلاك نشود بسبب آن، و اگر اطاعت كند هلاك شود بسبب آن.

5954 طوبى لمن ذكر المعاد فاستكثر من الزّاد. خوشا از براى كسى كه ياد كند روز بازگشت را پس بسيار فرا گيرد از توشه يعنى از توشه از براى آن.

5955 طوبى لمن احسن الى العباد و تزّود للمعاد. خوشا از براى كسى كه نيكوئى كند بسوى بندگان و فرا گيرد توشه از براى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 242

روز بازگشت. مراد اينست كه همين احسان ببندگان توشه باشد از براى او جهت روز بازگشت.

5956 طوبى لمن تجلبب بالقنوع و تجنّب الاسراف. خوشا از براى كسى كه پيراهن خود كند خشنودى بنصيب و قسمت خود را، و دورى گزيند از اسراف. «پيراهن خود كند» يعنى همواره آن را با خود دارد مانند پيراهن كه همراه است با آدمى.

5957 طوبى لمن تحلّى بالعفاف و رضى بالكفاف. خوشا از براى كسى كه زينت يابد بپرهيزگارى، و راضى شود بكفاف.

«كفاف» قدرى از روزى را گويند كه بآن ميانه روى توان كرد و با آن بى‏نياز از مردم توان بود.

5958 طوبى لمن كذّب مناه و اخرب دنياه لعمارة اخراه. خوشا از براى كسى كه دروغ شمارد آرزوى خود را، و خراب كند دنياى خود را از براى آباد كردن آخرت خود. «دروغ شمارد آرزوى خود را» يعنى باطل داند آنرا يا اين كه وعده‏هاى آن را دروغ داند و فريب آن نخورد. و ممكن است كه «كذّب مناه» بمعنى «كذّب عن مناه» باشد و ترجمه اين باشد كه: خوشا از براى كسى كه باز ايستد از آرزوهاى خود.

5959 طوبى لمن اطاع محمود تقواه، و عصى مذموم هواه. خوشا از براى كسى كه فرمان برد پرهيزگارى ستوده خود را، و نافرمانى كند خواهش نكوهيده خود را. مراد به «فرمان بردن پرهيزگارى ستوده خود» اينست كه پرهيزگار گردد و اطاعت پرهيزگارى خود كند كه ستوده شده است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 243

5960 طوبى لمن بادر الهدى قبل ان تغلق ابوابه. خوشا از براى كسى كه شتاب كند براه راست پيش از اين كه بسته شود درهاى آن، يعنى پيش از حضور وقت مرگ كه ديگر درهاى توبه و قبول أعمال بسته شود و براه راست نتوان رفت.

5961 طوبى لمن بادر صالح العمل قبل ان تنقطع اسبابه. خوشا از براى كسى كه شتاب كند بعمل صالح پيش از اين كه بريده شود أسباب آن كه همان وقت حضور مرگ باشد چنانكه در شرح فقره سابق مذكور شد.


جلد 4 - بخش 10

5962 طوبى لمن سلك طريق السّلامة ببصر من بصّره و طاعة هاد امره. خوشا از براى كسى كه بپيمايد راه سلامت را ببينائى كسى كه بينا گرداند او را و فرمانبردارى راهنماينده كه فرمان دهد او را. يعنى برود براه سلامت بسبب بينائى كه يافته باشد از كسى كه بينا گرداند او را و بسبب فرمانبردارى راهنماينده كه امر كند او را. مراد بآن «بينا كننده و راهنماينده» امام حقّ است يا كسى كه راهنمائى او منتهى گردد بامام حقى.

5963 طوبى لمن صلحت سريرته، و حسنت علانيته، و عزل عن النّاس شرّه. خوشا از براى كسى كه شايسته باشد نهان او، و نيكو باشد آشكار او، و بگرداند از مردم بدى خود را.

5964 طوبى لمن اخلص للّه علمه و عمله، و حبّه و بغضه، و اخذه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 244

و تركه، و كلامه و صمته. خوشا از براى كسى كه خالص گرداند از براى خدا علم خود را و عمل خود را، و دوستى خود را و دشمنى خود را، و گرفتن خود را و واگذاشتن خود را، و سخن گفتن خود را و خاموشى خود را.

5965 طوبى لمن وفّق لطاعته، و حسنت خليقته، و احرز امر آخرته. خوشا از براى كسى كه توفيق داده شده باشد از براى فرمانبردارى او، و نيكو باشد خصلت او، و جمع كند كار آخرت خود را، «از براى فرمانبردارى او» يعنى از براى فرمانبردارى كه بكند او.

5966 طوبى لمن ذلّ فى نفسه، و عزّ بطاعته، و غنى بقناعته. خوشا از براى كسى كه خوار باشد در نفس خود، و عزيز باشد بسبب طاعت خود، و توانگر باشد بسبب قناعت خود. «خوار باشد در نفس خود» يعنى خود را خوار داند و خوارى و فروتنى كند با مردم و تكبر و تبخترى نداشته باشد، و «توانگر گردد بسبب قناعت خود» يعنى قناعت كند به آن چه داشته باشد و بسبب آن توانگر گردد يعنى بتوانگرى حقيقى كه بى‏نيازى از مردم باشد و محتاج نبودن بايشان.

5967 طوبى لمن جعل الصّبر مطيّة نجاته، و التّقوى عدّة وفاته. خوشا از براى كسى كه بگرداند صبر را مطيه رستگارى خود، و پرهيزگارى را آماده شده از براى مردن خود. «مطيه» چنانكه مكرّر مذكور شد شتر سوارى و بار را گويند و مراد به «گردانيدن صبر مطيه رستگارى» اينست كه كسب كند رستگارى را بسبب صبر پس رستگارى از براى او بمنزله متاعى باشد كه بار كرده باشد آنرا بر صبر و همراه خود دارد در سفر آخرت مانند بازرگانى كه متاعها بار كرده باشد و همراه برد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 245

5968 طوبى لمن بوشر قلبه ببرد اليقين. خوشا از براى كسى كه گردانيده شده باشد دل او مباشر سردى يقين. يعنى يقين بمعارف إلهيّه داخل شده باشد در دل او چنانكه گويا كه پوست هر يك بپوست ديگرى رسيده و اضافه «سردى» از براى اينست كه در ميان عرب باعتبار گرمى بلاد ايشان سردى بغايت مطلوب است و بآن اعتبار از براى هر امر نيكوئى اثبات سردى ميكنند، يا اين كه طلب خنك كردن دل در ميانه هر طايفه شايع است پس اثبات سردى و خنكى از براى يقين كه داخل دل شود مناسب است و مراد خنك شدن دل است بسبب يقين.

5969 طوبى لمن عمل بسنّة الدّين، و اقتفى آثار النبيّين. خوشا از براى كسى كه عمل كند بسنت دين و پيروى كند آثار پيغمبران را.

مراد به «سنت دين» أحكام و أوامر و نواهى آنست و «آثار» بمعنى نشانهاست يعنى آنچه روايت شده از ايشان يا طريقه ايشان بوده در سلوك در هر باب.

5970 طوبى لمن قدّم خالصا، و عمل صالحا، و اكتسب مذخورا، و اجتنب محذورا. خوشا از براى كسى كه پيش فرستد خالصى را، و بكند عمل صالحى را، و كسب كند ذخيره گذاشته شده را، و دورى كند از حذر كرده شده. «پيش فرستد خالصى را» يعنى عملى را كه خالص باشد از براى حق تعالى. و «كسب كند ذخيره گذاشته شده را» يعنى چيزى را كه آنرا ذخيره آخرت كرده باشد، و دورى گزيند از حذر كرده شده يعنى از آنچه امر شده بحذر از آن و دورى كردن از آن.

5971 طوبى لمن كابد هواه، و كذّب مناه، و رمى غرضا، و احرز عوضا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 246

خوشا از براى كسى كه بكشد رنج خواهش خود را، و دروغ شمارد آرزوهاى خود را، و بيندازد غرضى را، و جمع كند عوضى را. مراد به «كشيدن رنج خواهش خود» اينست كه از پى خواهش نرود و نگاهدارد خود را از آن و صبر كند بر سختى رنج و تعب آن. و مراد به «دروغ شمردن آرزوها» چنانكه چند فقره قبل ازين مذكور شد باطل دانستن آنهاست يا دروغ شمردن وعده‏هاى آنها و فريب نخوردن از آنها.

و «غرض» بمعنى مطلب و هدف تير هر دو آمده و مراد در اينجا معنى اوّل است و مراد به «انداختن آن» زايل كردن آنست از خود و گذشتن از سر آن، و استعمال لفظ «رمى» باعتبار مناسبت آن با معنى ديگر «غرض» كمال لطف دارد. و «جمع كند عوضى را» يعنى بگذرد از سر مطلبى و جمع كند بعوض آن أجر و ثوابى را.

5972 طوبى لمن ركب الطّريقة الغرّاء، و لزم المحجّة البيضاء، و تولّه بالآخرة، و اعرض عن الدّنيا. خوشا از براى كسى كه سوار شود طريقه غرّاء را، و جدا نشود از محجّه بيضاء، و فريفته شود بآخرت، و رو بگرداند از دنيا. «طريقه غرّاء» يعنى راه سفيد روشن، و «محجّه بيضاء» نيز بهمان معنى است و مراد از آن راه ايمانست كه راهيست روشن، و تاريكى در آن نباشد، و مراد به «سوار شدن آن» سلوك آنست.

5973 طوبى لمن لم تقتله قاتلات الغرور. خوشا از براى كسى كه نكشد او را كشنده‏هاى فريب. يعنى فريبهاى كشنده.

و «كشته نشدن به آنها» اينست كه خود را از آنها نگاهدارد و گرفتار آنها نشود پس كشته نشود يعنى بهلاكت و زيان و خسران نيفتد.

5974 طوبى لمن لم تغمّ عليه مشتبهات الامور. خوشا از براى كسى كه پوشيده نشود بر او مشتبهات امور، يعنى امور مشتبه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 247

كه بحسب ظاهر شبيه بيكديگر باشند و در واقع بعضى حق باشند و بعضى باطل بر او پوشيده نماند و بتندى ذهن و فطنت و توفيق دانش و معرفت تميز ميانه آنها بكند و حقّ را از باطل جدا نمايد.

5975 طوبى لمن بادر الاجل، و اغتنم المهل، و تزّود من العمل. خوشا از براى كسى كه پيشى گيرد بر اجل، و غنيمت شمارد مهلت را، و توشه فرا گيرد از عمل. «پيشى بگيرد بر اجل» يعنى پيشى بگيرد بكردن كارهاى خير پيش از رسيدن آن. و «غنيمت شمارد مهلت را». يعنى غنيمت داند فرصت و مهلت كارهاى خير را، و تا فرصت دارد سعى كند در آنها و پس نيندازد كه مبادا ديگر مهلت نيابد. و «توشه فرا گيرد از عمل» يعنى توشه آخرت از عملهاى خير.

5976 طوبى لمن استشعر الوجل، و كذّب الامل، و تجنّب الزّلل. خوشا از براى كسى كه شعار خود سازد ترس را، و دروغ شمارد اميد را، و دورى كند از لغزش. «شعار» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد و مراد اينست كه ترس از خداى عزّ و جلّ هميشه با او باشد مانند آن جامه كه همراه صاحب خود باشد، و «دروغ شمارد اميد را» يعنى باطل داند آنرا، يا دروغ داند وعده‏هاى آنرا و فريب آنها نخورد.

5977 طوبى لمن خاف العقاب، و عمل للحساب، و صاحب العفاف، و قنع بالكفاف، و رضى عن اللّه سبحانه. خوشا از براى كسى كه بترسد از عقاب، و عمل كند از براى روز حساب، و همراه باشد با پرهيزگارى، و قناعت كند بكفاف، و خشنود باشد از خداى سبحانه. «قناعت كند بكفاف» يعنى بمقدارى كه كافى باشد از براى ميانه رو، و طلب زياده بر آن نكند، و «خشنود باشد از خداى سبحانه» يعنى خشنود باشد به آن چه حق تعالى نصيب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 248

و بهره او گردانيده و آنرا كم نداند و او را در همه قسمتها عادل داند و بهيچ وجه احتمال حيفى و جورى در آنها ندهد.

5978 طوبى لمن كان له من نفسه شغل شاغل، و النّاس منه فى راحة و عمل بطاعة اللّه سبحانه. خوشا از براى كسى كه بوده باشد از براى او از نفس خود شغلى مشغول كننده، و بوده باشند مردم از او در آسايش، و عمل كند بفرمانبردارى خداى سبحانه. يعنى چندان مشغول نفس خود و اصلاح آن باشد كه آن مشغول سازد او را از فكر ديگرى يعنى نگذارد كه بديگرى پردازد و آزارى ازو بكسى رسد، پس مردم از او در آسايش باشند و ضررى از او بكسى نرسد.

5979 طوبى لمن خاف اللّه فامن. خوشا از براى كسى كه بترسد از خدا پس ايمن گردد يعنى ايمن گردد در آخرت از عذاب بسبب اين كه باعتبار ترسى كه داشته كارى نكرده كه سبب عقاب گردد.

5980 طوبى لمن ذكر المعاد فاحسن. خوشا از براى كسى كه ياد كند روز بازگشت را پس احسان كند تا ذخيره او باشد از براى آن روز.

5981 طوبى لنفس ادّت الى ربّها فرضها. خوشا از براى نفسى كه بگزارد بسوى پروردگار خود فرض خود را، يعنى ادا كند آنچه را واجب شده بر او از افعال و تروك و در چيزى از آنها اهمال نكند.

5982 طوبى لعين هجرت فى طاعة اللّه غمضها. خوشا از براى چشمى كه ترك كند در طاعت خدا پوشيدن آنرا، يعنى در طاعت خدا اغماضى نكند يا اين كه بيدار بماند شبها از براى طاعت خدا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 249

حرف «طاء» بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «طاء» بلفظ مطلق يعنى بألفاظ مختلف نه بخصوص يك لفظ مانند فصل سابق كه همه فقرات مصدّر بلفظ «طوبى» بود. فرموده است آن حضرت عليه السّلام:

5983 طاعة الهوى تفسد العقل. فرمانبردارى هوى و هوس فاسد ميكند عقل را.

5984 طاعة النّساء غاية الجهل. فرمانبردارى زنان نهايت نادانى است.

5985 طاعة الشّهوة تفسد الدّين. فرمانبردارى خواهش فاسد ميكند دين را.

5986 طاعة الحرص تفسد اليقين. فرمانبردارى حرص فاسد ميكند يقين را، يعنى يقين بمعارف إلهيّه را، زيرا كه كسى را كه يقين به آنها باشد داند كه حرص زياد نمى‏كند روزى كسى را از آنچه مقدّر شده از براى او، و سودى ندارد از براى او بغير تعب و زحمت و زيان و خسران،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 250

پس كسى كه فرمانبردارى حرص كند بايد كه اين يقين او اگر بوده باقى نباشد، و بنا بر اين مراد به «فاسد كردن» اينست كه نشان و دليل فساد آنست، و ممكن است كه بالخاصيه سبب فساد آن گردد.

5987 طاعة الامل تفسد العمل. فرمانبردارى اميد فاسد ميكند عمل را، زيرا كه مشغول مى‏سازد بسعى از براى اميدها، و مانع مى‏شود از عمل از براى آخرت.

5988 طاعة الجهول تدلّ على الجهل. فرمانبردارى بسيار نادان دلالت ميكند بر نادانى.

5989 طلاق الدّنيا مهر الجنّة. طلاق دنيا كابين بهشت است، و اين عبارتى است در غايت لطف، و محتاج بشرح نيست.

5990 طلب الدّنيا رأس الفتنة. طلب دنيا سر فتنه است، يعنى مبدأ همه فتنه‏هاست، يا عمده‏ترين آنهاست.

5991 طلب الجنّة بلا عمل حمق. طلب كردن بهشت بى عملى حماقت است، مراد اينست كه عاقل آنست كه تقصير در عمل نكند و با وجود آن اميد بهشت از راه تفضل داشته باشد و كسى كه بى عمل طلب آن كند و اميد آن داشته باشد احمق و كم عقل است.

5992 طلب الثّناء بغير استحقاق خرق. طلب ستايش بى استحقاقى كودنى است.

5993 طالب الخير من اللّئام محروم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 251

طلب كننده خير از لئيمان محروم است، مراد به «لئيمان» چنانكه مكرّر مذكور شد بخيلان است، يا مردم دنى پست مرتبه.

5994 طالب الدّنيا بالدّين معاقب مذموم. طلب كننده دنيا بدين عقاب كرده شده نكوهش كرده شده است، مراد به «طلب كننده دنيا بدين» كسيست كه از براى دنيا ضرر بدين خود رساند.

5995 طلب الجمع بين الدّنيا و الآخرة من خداع النّفس. طلب جمع كردن ميانه دنيا و آخرت از حيله نفس است يعنى هر گاه كسى از سر آخرت نگذرد و بآن اعتبار خواهد كه مشغول بدنيا نشود گاه هست كه نفس او با او مكر و حيله كند و چنين نمايد باو كه جمع ميانه هر دو ممكن است بايد كه طلب هر دو كرد و از سر هيچ يك نگذشت. و اين مجرّد حيله ايست كه او را فريب دهد باين و اگر نه جمع ميانه هر دو بطلب هر دو ممكن نيست، جمع ميانه هر دو باين نحو تواند شد كه آدمى همين طلب آخرت كند و دنيا را هم حق تعالى بى طلب او بر او تفضل كند.

پوشيده نيست كه مراد بايد اين باشد كه طلب كمال آخرت و دنيا هر دو با هم جمع نشود و آن مجرّد مكر و حيله نفس است نه اين كه مطلقا طلب هر دو با هم جمع نشوند، چه ظاهرست كه طلب آخرت با طلب دنيا فى الجمله جمع تواند شد، و همچنين بر عكس.

5996 طالب الخير بعمل الشّرّ فاسد العقل و الحسّ. طلب كننده خير بعمل شرّ فاسد عقل و دريافت است و اگر نه ظاهرست كه نتيجه بدى بديست و نيكى نخواهد بود، و مراد باين مذمّت جمعى از اهل دنياست كه بأعمال شرّى كه كنند توقّع جزاى خير دارند.

5997 طلب المراتب و الدّرجات بغير عمل جهل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 252

طلب كردن مراتب و پله‏هاى بلند بى‏عملى نادانيست، غرض مذمّت بسيارى از مردم است كه توقّع مراتب بلند در آخرت دارند بى اين كه عملى كنند.

5998 طاعة الجهول و كثرة الفضول تدلّان على الجهل. فرمانبردارى بسيار نادان و بسيارى فضول دلالت ميكنند بر نادانى. مراد به «فضول» پر گوئى است يا هر زياده كارى يعنى كارهائى كه مهمّ نباشد و چندان بكار نيايد.

5999 طاعة الهدى تنجى. فرمانبردارى راه راست رستگار مى‏سازد.

6000 طاعة الهوى تردى. فرمانبردارى هوا و هوس هلاك مى‏گرداند، يا مى‏اندازد يعنى در هلاكت يا زيان و خسران.

6001 طاعة دواعى الشّرور تفسد عواقب الامور. فرمانبردارى خواننده‏هاى بديها فاسد ميكند عاقبتهاى كارها را. مراد به «خواننده‏هاى بديها» اموريست كه مى‏خواند آدمى را ببديها، و تحريص ميكند بر آنها، مانند شهوت و غضب.

6002 طول الفكر يحمد العواقب و يستدرك فساد الامور. درازى فكر ستوده مى‏گرداند عاقبتها را، و باز يافت ميكند فساد كارها را. مراد به «درازى فكر» فكر بسيار كردن است و اين كه هيچ كارى بى‏فكر نشود. و «بازيافت ميكند فساد كارها را» يعنى بآن تدارك و اصلاح فساد كارهائى كه شده باشد نيز مى‏توان كرد مانند تدارك گناهان بتوبه و پشيمانى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 253

6003 طول الاعتبار يحدو على الاستظهار. درازى عبرت گرفتن ميراند بر پشت محكم كردن. مراد به «عبرت گرفتن» فكر كردنست و پى بردن از چيزها به آن چه استنباط از آنها توان كرد. و «ميراند بر پشت محكم كردن» يعنى مى‏دارد آدمى را بر اين كه در هر باب احتياط كند و پشت خود را محكم گرداند و كارى را كه احتمال زيان و خسران در آن باشد نكند.

6004 طول الاصطبار من شيم الابرار. درازى صبر كردن از خصلتهاى نيكوكاران است.

6005 طول القنوت و السّجود ينجى من عذاب النّار. درازى قنوت و سجود رستگار مى‏گرداند از عذاب آتش. مراد به «قنوت» قنوت نماز است يا مطلق دعا خواندن، يا ايستادن در نماز. و مراد به «سجود» سجود نماز است، يا مطلق خضوع و فروتنى كردن.

6006 طالب الادب احزم من طالب الذّهب. طلب كننده ادب دور انديش ترست از طلب كننده طلا. مراد به «طلب كردن ادب» آموختن آنست، و «بودن طلب كننده آن دور انديش‏تر از طلب كننده طلا» ظاهرست چه سود آن در دنيا و آخرت عظيم است و زيان و خسران را بآن راهى نيست، بخلاف طلا كه بسا باشد كه سبب زيان و خسران دنيا و آخرت هر دو گردد، و بر فرضى كه نشود و سود برد از آن در هر دو سرا، سود آن برابرى با سود آداب نكند و مراد به «ادب» آدابى است كه در شريعت مقدّسه از براى هر كارى مقرّر شده، و گاه باشد كه شامل بعضى آداب حسنه نيز باشد كه ميان مردم شايع شده باشد هر چند در شرع أقدس وارد نشده باشد، و ممكن است كه مراد بآن سنگين بودن و تنگ ظرف نبودن باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 254

6007 طلب الادب جمال الحسب. طلب كردن ادب زيبائى حسب است. مراد به «حسب» كرم و شرفى است كه آدمى خود تحصيل كرده باشد يا مال يا دين، يا آنچه شمرده شده از مفاخر پدران اين كس.

6008 طريقتنا القصد، و سنّتنا الرّشد. طريقه ما ميانه رويست و سيرت ما رشد است، يعنى ايستادن بر راه حقّ يا تصلب در آن.

6009 طاعة اللّه سبحانه لا يحوزها الّا من بذل الجدّ و استفرغ الجهد. فرمانبردارى خداى سبحانه جمع نمى‏كند آنرا مگر كسى كه بذل كند جدّ را و بكار برد طاقت را. مراد اينست كه تحصيل آن بآسانى نشود بايد كه بذل جدّ و صرف طاقت خود در آن نمود تا حاصل شود.

6010 طول الامتنان يكدّر صفو الاحسان. درازى منت گذاشتن تيره مى‏سازد صاف احسان را. يعنى احسان صافى را كه تيرگى نداشته باشد.

پوشيده نماند كه اصل منت گذاشتن سبب تيرگى احسان مى‏شود پس تخصيص بدرازى آن يا باعتبار زيادتى تيرگى است در آن، و يا باعتبار اين كه اصل احسان لازم دارد منتى را هر چند صاحب آن نگذارد ممكن نيست جدا شدن آن از آن، و مراد به «درازى آن» منتى است كه زياده بر آن گذاشته شود، و يا اشاره است باين كه منت هر قدر كه گذاشته شود آن دراز مى‏شود و هر بار كه بخاطر آن شخص مى‏آيد گران آيد بر او و بارى شود بر خاطر او، و بمنزله تجديد آن منت باشد پس درازى منت كنايه است از اصل منت گذاشتن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 255

6011 طعن اللّسان امضّ من طعن السّنان. زدن زبان اندوهناك كننده‏ترست دل را از زدن نيزه.

6012 طاعة اللّه مفتاح كلّ سداد و صلاح كلّ فساد. فرمانبردارى خدا كليد هر سداد و صلاح هر فساديست. «سداد» بفتح سين گفتار و كردار درست را گويند و در بعضى نسخه‏ها لفظ «كلّ» در هر دو موضع نيست و بنا بر اين ترجمه اينست كه: كليد سدادى است و صلاح فسادى است. و مراد همان است يعنى كليد هر سداد و صلاح هر فساد، و در بعضى ازين نسخه‏ها كه لفظ «كلّ» ندارد «معاد» بجاى فساد واقع شده و بنا بر اين ترجمه اين است كه: و صلاح روز بازگشت است.

6013 طاعة اللّه سبحانه اعلى عماد و اقوى عتاد. فرمانبردارى خداى سبحانه بلندتر ستونيست، و محكمتر آماده كرده شده‏ايست.

6014 طالب الآخرة يدرك منها امله و يأتيه من الدّنيا ما قدّر له. طلب كننده آخرت در مى‏يابد از آن اميد خود را، و مى‏آيد او را از دنيا آنچه تقدير شده از براى او.

6015 طالب الدّنيا تفوته الآخرة و يدركه الموت حتّى يأخذه بغتة و لا يدرك من الدّنيا الّا ما قسم له. طلب كننده دنيا فوت مى‏شود او را آخرت، و در مى‏يابد او را مرگ تا اين كه فرا گيرد او را ناگاه، و در نمى‏يابد از دنيا مگر آنچه قسمت شده از براى او. و در بعضى نسخه‏ها بجاى «يأخذه بغتة» چنين است «حتى يأخذ بعنقه» و بنا بر اين ترجمه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 256

اينست كه: تا اين كه فرا گيرد گردن او را يعنى ناگاه گلوى او را بگيرد، و حاصل هر دو يكيست.

6016 طهّروا قلوبكم من الحسد فانّه مكمد مضنى . پاك كنيد دلهاى خود را از رشك پس بدرستى كه آن مكمديست مضنى.

مكمد است يعنى بيمار كننده دل است يا اندوهناك سخت سازنده است يا تغيير دهنده رنگ و زايل كننده صفاى آنست، و «مضنى است» يعنى بيمار كننده است بيماريى كه به شدن نداشته باشد و هر چند گمان شود بهترى آن بازنكس كند، يا بيماريى است سنگين كننده.

6017 طهّروا قلوبكم من الحقد فانّه داء موبى‏ء . پاك كنيد دلهاى خود را از كينه پس بدرستى كه آن درديست وبادار. «وبا» هر بيماريى را گويند كه عامّ شود و «درد وبادار» مبالغه است در شدّت آن و اين كه چنان بيمارئى است كه گويا خودش وبا دارد چون زمين وبادار، مانند «ظلّ ظليل» يعنى سايه سايه‏دار.

6018 طيبوا عن انفسكم نفسا و امشوا الى الموت مشيا سجحا. نيكو باشيد از نفسهاى خود بحسب نفس، و برويد بسوى مرگ رفتن نرم هموارى، اين فقره مباركه از جمله كلاميست كه در بعضى از روزهاى جنگ صفين باصحاب خود فرموده‏اند مشتمل بر بعضى از آداب جنگ. و ممكن است كه مراد نصيحت عامّ باشد از براى هر لشكرى كه بجنگ روند باين كه اگر خواهند كه فتح و فيروزى يابند بايد كه تن دردهند بمرگ، و بطيب نفس و دل خوش از سر جان بگذرند و سهل باشد بر ايشان رفتن آن، و بروند بجانب مرگ رفتن نرم هموارى

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 257

يعنى باطمينان و آرام، بى‏ترس و لرزى، چه ظاهرست كه جمعى كه در جنگ چنين باشند غالب اين است كه فتح و فيروزى ايشان را باشد. و ممكن است كه خطاب بخصوص أصحاب خود باشد باين كه شما باعتبار اين كه مى‏دانيد حقيقت خود را و اجر و ثواب شهادت و مرتبه بلند آنرا، و اين كه آن در حقيقت مردن نيست بلكه زندگانى سعيد و حيات جاويد است بايد كه چنان باشيد و چنين كنيد كه مذكور شد.

6019 طاعة النّساء تزرى بالنّبلاء و تردى العقلاء. فرمانبردارى زنان عيبناك مى‏گرداند نبيلان را، يعنى مردم تند فطنت يا نجيب را، و هلاك مى‏گرداند عاقلان را يا مى‏اندازد يعنى در هلاكت يا زيان و خسران.

6020 طهّروا انفسكم من دنس الشّهوات تدركوا رفيع الدّرجات. پاك گردانيد نفسهاى خود را از چركنى خواهشها تا دريابيد پله‏ها و مراتب بلند را.

6021 طهّروا قلوبكم من درن السّيّئات تضاعف لكم الحسنات. پاك گردانيد دلهاى خود را از چرك گناهان تا مضاعف گردد از براى شما حسنات، يعنى اگر پاك كنيد دلهاى خود را ثواب حسنات شما مضاعف گردد يعنى دو چندان گردد، و ممكن است كه مراد به «مضاعف شدن» مطلق زياد شدن باشد نه خصوص دو چندان.

6022 طاعة النّساء شيمة الحمقى. فرمانبردارى زنان خصلت مردم احمق كم عقل است.

6023 طاعة المعصية سجيّة الهلكى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 258

فرمانبردن گناه خوى هلاك شدگان است.

6024 طلب السّلطان من خداع الشّيطان. طلب كردن پادشاه از مكر و حيله شيطان است، مراد به «طلب كردن پادشاه» طلب كردن خدمات او و دخيل شدن در مناصب و مهمات اوست.

6025 طاعة الغضب ندم و عصيان. فرمانبردارى خشم پشيمانى است و گناه يعنى سبب پشيمانى مى‏شود، و گناه است يا سبب آن مى‏شود.

6026 طاعة الشّهوة هلك، و معصيتها ملك. فرمانبردارى خواهش هلاك شدنست و نافرمانى آن پادشاهيست، يعنى بمنزله پادشاهى است، باعتبار اين كه اين كس را مستقل سازد و فارغ گرداند از اين كه هر ساعت محكوم حكم خواهشى و هوسى گردد، يا بمنزله پادشاهيست باعتبار مرتبه بلندى كه حاصل مى‏شود بسبب آن در آخرت. و ممكن است كه «ملك» بكسر ميم خوانده شود نه بضمّ آن و بنا بر اين ترجمه اينست كه نافرمانى او مالك شدن است يعنى مالك شدن نفس خود و در آوردن آن از اسروا بند هواها و هوسها، يا مالك شدن مرتبه بلند در آخرت.

6027 طاعة الجور توجب الهلك و تأتى على الملك . فرمانبردارى ستم واجب مى‏سازد هلاكت را، و هلاك مى‏گرداند پادشاهى را، يعنى فاسد ميكند آن را يا زايل ميكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 259

6028 طول التّفكير يصلح عواقب التّدبير. درازى فكر كردن بصلاح مى‏آورد عاقبتهاى تدبير را يعنى تدبير زندگانى و فكر در طريق آن.

6029 طول التّفكير يعدل رأى المشير. درازى فكر كردن برابرى ميكند با انديشه اشاره كننده. يعنى گاه هست كه برابرى ميكند با راى و انديشه عاقلى كه كسى مشورت باو كند و كار آنرا ميكند.

و ممكن است كه «يعدّل» بتشديد دال خوانده شود و ترجمه اين باشد كه تعديل ميكند راى انديشه كننده را، و مراد اين باشد كه: هر گاه كسى در مطلبى فكر درازى كرده باشد و بعد از آن مشورت كند با عقلا، درازى فكر او حكم ميكند باين كه راى كدام يك از ايشان عدل و صواب است و از آن مى‏توان يافت كه راى درست راى كدام يك است.

6030 طلب التّعاون على اقامة الحقّ ديانة و امانة. طلب كردن يارى بر پاى داشتن حقّ ديندارى و امانتداريست يعنى طلب يارى از مردم كردن در باب بر پاى داشتن امر حقى ديانت و امانت است و از طلبهاى مذموم نيست.

6031 طلب التّعاون على نصرة الباطل جناية و خيانة. طلب كردن يارى بر يارى نمودن باطل گناه است و خيانت، يعنى خيانت با دين يا با جمعى كه از ايشان يارى بر آن امر خواسته و ايشان عالم نبوده‏اند ببطلان آن.

6032 طلاقة الوجه بالبشر و العطيّة و فعل البرّ و بذل التّحيّة داع الى محبّة البريّة. گشادگى رو بشكفتگى و بخشش و كردن نيكوئى و بذل تحيت خواننده است بسوى دوستى خلايق، يعنى سبب آن مى‏گردد، و مراد به «بذل تحيت» بذل عطا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 260

و احسان است و تأكيد سابق است، و ممكن است كه مراد به «تحيت» سلام باشد كه معنى شايع آن است، و مراد به «بذل آن» بذل آن باشد بابتدا كردن بسلام بمردم و جواب سلام ايشان، نه مانند جمعى از متكبران كه مضايقه كنند از آن، خصوصا از ابتدا بآن، و نسبت بجمعى كه بحسب دنيا پست‏تر از ايشان باشند.

و فرموده است آن حضرت عليه السّلام در ذكر و وصف رسول خدا صلّى اللّه عليه و آله رحمت كناد خدا بر او و آل او.

6033 طبيب دوّار بطبّه قد احكم مراهمه، و احمى مواسمه، يضع ذلك حيث الحاجة اليه من قلوب عمى و آذان صمّ و السنة بكم يتتبّع بدوائه مواضع الغفلة و مواطن الحيرة. طبيبى است گردنده بطبّ خود، بتحقيق كه محكم كرده مرهم‏هاى خود را، و گرم كرده است تمغاهاى خود را، مى‏گذارد آن را در جائى كه حاجت باشد بسوى آن، از دلهاى كور، و گوشهاى كر، و زبانهاى گنگ، از پى مى‏رود بدواى خود جايگاههاى غفلت را، و مواضع حيرت را. «طبيب» بمعنى علاج كننده است خواه علاج كننده جسم باشد و خواه علاج كننده نفس، و «گردنده بطبّ خود» يعنى مى‏گردد از براى طبابت خود و تفحص ميكند تا هر كه را بيابد كه محتاج به آنست طبابت كند. و «مرهم» هر طلاى نرمى را گويند كه زخم را بآن طلا كنند، و مراد به «محكم كردن مرهم‏ها» اينست كه چنان ساخته آن مرهم‏ها را كه بر هر زخمى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 261

بگذارد البته به كند و خطا نكند، و «گرم كردست تمغاهاى خود را» يعنى هميشه آنها را گرم دارد كه هر كه را بايد كه داغ كند، و «مى‏گذارد آن را» يعنى تمغا را يا هر يك از مرهم و تمغا را در جائى كه محتاج بآن باشد مثل دلهائى كه كور باشند از ديدن حق، و گوشهائى كه كر باشند از شنيدن آن، و زبانهائى كه كنگ باشند از گفتن آن، و «از پى مى‏رود بدواى خود» يعنى تتبع ميكند از براى دواى خود جايگاههاى غفلت و بى‏خبرى را، پس هر جائى را كه چنين يافت دواى خود را كار مى‏برد در آنجا، و همچنين «مواضع حيرت را» پس هر كه را كه حيران يافت معالجه مى‏نمايد و مراد به «جايگاههاى غفلت» آنان‏اند كه غافل‏اند و خبرى از راه راست ندارند و اصلا بفكر اين هم نيفتاده‏اند كه راه راستى ميباشد يا نمى‏باشد و به «مواضع حيرت» آنان كه بفكر آن افتاده باشند و حيران باشند و ندانند كه راه راست كدام راه است و سؤال كرده شد آن حضرت عليه السّلام از قدر يعنى از قدر حق تعالى و معنى آن، پس فرمود آن حضرت عليه السّلام:

6034 طريق مظلم فلا تسلكوه، و بحر عميق فلا تلجوه، و سرّ اللّه سبحانه فلا تتكلّفوه. راهى است تاريك، پس مرويد بآن راه، و دريائى است عميق، پس داخل مشويد در آن، و سرّ خداى سبحانه است، پس مگذاريد بر خود كلفت آن را.

چون در أحاديث بسيار وارد شده بلكه ميانه أكثر أهل ملل مشهورست كه: هيچ چيز واقع نمى‏شود مگر بقضا و قدر حق تعالى پس اگر قدرى سخن در تحقيق مراد از آن گفته شود بعد از آن متوجّه شرح اين فقره مباركه شويم مى‏تواند بود خصوصا اين كه از بعضى احاديث ظاهر مى‏شود كه ايمان بقدر ضرور است چنانكه روايت شده از حضوت رسالت پناهى صلّى اللّه عليه و آله كه فرموده: تا كسى ايمان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 262

نياورد بقدر، خير آن و شرّ آن، و شيرين آن و تلخ آن، ايمان نياورده است.

و روايت شده از حضرت امام بحق ناطق امام جعفر صادق عليه السّلام كه فرموده: هر كه نماز كند در عقب كسى كه تكذيب كند بقدر خداى عزّ و جلّ بايد كه اعاده كند هر نمازى را كه كرده باشد در عقب او.

پس مى‏گوئيم كه: قضا بسه معنى آمده: اوّل- بمعنى خلق و ايجاد چنانكه در قرآن مجيد فرموده: فَقَضاهُنَّ سَبْعَ سَماواتٍ فِي يَوْمَيْنِ يعنى پس خلق كرد آسمانها را هفت آسمان در دو روز و قدر نيز باين معنى آمده چنانكه فرموده: وَ جَعَلَ فِيها رَواسِيَ يعنى خلق كرده است در زمين قوتهاى آن را يعنى قوتهاى اهل آن را، ياقوتهائى كه از آن حاصل مى‏شود.

دوّم- بمعنى أمر و فرمان چنانكه فرموده: وَ قَضى‏ رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ، يعنى امر كرده و فرمان داده پروردگار تو باين كه عبادت نكنيد مگر او را، و «قدر» نيز نزديك باين معنى آمده چنانكه فرموده: نَحْنُ قَدَّرْنا بَيْنَكُمُ الْمَوْتَ، يعنى ما لازم گردانيده‏ايم در ميانه شما مرگ را.

سوم- بمعنى اعلام چنانكه فرموده: وَ قَضَيْنا إِلى‏ بَنِي إِسْرائِيلَ فِي الْكِتابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ، يعنى وحى فرستاديم بسوى بنى اسرائيل و اعلام كرديم ايشان را در توراة كه هر آينه فساد خواهيد كرد در زمين دو مرتبه. و «قدر» نيز نزديك باين معنى آمده چنانكه فرموده: فَأَنْجَيْناهُ وَ أَهْلَهُ إِلَّا امْرَأَتَهُ يعنى نجات داديم حضرت لوط و اهل او را مگر زن او را كه تقدير كرده بوديم و در لوح نوشته بوديم او را از آنها كه باقى باشند در عذاب، يا از آنها كه هلاك شوند و گذشته شوند.

و پوشيده نيست كه بودن همه چيز بقضا و قدر خداى تعالى بنا بر معنى اوّل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 263

كه خلق و ايجاد باشد صحيح نيست در افعال بندگان مگر بنا بر مذهب جهميّة و اشاعره كه آنها را بخلق و ايجاد خدا مى‏دانند، و فساد آن خود ظاهرست و در رسائلى كه در اصول دين و غير آن نوشته‏ايم بيان آن نموده‏ايم، و همچنين بمعنى دوم كه امر و فرمان باشد نيز صحيح نيست در همه افعال بندگان چه از جمله آنها معاصى است و چگونه آنها بأمر و فرمان خدا تواند بود چنانكه فرموده وَ إِذا فَعَلُوا فاحِشَةً قالُوا،، و امّا معنى سوم پس محقق طوسى خواجه نصير الدين طاب ثراه و جمعى ديگر از علما گفته‏اند كه: قضا و قدر باين معنى در همه جا صحيح است و مخفى نيست كه بآن معنى نيز در همه حوادث صحيح نتواند بود، زيرا كه هر گاه پيش از وجود هر چيز اعلامى بآن شده باشد يا آن در لوحى نوشته شده باشد پس بايد كه پيش از وجود هر چيز از ممكنات چيز ديگر از آنها باشد و قدم عالم لازم مى‏آيد پس بايد كه شامل بعض موجودات نباشد مثلا وجود لوح در لوحى ديگر نوشته نشده باشد و ديگر هر چه موجود شود قبل از آن در لوح نوشته شده باشد، يا تخصيص داد حكم را بموجودات عالم عنصرى، يا بأفعال غير خدا، و شيخ مفيد كه از اعاظم محققين علماى متقدمين ماست گفته كه: قضاى خداى تعالى در اشياء مختلف است هر چه در افعال بندگان باشد حكم و فرمانى است كه در آنها كرده در پاره بأمر و در پاره نهى و در پاره تجويز و رخصت، و مراد اين است كه: هيچ فعلى از افعال بندگان نيست كه خداى عزّ و جلّ را در آن حكمى نباشد، و قضاى او در بندگان و در آنچه از براى ايشان ايجاد كرده بمعنى خلق و ايجاد است يعنى

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 264

همه بخلق و ايجاد خدا موجود شده‏اند و قدر را بمعنى قضا و تأكيد آن نگرفته بلكه چون قدر بمعنى اندازه گرفتن و واقع ساختن چيزى در جاى خود و بروشى كه حقّ آنست آمده قدر را در همه اشياء بآن معنى گرفته و گفته كه: قدر حق تعالى در آنچه خود كرده ايجاد كردن و واقع ساختن آنهاست در جاى خود و بروشى كه حقّ آنهاست، و در افعال بندگان اين است كه آنچه قرار داده در آنها از امر و نهى و ثواب و عقاب و غير آن همه آنها واقع است در موقع خود و گذاشته شده در موضع خود، واقع نشده عبث و كرده نشده باطل، و پوشيده نيست كه آنچه گفته اگر چه صحيح است امّا حمل قضا و قدر بر آن خالى از دوريى نيست.

و حكما گفته‏اند كه: مراد بقضاى خداى تعالى علم اوست به آن چه هر چيز سزاوار آنست كه بر آن نحو موجود شود از براى نظام كلّ، و قدر حق تعالى اخراج آنهاست بوجود در خارج بأسباب آنها بروشى كه در قضا مقرّر شده كه نظام أكمل است.

و مخفى نيست كه وجود هر چيز بقضا و قدر باين معنى صحيح است و محتاج بتخصيص نيست. و بعضى از علماى ما نيز علم را يكى از معانى قضا شمرده‏اند و قضا را در بعضى آيات كريمه بآن تفسير كرده‏اند.

و شيخ صدوق محمد بن بابويه رحمه اللّه كه از اكابر علماى متقدمين است در رساله اعتقادات خود گفته كه: اعتقاد ما در قضا و قدر قول حضرت صادق است صلوات اللّه و سلامه عليه كه بزراره فرموده در وقتى كه زراره سؤال كرده از آن حضرت كه: اى سيد من چه مى‏فرمائيد در قضا و قدر- پس آن حضرت فرمود كه: مى‏گويم من كه بدرستى كه خداى تعالى هر گاه جمع كند بندگان را روز قيامت سؤال ميكند ايشان را از آنچه عهد كرده بسوى ايشان، و سؤال نمى‏كند ايشان را از آنچه قضا كرده بر ايشان.

و بگمان فقير اين حديث شريف كه شيخ مفيد طاب ثراه حكم بصحت آن كرده دو احتمال دارد: يكى آنكه خداى تعالى پرسش ميكند بندگان را از آنچه أمر كرده بآن و نهى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 265

فرموده از آن، و پرسش نمى‏كند از آنچه قضا كرده بر ايشان پس شما را چه كارست بتحقيق قضاى خداى تعالى، بلكه بر شماست تحقيق آنچه دانستن آن در كارست از اوامر و نواهى و ساير احكام معهوده حق تعالى، و بنا بر اين دانستن قضا و قدر در كار نخواهد بود.

و احتمال ديگر آنچه اشاره بمعنى قضا باشد كه «قضا» در چيزيست كه خداى عزّ و جلّ در روز قيامت سؤال از آن نكند پس در أفعال اختياريّه عباد نخواهد بود و بنا بر اين ظاهر اينست كه «قدر» هم نيز بمعنى «قضا» باشد و اگر نه بايست اشاره بآن هم بشود، و اين احتمال موافق است با آنچه معتزله گفته‏اند كه: قضا و قدر در أفعال اختيارى عباد نمى‏باشد و علم خدا اگر چه شامل آنها هم هست امّا علم بچيزى علت وقوع آن نمى‏شود بلكه وقوع آنها باراده و اختيار ايشانست پس ايشان قضا و قدر خدا را امرى گرفته‏اند كه سبب وقوع فعل شود مثل اراده حتمى يا خلق و ايجاد، و ظاهرست كه قضا و قدر باين معنى در أفعال بندگان نخواهد بود و اگر نه سؤال و حساب و ثواب و عقاب معقول نباشد، و بنا بر اين آيه كريمه «انّا كلّ شي‏ء خلقناه بقدر» تخصيص داده مى‏شود ببعضى أشياء، يا اين كه قدر در آن بمعنى ديگر خواهد بود چنانكه از حضرت امير المؤمنين صلوات اللّه و سلامه عليه روايت شده كه در تفسير اين آيه كريمه فرموده كه خداى تعالى مى‏فرمايد كه: ما هر چيزى را خلق كرده‏ايم از براى اهل آتش باندازه أعمال ايشان، پس تخصيص داده مى‏شود بچيزهائى كه از براى اهل آتش خلق شده، و چنانكه بعضى مفسرين گفته‏اند كه: مراد اينست كه ما خلق كرده‏ايم هر چيزى باندازه كه حكمت اقتضاى آن كرده و موافق مصلحت بوده، پس تخصيص داده مى‏شود بچيزهائى كه خداى تعالى خالق آنها باشد و شامل أفعال عباد نخواهد بود و اللّه تعالى يعلم.


جلد 4 - بخش 11

و شيخ صدوق رحمه اللّه بعد از آنچه نقل كرديم گفته كه: و كلام در قدر نهى شده از آن، و نقل كرده حديثى از حضرت امير المؤمنين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 266

صلوات اللّه و سلامه عليه كه شخصى سؤال كرده از آن حضرت از قدر- پس فرموده آن حضرت صلوات اللّه و سلامه عليه كه: بحريست عميق پس فرو مرو در آن. باز سؤال كرده مرتبه دوّم، پس فرموده آن حضرت كه: راهيست تاريك پس مرو بآن راه. باز سؤال كرده مرتبه سيم. پس فرموده كه: سرّ خداست پس متكلف آن مشو، و حديث طويل ديگر نيز نقل كرده از آن حضرت صلوات اللّه عليه كه در آن نيز نهى شده از آن.

و پوشيده نيست كه حديث اوّل موافق است با اين فقره مباركه كه در اينجا نقل شده.

و شيخ مفيد رحمه اللّه حكم بصحت اين حديثها نكرده و گفته كه: بر تقديرى كه آنها صحيح باشد دو احتمال دارد: يكى آنكه- نهى مخصوص جمعى باشد كه خوض درين قسم مطالب نتوانند كرد و تأمّل در اينها باعث ضلال ايشان شود و شامل جميع مكلفين نباشد.

دوم اين كه- نهى از تحقيق معنى قضا و قدر نباشد بلكه نهى از تفكر در اسرار قضا و قدر باشد و از خوض در آنها و طلب علتى از براى هر فعلى از افعال خداى عزّ و جلّ و هر حكمى از احكام او، زيرا كه آن چيزى نيست كه عقول بشرى بآن تواند رسيد بلكه همين بايد دانست كه هر چه كرده از روى حكمت و مصلحت است و هيچ چيز را باطل و عبث خلق نكرده و قرار نداده چنانكه در قرآن مجيد فرموده: وَ ما خَلَقْنَا السَّماواتِ وَ الْأَرْضَ وَ ما بَيْنَهُما لاعِبِينَ يعنى خلق نكرديم ما آسمانها و زمين و آنچه را ميانه آنها باشد بازى كننده. و فرموده: أَ فَحَسِبْتُمْ أَنَّما خَلَقْناكُمْ عَبَثاً، يعنى آيا گمان برده‏ايد شما اين كه خلق كرده‏ايم ما شما را عبث يعنى بازى كننده يا از براى عبث و بازى. و فرموده: إِنَّا كُلَّ شَيْ‏ءٍ خَلَقْناهُ بِقَدَرٍ،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 267

يعنى بدرستى كه ما خلق كرده‏ايم هر چيزى را بقدر يعنى بحقّ و گذاشته‏ايم آنرا در موضع آن، انتَهى‏ ما افادَ و لَقَد أحسَنَ و أجادَ.

بعد از آن شيخ صدوق رحمه اللّه دو حديث ديگر نقل كرده: يكى آنكه- حضرت امير المؤمنين صلوات اللّه و سلامه عليه نقل فرمود از نزد ديوارى كه ميل كرده بود بمكان ديگر، پس كسى گفت بآن حضرت كه: يا أمير المؤمنين آيا مى‏گريزى از قضاى خداى تعالى- پس آن حضرت فرمود كه: مى‏گريزم از قضاى خداى تعالى بقدر او.

و دويم اين كه- كسى پرسيد از حضرت صادق صلوات اللّه عليه از تعويذها كه آيا دفع ميكند از قدر چيزى را- پس آن حضرت فرمود كه: آنها هم از قدرست.

و با وجود خفاى معنى اين دو حديث متعرّض بيان آنها نشده و گمان فقير اينست كه «قضا» و «قدر» درين دو حديث بمعنى علم مى‏تواند بود و مراد بحديث اوّل اين مى‏تواند بود كه: مى‏گريزم از آنچه خدا علم بآن دارد به آن چه بآن نيز علم دارد و حاصل آن باشد كه آنچه واقع مى‏شود خدا علم بآن دارد پس اگر در زير ديوار مايل بمانم و آن بر روى من بيفتد علم خدا بآن تعلق گرفته خواهد بود، و اگر از آنجا بگريزم بجاى ديگر و سالم بمانم علم خدا بآن تعلق گرفته خواهد بود، پس علم خدا را علت امرى نبايد دانست بلكه رعايت آنچه عقلا و شرعا در كار است بايد نمود و هر گاه آن واقع شود معلوم مى‏شود كه علم خدا هم بآن تعلق گرفته بوده.

و ممكن است كه تعبير به «قضا» در اوّل و به «قدر» در ثانى باعتبار اين باشد كه اگر در زير ديوار بماند مجرّد قضاست يعنى علم خدا بآن تعلق گرفته امّا آن را خلاف مصلحت دانسته، و اگر بگريزد آن قدرست، يعنى علم خدا بآن تعلق گرفته و آن را موافق حكمت و مصلحت هم دانسته، و مراد بحديث دوّم اين مى‏تواند بود كه هر چه واقع مى‏شود علم خدا بآن بر نحوى كه واقع مى‏شود تعلق گرفته و [قدر] همان است پس اگر كسى مثلا تعويذ نكند و بلائى پيش او آيد علم خدا بآن تعلق‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 268

گرفته بوده و اگر كسى تعويذ كند و دفع بلاها از او شود علم خدا بآن تعلق گرفته بوده و [قدر] در باره او اين بوده، پس تعويذ چيزى از قدر را دفع نمى‏كند بلكه اگر واقع شود آن هم داخل قدر خواهد بود و رسيدن بلا باو درين صورت قدر نخواهد بود، پس تعويذ بلا را دفع ميكند و قدر را دفع نمى‏كند و حاصل اين است كه: حق تعالى چنين مقرّر كرده كه اگر تعويذ نكند فلان بلا باو برسد و اگر بكند آن بلا دفع شود و در ازل علم بهر طرف كه واقع مى‏شود دارد، و آن را «قضا و قدر» گويند و علم سابق علت وقوع يك طرف نمى‏شود بلكه آن تابع اينست، و بنا بر اين هر گاه كسى تعويذ بكند دفع بلائى كرده كه بر تقدير عدم تعويذ مقدّر بود و دفع قدر واقعى نكرده چه در واقع قدر درين صورت دفع بلا ازو خواهد بود نه رسيدن بلا باو، و اللّه تعالى يعلم.

و چون اين مطلب از مشكلات بود و بر اكثر مردم مشتبه و بآن اعتبار جمعى توّهم جبر در افعال خود و عدم اختيار در آنها مى‏كردند قدرى تفصيل قول در آن مناسب نمود هر چند ملايم وضع اين كتاب نبود.

6035 طوبى للزّاهدين فى الدّنيا، الرّاغبين فى الآخرة، اولئك اتّخذوا الارض بساطا، و ترابها فراشا، و ماءها طيبا، و القرآن شعارا، و الدّعاء دثارا، و قرضوا الدّنيا على منهاج المسيح عيسى بن مريم على نبيّنا و عليه السّلام. خوشا از براى بى رغبتان در دنيا، رغبت كنندگان در آخرت، ايشانند كه فرا گرفته‏اند زمين را بساطى، و خاك آنرا فراشى، و آب آنرا بوى خوشى، و قرآن را شعارى، و دعا را دثارى، و بريده‏اند دنيا را بر طريقه مسيح عيسى بن مريم بر پيغمبر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 269

ما باد و بر او باد درود. «فرا گرفته‏اند زمين را بساطى» بساط و فراش هر دو بمعنى فرشى است كه پهن كرده شود، و مراد اينست كه: فرش ايشان همين زمين و خاك آن باشد و فرشى ديگر بر روى آن نيندازند، و «آب آن را طيبى» يعنى بوى خوشى كه بر خود پاشند مثل گلاب و عرقها، همان آب است و ديگر بوى خوشى ندارند، و «شعار» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد، و «دثار» بكسر دال جامه را گويند كه بر بالاى آن پوشند و مراد اينست كه قرآن مجيد و دعا را هميشه با خود دارند و از خود جدا نكنند مانند آن جامه و از براى اشعار بزيادتى ملازمت قرآن آنرا بمنزله شعار گرفته و دعا را بمنزله دثار. و «بريده‏اند دنيا را» يعنى گذرانيده‏اند آنرا و طىّ كرده‏اند ايّام عمر خود را از آن بر طريقه حضرت عيسى عليه السّلام كه زهد و بى‏رغبتى او در دنيا مشهورست و محتاج ببيان نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 271

حرف ظاء

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «ظاء» نقطه‏دار.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 272

فرموده است آن حضرت عليه السّلام:

6036 ظنّ المومن كهانة. گمان مؤمن كهانت است «كهانت» خبر دادن بغيب است و در ميان عرب در اوايل اسلام و قبل از آن كاهنان بسيار بودند كه خبر مى‏دادند ببعضى امور غيبى از روى قواعدى چند كه داشته‏اند و مراد درين فقره مباركه اينست كه گمان مؤمن و حدس او بمنزله كهانت است و بسيارست كه بنا بر قوّت حدسى كه دارد گمان مى‏برد ببعضى امور غيبى.

6037 ظلم المستشير ظلم و خيانة. ظلم كردن بر مشورتجو ظلم است و خيانت. مراد به «ظلم كردن مشورتجو» اين است كه با كسى كه مشورت ميكند آنچه را راى صواب داند باو نگويد و مراد اينست كه اين هم از اقسام ظلم و خيانت است و مذموم است و نبايد كرد.

6038 ظنّ الرّجل على قدر عقله. گمان مرد بر اندازه عقل اوست، يعنى راستى و درستى گمان او بقدر عقل اوست هر چند عقل كسى بيشتر باشد گمانهاى او راستر و درستر باشد.

6039 ظنّ الانسان ميزان عقله، و فعله اصدق شاهد على اصله. گمان آدمى ترازوى عقل اوست، و كردار او راستگوتر گواهيست بر اصل و نژاد او،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 273

يعنى از گمانهاى او و درست در آمدن آنها يا خلاف آن قدر عقل او را مى‏توان يافت، و «كردار او راستگوتر گواهيست بر اصل و نژاد او» يعنى كردار نيكو گواه گرامى بودن أصل و نژاد اوست، و كردار بد گواه دنائت و پستى أصل و نژاد او.

6040 ظنّ العاقل اصّح من يقين الجاهل. گمان عاقل درست ترست از يقين جاهل، يعنى جزم او، و مراد به «عاقل» داناست بقرينه مقابله با «جاهل» كه بمعنى نادان است، و ممكن است كه مراد به «جاهل» كم عقل باشد و به «عاقل» كسى كه عقل او كامل باشد.

6041 ظلم الحقّ من نصر الباطل. ستم كرده است بر حقّ كسى كه يارى كرده باطل را، يعنى يارى كردن باطل فى نفسه بدو مذموم است و باعتبار اين نيز بد و مذموم است كه لازم دارد ظلم بر حقّ را، چه هر چند باطل قوى گردد حقّ ضعيف شود.

6042 ظفر الكريم ينجى. فيروزى يافتن كريم رستگار مى‏گرداند.

6043 ظفر الّلئيم يردى. فيروزى يافتن لئيم هلاك ميكند يا مى‏اندازد يعنى در هلاكت يا زيان و خسران.

مراد به «كريم» شخص گرامى بلند مرتبه است و به «لئيم» مقابل آن يعنى شخص دنى پست مرتبه، و مراد اينست كه اگر كريمى بر كسى ظفر و فيروزى يابد نجات يابد او، زيرا كه او بكرم ببخشد او را و در گذرد از گناه او، و اكتفا كند بآن غلبه و فيروزى كه بر او يافته، و اگر دنى و پست مرتبه فيروزى يابد عفو نكند و آنچه را تواند از هلاك يا غير آن بعمل آورد.

6044 ظفر الكرام عفو و احسان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 274

فيروزى يافتن كريمان در گذشتن است و احسان كردن.

6045 ظفر اللّئام تجبّر و طغيان. فيروزى يافتن لئيمان تكبر است و طغيان نمودن، اين دو فقره مباركه هم مضمون دو فقره سابق است.

6046 ظفر بالخير من طلبه. فيروزى يابد بخير هر كه طلب كند آنرا، يعنى خواهد خير را و جوياى آن باشد.

6047 ظفر بالشّرّ من ركبه. فيروزى يابد بشرّ هر كه سوار آن باشد يعنى عزم و قصد آن داشته باشد، يا اين كه هر كه بالفعل مباشر شرّ باشد فيروزى يابد بر شرّهاى ديگر نيز.

6048 ظفر بالشّيطان من غلب غضبه. فيروزى يابد بر شيطان هر كه مالك شود خشم خود را، يعنى آنرا در فرمان خود دارد.

6049 ظفر الشّيطان بمن ملكه غضبه. فيروزى يابد شيطان بر كسى كه مالك او شود خشم او، يعنى او را در فرمان خود دارد.

6050 ظفر الهوى بمن انقاد لشهوته. فيروزى يابد هوا بر كسى كه فرمان برد خواهش خود را، يعنى همين كه كسى فرمان خواهش خود برد هوا غالب شود بر او و هميشه او را در فرمان خود دارد و همه اوقات گرفتار خواهشى باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 275

6051 ظلم المروءة من منّ بصنيعه. ستم كند مروّت را كسى كه منت گذارد بر احسان خود. مراد به «ستم كردن بر مروّت» اينست كه مروّت او يعنى مردى يا آدميت او بسبب آن منت گذاشتن فاسد و باطل گردد، پس گويا ستم كرده بر آن.

6052 ظفر بفرحة البشرى من اعرض عن زخارف الدّنيا. فيروزى يابد بشادمانى مژده هر كه رو بگرداند از زينتهاى دنيا، يعنى مژده داخل شدن بهشت و دريافتن نعمتهاى آنرا.

6053 ظفر بجنّة المأوى من غلب الهوى. فيروزى يابد بجنة المأوى كسى كه غلبه كند بر خواهش، يعنى فرمان آن نبرد و آنرا در فرمان خود دارد، و مراد به «جنّة المأوى» بهشت است كه مأوى و جايگاه مؤمنان است يا نام بهشت خاصّى است چنانكه مكرّر مذكور شد.

6054 ظلم الضّعيف افحش الظّلم. ستم ضعيف يعنى بر ضعيف قبيح‏ترين ستم است.

6055 ظلم المستسلم اعظم الجرم. ستم كردن مستسلم يعنى بر كسى كه مطيع و منقاد باشد بزرگترين گناه است، يعنى ستم اگر چه همه أفراد آن بد است، ستم كردن بر كسى كه مطيع و فرمانبردار باشد مثل ظلم حاكم بر رعاياى خود كه فرمانبردار او باشند قبيح ترست، و گناه آن بيشترست از ساير افراد ستم، مثل ستم بر كسى كه سركش باشد و در فرمان نباشد.

6056 ظلم الاحسان قبح الامتنان. ستم احسان زشتى منت گذاشتن است، يعنى ستم بر احسان اينست كه احسان-

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 276

كننده آنرا تيره و ناصاف گرداند بزشتى منت گذاشتن.

6057 ظلم نفسه من عصى اللّه و اطاع الشّيطان. ستم كند بر نفس خود هر كه نافرمانى كند خدا را و فرمان برد شيطان را.

6058 ظلم السّخاء من منع العطاء. ستم كند سخاوت را كسى كه منع كند عطا را، مراد اينست كه منع كننده عطا و بخشش نيز داخل ظالمان و ستم كنندگان است و ظلم او بر اصل خصلت فاضله سخاوت است كه او را در باره خود فاسد و باطل كند.

6059 ظلّ اللّه سبحانه فى الآخرة مبذول لمن اطاعه فى الدّنيا. سايه خداى سبحانه در آخرت عطا كرده شده باشد از براى هر كه فرمانبردارى او كند در دنيا. مراد به «سايه خدا» لطف و مرحمت اوست.

6060 ظلم العباد يفسد المعاد. ستم بندگان فاسد ميكند روز بازگشت را، يعنى ستم بر بندگان خدا يا ستم بندگان بعضى بر بعضى.

6061 ظاهر اللّه سبحانه بالعناد من ظلم العباد. آشكار كرده با خداى سبحانه دشمنى را كسى كه ستم كند بندگان او را.

6062 ظلم المرء فى الدّنيا عنوان شقائه فى الآخرة. ستم كردن مرد در دنيا عنوان بدبختى اوست در آخرت، «عنوان» چنانكه مكرّر مذكور شد بمعنى سر سخن است يا دليل و علامت.

6063 ظلم المعروف من وضعه فى غير اهله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 277

ستم كند احسان را كسى كه بگذرد آنرا در غير اهل آن، يعنى بكند آنرا بكسى كه أهليت آن نداشته باشد باعتبار بديى كه داشته باشد مثل اين كه ستمكار باشد يا كفران نعمت كند.

6064 ظلم نفسه من رضى بدار الفناء عوضا عن دار البقاء. ستم كند نفس خود را كسى كه راضى شود بسراى فنا كه دنياست بعوض سراى بقا كه آخرت است، يعنى كسى كه از سر آخرت بگذرد از براى دنيا، و دنيا را عوض آخرت بگيرد.

6065 ظفر بجنّة المأوى من اعرض عن شهوات الدّنيا. فيروزى يابد بجنة المأوى كسى كه رو بگرداند از خواهشهاى دنيا، و در بعضى نسخه‏ها «زخارف» بجاى «شهوات» واقع شده و بنا بر اين ترجمه اينست كه: رو بگرداند از آرايشهاى دنيا ، و «جنة المأوى» مكرّر مذكور شد كه بهشت است يا بهشت خاصى.

6066 ظلّ الكرام رغد هنيى‏ء. سايه كريمان واسع نيكوى گواراست.

6067 ظلّ اللّئام نكد وبى‏ء. سايه لئيمان تيره وبادار است. مراد به «كريمان» مردم گرامى بلند مرتبه است يا صاحبان سخاوت وجود. و به «لئيمان» مقابل آن به هر يك از دو معنى، و مراد به «سايه ايشان» لطف و احسان ايشانست «وبا» چنانكه قبل ازين مذكور شد بيماريى را گويند كه عامّ باشد و مراد در اينجا مطلق علت و مفسده معنويست،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 278

و «بودن احسان لئيمان تيره وبادار» ظاهرست، چه اگر هيچ نحو خفتى و ذلّتى با آن نباشد آميخته بكمال منت خود البته باشد.

6068 ظاهر القرآن انيق، و باطنه عميق. ظاهر قرآن خوش آينده است، و باطن آن عميق است. «خوش آيندگى ظاهر آن» ظاهرست، و «عميق بودن باطن آن» باعتبار اينست كه در باطن آن معانى و أسرار بسيار باشد كه ببعضى از آنها بفكر پى توان برد و بعضى ديگر أفكار بشرى از آن قاصرست و بجز بوحى و الهام معلوم نتواند شد.

6069 ظاهر الاسلام مشرق، و باطنه مونق. ظاهر اسلام درخشنده است، و باطن آن خوش آينده. «درخشندگى ظاهر آن» باعتبار اينست كه مجرّد تلبس بظاهر آن باعث پاكيزگى وضع و حال و محفوظ بودن جان و مال و بيرون آمدن از تاريكى ذلّت و خوارى و تابش انوار كرامت ظاهرى مى‏گردد. و «باطن آن خوش آينده است» باعتبار اين كه اعتقاد بآن در باطن نيز و عمل بآن بر وجهى كه بايد باعث سعادت و نيكبختى دنيوى و أخروى گردد.

6070 ظلف النّفس عمّا فى ايدى النّاس هو الغنى الموجود. بازداشتن نفس از آنچه در دستهاى مردم است يعنى طمع نكردن در آنها آنست توانگرى يافت شده، يعنى توانگريى كه هر وقت يافت تواند شد و موقوف بر كسب مال و اسبابى نيست، يا اين كه توانگريى كه يافت تواند شد همين است، و توانگرى ظاهرى در حقيقت توانگرى نيست بلكه آميخته بصد گونه فقر و حاجت است.

6071 ظلف النّفس عن لذّات الدّنيا هو الزّهد المحمود. باز داشتن نفس از لذّتهاى دنيا آنست زهد ستوده شده يعنى زهد ستوده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 279

شده اينست كه كسى منع كند نفس را از لذّتهاى دنيا و رغبت در مطلق آنها نكند نه اين كه مانند اكثر زاهدان خود را منع كنند از بعضى غذاها و لباسها از براى تحصيل جاه و اعتبار كه آنها أعظم مطالب و مقاصد دنيوى است و ضرر آنها زياده از ساير آن مقاصد است.

6072 ظرف المؤمن نزاهته عن المحارم، و مبادرته الى المكارم. ظرف مؤمن پاكيزگى اوست از حرامها، و پيشى گرفتن اوست بسوى مكرمتها.

«ظرف» بفتح ظاء نقطه‏دار و سكون راء بى نقطه بمعنى نيكوئى رو و هيئت است يا زيركى و افروختگى فطنت، و هر يك در اينجا مناسب است، و «مكرمت» بضمّ راء كردن كاريست كه دليل گرامى بودن و بلندى مرتبه باشد.

6073 ظفر بسنىّ المغانم واضع صنائعه فى الاكارم. فيروزى يافته بسنىّ غنيمتها يعنى بلند مرتبه آنها يا روشن و درخشنده آنها گذارنده احسانهاى خود در مردم گرامى، يعنى كسى كه احسانهاى خود را بمردم بلند مرتبه كند نه بمردم دنى پست مرتبه.

6074 ظنّ ذوى النّهى و الالباب اقرب شي‏ء من الصّواب. گمان صاحبان عقلها و خردها نزديكتر چيزيست بصواب. يعنى گمان ايشان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 280

بتحقيق نزديكترست از جزم ديگران.

6075 ظالم النّاس يوم القيامة منكوب بظلمه معذّب محروب. ستم كننده مردم در روز قيامت منكوب باشد بسبب ستم خود و معذّب باشد و محروب، «منكوب» كسى را گويند كه رسيده باشد باو نكبتى يعنى مصيبتى، و «معذّب» يعنى عذاب كرده شده، و «محروب» كسى را گويند كه ربوده شده باشد از او مال او.

و مراد به «محروب بودن ستمكار در روز قيامت» اينست كه أعمال خيرى اگر داشته باشد ربوده مى‏شود از او و داده مى‏شود بآنان كه ظلم كرده بر ايشان، يا فيض و رحمت حق تعالى از او ربوده مى‏شود يعنى باو نمى‏رسد و تهيدست مى‏ماند مانند كسى كه أموال او را ربوده باشند.

6076 ظلم المرء يوبقه و يصرعه. ستم كردن مرد هلاك ميكند او را و مى‏اندازد او را بر زمين يعنى مى‏اندازد او را از مرتبه كه داشته باشد و پست مرتبه ميكند.

6077 ظلم الاحسان وضعه فى غير موضعه. ستم بر احسان گذاشتن آنست در غير جاى آن، يعنى كردن آن نسبت بكسى كه أهليت آن نداشته باشد.

6078 ظلامة المظلومين يمهلها اللّه سبحانه و لا يهملها. حقّ مظلومان كه بظلم برده شده باشد مهلت مى‏دهد آنرا خداى سبحانه، و وا نمى‏گذارد آنرا، يعنى گاه هست كه بسبب مصلحتى تأخير ميكند در گرفتن آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 281

از ظالم و مهلت مى‏دهد ظالم را امّا اين نمى‏شود كه بالكليه آنرا واگذارد و نگيرد آنرا، و البته طلب آن مى‏شود از او در دنيا يا آخرت.

6079 ظلم اليتامى و الايامى ينزل النّقم و يسلب النّعم اهلها. ستم كردن بر يتيمان و بيوه زنان فرود مى‏آورد عقوبتها را، و مى‏ربايد نعمتها را از اهل آنها، يعنى هر گاه اهل آن نعمتها صاحب آن ظلم باشند، يا اين كه آن ظلم گاهى سبب اين مى‏شود كه عقوبتهاى عامّ فرود آيد و سلب شود نعمتها از اهل آنها هر چند آنها ظالم نباشند، و همين مجرّد شراكتى داشته باشند در شهرى يا دهى، و قبل ازين مذكور شد كه: گاه هست كه از براى مصلحتى چنين عذابها نازل مى‏شود، و اين اگر چه بحسب ظاهر ظلم است بر آنان كه ظالم نباشند نهايت حق تعالى در قيامت تدارك و تلافى ايشان بر وجهى بكند كه ايشان را كمال رضا و خشنودى بآن حاصل شود و اگر بالفرض آنان كه خود ظلم نكنند قادر باشند بر منع ظالمان و تقصير كنند در آن، همان تقصير كافيست از براى جواز فرو گرفتن عذاب ايشان را نيز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 283

حرف عين

حرف «عين» بلفظ «عليك»

از آنچه وارد شده از سخنان حكمت آميز حضرت امير المؤمنين علىّ بن ابى طالب عليه السّلام در حرف «عين» بلفظ «عليك» در خطاب مفرد يعنى در كلامى كه متوجه يك كس بوده، و فرموده‏اند: «عليك» يعنى فرا گير آنرا، يا لازم باش آنرا و جدا مشو از آن، و حاصل هر دو يكيست، و فصل بعد ازين در ذكر فقراتى است كه خطاب بجمع بلفظ «عليكم» شده يعنى فرا گيريد آنرا، يا لازم باشيد آنرا، و جدا مشويد از آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 284

فرموده است آن حضرت عليه السّلام:

6080 عليك بالآخرة تاتك الدّنياة صاغر. فراگير آخرت را و لازم باش آنرا تا بيايد ترا دنيا خوار و ذليل، يعنى اگر تو لازم باشى آخرت را و سعى كنى از براى آن و جدا نشوى از آن، دنيا خود بخود بى سعى و تلاش مى‏آيد نزد تو خوارى و فروتنى كننده جهت اين كه قبول كنى آنرا.

6081 عليك بالحكمة فانّها الحلية الفاخرة. فراگير حكمت را و لازم باش آنرا پس بدرستى كه آن زيوريست فاخر.

مراد به «حكمت» چنانكه مكرّر مذكور شد «علم راست و كردار درست است» و «فاخر» هر چيز نفيس و نيكوئيست.

6082 عليك بالحياء فانّه عنوان النّبل. لازم باش شرم را پس بدرستى كه آن عنوان نبل است يعنى سر سخن يا دليل آنست و «نبل» بضمّ نون و سكون باء بمعنى نجابت است يا تندى فطنت.

6083 عليك بالسّخاء فانّه ثمرة العقل. لازم باش سخاوت را پس بدرستى كه آن ميوه عقل است، چه هر گاه عقل داند كه سخاوت سبب سعادت دنيا و آخرت است و جمع مال و نگاه داشتن آن بغير از زيان و خسران دنيا و آخرت حاصلى ندارد پس ثمره آن اينست كه فرا گيرد سخاوت را و از آن جدا نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 285

6084 عليك بالحلم فانّه ثمرة العلم . لازم باش بردبارى را پس بدرستى كه آن ميوه علم است، زيرا كه عالم فضيلت بردبارى و بلندى مرتبه آن را خوب ميداند پس ثمره علم او اينست كه عمل كند بآن و لازم باشد چنان فضيلتى را.

6085 عليك بالمشاورة فانّها نتيجة الحزم. لازم باش مشورت كردن را پس بدرستى كه آن نتيجه حزم و دور انديشى است، زيرا كه حزم و دور انديشى اينست كه آدمى بقدر مقدور سعى كند در اين كه آنچه كند عاقبت آن نيك باشد و مفسده بر آن مترتّب نشود، و ظاهرست كه عمده اسباب تحصيل ظنّ باين در هر كارى مشورت با عقلاست و اين كه ايشان مصلحت در آن دانند پس نتيجه حزم اينست كه در هر كارى مشورت با ايشان بشود و از آن جدائى نشود.

6086 عليك بالتّقى فانّه خلق الانبياء. لازم باش تقوى را يعنى پرهيزگارى يا ترس از خدا را، پس بدرستى كه آن خصلت پيغمبران است.

6087 عليك بالرّضى فى الشّدّة و الرّخاء. لازم باش رضا و خشنودى را در سختى و فراخى، يعنى رضا و خشنودى را به آن چه خدا از براى تو تقدير كرده.

6088 عليك بالسّكينة فانّها افضل زينة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 286

لازم باش آرام را پس بدرستى كه آن افزونتر زينتى است.

6089 عليك بالعلم فانّه وراثة كريمة. فراگير علم را پس بدرستى كه آن ميراث بردنى است گرامى، زيرا كه علم ميراث انبياست صلوات اللّه و سلامه عليهم پس هر كه عالم شود او از ايشان ميراث برده چنانكه در احاديث وارد شده كه: علماء ورثه انبيااند .

6090 عليك بالاناة فانّ المتانّى حرىّ بالاصابة. لازم باش تأنّى را پس بدرستى كه تأنّى كننده سزاوارست بدرست كردن.

مراد تأنّى در كارهاست و شتاب نكردن در آنها، و اين كه كارى كه بتأنّى كرده شود در اكثر درست كرده شود و آنچه بشتاب كرده شود كم است كه خوب شود.

6091 عليك باخلاص الدّعاء فانّه اخلق بالاجابة. فراگير اخلاص در دعا را پس بدرستى كه آن سزاوارترست باجابت.

مراد به «اخلاص در دعا» اينست كه با كمال حضور قلب و توجّه تامّ بآن باشد و آميخته بذكر و فكر ديگر نباشد و در آن باب توسّل او بخداى عزّ و جلّ خالص باشد و قطع اميد از غير او بالكليه بكند.

6092 عليك بالشّكر فى السّرّاء و الضّرّاء. لازم باش شكر را در شادى و سختى، زيرا كه شكر در نعمت باعث افزونى آن شود و در بلا باعث رفع آن.

6093 عليك بالصّبر فى الضّيق و البلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 287

لازم باش صبر را در تنگى و بلا، زيرا كه ثواب صبر عظيم است و الم بلا را سبك گرداند و گشايش دهد و مانع از نزول بلاى ديگر شود چنانكه مكرّر بتفصيل مذكور شد.

6094 عليك بالعقل فلا مال اعود منه. لازم باش عقل را پس نيست مالى سودمندتر از آن. مراد ملازمت فرمانبردارى عقل است و عمل بمقتضاى آن، يا سعى در تقويت و افزونى آن بفكرها و تجربتها و مانند آنها.

6095 عليك بالقنوع فلا شي‏ء ادفع للفاقة منه. لازم باش خشنود بودن بنصيب و بهره خود را، پس نيست چيزى دفع كننده‏تر مر درويشى را از آن. ظاهر اينست كه اين باعتبار اين باشد كه اين معنى بالخاصيّه درويشى را دفع كند. و ممكن است كه باعتبار اين باشد كه با وجود آن ديگر او را فقر و حاجتى نماند پس در حقيقت توانگر باشد نه درويش.

6096 عليك بالادب فانّه زين الحسب. فراگير ادب را پس بدرستى كه آن زينت حسب است.

مراد به «حسب» چنانكه در فصل سابق مذكور شد كرم و شرفيست كه آدمى خود تحصيل كرده باشد، يا مال يا دين يا آنچه شمرده شود از مفاخر پدران اين كس. و مراد به «ادب» نيز در آنجا مذكور شد.

6097 عليك بالتّقوى فانّه اشرف نسب. لازم باش پرهيزگارى را پس بدرستى كه آن شريفترين نسبى است، يعنى پرهيزگار بودن شريفتر از هر نسبى است كه باعث شرافت شود مثل سيادت و مانند آن.

6098 عليك بالزّهد فانّه عون الدّين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 288

فراگير زهد را پس بدرستى كه آن يارى كننده دينداريست، مراد به «زهد» بى‏رغبتى در دنياست چنانكه مكرّر مذكور شد.

6099 عليك بالعفّة فانّها نعم القرين. لازم باش عفت را پس بدرستى كه آن نيكو همنشينى است، «عفت» چنانكه مكرّر مذكور شد بمعنى باز ايستادن از حرامهاست.

6100 عليك بحسن الخلق فانّه يكسبك المحبّة. فراگير نيكوئى خوى را پس بدرستى كه آن كسب مى‏فرمايد ترا دوستى، يعنى باعث اين مى‏شود كه مردم ترا دوست دارند و اين أمريست سودمند در دنيا و آخرت.

6101 عليك بالبشاشة فانّها حبالة المودّة. لازم باش گشاده‏روئى را پس بدرستى كه آن دام دوستى است يعنى داميست كه بآن دوستى مردم را توان شكار كرد.

6102 عليك بالاحتمال فانّه ستر العيوب. لازم باش احتمال را پس بدرستى كه آن پرده عيبهاست. مراد به «احتمال» بردبارى و تحمل بى‏ادبيهاى مردم است، يا بر خود گرفتن مؤنات و اخراجات مردم.

6103 عليك بذكر اللّه فانّه نور القلب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 289

لازم باش ياد خدا را پس بدرستى كه آن نور دل است، يعنى باعث روشنى آن مى‏شود. و در بعضى نسخه‏ها «القلوب» بجاى «القلب» است و بنا بر اين ترجمه اينست كه: «آن نور دلهاست» و اين بفقره سابق موافق‏ترست.

6104 عليك بالصّدق فانّه خير مبنىّ. لازم باش راستى را، پس بدرستى كه آن خيريست بنا گذاشته شده. و ممكن است كه «خير مبنىّ» باضافه خوانده شود و معنى اين باشد كه: بهترين بنا گذاشته شده‏ايست و در بعضى نسخه‏ها بجاى «مبنىّ»: «منبى‏ء» ذكر شده است بتقديم نون بر باء بصيغه اسم فاعل از «إنباء» و بنا بر اين ترجمه اينست كه: آن بهترين خبر دهنده‏ايست يعنى بهترين خبريست و آنرا «خبر دهنده» گفتن بر سبيل مجازست.

و ممكن است كه ضمير راجع بصدق بمعنى صادق باشد يعنى راستگو بهترين خبر دهنده ايست، و بنا بر اين «خبر دهنده گفتن آن» بر سبيل حقيقت است و اوّل ظاهرترست و موافق است با سجع فقره آينده.

6105 عليك بالحلم فانّه خلق مرضىّ. لازم باش بردبارى را پس بدرستى كه آن خوئى است پسنديده شده.

6106 عليك بالوفاء فانّه اوقى جنّة. لازم باش وفادارى را پس بدرستى كه آن نگاهدارنده‏تر سپرى است. و در بعضى نسخه‏ها «أوفى» بفاست نه بقاف، و بنا بر اين ترجمه اين است كه: آن رساتر سپرى است.

6107 عليك بصالح العمل فانّه الزّاد الى الجنّة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 290

لازم باش عمل شايسته را پس بدرستى كه آن توشه است بسوى بهشت.

6108 عليك بالورع فانّه خير صيانة. لازم باش پرهيزگارى را پس بدرستى كه آن بهترين نگاهدارييست، پرهيزگارى را نگاهدارى گفتن باعتبار اينست كه آن نگاهدارى نفس است از محرّمات

6109 عليك بالامانة فانّها افضل ديانة. لازم باش امين بودن را پس بدرستى كه آن افزونتر ديندارييست.

6110 عليك بطاعة من لا تعذر بجهالته. لازم باش فرمانبردارى كسى را كه معذور نيستى در ندانستن او. مراد امام زمان است چنانكه مشهور است حديث حضرت رسالت پناهى صلّى اللّه عليه و آله كه فرموده: هر كه بميرد و نداند امام زمان خود را بميرد مردن جاهليت، يعنى كفار عرب كه پيش از اسلام بودند، و تعبير از امام باين عبارت اشاره بدليل وجوب فرمانبردارى اوست، چه ظاهرست كه كسى كه شناختن او واجب باشد فرمانبردارى او واجب باشد و اگر نه چه ثمره بر شناخت او مترّتب شود

6111 عليك بحفظ كلّ امر لا تعذر باضاعته. لازم باش نگاهدارى هر امرى را كه معذور نباشى در ضايع كردن آن. مراد تأكيد در محافظت بر واجبات است كه آدمى معذور نيست در ضايع كردن آنها.

6112 عليك بالاحسان فانّه افضل زراعة و اربح بضاعة. لازم باش احسان را پس بدرستى كه آن افزونتر زراعتى است، و سود كننده‏تر سرمايه‏ايست.

6113 عليك بالاخلاص فانّه سبب قبول الاعمال و افضل الطّاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 291

لازم باش اخلاص را پس بدرستى كه آن سبب قبول عملهاست و افزونتر طاعتى است. مراد به «اخلاص» چنانكه مكرّر مذكور شد خالص گردانيدن عمل است از براى حق تعالى و رضاى او و تقرّب باو و آميخته نساختن آن بغرضى ديگر كه منافى آن باشد.

6114 عليك بالرّفق فانّه مفتاح الصّواب و سجيّة اولى الالباب. لازم باش نرمى را پس بدرستى كه آن كليه صواب است و خصلت صاحبان عقلهاست، «صواب» بمعنى درست است و مراد سلوك درست و كارهاى درست است.

6115 عليك بمقارنة ذى العقل و الدّين فانّه خير الاصحاب. لازم باش همراهى صاحب عقل و دين را پس بدرستى كه چنين كسى بهترين مصاحبان است.

6116 عليك بالقصد فى الامور، فمن عدل عن القصد جار، و من اخذ به عدل. لازم باش ميانه روى را در كارها، پس كسى كه ميل كند از ميانه روى ستم كند، و كسى كه فرا گيرد ميانه روى را عدل ورزد، يعنى ميانه روى در هر كار عدل است و شايسته، و ميل از آن ستم و ظلم است و ناشايست.

6117 عليك بادمان العمل فى النّشاط و الكسل. لازم باش دايم داشتن عمل را در نشاط و كاهلى. مراد به «نشاط» اينست كه رغبت و شوق بعمل باشد و به كاهلى خلاف آن، و اين كه سنگين و گران باشد آن بر او، و در أمر به «لازم بودن عمل در هر دو حال» در أعمال واجبى شبهه نيست، و امّا در أعمال سنتى، پس در بعضى أحاديث وارد شده كه در وقت كاهلى ترك آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 292

بهترست و عملى كه نشاطى در آن نباشد أجرى ندارد.

6118 عليك بالعفاف و القنوع، فمن اخذ به خفّت عليه المؤن. لازم باش پرهيزگارى و قنوع را، پس هر كه فرا گيرد آن را سبك گردد بر او اخراجات. مراد به «قنوع» راضى بودن بنصيب و بهره خود است از دنيا، «و هر كه فرا گيرد آنرا» يعنى قنوع را يا هر يك از پرهيزگارى و قنوع را.

6119 عليك بالصّبر و الاحتمال، فمن لزمهما هانت عليه المحن. لازم باش صبر و تحمل را، پس هر كه لازم شود آنها را سهل مى‏گردد بر او محنتها.

6120 عليك بالاستعانة بالهك و الرّغبة اليه فى توفيقك و تركك كلّ شائنة او لجتك فى شبهة او اسلمتك الى ضلالة. لازم باش يارى جستن بخداى خود را، و رغبت كردن بسوى او را در توفيق دادن تو، و ترك نمودن تو هر صفت زشت كننده را كه داخل كند ترا در شبهه يا بسپارد ترا بسوى گمراهى. «توفيق» چنانكه مكرّر مذكور شد بمعنى تهيه نمودن اسباب خيرست از براى كسى، و مراد اينست كه: لازم باش يارى جستن بخدا را، و رغبت بسوى او را در اين كه توفيق دهد ترا در اين كه ترك كنى تو هر صفت زشت كننده را كه ترا در شبهه اندازد يا بگمراهى رساند. ممكن است كه و «تركك» عطف باشد بر «الرّغبة» و معنى اين باشد كه: و لازم باش اين را كه ترك كنى، تا آخر.

6121 عليك بمكارم الخلال و اصطناع الرّجال فانّهما يقيان مصارع‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 293

السّوء و يوجبان الجلالة. لازم باش خصلتهاى گرامى را، و احسان كردن بمردان را، پس بدرستى كه اينها نگاه مى‏دارند از جايگاههاى افتادن در بدى يا از افتادن در بدى، و واجب مى‏سازند بزرگى را، يعنى سبب بزرگى ميشوند.

6122 عليك بالعفاف فانّه افضل شيم الاشراف. لازم باش پرهيزگارى را پس بدرستى كه آن افزونترين خصلتهاى مردم بلند مرتبه است.

6123 عليك بترك التبذير و الاسراف و التّخّلق بالعدل و الانصاف. لازم باش ترك تبذير و اسراف را، و خصلت كردن عدل و انصاف را. «تبذير» و «اسراف» هر دو بيك معنى است، و همچنين «عدل» و «انصاف» چنانكه مكرّر مذكور شد.

6124 عليك بطاعة اللّه سبحانه فانّ طاعة اللّه فاضلة على كلّ شي‏ء. لازم باش فرمانبردارى خدا را پس بدرستى كه فرمانبردارى خدا افزون است بر هر چيزى.

6125 عليك بالاعتصام باللّه فى كلّ امورك فانّها عصمة من كلّ شي‏ء. لازم باش چنگ در زدن بخدا را در همه كارهاى خود پس بدرستى كه اين نگاهدارييست از هر چيزى يعنى از هر آفتى و شرّى.

6126 عليك بلزوم الصّمت فانّه يلزمك السّلامة، و يؤمنك النّدامة. فراگير جدا نشدن از خاموشى را، پس بدرستى كه اين لازم تو مى‏سازد سلامتى را،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 294

و ايمن مى‏گرداند ترا از پشيمانى.

6127 عليك بمنهج الاستقامة فانّه يكسبك الكرامة، و يكفيك الملامة. لازم باش راه واضح راست روى را، پس بدرستى كه اين كسب مى‏فرمايد ترا گرامى بودن، و باز مى‏دارد از تو سرزنش را.

6128 عليك باخوان الصّفاء فانّهم زينة فى الرّخاء و عون فى البلاء. فراگير برادران پاك درون را، پس بدرستى كه ايشان آرايشى‏اند در فراخى، و يارى كننده‏اند در بلا.

6129 عليك بتقوى اللّه فى الغيب و الشّهادة و لزوم الحقّ فى الغضب و الرّضى. لازم باش ترس از خدا را در نهان و آشكار، و جدا نشدن از حق را در خشم و خشنودى.


جلد 4 - بخش 12

6130 عليك بالعدل فى الصّديق و العدوّ و القصد فى الفقر و الغنى. لازم باش عدل را در دوست و دشمن، و ميانه روى را در درويشى و توانگرى.

6131 عليك بلزوم الحلال و حسن البرّ بالعيال و ذكر اللّه فى كلّ حال. فراگير لازم بودن حلال را، و نيكوئى خوبى كردن باعيال را، و ياد خدا را در هر حال.

6132 عليك بالفكر فانّه رشد من الضّلال و مصلح الاعمال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 295

فراگير فكر را پس بدرستى كه آن راه يافتن است از گمراهى، و بصلاح آورنده عملهاست. «راه يافتن است از گمراهى» يعنى سبب يافتن راه راست و بيرون آمدن از گمراهى مى‏شود.

6133 عليك بالورع فانّه عون الدّين و شيمة المخلصين. لازم باش پرهيزگارى را پس بدرستى كه آن يارى كننده دين است و خصلت مخلصان يعنى جمعى كه خالص ساخته‏اند اعمال خود را از براى خدا و آميخته بغرض ديگر نگردانيده‏اند، و ممكن است كه «مخلصين» بفتح لام خوانده شود و مراد جمعى باشند كه حق تعالى ايشان را خالص ساخته باشد از براى بندگى خود و صاف كرده باشد از براى آن.

6134 عليك بالصّبر فانّه حصن حصين و عبادة الموقنين. لازم باش صبر را پس بدرستى كه آن حصارى است محكم و عبادت موقنان است، يعنى آنان كه يقين كامل بمعارف إلهيّه داشته باشند چه ايشان چون يقين بفضيلت صبر و نيكوئى عاقبت آن دارند آن را شعار خود ساخته‏اند.

6135 عليك بالجدّ و الاجتهاد فى اصلاح المعاد. لازم باش جدّ و اجتهاد را در اصلاح معاد. [جدّ] بمعنى كوشش است و «اجتهاد» بمعنى بذل جهد و صرف طاقت يعنى ترك مكن اين را كه جدّ كنى و بقدر مقدور سعى نمائى در كارى چند كه باعث صلاح معاد گردد و «معاد» يعنى بازگشت يا روز بازگشت.

6136 عليك بحسن التّأهّب و الاستعداد، و الاستكثار من الزّاد. لازم باش نيكوئى تهيه گرفتن و آماده شدن و بسيار فرا گرفتن از توشه آخرت را.

6137 عليك بالتّقيّة فانّها شيمة الافاضل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 296

لازم باش تقيه را پس بدرستى كه آن خصلت افاضل است مراد به «تقيه» اينست كه كسى هر گاه ترسد از كسى بنحوى سلوك كند با او كه سبب ايذا و اضرار او نگردد مثل اين كه وضو و نماز را در برابر مخالفان بطور ايشان بكند تا اذيّتى باو نرسانند، و «افاضل» يعنى مردم افزون مرتبه يعنى علما كه عارفند بأحكام شرعيه و مى‏دانند وجوب تقيه را.

6138 عليك بالصّبر، فبه يأخذ العاقل و اليه يرجع الجاهل. لازم باش صبر را پس بآن فرا مى‏گيرد عاقل، و بسوى آن بر مى‏گردد جاهل، يعنى عاقل در مصيبتها در ابتدا فرا مى‏گيرد صبر را، و صبر ميكند بر آنها، و جاهل بعد از اين كه مدّتى بى‏صبرى كند و جزع و اضطراب نمايد آخر صبر كند و چاره نيابد غير آن، و بر آن بى‏صبرى او ثمره مترتّب نگردد، پس هر گاه چنين باشد بايد كه لازم بود صبر را و از آن جدا نشد و تعب و زحمت بى‏صبرى را بعبث بر خود نگذاشت.

6139 عليك بالصّدق، فمن صدق فى اقواله جلّ قدره. لازم باش راستگوئى را، پس كسى كه راست گويد در گفتارهاى خود بلند گردد قدر او.

6140 عليك بالرّفق، فمن رفق فى افعاله تمّ امره. لازم باش نرمى را پس كسى كه نرمى كند در كارهاى خود انجام يابد كار او.

6141 عليك بمواخاة من حذّرك و نهاك فانّه ينجدك و يرشدك. لازم باش برادرى كسى را كه بترساند ترا و باز دارد ترا، پس بدرستى كه او بلند گرداند ترا و راه راست نمايد ترا، و مراد ترسانيدن از بديها و بازداشتن از آنهاست.

6142 عليك بطاعة من يأمرك بالدّين فانّه يهديك و ينجيك. لازم باش فرمانبردارى كسى را كه امر ميكند ترا بديندارى، پس بدرستى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 297

او راه مى‏نمايد ترا و رستگار مى‏گرداند ترا.

6143 عليك بالورع، و ايّاك و غرور الطّمع، فانّه وخيم المرتع. لازم باش پرهيزگارى را، و بپرهيز از فريب طمع، پس بدرستى كه آن وخيم مرتع است. «مرتع» بمعنى چراگاه است و «وخيم» زمينى را گويند كه علفى نداشته باشد كه سودى دهد و مراد اينست كه طمع آدمى را بچراگاه چنين مى‏فرستد و بجائى نمى‏فرستد كه نفعى در آن باشد و تعبير بلفظ «چراگاه» اشاره است باين كه صاحب طمع را از آدميان نبايد شمرد بلكه از حيوانات چرنده بايد دانست.

6144 عليك بلزوم الصّبر، فبه يأخذ الحازم، و اليه يؤل الجازع. فراگير لازم بودن صبر را، پس بآن فرا مى‏گيرد دور انديش، و بسوى آن بر مى‏گردد جزع كننده، اين همان مضمون فقره «عليك بالصّبر فبه يأخذ العاقل» است كه چند فقره قبل از اين نقل شد و عبارت تغيير يافته.

6145 عليك بالقصد فانّه اعون شي‏ء على حسن العيش و لن يهلك امرؤ حتّى يؤثر شهوته على دينه. لازم باش ميانه روى را، پس بدرستى كه آن يارى كننده‏تر چيزيست بر نيكوئى زندگانى، و هلاك نمى‏شود هرگز مردى تا اين كه اختيار كند خواهش خود را بر دين خود.

«بودن ميانه روى يارى كننده‏تر چيزى بر نيكوئى زندگانى» ظاهرست و محتاج ببيان نيست، و «هلاك نمى‏شود» يعنى هلاكت معنوى از براى كسى نمى‏باشد مگر باين كه او اختيار كند خواهش خود را بر دين خود، و از براى خواهش خود كارى كند كه ضرر بدين او رساند.

6146 عليك بلزوم اليقين و تجنّب الشّكّ فليس للمرء شي‏ء اهلك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 298

لدينه من غلبة الشّكّ على يقينه. فراگير لازم بودن يقين را، و دورى گزيدن از شكّ را، پس نيست از براى مرد چيزى هلاك كننده‏تر از براى دين او از غلبه كردن شكّ بر يقين او. مراد اينست كه در معارف إلهيّه البته تحصيل يقين و اجتناب از شكّ بايد و چيزى هلاك كننده‏تر نيست از براى دين از غلبه كردن شكّ بر يقين يعنى از اين كه شكّ در آنها غلبه كند بر يقين و يقين را زايل كند يا نگذارد كه حاصل شود. و ممكن است كه مراد اين باشد كه بقدر مقدور در هر علمى بايد كه لازم يقين بود و فكر نمود تا بيقين برسد و ذهن را عادت بتشكيك نبايد داد، زيرا كه چيزى هلاك كننده‏تر نيست مردين را از غالب شدن شكّ بر يقين يعنى از اين كه كسى عادت بشكّ كند و در اكثر مطالب تشكيك كند و بيقين نرساند، چه اين معنى باعث اين شود كه در معارف إلهيّه نيز يقين تحصيل نتواند كرد و تشكيكات كند و دين او فاسد گردد.

6147 عليك بالصّدقة تنج من دناءة الشّحّ. لازم باش صدقه دادن را تا رستگار گردى از پستى بخيلى يعنى يكى از فوايد عمده لازم بودن تصدّق دادن اينست كه بسبب آن از دنائت بخيلى كه از اخلاق و ملكات ذميمه است بيرون مى‏آئى.

6148 عليك بالسّعى و ليس عليك بالنّجح. بر تست سعى كردن و نيست بر تو فيروزى يافتن مراد اينست كه در حاجتى كه خود داشته باشى و در كار باشد يا حاجتى كه ديگرى بتو آورد آنچه بر تست و لازم است كه بكنى اينست كه در آن باب بقدر مقدور سعى كنى و بر تو نيست اين كه آن البته بر آيد و حاصل شود، زيرا كه آن ديگر بدست تو نيست همين كه سعى خود را كردى از عهده آنچه بر تست بر آمده، و اگر از براى مؤمنى باشد بثواب آنچه وارد.

شده در باب سعى از براى حاجت مؤمن برسى هر چند آن حاصل نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 299

6149 عليك بالجدّ و ان لم يساعد الجدّ . بر تست جدّ و هر چند يارى نكند جدّ. «جدّ» بكسر جيم بمعنى كوشش است و بفتح جيم بمعنى بخت است، و اين فقره مباركه هم مضمون فقره سابق است، و مراد اينست كه: بر تست كوشش در ضروريّات خود، و همچنين از براى حاجتى كه مؤمنى بتو آورد، و هر گاه كوشش خود را بكنى تو از عهده آنچه بر تست برآئى و بأجر و ثواب آن برسى، و هر چند بخت يارى نكند و آن امر حاصل نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 300

حرف عين بلفظ «عليكم»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف عين بلفظ «عليكم» در خطاب جمع كه ترجمه آن اينست كه: فرا گيريد، يا لازم باشيد.

و مانند اين عبارات، و خطاب با أصحاب و شيعيان خودست. فرموده آن حضرت عليه السّلام:

6150 عليكم بالمحجّة البيضاء فاسلكوها، و الّا استبدل اللّه بكم غيركم. لازم باشيد راه سفيد را پس سلوك كنيد آنرا، و اگر نه بدل كند خدا بشما غير شما را. مراد به «راه سفيد» راه حقّ است كه سفيد و روشن است و مراد اينست كه در هر عصرى بايد كه جمعى بر راه حقّ باشند پس شما بر آن راه باشيد و سلوك آن كنيد، و اگر نه حق تعالى بعوض شما جمعى ديگر را بر آن خواهد داشت.

6151 عليكم باعمال الخير فتبادروها، و لا يكن غيركم احقّ بها منكم. لازم باشيد كارهاى خير را پس پيشى گيريد به آنها، و نبوده باشد غير شما سزاوارتر به آنها از شما، يعنى شما پيشى بگيريد به آنها، و مگذاريد كه ديگران پيشى بگيرند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 301

به آنها، پس ايشان سزاوارتر باشند به آنها از شما.

6152 عليكم بالتّواصل و الموافقة، و ايّاكم و المقاطعة و المهاجرة. لازم باشيد پيوستن و موافقت كردن را، و بپرهيزيد از بريدن و ترك كردن.

مراد امر مؤمنان است بپيوستن با يكديگر و موافقت نمودن با هم، و نهى ايشانست از بريدن از يكديگر و ترك نمودن يكديگر.

6153 عليكم بالقصد فى المطاعم فانّه ابعد من السّرف، و اصحّ للبدن و اعون على العبادة. لازم باشيد ميانه روى را در خوردنيها، پس بدرستى كه اين دورترست از إسراف، و صحيح كننده‏ترست بدن را، و يارى كننده‏ترست بر عبادت. مراد ميانه روى است در آنها بحسب كميت و كيفيت هر دو، و «بودن ميانه روى در هر يك از آنها دورتر از اسراف» ظاهرست، و همچنين «صحيح نگاهدارنده‏تر مر بدن را» زيرا كه خوردن زياد و همچنين ألوان مختلف باعث بيماريها گردد، و همچنين «يارى كننده‏تر بر عبادت» زيرا كه زياد خوردن و همچنين طعامهاى رنگارنگ باعث سنگينى و كسالت شود كه عبادت را دشوار كند.

6154 عليكم بموجبات الحقّ فالزموها، و ايّاكم و محالات التّرّهات. فرا گيريد واجب كننده‏هاى حقّ را پس لازم باشيد آنها را، و بپرهيزيد از برگرديده شده‏هاى باطلها. مراد به «واجب كننده‏هاى حقّ» دلائل و براهين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 302

است كه حقّ را واجب و لازم كنند و ديگر شبهه در آن نماند، و مراد به «بر گرديده شده‏هاى باطلها» باطلهاست كه بسبب شبهه‏ها بر گردانيده شده‏اند از صورت خود و بصورت حق در آمده‏اند، و ممكن است كه «موجبات» بفتح جيم خوانده شود بصيغه اسم مفعول و مراد بآن حقها باشد كه ثابت كرده شده و قرار داده شده‏اند در جاهاى خود و از مواضع خود بدر نرفته‏اند، يا اين كه بحسب عقل و يا شرع واجب گردانيده شده‏اند.

6155 عليكم بلزوم الدّين و التّقوى و اليقين فهنّ احسن الحسنات و بهنّ ينال رفيع الدّرجات. فرا گيريد لازم بودن دين و پرهيزگارى و يقين را، پس آنها بهترين حسنات‏اند، و به آنها رسيده مى‏شود بلند پله‏ها، يعنى به آنها مردم بدرجه‏هاى بلند مى‏رسند.

6156 عليكم بلزوم العفّة و الامانة فانّهما اشرف ما اسررتم، و احسن ما اعلنتم، و افضل ما ادّخرتم. فرا گيريد لازم بودن پرهيزگارى و امين بودن را، پس بدرستى كه آنها شريفتر چيزيست كه نهان كنيد، و نيكوتر چيزيست كه آشكار نمائيد، و افزونتر چيزيست كه ذخيره كنيد.

6157 عليكم بهذا القرآن، احلّوا حلاله، و حرّموا حرامه، و اعملوا بمحكمه، و ردّوا متشابهه الى عالمه، فانّه شاهد عليكم، و افضل ما به توسّلتم. لازم باشيد اين قرآن را، حلال گردانيد حلال آنرا، و حرام گردانيد حرام آنرا، و عمل كنيد بمحكم آن، و بر گردانيد متشابه آنرا بسوى عالم آن، پس‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 303

بدرستى كه قرآن گواهيست بر شما، و افزونتر چيزيست كه متوسّل شويد بآن.

«اين قرآن را» يعنى قرآن مجيد را كه در ميان شماست و بايد كه در همه جا حاضر باشد بعنوانى كه اشاره بآن توان كرد، و مراد به «محكم قرآن» آياتيست كه معانى آنها واضح است و اشتباهى در آنها نيست و هر كه عارف بزبان عرب باشد معنى آنها را مى‏تواند فهميد و به «متشابه آن» آياتى كه معانى آنها واضح نيست و در آن اشتباه باشد و احتمالات مختلف رود، و مراد اينست كه بآيات محكمه آن عمل كنيد و بمتشابهات آن براى خود حكم مكنيد، و «بر گردانيد آنها را بعالم آنها» يعنى بپرسيد معانى آنها را از يكى از أهل بيت صلوات اللّه عليهم كه عالمند بمراد از آنها يا از كسى كه علم او منتهى شود بايشان و مراد به «شاهد بودن قرآن» اينست كه آن در قيامت گواهى دهد نزد حق تعالى براى هر كه عمل كند بآن و ملازمت آن نمايد، و بر هر كه عمل نكند بآن و ترك آن كند.

6158 عليكم فى قضاء حوائجكم بكرام الانفس و الاصول تنجح لكم عندهم من غير مطال و لا منّ. لازم باشيد در بر آوردن حاجتهاى خود آنان را كه نفسها و نژادهاى ايشان گرامى باشد تا اين كه بر آورده شود آنها از براى شما نزد ايشان بى‏تأخيرى و بى‏منتى.

مراد اينست كه اگر محتاج شويد در حاجتهاى خود باين كه نزد كسى ببريد نزد كسى ببريد كه بلند مرتبه باشد نفس او و نژاد او نه بلئيمان پست مرتبه و نژاد، زيرا كه حاجت نزد كريمان برآيد بى‏تأخيرى و پس انداختنى و بى‏منتى، و نزد لئيمان بر نيايد، و اگر بر آيد بعد از اين باشد كه تأخير كنند و پس اندازند و بى‏منت نباشد.

6159 عليكم بصدق الاخلاص و حسن اليقين فانّهما افضل عبادة المقرّبين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 304

لازم باشيد راستى اخلاص را، و نيكوئى يقين را، پس بدرستى كه آنها افزونتر عبادت مقرّبان است. مراد به «اخلاص» خالص گردانيدن عبادت است از براى رضاى خدا، و آميخته نساختن آن بغرضى ديگر و مراد به «يقين» يقين در معارف إلهيّه است و «مقرّبان» يعنى نزديكان درگاه الهى.

6160 عليكم بدوام الشّكر و لزوم الصّبر فانّهما يزيدان النّعمة و يزيلان المحنة. لازم باشيد سخاوت و نيكوئى خوى را، پس بدرستى كه اينها زياد ميكنند نعمت را و زايل ميكنند محنت را. «زياد شدن نعمت» بسبب شكرست چنانكه در قرآن مجيد واقع شده و مكرّر مذكور شد، و «زايل شدن محنت» بسبب صبرست چنانكه مكرّر چند وجه از براى آن مذكور شد، و ممكن است كه هر يك سبب هر يك گردند.

6161 عليكم بالسّخاء و حسن الخلق فانّهما يزيدان الرّزق و يوجبان المحبّة. لازم باشيد سخاوت و نيكويى خوى را، پس بدرستى كه اينها زياد ميكنند روزى را، و واجب مى‏سازند دوستى را، يعنى سبب دوستى مردم مى‏گردند براى صاحب خود يا دوستى خدا و خلق هر دو.

6162 عليكم فى طلب الحوائج بشراف النّفوس ذوى الاصول الطّيّبة فانّها عندهم اقضى و هى لديكم ازكى. فرا گيريد در طلب حاجتها نفسهاى بلند مرتبه صاحبان اصلهاى نيكو را، پس بدرستى كه آنها نزد ايشان بر آمده‏ترست و آنها نزد شما پاكيزه‏ترند يعنى حاجتهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 305

خود را اگر ضرور شود كه نزد كسى ببريد و از او خواهيد بايد كه نزد كسى از مردم شريف بلند مرتبه صاحبان نژادهاى نيكو ببريد، زيرا كه حاجتها نزد ايشان بر آمده‏ترست يعنى زودتر و بيشتر بر مى‏آيد، و «آنها» يعنى آن نفوس «نزد شما پاكيزه‏ترند» و شما را ننگ و عارى نباشد از طلب ايشان، بخلاف مردم لئيم پست مرتبه پست نژاد كه حاجت نزد ايشان كم و بد بر مى‏آيد، و توسّل بايشان خفت و ذلّت شماست، يا اين كه و «آنها» يعنى آن حاجتها كه نزد ايشان بر آيد نزد شما پاكيزه‏ترست و شما را ننگ و عارى نباشد از آنها. و در بعضى نسخه‏ها و «هم» بجاى و «هى» است يعنى و ايشان نزد شما پاكيزه‏ترند و ابن ظاهرترست و در بعضى نسخه‏ها «فانّه أقضى» است بجاى «فانّها عندهم أقضى»، و بنا بر اين ترجمه اينست كه پس بدرستى كه اين يعنى بردن حاجت نزد ايشان بر آورنده‏ترست. و در بعضى نسخه‏ها «لديهم» بجاى «لديكم» واقع شده و بنا بر اين ترجمه اينست: و «آنها» يعنى آن حاجتها نزد ايشان پاكيزه‏ترست يا افزونتر يعنى پاكيزه‏تر بر مى‏آيد يا افزونتر بر مى‏آيد.

6163 عليكم بلزوم اليقين و التّقوى فانّهما يبلّغانكم جنّة المأوى. فرا گيريد لازم بودن يقين و پرهيزگارى را، پس بدرستى كه آنها مى‏رسانند شما را بجنة المأوى يعنى بهشت كه مأوى و جايگاه مؤمنان است يا خصوص بهشتى كه اين نام دارد چنانكه مكرّر مذكور شد.

6164 عليكم بالاحسان الى العباد و العدل فى البلاد تأمنوا عند قيام الاشهاد. لازم باشيد احسان كردن بسوى بندگان خدا را، و عدل كردن در شهرها را، تا ايمن گرديد نزد بر پاى ايستادن حاضران. خطاب بحكام و امراى شهرها بوده، و «تا ايمن گرديد» يعنى هر گاه لازم گرديد اينها را ايمن گرديد نزد بر پاى ايستادن حاضران در روز قيامت، يا نزد برخاستن گواهان يعنى گواهان كه گواهى دهند در آن روز

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 306

بر أعمال مردم كه أئمه طاهرين باشند صلوات اللّه عليهم أجمعين.

6165 عليكم بالتّقوى فانّه خير زاد و احرز عتاد. لازم باشيد پرهيزگارى را پس بدرستى كه آن بهتر توشه‏ايست و نفيس‏تر آماده شده‏ايست يا نگاهدارنده‏تر آماده شده‏ايست يعنى آماده شده‏ايست نگاهدارنده‏تر از همه آماده شده‏ها، از آفات دنيوى و أخروى.

6166 عليكم بصنائع المعروف فانّها نعم الزّاد الى المعاد. لازم باشيد كرده شده‏هاى احسان را، پس بدرستى كه آنها نيكو توشه‏ايست بسوى روز بازگشت، «كرده شده‏هاى احسان را» يعنى احسانها را كه بكنيد.

6167 عليكم باخلاص الايمان فانّه السّبيل الى الجنّة و النّجاة من النّار. لازم باشيد اخلاص ايمان را پس بدرستى كه آن راه است بسوى بهشت و رستگارى از آتش. مراد به «اخلاص ايمان» خالص گردانيدن آنست از براى حق تعالى، و ممكن است «و النجاة» برفع خوانده شود عطف بر «السبيل» و ترجمه اين باشد: پس بدرستى كه آن راه است بسوى بهشت و رستگارى از آتش، يعنى سبب رستگارى از آن مى‏شود.

6168 عليكم بصنائع الاحسان و حسن البرّ بذوى الرّحم و الجيران فانّهما يزيدان فى الاعمار و يعمران الدّيار. لازم باشيد كرده شده‏هاى احسان را، و نيكوئى احسان كردن بصاحبان خويشى و همسايگان را، پس بدرستى كه اينها زياد ميكنند در عمرها، و آباد مى‏گردانند شهرها را، «كرده شده‏هاى احسان را» يعنى احسانها را كه بكنيد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 307

6169 عليكم بحبّ آل نبيّكم فانّه حقّ اللّه عليكم و الموجب على اللّه حقّكم الا ترون الى قول اللّه تعالى قل لا أسألكم عليه اجرا الّا المودّة فى القربى. لازم باشيد دوستى آل پيغمبر خود را، پس بدرستى كه اين حقّ خداست بر شما، و لازم كننده است بر خدا حقّ شما را، آيا نظر نمى‏كنيد بسوى قول خداى بلند مرتبه: بگو طلب نميكنم از شما مزدى را مگر دوستى را در نزديكان. «آل» بمعنى أهل است نهايت مخصوص شده استعمال آن باهل كسى كه شرافت و بزرگى داشته باشد بحسب آخرت يا دنيا مثل آل پيغمبر و آل فرعون و مراد به «آل پيغمبر» نزد شيعه اماميه أئمه اثنى عشر و حضرت فاطمه است صلوات اللّه عليهم أجمعين. و «آيا نظر نمى‏كنيد» غرض از آن استشهادست بر لازم بودن دوستى آل پيغمبر بر ايشان بآيه كريمه «أُولئِكَ الَّذِينَ هَدَى» تا آخر و خطاب در آن بحضرت رسالت پناهى است صلى اللّه عليه و آله باين كه: بگو كه من طلب نميكنم از شما مزدى از براى رسالت و پيغمبرى و تعبها كه مى‏كشم در آن يا از براى بشارتها كه بشما دادم كه در سابق بر آيه كريمه ذكر شد مگر دوستى در نزديكان يعنى اين را كه: دوست داريد نزديكان و خويشان مرا.

بعضى مفسرين گفته‏اند كه: اين استثناى منقطع است و معنى اينست كه: طلب نميكنم از شما مزدى هرگز و ليكن طلب ميكنم از شما دوستى در نزديكان را، و اهل سنت روايت كرده‏اند چنانكه در تفسير بيضاوى و غير آن نقل شده كه: چون نازل شد اين آيه كريمه گفتند: اى رسول خدا كيستند نزديكان تو اينها كه واجب است دوستى ايشان بر ما- فرمود آن حضرت كه: على و فاطمه و دو پسر ايشان، و در بعضى احاديث از طرق ما نيز موافق اين وارد شده كه نازل شد در اهل بيت در على و فاطمه و حسن و حسين اصحاب عبا، و در بعضى ديگر وارد شده كه: ايشان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 308

ائمه‏اند عليهم السلام، و منافاتى ميانه آنها نيست، چه ممكن است كه همه ائمه عليهم السّلام داخل باشند و در آن احاديث كه اقتصار شده بر چهار نفر باعتبار اين باشد كه در وقت نزول آيه كريمه همين ايشان بودند و در بعضى احاديث وارد شده كه: سبب نزول آيه كريمه اين بود كه مشركان گفتند در ميانه خود كه آيا مى‏بينيد كه: محمد طلب كند بر آنچه فرا مى‏گيرد اجرى را، پس نازل شد اين آيه شريفه.

و در بعضى وارد شده كه: چون برگشت رسول خدا از حجة الوداع و آمد بمدينه آمدند نزد او أنصار و گفتند: اى رسول خدا بدرستى كه خدا جلّ ذكره بتحقيق احسان كرده است بسوى ما و مشرّف گردانيده ما را بتو و بنزول تو ميانه ما، پس بتحقيق كه شاد كرده دوست ما را و خوار كرده دشمن ما را، و بتحقيق كه مى‏آيد نزد تو وارد شونده‏ها پس نمى‏يابى چيزى كه عطا كنى بايشان، پس شماتت ميكند بتو دشمن، پس دوست مى‏داريم ما كه بگيرى تو ثلث أموال ما را تا اين كه هر گاه وارد شوند بر تو وارد شونده‏ها از مكه، بيابى آنچه را عطا كنى بايشان، پس ردّ نفرمود آن حضرت در جواب ايشان سخنى و انتظار مى‏كشيد آنچه را بيايد او را از جانب پروردگار او، پس فرود آمد بر او جبرئيل و فرمود كه: بگو اين را، و قبول نكرد اموال ايشان را، پس گفتند منافقان كه: فرو نفرستاده خدا اين را بر محمد و نمى‏خواهد او مگر اين كه بلند گرداند بازوى پسر عمّ خود را و بار كند بر ما اهل بيت خود را، مى‏گويد ديروز: هر كه بودم من مولاى او پس على مولاى اوست، و مى‏گويد امروز: بگو طلب نميكنم از شما برين أجرى را مگر دوستى در نزديكان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 309

6170 عليكم بطاعة ائمّتكم فانّهم الشّهداء عليكم اليوم، و الشّفعاء لكم عند اللّه غدا. لازم باشيد فرمانبردارى امامان خود را، پس بدرستى كه ايشان گواهانند بر شما امروز، و شفيعانند براى شما نزد خدا فردا، يعنى در دنيا گواه ميشوند بر هر چه شما بكنيد از خوب و بد از راه علمى كه بغيب دارند يا بر اين كه: از شما كه فرمانبردارى ايشان كرد و كه نكرد، و در روز قيامت شفاعت گنهكاران شما خواهند كرد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 310

حرف «عين» بلفظ «على»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «عين» بلفظ «على» كه بمعنى [بر] است. فرموده است آن حضرت عليه السّلام:

6171 على قدر المصيبة تكون المثوبة. بر اندازه مصيبت ميباشد ثواب، پس هر چند مصيبت عظيم‏تر باشد آن بيشتر باشد.

6172 على قدر المؤنة تكون من اللّه المعونة. بر اندازه مؤنت ميباشد از جانب خدا يارى. مراد به «مؤنت» خرجى است كه ضرور باشد و مراد اينست كه يارى خدا هر كس را بقدر اخراجات ضرورى اوست پس كسى از كثرت عيال غمگين نگردد حق تعالى يارى او به آن قدر ميكند.

6173 على قدر الرّأى تكون العزيمة. بر اندازه راى ميباشد عزيمت يعنى عزيمت هر كس بر هر كار بقدر راى و انديشه اوست در آن باب اگر راى و انديشه او در كارى قوى است و بناى آن بر فكر و تأمّل است عزيمت او هم در آن كار قوى باشد، و اگر راى آن در آن سست باشد و بنا بر تأمّل و تفكر نباشد عزيمت او هم بر آن سست باشد و باندك چيزى بر هم خورد.

1674 على قدر الهمّة تكون الحميّة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 311

بر اندازه همت ميباشد حميت. مراد به «حميت» بفتح حاء و كسر ميم و تشديد ياى مفتوحه ننگ داشتن از نقصها و عيبهاست در خود و متعلقان خود، و مراد اينست كه حميت هر كس بقدر همت اوست هر كه همت او بلندتر باشد ننگ او از نقصها بيشتر باشد و سعى او در رفع آنها زيادتر.

6175 على قدر الحميّة تكون الغيرة. بر قدر حميت ميباشد غيرت. پوشيده نيست كه حميت و غيرت هر دو بمعنى ننگ مستعمل مى‏شود و گاهى غيرت در خصوص ننگ داشتن از شركت ديگرى در امرى كه محبوب اين كس باشد يا اختصاص باو داشته باشد مستعمل مى‏شود مثل ننگ داشتن مرد از شركت ديگرى در زن او يا كنيز او، و ننگ داشتن زن نيز از شركت ديگرى با او در شوهر او. و بعضى از اهل لغت كه تفسير «غيرت» به «رشك» كرده‏اند ظاهر اينست كه مراد رشك يعنى مطلق حسد نيست بلكه حسدى است كه از غيرت بمعنى مذكور حاصل شود يا اين كه غيرت بمعنى مذكور را در فارسى رشك مى‏گويند و بنا بر اين از براى «بودن غيرت بر قدر حميت» معنى معقولى بخاطر نمى‏رسد. و ممكن است كه «حميه» بتخفيف خوانده شود بمعنى پرهيز كردن يا منع كردن چنانكه در فقره سابق مذكور شد و مراد پرهيز كردن از گناه باشد يا منع كردن خود از آن و مراد اين باشد كه غيرت هر كس باندازه پرهيزگارى اوست.

مؤيد اينست آنچه در نهج البلاغه نقل شده كه: قدر عفت مرد بر قدر غيرت اوست، چه عفت نيز بمعنى باز ايستادن از حرامهاست كه پرهيزگارى باشد نهايت در آنجا اشاره شده بسبب عفت و اين كه اختلاف مراتب آن بقدر اختلاف مردم است در غيرت، و در اينجا مراد اينست كه از پرهيزگارى هر كسى و قدر آن استنباط قدر غيرت او مى‏توان كرد از قبيل استدلال از معلول بر علت، نهايت بعضى از شارحان كتاب مستطاب مذكور «عفت» را در آنجا بر عفت از زنان ديگران حمل كرده‏اند و چنين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 312

گفته‏اند كه: «عفت هر كس بقدر غيرت اوست، چه هر گاه كسى ننگ داشته باشد از شركت ديگرى با او در اهل خود، راضى نمى‏شود بشركت خود نيز در أهل ديگرى».

مخفى نيست كه «حميه» را بتخفيف بر عفت باين معنى نيز حمل مى‏توان كرد كه: مراد همان باشد كه ايشان گفته‏اند، و اللّه تعالى يعلم.

6176 على قدر المروّة تكون السّخاوة. بر اندازه مروّت يعنى مردى يا آدميت ميباشد سخاوت.

6177 على قدر شرف النّفس تكون المروّة. بر اندازه شرف نفس يعنى بلندى مرتبه ميباشد مروّت يعنى مردى يا آدميت.

6178 على قدر العقل تكون الطّاعة. بر اندازه عقل ميباشد طاعت يعنى طاعت حق تعالى و فرمانبردارى او.

6179 على قدر العفّة تكون القناعة. بر اندازه پرهيزگارى ميباشد قناعت، پس هر كه پرهيزگارى او بيشتر باشد قناعت او هم بيشتر باشد، زيرا كه با عدم قناعت كم است كه كس بحرامى نيفتد و پرهيزگارى تواند كرد.

6180 على قدر الحميّة تكون الشّجاعة. بر اندازه حميت ميباشد شجاعت، «حميت» چنانكه مكرّر مذكور شد بمعنى ننگ داشتن است از نقصها و عيبها، و ظاهرست كه آن باعث شجاعت و دليرى مى‏شود بر آنچه سبب دفع آنها گردد و هر چند آن بيشتر باشد اين قويتر گردد.

6181 على قدر الحياء تكون العفّة. بر اندازه شرم ميباشد پرهيزگارى، چه ظاهرست كه شرم از خدا و خلق مانع‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 313

از معصيت شود، پس هر چند شرم كسى بيشتر باشد پرهيزگارى او بيشتر باشد.

6182 على قدر الحرمان تكون الحرفة. بر اندازه محرومى ميباشد حرفت، ممكن است كه مراد به «حرفت» در اينجا طعمه باشد و مراد اين باشد كه بقدر محرومى كسى از راهى حق تعالى او را طعمه دهد از راه ديگر و تلافى آن كند، و ممكن است كه حرفت بمعنى جزا باشد و معنى اين باشد كه: بقدر محرومى در دنيا ميباشد جزا در آخرت، و ممكن است كه مراد به «حرمان» محرومى مردم باشد از اين كس و به «حرفه» بضمّ حاء محرومى اين كس باشد و تنگ شدن روزى بر او و بركت نداشتن كسب و سعى او.

6183 على قدر العقل يكون الدّين. بر اندازه عقل ميباشد ديندارى.

6184 على قدر الدّين تكون قوّة اليقين. بر اندازه ديندارى ميباشد قوّت يقين. پوشيده نيست كه قوّت يقين سبب ديندارى مى‏شود و هر چند آن بيشتر باشد ديندارى بيشتر گردد، و بنا بر اين اگر چه هر يك را مى‏توان گفت كه بقدر ديگريست امّا چون قوّت يقين سبب است و ديندارى مسبّب، مناسب‏تر اينست كه گفته شود كه: بر اندازه قوّت يقين است ديندارى و ممكن است كه مراد اين باشد كه: بر اندازه ديندارى بالخاصيه قوّت يقين زياد مى‏شود و هر چند ديندارى كسى بيشتر باشد يقين او قوى‏تر گردد.

6185 على قدر النّعماء يكون مضض البلاء. بر قدر نعمت ميباشد درد بلا، يعنى هر كه نعمت او بيشتر باشد بلاى او هم بيشتر باشد پس وجع و درد بلاى او بيشتر باشد، و اين يا باعتبار اقتضاى حكمت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 314

و عدل حق تعالى است و يا باعتبار اين كه بسبب زوال هر نعمتى كه رو دهد از براى او بلائى باشد و همچنين حفظ و نگاهدارى نعمتها بى‏تعبها و زحمتها نشود كه هر يك از آنها بلائى باشد، و همچنين بلاهاى ديگر كه گاهى بسبب نعمتها برسد، و ممكن است كه مراد اين باشد كه بقدر نعمت درد بلا شديد شود باعتبار اين كه صاحبان نعمت را تاب بلا نباشد پس درد هر بلائى كه وارد شود بر ايشان زياده باشد از درد همان هر گاه وارد شود بر غير صاحبان نعمت، باعتبار زيادتى حوصله و تاب ايشان.

6186 على قدر البلاء يكون الجزاء. بر اندازه بلا ميباشد پاداش و ثواب.

6187 على قدر الهمم تكون الهموم. بر اندازه همتها ميباشد اندوهها يعنى باندازه قصدها و مطلبها ميباشد اندوهها، پس هر چند مطالب و مقاصد كسى بيشتر باشد اندوه او بيشتر باشد، زيرا كه در سعى از براى هر يك تعب و زحمتى باشد و بسبب فوت هر يك غم و المى روى دهد، پس كسى كه خواهد كه اندوه او كم باشد از سر اميدها و آرزوها بگذرد، و ممكن است كه مراد اين باشد كه بقدر بلندى همتها و پستى آنها ميباشد اندوهها پس كسى را كه همت بلند باشد اندوه او زياده باشد، يا باعتبار اين كه صاحب همت بلند مراتب عاليه در نظر دارد و تحصيل آنها بى‏هموم و غموم بسيار نشود، و يا باعتبار اين كه صاحب همت بلند مردم عزيز گرامى باشند و باندك ذلّت و خفتى كه روى دهد مهموم و مغموم گردند بخلاف مردم دنى پست مرتبه كه از بسيارى از خفتها و ذلّتها باكى ندارند و بنا بر اين مراد مذمّت همت بلند نيست بلكه اظهار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 315

ترحمى است بر صاحبان همت بلند و اين كه ايشان بايد كه هموم زياد را بر خود بگذارند و تاب آنها بياورند.

6188 على قدر القنية تكون الغموم. بر اندازه قنيه يعنى مال كسب كرده شده يا ذخيره كرده شده ميباشد غمها، زيرا كه در حفظ آنها غمها بايد خورد و همچنين در تلفى كه روى دهد پس كسى كه خواهد كه پر غمى نداشته باشد كسب مال يا ذخيره آن نكند.

6189 على العالم ان يتعلّم ما لم يعلم، و يعلّم النّاس ما قد علم. بر عالم است اين كه بياموزد آنچه را نمى‏داند، و بياموزاند مردم را آنچه را بتحقيق دانسته .

6190 على الانصاف ترسخ المودّة. بر انصاف و عدل ثابت مى‏ماند دوستى.

6191 على التّواخى فى اللّه تخلص المحبّة. بر برادرى در راه خدا و از براى رضاى خدا خالص مى‏ماند، دوستى يعنى دوستيى كه بناى آن بر برادرى در راه خدا و از براى رضاى خدا باشد خالص و صاف مى‏ماند، و اگر آميخته بغرضى باشد همين كه آن غرض حاصل شد يا حاصل نشد تيره و ناصاف گردد.

6192 على قدر قوّة الدّين يكون خلوص النّية. بر اندازه قوّت دين ميباشد خالص بودن نيت يعنى بر اندازه قوّت دين هر كس خالص ميباشد نيت او در طاعات از براى حق تعالى، هر چند دين كس قوى‏تر باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 316

- نيت او در عبادات از براى خدا خالص‏تر باشد.

6193 على قدر النّيّة تكون من اللّه العطيّة. بر اندازه نيت ميباشد از خدا عطا يعنى حق تعالى آدمى را بقدر نيت و قصد اعمال خيرى كه داشته باشد ثواب مى‏دهد هر چند ميسر نشود كه آنچه قصد داشته بعمل آيد چنانكه قبل ازين مذكور شد.

6194 على المشير الاجتهاد فى الرّاى و ليس عليه ضمان النّجح. بر مشورت كننده است بذل جهد در راى، و نيست بر او ضامن شدن فيروزى، يعنى هر گاه كسى با شخصى مشورت كند در باب كارى، بر آن شخص هر گاه امر كند او را بچيزى اينست كه بذل جهد و صرف طاقت خود بكند در فكر و تأمّل در آن باب از براى اين كه راى صحيحى از براى او تحصيل كند، همين كه چنين كرد آنچه راى او باشد باو مى‏توان گفت، و بر او نيست كه ضامن شود كه او فيروزى يابد بمطلب، گاه باشد كه فيروزى ميسر نشود هر چند راى او صحيح باشد، و گاه باشد كه او خطا كرده باشد، نهايت چون بذل جهد خود كرده بر او مؤاخذه نيست.

6195 على الشّكّ و قلّة الثّقة باللّه مبنى الحرص و الشّحّ. بر شكّ و كمى اعتماد بر خداست بناى حرص و بخيلى، يعنى بناى حرص و بخيلى بر شكّ در بعضى از معارف إلهيّه و بر كمى اعتماد بر خداست و اگر در كسى آنها نباشد حرص و بخيلى از او وجهى ندارد، زيرا كه بخيل بحسب شرع اقدس كسيست كه آن قدر تنگ گيرى كند كه اداى همه حقوق واجبه بر خود نكند و ظاهرست كه اين معنى با وجود أوامر حق تعالى باداى آنها و وعده ثواب بر آن و نواهى از خلاف آن و وعيد عقاب بر آن منشأى نتواند داشت مگر ترس از اين كه اگر أداى آنها بكند يك وقتى بى‏روزى ماند و عاجز و مضطرّ گردد و اين معنى با وجود اين كه حق تعالى ضامن روزى بندگان بلكه هر جنبنده شده و خصوص پرهيزگاران را وعده فرموده كه روزى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 317

دهد ايشان را از راهى كه گمان نداشته باشند نمى‏شود مگر باين كه اعتماد تمام بر وفاى خدا به آن چه ضامن شده و وعده فرموده نداشته باشد و شكّ در آن داشته باشد و اگر نه خوف و ترس جهتى ندارد، و همچنين حرص زياد و ارتكاب تعبها و زحمتهاى آن و بازماندن بسبب آن از آنچه باعث سعادت اخروى او گردد با وجود عدم احتياج بالفعل منشأى نتواند داشت بغير از توهّم اين كه اگر ذخيره زياد نداشته باشد مبادا يك وقتى شود كه آنچه داشته باشد تمام شود و ديگر بى‏روزى ماند و اين معنى نيز از كمى اعتماد بر حق تعالى و شكّ مذكور ناشى مى‏شود چنانكه در بخيلى مذكور شد، و ايضا كسى را كه شكّ در معارف إلهيّه نباشد داند كه يك مرتبه باشد از روزى كه زياده بر آن از براى او مقدّر نشده و ممكن نيست پس حرص زياد و راضى نشدن بهيچ مرتبه صورتى ندارد و أيضا داند كه اعتماد بايد كه بر تفضل حق تعالى باشد كه اگر آن نباشد ممكن است كه سعى او أصلا سودى ندهد و بر تقديرى كه بدهد آنچه تحصيل كند همه يك بار بآفتى تلف گردد و با وجود اين اعتماد بر همان بى‏حرص نيز كافى است و حاجت بحرص نيست با وجود منع از آن و اين وجه در بخيلى نيز جاريست.

6196 على العالم ان يعمل بما علم، ثمّ يطلب تعلّم ما لم يعلم. بر عالم است اين كه عمل كند به آن چه دانسته بعد از آن طلب كند آموختن آنچه را ندانسته. يعنى بايد كه او اوّل عمل كند به آن چه دانسته بعد از آن ديگر طلب كند دانستن آنچه را ندانسته، و اين مضمون در احاديث ديگر نيز وارد شده چنانكه قبل از اين نقل شد.

6197 على المتعلّم ان يدأب نفسه فى طلب العلم، و لا يملّ من تعلّمه، و لا يستكثر ما علم. بر كسى كه تعليم مى‏گيرد اينست كه تعب بفرمايد نفس خود را در طلب علم، و ملول نشود از تعليم گرفتن آن، و بسيار نشمارد آنچه را دانسته، بلكه هر قدر كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 318


جلد 4 - بخش 13

بداند باز طلب زياد بر آن بكند، زيرا كه علم را نهايتى نباشد ، و كافيست شاهد برين كه حق تعالى حضرت رسالت پناهى را صلّى اللّه عليه و آله با آن همه وفور علم أمر فرموده باين كه طلب كند از پروردگار اين كه زياد كند علم او را .

6198 على الصّدق و الامانة مبنى الايمان. بر راستى و امين بودن است بناى ايمان. مراد اينست كه بناى ايمان بر آنها گذاشته شده و تا در كسى آنها باشد ايمان او محكم تواند بود و اگر يكى از آنها زايل شود ايمان او منهدم گردد، و اين بنا بر اينست كه أعمال در ايمان معتبر باشد چنانكه از بعضى أحاديث ظاهر مى‏شود، يا مراد ايمان كامل است.

6199 على الامام ان يعلّم اهل ولايته حدود الاسلام و الايمان. بر امام است اين كه تعليم كند اهل مملكت خود را حدود اسلام و ايمان، يعنى شرايط و آداب آنها را و أحكامى را كه در آن شريعت غرّا و ملت بيضا مقرّر شده و ظاهر اينست كه مراد به «اسلام» و «ايمان» هر دو دين حق باشد.

و ممكن است كه مراد به «اسلام» اصل مسلمانى باشد كه شامل همه اديان مسلمانان باشد، و به «ايمان» خصوص دين حقّ از جمله آنها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 319

حرف عين بلفظ «عند»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين على بن أبى طالب عليه السّلام در حرف عين بلفظ «عند» كه بمعنى «نزد» است. فرموده است آن حضرت عليه السّلام:

6200 عند انسداد الفرج تبدو مطالع الفرج. نزد بسته شدن رخنه‏ها ظاهر مى‏شود مطلعهاى گشايش، يعنى هر گاه كار بر كسى بسيار تنگ گردد و درها بر او بسته شود فرج طلوع كند و گشايشى از براى او حاصل شود.

6201 عند تناهى الشّدائد يكون توقّع الفرج. نزد نهايت رسيدن سختيها ميباشد توقّع گشايش.

6202 عند تضايق حلق البلاء يكون الرّخاء. نزد تنگ شدن حلقه‏هاى بلا ميباشد فراخى ، حلقه هر چيز دورى را گويند كه شكافى نداشته باشد و ميان آن خالى باشد و شايع است استعاره آن از براى بلائى كه فرو گيرد دور كسى را و احاطه كند بر او و مراد به «تنگ شدن حلقه بلا» اينست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 320

كه نزديك شود باين كه برسد بآدمى و چندان فاصله نماند و اين سه فقره مباركه بيك مضمون است و تجربه نيز شاهدست بر صدق آن.

6203 عند الصّدمة الاولى يكون صبر النبّلاء. نزد صدمه اول ميباشد صبر مردم نبيل. «صدمه» بمعنى خوردن چيز صلبى است بمثل آن و رسيدن امر دشوارى بكسى، و «نبيل» چنانكه مكرّر مذكور شد بمعنى نجيب است يا تند فطنت، و مراد اينست كه صبر نبيل همين در صدمه مصيبت اوّل است و بعد از آن كه بر آن صبر كرد ديگر صبر بر او گوارا شود و دشوار ننمايد چنانكه اگر مصيبت ديگر بر او وارد شود و صبر نمايد آن در حقيقت صبر نباشد زيرا كه مفهوم از صبر تحمل چيز ناملايم است هر گاه آن تحمل دشوار باشد پس هر گاه گوارا شد توان آنرا داخل صبر نشمرد.

و ممكن است كه مراد اين باشد كه: صبر مردم نبيل در صدمه اوّل است و ايشان ازين راه فضيلتى دارند و اگر نه اكثر مردم بعد از اين كه در مصيبتها مكرّر بى‏صبرى كردند و ديدند كه سودى ندارد ديگر مصيبتى كه وارد شود صبر كنند.

6204 عند تعاقب الشّدائد تظهر فضائل الانسان. نزد از پى يكديگر در آمدن سختيها ظاهر مى‏شود افزونيهاى آدمى، يعنى هر گاه مصيبتها از پى يكديگر بى‏فاصله بر كسى وارد شود و او صبر كند بر همه و قلق و اضطراب نكند فضيلت و افزونى مرتبه او ظاهر مى‏شود يعنى كمال فضيلت او و اگر نه هر صبرى خالى از فضيلتى نباشد و مراد به «فضيلتهاى آدمى» فضيلتهاى مردمى است كه چنين باشند. و ممكن است كه مراد مراتب فضيلتها باشد و اين كه آن ظاهر مى‏شود بمراتب صبر پس هر كه صبر او نزد تعاقب مصيبتها و سختيها بيشتر باشد او افضل باشد از آنكه صبر او در آن مرتبه نباشد، ممكن است كه مراد اين باشد كه بتعاقب سختيها فضايل آدمى ظاهر مى‏شود، باعتبار اين كه نزول مصيبت و بلا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 321

بر مؤمن دليل فضيلت اوست، پس هر مؤمنى كه تعاقب بلا و مصيبت بر او بيشتر باشد او أفضل باشد از آنكه تعاقب آنها بر او كمتر باشد .

6205 عند نزول الشّدائد يجرّب حفاظ الاخوان. نزد فرود آمدن سختيها آزمايش كرده مى‏شود نگاهدارى برادران، يعنى نگاهدارى ايشان برادرى را. و ثابت بودن ايشان در آن يا سست بودن، پس هر كه در نزول سختيها نگاهداشت آن را و ترك آن نكرد، او ثابت باشد در آن، و حقيقت برادرى با او باشد، و اگر نه بر برادرى در وقت فراخى اعتمادى نباشد .

6206 عند الامتحان يكرم الرّجل او يهان. نزد آزمايش گرامى داشته مى‏شود مرد يا خوار كرده مى‏شود، يعنى گرامى داشتن كسى يا خوار نمودن او بايد كه بعد از آزمايش باشد نه بمجرّد ظاهر وضع و حال، پس هر كه را آزمايش كنند و خوبى او ظاهر شود بايد او را گرامى داشت و اگر بدى او ظاهر شود او را خوار داشت. و ممكن است كه مراد اين باشد كه تا آزمايش كرده نشود مرد و خوبى او ظاهر نشود در واقع او نزد اين كس گرامى نگردد هر چند او را بحسب ظاهر گرامى دارد، و همچنين تا بعد از آزمايش بدى او ظاهر نشود او در واقع نزد اين كس خوار نگردد هر چند بحسب ظاهر او را خوار دارد.

6207 عند الخبرة تنكشف عقول الرّجال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 322

نزد امتحان ظاهر مى‏شود عقلهاى مردان يعنى تا امتحان فكرها و تدبيرهاى مرد و سلوك او در كسب دنيا و آخرت نشود مرتبه عقل او ظاهر نگردد و اگر نه بسا باشد كه كسى باعتبار دولتى كه داشته باشد در كمال عقل نمايد و چون تجربه شود خلاف آن ظاهر گردد.

و در بعضى نسخه‏ها بجاى «الخبره» بخاى نقطه‏دار مكسور و باى يك نقطه كه بمعنى امتحان است چنانكه ترجمه شد «الحيره» است بحاى بى‏نقطه مفتوح و ياى دو نقطه زير بمعنى حيرانى، و بنا بر اين معنى اينست كه: نزد حيرانى ظاهر مى‏شود عقلهاى مردم يعنى هر گاه در حيرانيها تدبير و چاره كار كنند بآن مراتب عقلهاى ايشان ظاهر گردد و نسخه اوّل ظاهرترست.

6208 عند حضور الآجال تظهر خيبة الآمال. نزد حاضر شدن أجلها ظاهر مى‏شود زيان و خسران اميدها، يا محرومى و نوميدى اميدها يعنى لغو بودن آنها و نرسيدن آنها بمطلبها.

6209 عند هجوم الآجال تفتضح الامانى و الآمال. نزد ناگاه در آمدن أجلها رسوا مى‏شود آرزوها و اميدها، چه در آن وقت ظاهر مى‏شود كه ثمره نداشته‏اند بغير از اين كه مانع مى‏شدند از سعى از براى آخرت كه بدترين زيانها و خسرانهاست.

6210 عند تصحيح الضّمائر يبدو غلّ السّرائر. نزد درست كردن ضميرها آشكار مى‏شود كينه درونها. «ضمير» بمعنى سرّ است و آنچه در خاطر باشد و مراد اينست كه نزد درست رسيدن بسرّها و استكشاف مكنونات خاطرها ظاهر مى‏شود كينه درونها و اين كه كه كينه دارد و كه ندارد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 323

6211 عند تحقّق الاخلاص تستنير البصائر. نزد ثابت شدن اخلاص روشن مى‏گردد پنهانيها يعنى اخلاص با حق تعالى هر گاه از براى كسى ثابت و راسخ گردد بينائى و دريافت او روشن گردد و ادراك و فطنت او تند و افروخته شود.

6212 عند الشّدائد تذهب الاحقاد. نزد سختيها مى‏رود كينه‏ها، باعتبار اين كه مردم همه در غم و اندوه آن سختيها باشند و در فكر چاره دفع آنها و مجال آن ندارند كه بحال ديگرى بپردازند، و ديگر اين كه اكثر كينه‏ها از رشكها و حسدها ناشى شود و آنها در وقتى است كه بعضى در نعمت و فراخى باشند و بعضى نباشند، و هر گاه سختى عامّ باشد چندان رشك و حسدى نباشد.

6213 عند تظاهر النّعم يكثر الحسّاد. نزد تظاهر نعمتها بسيار مى‏شود حسودان، مراد به «تظاهر نعمتها» از پى يكديگر در آمدن آنهاست كه گويا پشت بر پشت يكديگر دارند و يارى هم ميكنند و مراد اينست كه: نزد تظاهر نعمتها بر كسى حسودان او بسيار شود پس بايد كه خود را از شرّ ايشان بدعا و تصدّق و مانند آنها نگاهدارد، و ممكن است كه مراد اين باشد كه در زمانى كه فراخى باشد و نعمتها پى در پى رسد حسودان بسيار شوند باعتبار اين كه حسد برند بر جمعى كه مخصوص گردند بنعمتى، بخلاف زمانى كه مردم در تنگى باشند و سختى عامّ باشد چه در آن حسود كم باشد چنانكه در شرح فقره سابق مذكور شد.

6214 عند زوال القدرة يتبيّن الصّديق من العدوّ. نزد زايل شدن توانگرى ظاهر مى‏شود دوست از دشمن يعنى توانگر تا توانگرى او زايل نشود دوست و دشمن او ظاهر نگردد، زيرا كه در وقت توانگرى دشمنان هم اظهار دوستى ميكنند، و ممكن است كه قدرت يا قدر بنا بر اختلاف نسخه‏ها بمعنى توانگرى نباشد بلكه بمعنى توانائى باشد و مراد اين باشد كه: تا كسى توانائى دارد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 324

باعتبار جاه و منصبى يا نحو آن دوست و دشمن او معلوم نشود مگر نزد زوال توانائى او چنانكه در توانگر مذكور شد.

6215 عند كمال القدرة تظهر فضيلة العفو. نزد كمال توانائى ظاهر مى‏شود فضيلت عفو يعنى هر گاه كسى عفو كند و در گذرد از گناه كسى با وجود كمال توانائى و قدرت بر انتقام ظاهر مى‏شود فضيلت و افزونى مرتبه عفو او، بخلاف كسى كه توانائى نداشته باشد چه او را بغير عفو چاره نباشد، و همچنين كسى را كه توانائى بر آن باشد امّا كمال توانائى نباشد، چه عفو او نيز ممكن است كه محض تفضل نباشد بلكه آميخته بغرضى ديگر باشد.

6216 عند نزول المصائب و تعاقب النّوائب تظهر فضيلة الصّبر. نزد فرود آمدن مصيبتها و پى در پى رسيدن ماتمها ظاهر مى‏شود فضيلت صبر، يعنى فضيلت كامل چنين صبرى دارد و اگر نه هر صبرى خالى از فضيلتى نباشد چنانكه چند فقره قبل ازين نيز مذكور شد.

6217 عند تواتر البرّ و الاحسان يتعبّد الحرّ. نزد پياپى رسيدن نيكوئى و احسان بنده گردانيده مى‏شود آزاد، يعنى آزاد هر گاه از كسى پياپى نيكوئى و احسان ببيند مطبع و منقاد گردد و بندگى او كند.

6218 عند كثرة الافضال و شدّة الاحتمال تتحقّق الجلالة. نزد بسيارى انعام و سختى احتمال ثابت مى‏گردد جلالت. مراد به «احتمال» متحمل شدن اخراجات مردم و بر خود گرفتن ديون ايشان است، و احتمال دارد كه مراد متحمل شدن بى‏آدابيهاى مردم باشد و گذرانيدن آنها از ايشان، و «جلالت» بمعنى بلندى مرتبه است.

6219 عند كثرة العثار و الزّلل تكثر الملامة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 325

نزد بسيارى عثار و لغزشها بسيار مى‏شود سرزنش. «عثار» بكسر عين بمعنى لغزش است و ذكر لغزش‏ها بعد از آن تأكيد است و مراد اينست كه آدمى بايد كه خود را از لغزش بسيار نگاهدارد كه اگر لغزش بسيار شود اگر چه بعنوان خطا باشد سرزنش او بسيار شود.

6220 عند معاينة أهوال القيامة تكثر من المفرّطين النّدامة. نزد معاينه هولهاى روز قيامت بسيار مى‏شود از تقصير كنندگان پشيمانى «معاينه» بمعنى ديدن چيزيست بچشم.

6221 عند بديهة المقال تختبر عقول الرّجال. نزد بديهه گفتن آزمايش كرده مى‏شود عقلهاى مردان، «بديهه» بمعنى اول هر چيزى است و آنچه ناگاه واقع شود و مراد اينست كه همين كه كسى ابتدا بسخن كند مرتبه عقل او و خرد او را از آن مى‏توان يافت، يا اين كه از سخنى كه بالبديهه بگويد بى‏تأمّل مرتبه عقل او ظاهر مى‏شود.

6222 عند غرور الاطماع و الآمال تنخدع عقول الجهّال و تختبر الباب الرّجال. نزد فريب دادن طمعها و اميدها فريب مى‏خورد عقلهاى نادانان و آزمايش كرده مى‏شود عقلهاى مردان. مراد اينست كه طمعها و اميدها عقلهاى نادانان را فريب مى‏دهند و عقل دانا فريب آنها نمى‏خورد پس هر كه فريب آنها بخورد آن نشان نادانى اوست و اين كه نزد فريب دادن آنها عقلهاى مردان را آزمايش مى‏توان كرد چه هر كه از آنها كمتر فريب خورد عقل او بيشتر باشد.

6223 عند العرض على اللّه سبحانه تتحقّق السّعادة من الشّقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 326

نزد عرض اعمال بر خداى سبحانه ثابت و ممتاز مى‏گردد نيكبختى از بدبختى، يعنى نيكبختى و بدبختى آن روز معلوم مى‏شود نه به آن چه مردم گمان ميكنند از رو آوردن دنيا بكسى و پشت گردانيدن آن از او.

6224 عند حضور الشّهوات و اللّذّات يتبيّن ورع الاتقياء. نزد حاضر شدن خواهشها و لذّتها ظاهر مى‏شود پرهيزگارى پرهيزگاران، مراد اينست كه پرهيزگارى كسى وقتى ظاهر مى‏شود كه آنچه را خواهش آن داشته باشد و لذّت از آن برد حاضر شود او را و ميسر گردد و او بسبب ترس از خداى عزّ و جلّ بگذرد از سر آن، نه بمجرّد اين كه در وقتى كه حاضر و ميسر نباشد آنها عزم گذشتن از آنها داشته باشد، زيرا كه بسيارست كه كسى پيشتر اين عزم را دارد و بعد از آن كه حاضر و ميسر شد ضبط خود نتواند كرد.

6225 عند غلبة الغيظ و الغضب يختبر حلم الحلماء. نزد غالب شدن خشم و غضب آزمايش كرده مى‏شود بردبارى بردباران، مراد بر قياس فقره سابق اينست كه بردبارى باين ظاهر مى‏شود كه غلبه كند خشم و غضب بر كسى و فرو خورد آن را و درصدد انتقام در نيايد با وجود قدرت بر آن نه بمجرّد اين كه عزم و قصد كسى اين باشد كه خشم را فرو خورد و تلافى نكند، زيرا كه بسيار است كه آدمى اين قصد و عزم دارد و چون خشم بر او غالب شود خود را ضبط نتواند كرد و آن را فرو نخورد.

6226 عند الايثار على النّفس تتبيّن جواهر الكرماء. نزد ايثار بر نفس ظاهر مى‏شود گوهرهاى كريمان. مراد به «ايثار بر نفس» اختيار كسى است بر خود و ترجيح او بر خود بدادن چيزى باو با وجود احتياج خود بآن.

و مراد به «گوهرهاى كريمان» ذوات و نفوس ايشان است كه تشبيه شده به گوهر باعتبار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 327

پاكيزگى و صفا، و مراد اين است كه: بايثار ظاهر مى‏شود شرافت و بلندى مرتبه نفوس كريمان يعنى مردم گرامى بلند مرتبه يا اهل سخاوت وجود.

6227 عند فساد العلانية تفسد السّريرة. نزد فاسد شدن آشكار فاسد مى‏شود نهان، يعنى هر گاه كسى اعمال ظاهرى را فاسد كند و عصيان كند در آنها اخلاق و ملكات او نيز فاسد گردد و بأخلاق ذميمه و ملكات رذيله موصوف گردد، يا اين كه اعتقادات او نيز فاسد گردد و خلل به آنها راه يابد.

6228 عند فساد النّيّة ترتفع البركة. نزد فاسد شدن نيت زايل مى‏گردد بركت، ممكن است كه مراد نيت و قصد پادشاهان و فرمانفرمايان باشد چنانكه قبل از اين مذكور شد كه فاسد شدن نيت و قصد ايشان و اراده ظلم و جور از ايشان باعث اين مى‏شود كه بركت در مملكت ايشان زايل گردد و گرانى و غلا پديد آيد و مردم در تنگى و سختى افتند.

و ممكن است كه مراد نيت و قصد هر كس باشد و اين كه فساد آن و قصد خيانت و ظلم او سبب اين مى‏گردد كه بركت از اموال و مكاسب او از زراعات و تجارات و صناعات و غير آنها زايل گردد .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 328

حرف عين بلفظ «عوّد» و «عادة»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف عين بلفظ «عوّد» و «عادة»، و معنى «عادت» معروف است و «عوّد» امر بعادت فرمودن است يعنى عادت بفرما. فرموده است آن حضرت عليه السّلام:

6229 عوّد نفسك الجميل فانّه يجمل عنك الاحدوثة، و يجزل لك المثوبة. عادت فرما نفس خود را بنيكوئى كردن پس بدرستى كه آن زيبا مى‏سازد از تو آنچه را نقل كنند و عظيم مى‏سازد از براى تو ثواب را.

«زيبا مى‏سازد از تو آنچه را نقل كنند» يعنى باعث اين مى‏شود كه مردم ترا بخوبى ياد كنند و خوبيهاى ترا نقل كنند و مراد اين است كه بر خوبى كردن در واقع اين فايده مترتّب مى‏گردد هر چند آدمى بايد كه آن را غرض نسازد و غرض او محض ثواب باشد، يا اين كه آن را هم كه غرض سازد آن را فى نفسه غرض نسازد و غرض او محض ثواب باشد، يا اين كه آن را هم كه غرض سازد آن را فى نفسه غرض نسازد و غرض رسيدن نفعى باو از ايشان نباشد اگر همه مجرّد تعظيم و تكريم باشد بلكه باعتبار اين باشد كه ياد كردن مردم كسى را بخوبى و دوست داشتن ايشان او را باعث تقرّب بخداى عزّ و جلّ و بلندى مرتبه نزد او گردد.

6230 عوّد نفسك الاستهنار بالذّكر و الاستغفار، فانّه يمحو عنك الحوبة، و يعظّم لك المثوبة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 329

عادت فرما نفس خود را حريص بودن بذكر خدا و طلب آمرزش، پس بدرستى كه اين محو ميكند از تو گناه را، و عظيم ميكند از براى تو ثواب را.

6231 عوّد لسانك لين الكلام و بذل السّلام يكثر محبّوك و يقلّ مبغضوك. عادت فرما زبان خود را نرمى كلام و دادن سلام تا اين كه بسيار گردد دوستان تو، و كم گردد دشمنان تو، يعنى اگر چنين كنى بسيار گردد دوستان تو و كم گردد دشمنان تو. و مراد به «دادن سلام» ابتدا كردن بسلام است و جواب دادن آن و ترك نكردن آنها از راه تكبر چنانكه بعضى متكبران كنند خصوصا در ابتدا كردن بآن.

6232 عوّد نفسك فعل المكارم و تحمّل اعباء المغارم تشرف نفسك و تعمر آخرتك و يكثر حامدوك. عادت فرما نفس خود را كردن نيكوئيها، و برداشتن گرانيهاى ديون و مؤنات مردم، تا اين كه بلند مرتبه گردد نفس تو، و آباد كرده شود آخرت تو، و بسيار شود ستايش كنندگان تو، يعنى اگر عادت كنى باينها چنين و چنين شود.

6233 عوّد لسانك حسن الكلام تأمن الملام. عادت فرما زبان خود را نيكوئى سخن تا ايمن گردى از سرزنش.

6234 عوّد اذنك حسن الاستماع و لا تصغ الى ما لا يزيد فى صلاحك استماعه فانّ ذلك يصدىّ القلوب و يوجب المذامّ. عادت فرما گوش خود را نيكوئى شنيدن، و گوش مينداز بسوى چيزى كه زياد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 330

نمى‏كند در صلاح حال تو شنيدن آن، پس بدرستى كه اين زنگدار مى‏سازد دلها را، و واجب مى‏سازد نكوهش را. «پس بدرستى كه اين» يعنى گوش انداختن بچيزى كه زياد نكند صلاح و شايستگى حال ترا و سودى نداشته باشد از براى تو، و «زنگدار مى‏سازد دلها را» يعنى صفاى آنها را مى‏برد و تيره مى‏سازد آنها را بتيرگى غفلت و بيخبرى مانند آهنى كه زنگ بگيرد. و «واجب مى‏سازد نكوهش را» يعنى سبب آن مى‏گردد.

6235 عوّد نفسك السّماح و تجنّب الالحاح يلزمك الصّلاح. عادت فرما نفس خود را سماح، و دورى گزيدن از الحاح، تا اين كه لازم شود ترا صلاح. مراد به «سماح» مساهله كردن با مردم است در گرفتن حقوق خود از ايشان و مانند آن، و به «الحاح» مقابل آن يعنى مبالغه كردن در آنها و سخت گرفتن.

و ممكن است كه مراد به «سماح» جود و بخشش باشد و «دورى گزيدن از الحاح» تأكيد سابق نباشد بلكه مراد از آن دورى گزيدن از مبالغه در سؤال و طلب باشد نزد طلب از مردم يا مطلق مبالغه و كوشش زياد باشد در سعى. و «تا لازم گردد ترا صلاح» يعنى اگر چنين و چنين كنى لازم تو گردد صلاح و شايستگى حال و صحت و درستى آن، و جدا نگردد از تو.

6236 عوّد نفسك حسن النّيّة و جميل المقصد تدرك فى مباغيك النّجاح. عادت فرما نفس خود را نيكوئى نيت و قصد نيكو، تا اين كه دريابى در مطالب خود فيروزى را، يعنى اگر چنين كنى فيروزى بمطالب خود بيابى، يا اين كه در مطالب خود فيروزى باجر و ثواب يابى.

6237 عادة الاحسان مادّة الامكان. عادت كردن باحسان مادّه امكان است. «مادّه» چيزى را گويند كه چيزى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 331

از آن فزايش كند مثل آب زير زمين را كه مادّه چشمه‏ها گويند، و حوضى را كه از آن آب بحوض ديگر رود «مادّه آن حوض» گويند و «امكان» بمعنى متمكن ساختن كسى است از كارى و قادر و توانا نمودن بر آن، و مراد اينست كه عادت كردن باحسان سبب اين مى‏شود و از آن ميفزايد متمكن ساختن خود از مطالب و مقاصد، و قادر و توانا نمودن بر آنها، و ممكن است كه «امكان» بمعنى صاحب مكانت و منزلت گردانيدن باشد و مراد اين باشد كه عادت كردن باحسان مادّه گردانيدن خود مى‏شود صاحب مكانت و منزلت نزد مردم.

6238 عادة اللّئام المكافاة بالقبيح عن الاحسان. عادت لئيمان يعنى مردم دنى پست مرتبه جزا دادن بزشت است از احسان، يعنى اين كه بعوض نيكى كه كسى بايشان كند و تلافى آن بدى كنند.

6239 عادة الاغمار قطع موادّ الاحسان. عادت جاهلان كه تجربه چيزها نكرده باشند بريدن مادّه‏هاى احسانست يعنى هر چيزى كه احسان از آن فزايش كند و سبب آن شود و مراد اينست كه مادّه‏هاى احسان كردن خود را قطع ميكنند و راه آن بخود نمى‏دهند يا اين كه قطع مادّه‏هاى احسان ديگران ميكنند باعتبار اين كه احسانى كه كسى بايشان كند شكر نمى‏كنند بلكه بتلافى آن بدى ميكنند اين باعث بى‏رغبتى مردم مى‏شود باحسان و سبب اين كه ترك آن كنند.

6240 عادة الكرام الجود. عادت كريمان بخشش است. مراد به «كريمان» مردم گرامى بلند مرتبه است.

6241 عادة اللّئام الجحود. عادت لئيمان انكار است. مراد به «لئيمان» مردم دنى پست مرتبه است يا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 332

بخيلان، و به «انكار» انكار احسانى كه كسى بايشان بكند، يا انكار نعمتهائى كه خدا با ايشان داده و پوشانيدن آنها بلكه درويشى و بى‏چيزى.

6242 عادة الكرام حسن الصّنيعة. عادت كريمان نيكوئى احسان است.

6243 عادة اللّئام قبح الوقيعة. عادت لئيمان زشتى غيبت است يعنى اين كه مردم را غيبتهاى زشت كنند.

6244 عادة المنافقين تهزيع الاخلاق. عادت منافقان تغيير خويهاست، مراد به «منافقان» جمعى‏اند كه باطن ايشان با ظاهر موافق نباشد و مراد به «تغيير خويها» اين كه گاهى در كمال نرمى و ملايمت باشند و گاهى در كمال درشتى و خشونت بحسب مقتضاى غرضهاى فاسده كه داشته باشند.

6245 عادة الاشرار اذيّة الرّفاق. عادت بدان آزار كردن رفيقان است.

6246 عادة اللّئام و الاغمار اذيّة الكرام و الاحرار. عادت لئيمان و جاهلان تجربه امور نكرده آزار كردن كريمان و آزادگان است.

مراد به «لئيمان» مردم دنى پست مرتبه است، و به «كريمان» مردم گرامى بلند مرتبه.

6247 عادة الاشرار معاداة الاخيار. عادت بدان دشمنى كردن با نيكان است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 333

حرف عين بلفظ «عجبت»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف عين بلفظ «عجبت» يعنى تعجب دارم. فرموده آن حضرت عليه السّلام:

6248 عجبت لمن يشكّ فى قدرة اللّه و هو يرى خلقه. تعجب دارم از كسى كه شكّ ميكند در قدرت خدا و حال آنكه او مى‏بيند خلق او را. مراد به «قدرت حق تعالى» اينست كه أفعال او از قبيل أفعال طبايع نيست كه در هر مادّه كه صادر شود البته صادر شود از آنها و نتوانند كه نكرد مانند آتش كه بمادّه قابل سوختن كه رسيد البته مى‏سوزاند و نتواند كه نسوزاند بلكه اگر خواهد كند و اگر نخواهد نكند و هر يك از خواستن و نخواستن آن نظر بذات بذاته جايز باشد هر چند خواستن در بعضى امور باعتبار علم بمصلحت در آن واجب باشد و نخواستن آن از آن راه محال، و نخواستن در بعضى أمور باعتبار علم بمفسده در آن واجب باشد و خواستن آن از آن راه محال، زيرا كه صحت فعل و ترك نظر بذات بذاته قطع نظر از علم بمصلحت يا مفسده كافى است در قدرت و توانائى، و وجوب يك طرف باعتبار علم بمصلحت يا مفسده منافات با قدرت ندارد بلكه مؤكد و محقق آنست چنانكه محقق طوسى قدّس سرّه العزيز القدّوسى تصريح بآن كرده و آنچه متكلمان گفته‏اند كه: قدرت حق تعالى بمعنى صحت فعل و ترك است بايد كه مراد ايشان نيز صحت فعل و ترك نظر بذات بذاته باشد چنانكه مذكور شد كه اگر بر ظاهر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 334

آن محمول شود كه صحت هر دو طرف در واقع و نفس الامر باشد صحيح نباشد مگر بنا بر مذهب اشاعره كه بحسن و قبح قايل نيستند و فعل و ترك هر چيز را بر خدا جايز مى‏دانند و امّا بنا بر مذهب حق كه بعضى چيزها حسن و نيكو باشد و بعضى زشت و قبيح و آنچه حسن باشد بر خدا لازم است فعل آن و آنچه قبيح باشد بر خدا لازم است ترك آن پس قول بصحت فعل و ترك هر دو در همه أفعال او معقول نتواند بود.

و چون معنى قدرت معلوم شد مى‏گوئيم كه: مراد بفقره مباركه تعجب از كسى است كه شكّ در قدرت حق تعالى داشته باشد و احتمال اين دهد كه افعال او بى‏قدرت بعنوان ايجاب از او صادر شود مانند أفعال طبايع، چنانكه قول بآن را نسبت ببعضى فلاسفه داده‏اند. و وجه تعجب اينست كه هر كه مخلوقات حق تعالى را مشاهده كند و اندك تأمّل كند در آنها ديگر او را مجال اين شكّ نماند، زيرا كه يكى از مخلوقات او آدمى است كه خلق شده از قطره آب متشابه الاجزاء، و مشتمل است بر اعضاى مختلفه و اجسام متنوّعه از گوشت و پوست و عروق و اعصاب و غضاريف و رباطات و أخلاط و غير آنها هر يك در جائى و بر وجهى كه مصلحت اقتضاى آن كند و متضمن حكمتها و فوايد و منافع و مصلحتها باشد فزون از احاطه حصر و احصا، و پر ظاهرست كه چنين فعلى بى كمال قدرت و علم فاعل آن نتواند بود و بايد كه هر جزوى را از روى قدرت بر وفق حكمت و مصلحت خلق كرده باشد، و اگر از قبيل افعال طبايع بود اين اختلافات در آن متصوّر نبود بايست كه همه اجزاى آن متشابه باشد و احتمال اين كه اجزاء آن آب مركب باشد از موادّ مختلفه كه هر يك قابليت آن صورتى داشته باشد كه فايض شده بر آن، و استناد اين اختلافات باختلاف قوابل باشد نه قدرت فاعل، احتمالى است كه هيچ عقلى تجويز آن نكند، و چه اختلافى در اجزاى يك قطره آب باشد كه مقتضى اين اختلافات تواند بود و بسبب آن هر يك در جاى خاصّى و وضع خاصّى بايد قرار گيرد امثال اين احتمالات محض سفسطه و مكابره است، و همچنين قطره آبى كه تخم شود با آن همه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 335

اختلافات اجزاى آن، و همچنين تخمى كه جوجه شود، و برين قياس اكثر مخلوقات.

و أيضا هر عارف خبير و متدبّر بصير كه در كارخانه صنع نيكو تأمّل كند يقين ميداند كه بسيارى از تبدّل أوضاع و أحوال آفاقى و أنفسى را مثل اختلافات سنوات در گرمى و سردى فصول و كثرت بارشها و بادها و قلت آنها و سلامت غلات و أثمار و رسيدن آفات به آنها و وفور آنها گاهى با وجود آفت و كمى آنها، گاهى بى‏آفتى و غلاى أسعار و رخص آنها، همه اينها با تشابه أوضاع و أحوال در هر دو حال بلكه با اقتضاى أوضاع و أحوال بحسب ظاهر عكس آنچه را واقع شده چنانكه از بعضى أمثله معلوم شد، و همچنين حدوث عزايم وارادات در ما گاهى ناگاه و بى حدوث سببى و منشأى و زوال آنها گاهى بى زوال باعث و سببى، و خوب نمودن چيزى در وقتى و زشت نمودن همان چيز در وقتى ديگر بى‏تفاوتى در احوال آن و امثال اينها از نظاير كثيره كه فزون از حدّ و حصر و بيرون از احاطه عدّ و احصاست سببى و منشأى بغير اراده و اختيار صانع عالم و مدبّر آن نمى‏تواند بود و اگر افعال او نعوذ باللّه بر سبيل ايجاب باشد كجا اين تغير و تبدّل صورت يابد. و أيضا معجزات متنوّعه گوناگون و خوارق عادات مختلفه بى‏پايان كه از أنبياء و أوصيا صلوات اللّه و سلامه عليهم صادر شده از براى جمعى كه مشاهده آنها نموده‏اند و هر كه آنها متواتر شده از براى او دليلى است واضح و برهانى لايح بر قدرت حق تعالى بعنوانى كه ديگر راه شكّ و شبهه از براى او نماند.

و ممكن است كه مراد از اين فقره مباركه تعجب از شكّ در عموم قدرت حق تعالى و قادر بودن او بر هر ممكنى باشد و وجه تعجب اين باشد كه هر كه مشاهده مخلوقات او كند و قدرت او را بر آنها يابد خصوصا آنها كه بر سبيل خرق عادت موجود شود بحكم حدس صحيح ميداند كه قدرت او را اختصاص بنوعى دون نوعى از ممكنات نباشد بلكه شامل هر ممكن باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 336

6249 عجبت لغافل و الموت حثيث فى طلبه. تعجب دارم از غافلى و حال آنكه مرگ شتابان است در طلب او، يعنى تعجب دارم از هر كه غافل باشد از تهيه مرگ و برداشتن توشه از براى آن با آنكه ميداند كه مرگ شتابان است در طلب او، و زود خواهد رسيد باو.

6250 عجبت لمن انكر النّشأة الاخرى و هو يرى النّشأة الاولى. تعجب دارم از كسى كه انكار كند زندگانى ديگر را و حال آنكه او مى‏بيند زندگانى اوّل را، غرض انكار بر كفارى است كه انكار حشر مى‏كردند و مى‏گفتند: كه زنده ميكند استخوانها را و حال آنكه آنها كهنه شده و پوسيده‏اند.. و وجه تعجب اينست كه هر گاه ايشان مى‏بينند زندگانى اوّل را و اين كه از كتم عدم موجود شده‏اند با وجود اين چه استبعاد دارد اين كه هر چند استخوانهاى پوسيده شده باشند بار ديگر زنده گردند، بلكه در نظر عقل سليم اين آسانتر از آن مى‏نمايد، و هر گاه استبعادى در آن نباشد و پيغمبران كه صدق ايشان بمعجزات ثابت شود خبر دهند از آن، بايد قبول كرد از ايشان، و انكار آن اصلا وجهى ندارد و محلّ تعجب است.

6251 عجبت لعامر دار الفناء و تارك دار البقاء. تعجب دارم از آباد كننده سراى فنا و ترك كننده سراى بقاء.

6252 عجبت لمن نسى الموت و هو يرى من يموت. تعجب دارم از كسى كه فراموش كند مرگ را و حال آنكه او مى‏بيند كسى را كه مى‏ميرد.

6253 عجبت لمن يرى انّه ينقص كلّ يوم فى نفسه و عمره و هو لا يتأهّب للموت. تعجب دارم از كسى كه مى‏بيند اين را كه كم كرده مى‏شود هر روز در بدن او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 337

و عمر او، و او آماده نمى‏شود از براى مردن يعنى تهيه آن را نمى‏گيرد و تحصيل توشه از براى آن نمى‏كند.

6254 عجبت لمن يحتمى الطّعام لاذيّته كيف لا يحتمى الذّنب لاليم عقوبته. تعجب دارم از كسى كه باز مى‏ايستد از خوردنى از براى آزار دادن آن، چگونه باز نمى‏ايستد از گناه از براى جزاى دردناك آن.

6255 عجبت لمن يرجو رحمة من فوقه كيف لا يرحم من دونه. تعجب دارم از كسى كه اميد مى‏دارد رحمت كسى را كه بالاتر از اوست چگونه رحم نمى‏كند كسى را كه پست‏تر ازوست.

6256 عجبت لمن خاف البيات فلم يكفّ. تعجب دارم از كسى كه بترسد از شبيخون پس باز نايستد يعنى داند شبيخون مرگ را و ناگاه رسيدن آن را و ترس از آن داشته باشد و با وجود اين آماده نشود از براى آن و باز نايستد از گناهان.

6257 عجبت لمن عرف سوء عواقب اللّذّات كيف لا يعفّ . تعجب دارم از كسى كه داند بدى عاقبتهاى لذّتها را چگونه باز نمى‏ايستد، مراد لذّتهاى حرام است و باز ايستادن از آنها.

6258 عجبت لمن يقنط و معه النّجاة و هو الاستغفار. تعجب دارم از كسى كه نوميد شود و حال آنكه با اوست رستگارى و آن استغفارست، مراد اينست كه هر چند كسى گنهكار باشد بايد كه از رحمت خدا نوميد نشود، زيرا كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 338

حق تعالى سبب رستگارى از براى او قرار داده و هميشه ميسرست او را و بمنزله اينست كه با اوست و آن استغفارست يعنى پشيمانى از آنچه كرده و طلب آمرزش آنها از حق تعالى، پس با وجود چنين سبب رستگارى كه حق تعالى قرار داده تعجب است از جمعى كه بسبب گناهان كه كرده باشند ديگر خود را نوميد مى‏سازند از رحمت خدا و بآن اعتبار باز نمى‏ايستند از هيچ گناهى.

6259 عجبت لمن علم شدّة انتقام اللّه منه و هو مقيم على الاصرار. تعجب دارم از كسى كه ميداند سختى انتقام كشيدن خدا را از او و حال آنكه او ايستادگى كننده است بر اصرار، يعنى ميداند سختى انتقام كشيدن خدا را از او اگر گناهى بكند و حق تعالى خواهد كه انتقام بكشد از او، و با وجود اين ترك گناه نكند و ايستادگى كند بر اصرار يعنى بر دائم داشتن گناه و بر پاى داشتن آن. و در بعضى نسخه‏ها لفظ «منه» نيست و بنا بر اين در ترجمه لفظ «از او» مى‏افتد و اين ظاهرترست.

6260 عجبت لمتكبّر كان امس نطفة و هو فى غد جيفة. تعجب دارم از متكبرى كه بود ديروز نطفه و حال آنكه او در فردا مردارى است، «نطفه» منى را گويند و در اصل بمعنى آب صاف است يا اندك آبى كه بماند در دلوى يا خيكى.

6261 عجبت لمن عرف اللّه كيف لا يشتدّ خوفه. تعجب دارم از كسى كه بشناسد خدا را چگونه سخت نمى‏شود ترس او، وجه تعجب اينست كه كسى كه بشناسد خدا را ميداند قدرت او را بر انتقام و اين كه انتقام او شديد است و با وجود اين بايد كه ترس او از او سخت باشد و جرأت بر عصيان او نكند پس هر گاه چنين نباشد تعجب است از او.

6262 عجبت لغفلة الحسّاد عن سلامة الاجساد. تعجب دارم از غفلت حسودان از سلامتى بدنها، «حسود» چنانكه مكرّر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 339

مذكور شد كسى را گويند كه تمناى زوال نعمت كسى كند و بسبب آن غمگين و اندوهناك گردد خواه از براى خود خواهد آن را و خواه نه، و مراد اينست كه تعجب است كه حسودان غافلند از عمده‏ترين نعمتها كه مردم دارند كه سلامتى بدن است در هر كه باشد، هر گاه رشك بر نعمتهاى ديگر برند هر چند سهل باشد بايد كه برين نعمت عظمى هم رشك برند و بسبب آن هم اندوهناك گردند و غرض ازين يا زياد كردن آزار ايشان است باين كه بفكر اين نعمت نيز بيفتند و بر آن نيز رشك برند و غمگين و اندوهناك گردند، يا اين كه هر گاه بر آن رشك نمى‏برند و اندوهگين نمى‏گردند پس نعمتهاى ديگر را نيز بر آن قياس كنند و رشك نبرند و بعبث اندوهناك نگردند.

و ممكن است كه مراد اين باشد كه تعجب است كه حسودان از چنين نعمتى غافلند و بعبث خود را بسبب حسد و رشكى كه مى‏برند از آن محروم ساخته‏اند و رنجور غم و اندوه گردانيده‏اند.

6263 عجبت لغفلة ذوى الالباب عن حسن الارتياد، و الاستعداد للمعاد. تعجب دارم از غفلت صاحبان عقلها از نيكوئى طلب كردن و آماده شدن از براى روز بازگشت، «از نيكوئى طلب كردن» يعنى از اين كه نيكو طلب كنند توشه و ذخيره آخرت را، و «آماده شدن از براى روز بازگشت» بمنزله تفسير آنست.

6264 عجبت لمن عرف نفسه كيف يأنس بدار الفاء. تعجب دارم از كسى كه بشناسد نفس خود را چگونه انس مى‏گيرد بسوى سراى فنا وجه تعجب اين است كه كسى كه نفس خود را بشناسد ميداند قابليت و اهليت خود را از براى مراتب عاليه باقيه أخروى و با وجود آن بايد كه نپردازد و انس نگيرد بدنياى فانى خسيس كه مانع از آنست پس اگر كسى با وجود آن شناخت انس بگيرد بدنيا محلّ تعجب است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 340

6265 عجبت لمن عرف ربّه كيف لا يسعى لدار البقاء. تعجب دارم از كسى كه بشناسد پروردگار خود را چگونه سعى نمى‏كند از براى سراى بقا وجه تعجب اينست كه كسى كه بشناسد پروردگار خود را ميداند صدق آنچه را خبر داده از آن از احوال آخرت و نعمتهاى بى‏منتهاى بهشت و شدّت عقاب و عذاب جهنم پس با وجود آن هر گاه سعى نكند از براى آخرت و رستگارى از آن عذابهاى أليم و فيروزى بآن ثوابهاى جسيم كمال تعجب باشد از آن.

6266 عجبت لمن ينشد ضالّته و قد اضلّ نفسه فلا يطلبها. تعجب دارم از كسى كه طلب ميكند گم شده خود را و حال آنكه بتحقيق گم كرده نفس خود را پس طلب نمى‏كند آن را، تعجب از عاصيانست كه اگر چيزى از ايشان گم شود طلب ميكنند آن را و سعى ميكنند از براى يافتن آن، و حال آنكه گم كرده‏اند نفس خود را يعنى از دست داده‏اند و در فرمان خود ندارند چنانكه گويا گم شده از ايشان و طلب نمى‏كنند آنرا و جويائى آن نمى‏كنند، با آنكه گرانمايه‏ترين چيزهاى ايشانست.


جلد 4 - بخش 14

6267 عجبت لمن ينكر عيوب النّاس و نفسه اكثر شي‏ء معابا و لا يبصرها. تعجب دارم از كسى كه بد ميداند عيبهاى مردم را و نفس او بيشتر چيزيست بحسب عيب و نمى‏بيند آنرا، يعنى عيب نفس او بيش از همه چيزيست و بفكر آن و اصلاح آن نمى‏افتد چنانكه گويا نمى‏بيند آنرا.

6268 عجبت لمن يتصدّى لا صلاح النّاس و نفسه اشدّ شي‏ء فسادا، فلا يصلحها و يتعاطى اصلاح غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 341

تعجب دارم از كسى كه متعرّض مى‏شود مر اصلاح مردم را و نفس او سخت‏تر چيزيست از روى فساد، پس اصلاح نمى‏كند آنرا و فرا مى‏گيرد اصلاح غير خود را.

تعجب از جمعيست كه ديگران را امر بمعروف و نهى از منكر ميكنند و مى‏خواهند كه اصلاح حال ايشان بكنند و فساد نفس ايشان بيشتر از هر چيزيست و اصلاح نمى‏كنند و امر و نهى او نمى‏كنند.

6269 عجبت لمن يظلم نفسه كيف ينصف غيره. تعجب دارم از كسى كه ستم كند نفس خود را چگونه عدل كند با غير خود.

ممكن است كه مراد باين نيز مثل فقره سابق تعجب از جمعى باشد كه عدل ميكنند با ديگران يعنى ايشان را امر بمعروف و نهى از منكر ميكنند و ستم ميكنند نفس خود را بارتكاب گناهان. و ممكن است كه مراد اين باشد كه نمى‏شود كه كسى ستم كند نفس خود را و عدل كند با ديگران چنانكه بايد، بلكه هر كه ستم كند نفس خود را نمى‏شود كه در حكم ميانه ديگران نيز حيف و ميلى از او واقع نشود، و بنا بر اين ممكن است كه غرض اشاره باشد بوجوب عصمت امام و اين كه پيشوائى كه حق تعالى او را از براى عدل ميانه مردم قرار داده باشد بايد كه بهيچ وجه مرتكب گناهى نشود و اگر نه عدل ميانه مردم چنانكه بايد از او متمشى نشود.

6270 عجبت لمن يجهل نفسه كيف يعرف ربّه. عجب دارم از كسى كه نداند نفس خود را چگونه مى‏شناسد پروردگار خود را.

مراد به «نشناختن نفس خود» اينست كه نشناسد قدر و مرتبه او را و اين كه او خلق شده از براى اكتساب مراتب عاليه أخروى نه اشتغال بدنياى خسيس فانى. و مراد به «ندانستن اين» أعمّ از ندانستن آنست يا عمل نكردن بعلم خود كه آن نيز بمنزله ندانستن آنست، و مراد اينست كه: كسى كه اين قدر نداند چگونه پروردگار خود را چنانكه بايد تواند شناخت پس هر كه با وجود اين دعوى شناخت پروردگار كند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 342

دروغ مى‏گويد، و ممكن است كه مراد بيان امتناع شناخت كنه پروردگار باشد و اين كه آدمى كنه نفس خود را نمى‏شناسد پس چگونه كنه پروردگار خود را تواند شناخت

6271 عجبت لمن عرف دواء دائه فلا يطلبه، و ان وجده لم يتداو به. عجب دارم از كسى كه بداند دواى درد خود را پس نجويد آنرا، و اگر يافته باشد آنرا مداوا نكرده باشد بآن. غرض اينست كه چنانكه در دردهاى صورى عجب است كه كسى دواى آنرا داند و تحصيل آن نكند، يا اين كه داشته باشد و مداوا نكند بآن، بايد كه در دردهاى معنوى نيز چنين باشد، پس كسى كه بدرد گناهى گرفتار شده باشد و داند كه توبه و استغفار دواى آنست عجب است كه كسب آن نكند و مداواى درد خود بآن نكند، يا اين كه هر گاه داند كه دواى ضلالت و جهالت اطاعت امام بر حقّ است عجب است كه طلب نكند آنرا و اين كه آن در هر زمانى كيست و بعد از اين كه دانست اين را اطاعت و فرمانبردارى او نكند و علاج درد خود بآن نكند.

6272 عجبت لمن لا يملك اجله كيف يطيل املّه. عجب دارم از كسى كه مالك نيست اجل خود را، چگونه دراز مى‏گرداند اميد خود را. يعنى هر گاه آدمى مالك مرگ خود نباشد و آن بدست او نباشد و هر لحظه احتمال رسيدن آن باشد با وجود اين اميدهاى دراز از براى خود قرار دادن و سعى از براى آنها كردن عجب است.

6273 عجبت لمن يعلم انّ للاعمال جزاء كيف لا يحسن عمله. عجب دارم از كسى كه ميداند كه از براى عملها جزائى هست چگونه نيكو

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 343

نمى‏گرداند عمل خود را، يعنى هر گاه كسى داند كه از براى عملها جزائى باشد اگر خوب باشد جزاى خوب، و اگر بد باشد جزاى بد، عجب است كه كسى عملهاى خود را خوب نكند تا اين كه جزاى خوب يا بد، و بد كند و از جزاى بد آن انديشه نكند.

6274 عجبت لمن يعجز عن دفع ما عراه كيف يقع له الا من ممّا يخشاه. عجب دارم از كسى كه عاجزست از دفع آنچه عارض شود او را، چگونه واقع مى‏شود از براى او ايمنى از آنچه مى‏ترسد از آن يعنى هر گاه آدمى ميداند كه عاجزست از دفع آنچه وارد شود بر او در آخرت و چاره آن نمى‏تواند كرد و مى‏ترسد از عذاب و عقاب، عجب است كه ايمن گردد از آن و كارى چند كند كه مستحقّ آن گردد و ايمن باشد از آن و باك نداشته باشد از آن. و در بعضى نسخه‏ها «ممّن» بجاى «ممّا» ست و بنا بر اين ترجمه اينست كه: چگونه واقع مى‏شود از او ايمنى از كسى كه مى‏ترسد از او، يعنى چگونه ايمن مى‏گردد از حق تعالى كه مى‏ترسد از او و عصيان او ميكند و باك ندارد از آن.

6275 عجبت لمن عرف انّه منتقل عن دنياه كيف لا يحسن التّزوّد لاخراه. عجب دارم از كسى كه داند كه انتقال ميكند از دنياى خود، چگونه نيكو نمى‏گرداند توشه برداشتن از براى آخرت خود را.

6276 عجبت لمن يشترى العبيد بماله فيعتقهم كيف لا يشترى الاحرار باحسانه فيسترقّهم. عجب دارم از كسى كه مى‏خرد بندگان را بمال خود پس آزاد ميكند آنها را چگونه نمى‏خرد آزادگان را باحسان خود پس بنده گرداند ايشان را.

6277 عجبت لمن يرغب فى التّكثّر من الاصحاب كيف لا يصحب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 344

العلماء الالبّاء الاتقياء الّذين يغنم فضائلهم و تهديه علومهم و تزيّنه صحبتهم. عجب دارم از كسى كه رغبت ميكند در بسيارى مصاحبان چگونه مصاحب نمى‏شود با علماى خردمندان پرهيزگاران كه غنيمت برد فضايل ايشان را، و راه نمايد او را علمهاى ايشان، و زينت دهد او را صحبت ايشان. مراد به «غنيمت بردن فضايل ايشان» اينست كه فضايلى كه ايشان دارند او نيز بسبب صحبت با ايشان كسب كند آنها را، و اين غنيمتى باشد از براى او يعنى نفعى عظيم.

6278 عجبت لرجل يأتيه اخوه المسلم فى حاجة فيمتنع عن قضائها و لا يرى نفسه للخير اهلا فهب انّه لا ثواب يرجى و لا عقاب يتّقى أ فتزهدون فى مكارم الاخلاق. عجب دارم از مردى كه مى‏آيد نزد او برادر مسلمان او در حاجتى، پس باز مى‏ايستد او از برآوردن آن و نمى‏بيند خود را از براى كار خير اهل و سزاوار، پس گمان كن كه نيست ثوابى كه اميد داشته شود و نه عقابى كه پرهيز كرده شود آيا پس بى‏رغبتيد در خصلتهاى نيكو، يعنى تعجب است از مردى كه برادر مسلمان او مى‏آيد نزد او از براى حاجتى كه داشته باشد پس او باز مى‏ايستد از برآوردن آن با آن همه ثواب كه بر قضاى حاجت برادر مسلمان وارد شده و عقاب كه وارد شده از براى كسى كه امتناع كند از آن با وجود قدرت بر آن، و بر تقديرى كه كسى گمان كند كه ثواب و عقابى نيست و منكر آنها باشد، در خوبى بعضى خصلتها و بدى بعضى از آنها شكى نيست، و شكى نيست نيز در اين كه ملكه برآوردن حاجت برادران از اخلاق حميده نيكوست، پس كسى كه امتناع كند از آن با وجود قدرت بر آن بر تقديرى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 345

كه گمان كند كه ثواب و عقابى نيست باز امتناع او عجيب است زيرا كه آن بى‏رغبتى است در خصلتهاى نيكو و آن از عاقل عجيب است.

و پوشيده نيست كه بودن بعضى أخلاق نيكو و بعضى بد بر تقديرى كه كسى نعوذ باللّه گمان آن كند كه ثواب و عقابى نيست بمعنى بودن بعضى از آنهاست از صفات كمال و بعضى از آنها از صفات نقص، و هيچ كس را در اين معنى شكى نيست و كسى انكار آن نكرده حتى اين كه فرقه مخذوله ضالّه اشاعره كه منكر حسن و قبح عقلى شده‏اند بحسن و قبح صفات باين معنى قائلند، و ممكن است كه بمعنى استحقاق مدح و ثنا و ذمّ و نكوهش باشد و بناى آن بر حسن و قبح عقلى باشد چنانكه مذهب حقّ است و انكار آن مخالف بديهه عقل است و بنا بر اين مراد اين باشد كه در خوبى بعضى اشياء و بدى بعضى بمعنى اين كه مستحقّ مدح و ثناست يا ذمّ و نكوهش، شكى نيست هر چند ثواب و عقاب اخروى نباشد، و اينست كه جمعى كه منكر شرايع و اديان باشند بحسن و قبح باين معنى قائل شده‏اند و صدق و عدل و احسان را مثلا خوب مى‏دانند، و كذب و ظلم و عدوان را بد مى‏شمارند، و شكى نيست نيز در اين كه بعضى أخلاق و خويها و خصلتها خوب باشد باين معنى و بعضى بد، و اين كه ملكه بر آوردن حاجتهاى برادران از جمله خويها و خصلتهاى خوب است.

6279 عجبت لمن علم انّ اللّه قد ضمن الارزاق و قدرّها، و انّ سعيه لا يزيده فيما قدّر له منها و هو حريص دائب فى طلب الرّزق. عجب دارم از كسى كه دانسته باشد اين را كه خدا بتحقيق ضامن شده روزيها را، و تقدير كرده آنها را، و اين را كه سعى او زياد نمى‏كند او را در آنچه تقدير شده از براى او از آنها، و حال آنكه او حريص تعب كشنده باشد در طلب روزى.

قبل ازين در شرح أمثال اين فقره مباركه مكرّر مذكور شد كه مراد اين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 346

نيست كه سعى در طلب روزى مطلقا عبث و بيحاصل است بلكه مراد بقرينه اخبار و آثار ديگر اينست كه قدرى از روزى را حق تعالى ضامن شده و آن البته باين كس مى‏رسد و اكتفاء بآن هر چند با تعب و زحمت باشد مى‏توان نمود و قدرى از آنرا تقدير كرده كه زياده بر آن البته نباشد، هر چند سعى كنند زياده بر آن نتواند شد، با وجود اين سعى زياد و تعب كشيدن از براى آن چنانكه بعضى ميكنند معقول نيست و محلّ تعجب است.

6280 عجبت للشّقىّ البخيل يتعجّل الفقر الّذى منه هرب، و يفوته الغنى الّذى ايّاه طلب، فيعيش فى الدّنيا عيش الفقراء، و يحاسب فى الآخرة حساب الاغنياء. عجب دارم از بدبخت بخيل پيش مى‏اندازد درويشى را كه از آن گريخته، و فوت مى‏شود او را توانگرى كه آن را طلب كرده، پس زندگانى ميكند در دنيا زندگانى درويشان، و حساب كرده مى‏شود در آخرت حساب توانگران.

مراد اينست كه تعجب است از بخيل بدبخت كه بخل او از ترس درويشى است و خوف از اين كه مبادا يك وقتى درويش و بى‏چيز شود و از براى اينست كه مى‏خواهد كه هميشه توانگر باشد و با وجود اين پيش مى‏اندازد از براى خود درويشى را يعنى هنوز درويش نشده خود را درويش ميكند، باعتبار اين كه بوضع درويشان و طور ايشان سلوك ميكند و خود را درويش و بى‏چيز مى‏نمايد، و «فوت مى‏شود او را توانگرى كه آنرا طلب كرده و خواهان آنست» بهمان اعتبار كه مذكور شد «پس زندگانى ميكند در دنيا زندگانى درويشان، و حساب كرده مى‏شود در آخرت حساب توانگران» پس سود توانگرى را نمى‏برد و ضرر و زيان آن را مى‏كشد.

6281 عجبت لمن يقال: إنّ فيه الشّرّ الّذى يعلم انّه فيه كيف يسخط. عجب دارم از كسى كه گفته مى‏شود آنكه در اوست بديى كه ميداند آن در اوست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 347

چگونه خشمناك مى‏شود. غرض تعجب است از كسى كه بديى داشته باشد و خود داند كه آن در اوست و اگر كسى بگويد كه آن دروست خشمناك شود و نفهمد اين معنى را كه هر گاه بودن آن در او بد باشد بايد كه آن را چاره كرد و از خود زايل كرد و خشمناك شدن بر كسى كه راستى گفته باشد وجهى ندارد بلكه آن هم بديى ديگرست.

6282 عجبت لمن يوصف بالخير الّذى يعلم انّه ليس فيه كيف يرضى. عجب دارم از كسى كه وصف كرده مى‏شود بنيكوييى كه او ميداند كه آن نيست در او، چگونه خشنود مى‏شود وجه تعجب اينست كه هر گاه آن خير در او نباشد و او را وصف كنند بآن بايد كه خجل و منفعل گردد نه اين كه خشنود شود بآن چنانكه شيوه اكثر مردم دنياست.

6283 عجبت لمن يتكلّم بما لا ينفعه فى دنياه و لا يكتب له اجره فى اخراه. تعجب دارم از كسى كه سخن گويد به آن چه سود ندهد او را در دنياى او، و نوشته نشود از براى او مزد آن در آخرت او. مراد تعجب است از كسى كه سخن گويد به آن چه نه نفع دنيوى در آن باشد و نه اجر اخروى مانند اكثر سخنان اكثر مردم در مجالس و محافل.

6284 عجبت لمن يتكلّم فيما ان حكى عنه ضرّه، و ان لم يحك عنه لم ينفعه. عجب دارم از كسى كه سخن گويد در آنچه اگر حكايت كرده شود آن از او ضرر كند او را، و اگر حكايت كرده نشود سودى ندهد او را. مراد اينست كه عاقل سخنى كه گويد بايد كه چيزى باشد كه اگر نقل كنند از او ضررى نكند باو، و اگر بالفرض ضرر كند بر آن تقدير چيزى باشد كه اگر نقل نكنند سودى دهد او را، تا اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 348

بجهت آن سود آنرا گويد، پس سخن گفتنى كه هيچ يك از آنها در آن نباشد كمال بى‏عقلى است و محلّ تعجب است.

6285 عجبت لمن يرجو فضل من فوقه كيف يحرم من دونه. عجب دارم از كسى كه اميد داشته باشد احسان كسى را كه بالاتر از اوست چگونه محروم مى‏سازد كسى را كه پست‏تر ازوست غرض اين است كه كسى كه احسان نكند بكسى كه پست‏تر ازو باشد احسان نكند باو نيز كسى كه بالاتر ازو باشد، پس كسى كه اميد احسان از بالاتر از خود داشته باشد و با وجود آن اميد احسان نكند بپست‏تر از خود محلّ تعجب است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 349

حرف عين بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف عين بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد مانند فصلهاى سابق كه همه فقرات آنها مصدّر بيك لفظ بود. فرموده آن حضرت عليه السّلام:

6286 عودك الى الحقّ خير من تماديك فى الباطل. بر گشتن تو بسوى حقّ بهتر است از كشيدن تو در باطل. مراد اينست كه هر گاه كسى بر باطل باشد و ظاهر شود از براى او بطلان آن، برگشتن او بسوى حقّ و اعتراف بآن هر چند در آن خجالت و انفعالى باشد باعتبار اين كه اعترافى باشد از او ببطلان سابق يا اين كه عدم ثبات راى و انديشه او بر مردم ظاهر گردد، بهترست از تصلب بر آن باطل و كشيدن در آن با وجود علم ببطلان آن هر چند در آن خجالت و انفعال نباشد.

6287 عودك الى الحقّ و ان تعبت خير من راحتك مع لزوم الباطل. برگشتن تو بسوى حقّ و هر چند تعب كشى بهترست از آسايش تو با لازم بودن باطل و جدا نشدن از آن. اين نيز مضمون فقره سابق است و بمنزله تأكيد آنست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 350

اگر هر دو را با هم فرموده باشند .

6288 علم المنافق فى لسانه. علم منافق در زبان اوست، مراد به «منافق» كسيست كه باطن او با ظاهر موافق نباشد در ايمان. و مراد اينست كه بزبان چيزى چند گويد كه علم و دانش او از آن ظاهر شود امّا عمل به آنها نكند و از عمل او علمى ظاهر نشود بخلاف مؤمن كه از عمل او علم او ظاهر شود هر چند بزبان نگويد چنانكه فرموده:

6289 علم المؤمن فى عمله. علم مؤمن در عمل اوست.

6290 علم بلا عمل كشجر بلاثمر. علمى بى‏عمل مانند درختى است بى‏ميوه.

6291 علم بلا عمل كقوس بلا وتر. علمى بى‏عمل مانند كمانى است بى‏زه.

6292 علم لا ينفع كدواء لا ينجع. علمى كه نفع ندهد مانند دوائيست كه اثر نكند، مراد به «علمى كه نفع ندهد» علميست كه عمل بآن نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 351

6293 عزّ القنوع خير من ذلّ الخضوع. عزّت قنوع بهترست از خوارى خضوع، «قنوع» بمعنى راضى شدن بنصيب و بهره خودست از دنيا و «خضوع» بمعنى فروتنى كردن است و مراد اينست كه عزّتى كه با قنوع است هر چند با تعب و زحمت باشد بهترست از خواريى كه با خضوع و فروتنى كردن بمردم باشد هر چند سبب توسعه و فراخى گردد.

6294 علم لا يصلحك ضلال، و مال لا ينفعك وبال. علمى كه بصلاح نياورد ترا گمراهى است، و مالى كه سود ندهد ترا و بالى است، مراد به «علمى كه بصلاح نياورد» علمى است كه عمل بآن نشود، و «بودن آن گمراهى» باعتبار اينست كه سبب زيادتى و زر و وبال گردد زيرا كه گناه عصيان عالم زياده است از گناه عصيان جاهل، بلكه جاهل در بسيارى از امور معذور باشد كه عالم در آنها معذور نباشد چنانكه مكرّر مذكور شد، و مراد به «مالى كه سود ندهد» اينست كه نگاهداشته شود و در مصارف مشروعه كه سودى دهد در آخرت يا دنيا صرف نشود، و «بودن آن و بال» ظاهرست چه نفعى از آن نبرد و در دنيا تعب و زحمت حفظ و حراست آن بايد كشيد و در آخرت حساب آن بايد داد.

6295 عداوة العاقل خير من صداقة الجاهل. دشمنى عاقل بهترست از دوستى جاهل يعنى كم عقل بقرينه مقابله با عاقل، و اين مضمون مشهورست.

6296 علم بلا عمل حجّة للّه على العبد. علمى بى عمل حجتى است مر خدا را بر بنده، يعنى بآن حجت مى‏گيرد خدا بر بنده كه صاحب آن باشد و برهان مى‏سازد آن را بر استحقاق او عقاب و عذاب را با وجود آن، و ديگر عذرى باقى نمى‏ماند از براى او، بخلاف كسى كه عالم نباشد چه اگر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 352

او عصيانى كند جهل او عذرى مى‏تواند شد از براى او.

6297 عالم معاند خير من جاهل مساعد. عالمى دشمن بهترست از جاهلى يارى كننده، اين همان مضمون فقره سابق سابق است و مراد به «عالم» عاقل است و به «جاهل» كم عقل، و هر يك بر ظاهر نيز محمول مى‏تواند شد.

6298 عبد الشّهوة اذلّ من عبد الرّقّ. بنده خواهش خوارترست از بنده بندگى يعنى بنده مملوك، چه آن بندگى باعث خوارى در آخرت مى‏شود بخلاف اين بندگى و در دنيا نيز گاه هست كه خواريى كه بسبب آن حاصل مى‏شود زياده است از خوارى اين.

6299 عبد المطامع مسترقّ لا يجد ابدا العتق. بنده طمعها بنده گردانيده شده است كه نمى‏يابد هرگز آزادى را.

6300 عبد الشّهوة اسير لا ينفكّ اسره. بنده خواهش گرفتاريست كه جدا نمى‏شود گرفتارى او، يعنى هرگز از آن خلاصى نيابد.

6301 عار الفضيحة يكدّر حلاوة اللّذّة. عيب رسوائى تيره مى‏سازد شيرينى لذّت را، يعنى حرامى كه لذّت داشته باشد اگر چه لذّت آن شيرينى دارد امّا عار و عيب رسوائى آن شيرينى آنرا مكدّر و تيره مى‏سازد و آميخته بتلخى مى‏گرداند پس گذشتن از سر چنين شيرينى سهل باشد.

6302 علّة المعاداة قلّة المبالاة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 353

علت دشمنى كمى باك داشتن است يعنى كمى باك داشتن از مردم و بى‏پروائى در رعايت حرمت ايشان سبب دشمنى ايشان مى‏گردد.

6303 عبد الحرص مخلّد الشّقاء. بنده حرص دايم بدبختى است، يعنى بدبختى او دائمى است. و مراد بدبختى دنيويست زيرا كه در دنيا هميشه در تعب و رنج است و هرگز راحتى ندارد و امّا بدبختى أخروى او پس بقدر و زر و باليست كه بسبب آن كسب كرده باشد.

6304 عبد الدّنيا مؤبّد الفتنة و البلاء. بنده دنيا پاينده فتنه و بلاست يعنى فتنه و بلاى او در دنيا پاينده و دائميست چنانكه در فقره سابق مذكور شد.

6305 علّموا صبيانكم الصّلوة، و خذوهم بها اذا بلغوا الحلم. بياموزيد كودكان خود را نماز، و مؤاخذه كنيد ايشان را بسبب آن هر گاه برسند باحتلام، مراد به «احتلام» در اينجا بيرون آمدن منى است از قبل خواه در بيدارى و خواه در خواب و چون اين يكى از علامات معروفه بلوغ است كه بسبب وجوب عبادات مى‏شود آن را مناط مؤاخذه فرموده‏اند و مراد مؤاخذه ايشان است بسبب آن بعد از بلوغ، خواه باين علامت معلوم شود و خواه بعلامت ديگر مثل سنّ كه پسر با كمال پانزده سال هلالى بالغ است و دختر با كمال نه سال هلالى بنا بر مذهب مشهور ميانه علما، و بعضى در دختر إكمال ده سال اعتبار كرده‏اند، و مراد به «مؤاخذه ايشان بسبب آن» اينست كه ايشان را تعزير و آزار كنند اگر نكنند آنرا بخشونت و درشتى و كتك و بالاتر از آن بتفصيلى كه در كتب فقهيه بيان شده.

پوشيده نيست كه پيش از بلوغ نيز گفته‏اند كه ايشان را بايد عادت فرمود بكردن نماز هر گاه شش ساله شوند و بعضى هفت ساله گفته‏اند، و هر دو در حديث‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 354

وارد شده و گفته‏اند كه: مى‏زنند ايشان را هر گاه ترك كنند آنرا در نه سالگى يا در ده سالگى بنا بر اختلاف احاديث. و ممكن است كه اينها بعنوان استحباب باشد، و ممكن است كه بر سبيل وجوب باشد نهايت تأكيد در مؤاخذه بعد از بلوغ بيشتر باشد و بآن اعتبار آن تخصيص يافته باشد بذكر درين فقره مباركه.

6306 عادة النّبلاء السّخاء و الكظم و العفو و الحلم. عادت نبيلان يعنى مردم نجيب يا تند فطنت سخاوت است و فرو خوردن خشم و در گذشتن از گناه مردم و بردبارى.

6307 عمى البصر خير من كثير من النظر. كورى ديده بهترست از بسيارى از نگريستن يعنى نگريستنهاى نامشروع.

6308 عزيمة الخير تطفئ نار الشّرّ. قصد كار خير فرو مى‏نشاند آتش شرّ را، يعنى گاه هست كه آتش شرّى كه متوجّه كسى باشد از بلائى يا مصيبتى فرو مى‏نشيند و دفع مى‏شود بمجرّد قصد كار خيرى كه او بكند يا اين كه آتش شرّ گناهى كه كرده باشد فرو مى‏نشيند بمجرّد قصد كار خيرى كه بكند و اين كفاره آن مى‏شود.

6309 عظم الجسد و طوله لا ينفع اذا كان القلب خاويا. بزرگى بدن و درازى آن سود نمى‏دهد هر گاه بوده باشد دل خالى. مراد اينست كه عمده در آدمى اينست كه با عقل و شعور باشد و هر گاه دل آن خالى باشد از آن هر چند بحسب جثه بزرگ باشد كارى ازو نمى‏آيد.

6310 عباد مخلوقون اقتدارا، و مر بوبون اقتسارا، و مقبوضون احتضارا. بندگانيند آفريده شده از روى قدرت، و تربيت كرده شده از روى قهر، و گرفته شده از براى حاضر شدن. ظاهر اينست كه مراد وصف مطلق بندگان خدا باشد باين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 355

بندگانى‏اند كه حق تعالى ايشان را خلق ميكند از روى قدرت و توانائى خود، و تربيت ميكند از روى قهر و غلبه يعنى هر يك را بحدّ كمال خود مى‏رساند از روى قهر و غلبه خود بى مدخليت قدرت و اختيار او بلكه هر چند او نخواهد آنرا و آن مكروه او باشد و مى‏گيرد ايشان را و قبض روح ايشان مى‏نمايد از براى اين كه حاضر شوند در آن نشأه و بجزاى أعمال خود برسند نه اين كه معدوم شوند و ديگر بازگشتى نباشد چنانكه گمان منكران حشرست.

و ممكن است كه مراد وصف ملائكه باشد يا ائمه صلوات اللّه عليهم و غرض ردّ بر جمعى باشد كه گمان ألوهيت ايشان كرده‏اند باين كه چنين نيست بلكه ايشان بندگانيند آفريده شده بقدرت و اختيار حق تعالى، و تربيت كرده شده از روى قهر و غلبه بهمان معنى كه مذكور شد، يا باين معنى كه تربيت كرده شده‏اند بر وجهى كه معصوم باشند از گناه و باز داشته شده باشند از آن بعنوانى كه گويا مجبور و مقهورند بر نكردن آن، و «گرفته شده‏اند از براى احتضار» يا بعنوان احتضار يعنى موت يا جان كندن و كسى كه آفريده شود و تربيت كرده شود و بميرد چگونه إله مى‏تواند بود و ممكن است كه وصف باحتضار بر تقديرى كه كلام در وصف ملائكه باشد اشاره باشد به جسمانيت ايشان بنا بر اين كه ملائكه همه جسمانى باشند، يا اين كه كلام در وصف طايفه از ايشان باشد كه جسمانى باشند و اللّه تعالى يعلم.

6311 عرّجوا عن طريق المنافرة، و ضعوا تيجان المفاخرة. ميل كنيد از راه منافرت، و بگذاريد تاجهاى مفاخرت را. «منافره» بمعنى پراكندگى و دورى كردنست و مراد تحريص مؤمنانست بر موافقت و التيام با يكديگر، و عدول از جدائى و دورى كردن از يكديگر. و مراد به «گذاشتن تاجهاى مفاخرت» اينست كه بفضايل و مزايائى كه داشته باشيد مفاخرت مى‏كنيد، چون كسى كه مفاخرت ميكند آنرا زينت خود ميداند و بمنزله تاجى ميداند كه بر سر گذاشته باشد، پس «گذاشتن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 356

تاج مفاخرت، يعنى برداشتن آن از سر» كنايه است از ترك آن.

6312 عاشر اهل الفضل تسعد و تنبل . آميزش كن با اهل فضل تا نيكبخت گردى و نبيل يعنى نجيب يا تند فطنت.

6313 عمارة القلوب فى معاشرة ذوي العقول. آبادى دلها در آميزش با صاحبان عقلهاست.

6314 عين المحبّ عميّة عن معايب المحبوب، و اذنه صمّاء عن قبح مساويه . ديده دوست كورست از عيبهاى دوست، و گوش او كرست از زشتى بديهاى او، يعنى دوستى چنان چشم و گوش دوست را مى‏گيرد كه عيبهاى دوست خود را نمى‏بيند و گويا چشم او كورست از ديدن آنها، و زشتى بديهاى او را هر گاه بگويند نمى‏شنود چنانكه گويا گوش او كرست از شنيدن آنها، پس هر گاه كسى خواهد كه بر عيبها و بديهاى خود خوب آگاه شود از كسى استفسار كند كه دوست او نباشد، و همچنين اگر خواهد كه بر خوبى و بدى كسى مطلع شود استفسار أحوال او از غير دوست او كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 357

6315 عرف اللّه سبحانه بفسخ العزائم و حلّ العقود و كشف الضّرّ و البليّة عمّن اخلص له النّيّة. شناخته شده است خداى سبحانه بفسخ عزيمتها و واشدن گرهها، و گشودن سختى و بلا از كسى كه خالص گرداند از براى او نيت را، يعنى از جمله دلايل از براى شناخت خداى سبحانه فسخ عزيمتهاست، چه بسيارست كه كسى عزيمتى دارد يعنى عزم جزم بر كردن كارى يا نكردن آن دارد ناگاه فسخ آن عزيمت ميكند بى‏حدوث سببى كه مقتضى آن فسخ باشد يا زوال امرى از جمله اسباب آن عزيمت، و ظاهرست كه اين را از سببى ناچارست پس سبب آن بايد مجرّدى باشد عالم بما فى لضمائر قادر بر آنچه خواهد و آن خداى سبحانه است، و همچنين از جمله دلايل آن اينست كه بسيار مشاهده مى‏شود كه كار بر كسى بسته مى‏شود و در گره مى‏افتد يا در سختى و بلائى مى‏افتد و همين كه متوسّل مى‏شود بدرگاه او و خالص ميكند از براى او نيت را و قطع اميد خود از ديگران ميكند و از روى اخلاص طلب گشايش يا رفع آن سختى و بلا از او مى‏نمايد چنان مى‏شود، پس بتكرّر مشاهده امثال اينها ظاهر و روشن مى‏گردد وجود او و علم او بهر چيز و هر حال، و قدرت او بر هر چه خواهد.

6316 عداوة الاقارب امرّ من لسع العقارب. دشمنى اقارب يعنى خويشان تلخ‏ترست از گزيدن عقارب، يعنى عقربها، مراد اينست كه گاه هست كه اقارب چنان شديد العداوة باشند كه گزنده‏تر از عقارب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 358

باشند، يا اين كه چون دشمنى از ايشان خلاف متوقّع است هر گاه دشمنى كنند آن بدتر از گريدن عقرب نمايد، و اوّل ظاهرترست.

6317 عاودوا الكرّ، و استحيوا من الفرّ، فانّه عار فى الاعقاب و نار يوم الحساب. عادت كنيد حمله كردن را، و شرم كنيد از گريختن، پس بدرستى كه آن عيبى است در أعقاب، و آتشى است در روز حساب. مراد تحريص بر حمله كردن در جهادست و منع از گريختن در آن، و «عيبى است در اعقاب» يعنى عيبى است كه بأولاد و أحفاد نيز سرايت ميكند و ايشان نيز بآن سرزنش كرده ميشوند.

و فرموده است آن حضرت عليه السّلام در باره كسى كه مذمّت مى‏فرموده او را:

6318 عاش ركّاب عشوات، جاهل ركّاب جهالات، عاد على نفسه، مزّيّن لها سلوك المحالات و باطل التّرّهات. كورى است بسيار سوار شونده تاريكيها، نادانى است بسيار سوار شونده نادانيها، ستم كننده است بر نفس خود، زينت دهنده است از براى آن سلوك محالات و باطل ترّهات را. مراد به «كور بودن او» بودن او بر ضلالت و گمراهى است كه كورى معنويست، و مراد به «تاريكيها» تاريكيهاى جهالات و ضلالات است، و «بسيار سوار شونده آنهاست» يعنى در اكثر بر آنها قرار گرفته مانند كسى كه بر اسبى سوار باشد، و «نادانى است بسيار سوار شونده نادانيها» بمنزله تأكيد سابق است، و «محالات» بضمّ ميم جمع «محال» است بمعنى چيزى كه از حالى بحالى گشته باشد و از صورتى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 359

بصورت ديگر تغيير يافته و مراد اينست كه زينت دهنده است از براى نفس خود سلوك شبهه‏ها را كه در نظر نادانان از صورت باطل خود گشته‏اند و بصورت حق در آمده‏اند و مراد به «سلوك آنها» پيمودن آنها و رفتن براه آنهاست، و «ترّهات» بضمّ تا و تشديد راء و فتح آن سخنان باطل بى‏طايل را گويند و در اصل بمعنى بيابانهاى خشك بى‏آب و علف است و استعمال آنها در آن سخنان باعتبار تشبيه آنها بآن بيابانهاست و اضافه «باطل» به «ترّهات» از براى تأكيد است يا مراد اينست كه: زينت مى‏دهد از براى آن سلوك باطل‏ترين سخنان باطل بى‏طايل را.

6319 علّة الكذب شرّ علّة، و زلّة المتوقّى اشدّ زلّة. بيمارى دروغگوئى بدترين بيماريى است، و لغزش متوقّى سخت‏ترين لغزشى است، يعنى دروغگوئى بيماريى است نفسانى بدترين بيماريها، زيرا كه در دنيا باعث خوارى و رسوائى گردد و در آخرت سبب عذاب اليم و عقاب وخيم، و چه بيمارى بآن مى‏رسد و ظاهر اينست كه مراد به «متوقّى» كسى باشد كه اظهار نگاهدارى خود از گناهان ميكند و خود را متقى مى‏نمايد. و «بودن لغزش او يعنى گناه او سخت ترين لغزشى» باعتبار اينست كه فضيحت و رسوائى آن زيادترست از گناهى كه كسى كند كه خود را چنين ننموده باشد. و ممكن است كه جمع ميانه اين دو كلام باعتبار اين باشد كه اظهار تقوى با ظاهر شدن خلاف آن دروغگوئى است قولى يا فعلى كه خلاف آن ظاهر شود و باعث خوارى و رسوائى گردد پس از قبيل ذكر خاصّ بعد از عامّ باشد. و ممكن است كه مراد بمتوقّى كسى باشد كه مبالغت زياد و اهتمام تمام در حفظ و نگاهدارى خود كند و مراد اين باشد كه چنين كسى گاه هست كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 360

لغزشى ميكند سخت‏ترين لغزشى، و غرض اين باشد كه مبالغه زياد در آن خوب نيست بلكه بايد كه ميانه روى كرد در آن و توكل بر حفظ و حراست حق تعالى كرد و بنا بر اين كلامى است عليحده، و مربوط بسابق نيست و اين فقره مباركه در فصل زاى نيز نقل شد و در آنجا چنين بود «زلّة المتوقّى أشدّ زلّة و علّة اللؤم اقبح علّة» و در آنجا ترجمه و شرح شد.

6320 عزّ اللّئيم مذلّة، و ضلال العقل اشدّ ضلّة. عزّت لئيم خواريى است و گمراهى عقل سخت‏ترين گمراهى است. مراد به «لئيم» چنانكه مكرّر مذكور شد شخص دنى پست مرتبه است يا بخيل. و «بودن عزّت اوّل خوارى» باعتبار اينست كه پست مرتبه هر گاه عزيز گردد و اقتدارى بهم رساند كارى چند كند كه سبب خوارى او گردد در دنيا و آخرت بخلاف اين كه عزيز نگردد كه بسبب عدم اقتدار چندان كارى نتواند كرد كه سبب آن گردد، و «بودن عزّت دوّم خوارى» باعتبار اينست كه بخيل هر گاه عزيز و روشناس گردد بخيلى او ظاهر گردد و بسبب آن خوار گردد، بخلاف اين كه عزيز و روشناس نباشد كه بخيلى او معلوم نشود، و «بودن گمراهى عقل سخت‏ترين گمراهى» باعتبار اينست كه گمراهيى كه با عقل و خرد باشد يقين باعتبار كمال تقصير صاحب آنست در طلب- كردن راه حق و با وجود آن معذور نباشد بخلاف گمراهى كسى كه كم عقل باشد كه او ممكن است كه چندان تقصيرى نداشته باشد و بآن اعتبار معذور باشد.

6321 عنوان العقل مداراة النّاس. عنوان عقل و خرد مدارا كردن با مردم است «عنوان» چنانكه مكرّر مذكور شد بمعنى دليل يا سر سخن است.

6322 عنوان النّبل الاحسان الى النّاس.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 361

عنوان نبل احسان كردن بمردم است، «نبل» بضمّ نون و سكون باء يك نقطه بمعنى نجابت است يا تندى فطنت.

6323 عضّوا على النّواجذ، فانّه انبا للسّيوف عن الهام. دندان بگيريد نواجذ را پس بدرستى كه اين كند كننده‏ترست مر شمشيرها را از سرها، اين از جمله كلاميست كه فرموده‏اند بأصحاب خود در بعضى از روزهاى جنگ صفين مشتمل بر بعضى از آداب جنگ، و «نواجذ» دندانهاى آخرين است بعد از دندانهاى آسيا و آن چهارتاست در هر طرفى دوتا. و بعضى گفته‏اند كه: همه دندانها را «نواجذ» گويند و مراد اينست كه در وقتى كه شمشير حواله شما كنند دندانها را يا آن دندانها را كه مذكور شد بر روى يكديگر سخت بگذاريد كه اين باعث اين مى‏شود كه شمشير كه بر سر بيايد كندى كند و چندان نبرد. و ممكن است كه وجه آن اين باشد كه گفته‏اند كه: هر گاه دندانها را چنين كند متصلب مى‏شود اعصاب و عضلات متصله بدماغ و زايل مى‏شود استرخاى آنها پس مقاومت آنها با شمشير بيشتر باشد و تأثير شمشير در آنها كمتر گردد.

6324 عقوبة الكرام احسن من عفو اللّئام. عقوبت كردن كريمان نيكوترست از عفو كردن لئيمان. مراد به «كريمان» مردم بلند مرتبه است و به «لئيمان» مردم دنى پست مرتبه. و «بودن عقوبت آنها نيكوتر از عفو اينها» باعتبار اينست كه در عقوبت آنها چندان خفت و خوارى نباشد بخلاف عفو اينها، كه ممنون شدن از آنها كمال خفت و خوارى دارد.

6325 عقوبة الغضوب و الحقود و الحسود تبدأ بأنفسهم. عقوبت خشمناك و كينه‏ور و حسود ابتدا كرده مى‏شود بنفسهاى ايشان. مراد مذمّت اين اخلاق است باين كه ضرر و آزار آنها اوّل بصاحب آنها مى‏رسد باعتبار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 362

كدورت و غصه كه لازم آنها باشد پس ارتكاب آن باميد اين كه شايد بعد از آن ضررى بآن طرف رسانند كمال سفاهت است، و ممكن است كه مراد اين باشد كه اوّل صاحب آنها ابتدا ميكند بعقوبت خود بر آنها، باعتبار غم و غصه كه بخود راه مى‏دهد و رنج و ألمى كه از آن راه مى‏كشد تا بعد از آن ديگر حق تعالى او را عقوبت كند بر آنها.

6326 عثرة الاسترسال لا تستقال. لغزش استرسال طلب فتح كرده نمى‏شود، «استرسال» بمعنى أنس و آرام گرفتن بكسى است و اعتماد كردن بر او در آنچه نقل شود باو از أسرار. و مراد اينست كه درين باب كمال احتياط بايد كرد كه اگر لغزشى بشود در آن و سرّى نقل شود بكسى كه اهل آن نباشد ديگر چاره آن نتوان كرد و طلب فسخ آن و در گذشتن از آن نتوان نمود بخلاف لغزشهاى ديگر كه در اكثر آنها طلب در گذشتن از آن توان كرد.

6327 عمل الجاهل وبال، و علمه ضلال. عمل جاهل و بال است و علم او ضلال است، «جاهل» در اينجا بمعنى كم عقل است، و «وبال» بمعنى سخنى و گرانى است و عذاب و هر امر مكروه ناخوشى را «وبال» گويند، و «بودن عمل جاهل وبال» باعتبار اينست كه غالب اينست كه كم عقل آنچه كند زيان و ضررى در آن باشد بحسب آخرت يا دنيا، و «صلال» بمعنى گمراهى است، و «بودن علم كم عقل گمراهى» باعتبار اينست كه كم عقل كم است كه خطا نكند و براه راست برود.

6328 عقوبة العقلاء التّلويح . عقوبت عاقلان تلويح است.

6329 عقوبة الجهلاء التّصريح. عقوبت جاهلان تصريح است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 363

مراد به «تلويح» اينست كه چيزى را بعنوان اشاره و تعريض و كنايه بگويند و تصريح بآن نكنند و مراد اينست كه در زجر و منع عاقلان تلويح ببدى آنچه كرده و منع از آن كافى است و حاجت بتصريح نيست بلكه نبايد كرد، زيرا كه آن از براى او ايذاى زيادى است كه حاجت بآن نيست بخلاف جاهل يعنى كم عقل كه از براى او تصريح بايد كرد زيرا كه او تلويح نمى‏فهمد و بر تقديرى كه فهمد ممنوع نمى‏شود بآن.

6330 عقبى الجهل مضرّة، و الحسود لا تدوم له مسرّة. عاقبت جهل ضرر و زيان است، و حسود پاينده نمى‏ماند از براى او شادمانيى.

مراد به «جهل» كم عقلى است يا نادانى، و «پاينده نماندن شادمانيى از براى حسود» باعتبار اينست كه كم وقتى است كه نعمتى بكسى رسد كه او از ديدن يا شنيدن آن حزين و غمگين نگردد و شادمانيى كه داشته باشد زايل نشود.

6331 عدل السّلطان حياة الرّعيّة و صلاح البريّة. عدل پادشاه زندگانى رعيت و صلاح حال خلق است، يعنى باعث اين مى‏شود كه برفاهيت زندگانى كنند و احوال ايشان منتظم و شايسته باشد.


جلد 4 - بخش 15

6332 عاقبة الكذب ملامة و ندامة. عاقبت دروغ ملامت و ندامت است يعنى سرزنش و پشيمانى.

6333 عاقبة الصّدق نجاة و سلامة. عاقبت راستى رستگارى است و سلامتى.

6334 عاص يقرّ بذنبه خير من مطيع يفتحز بعمله. گناهكارى كه اقرار كند بگنهكارى خود بهترست از اطاعت كننده كه افتخار كند بعمل خود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 364

اين مضمون در أحاديث ديگر نيز وارد شده.

6335 عقل المرء نظامه، و ادبه قوامه، و صدقه امامه، و شكره تمامه. عقل مرد نظام اوست، و ادب او قوام اوست، و راستى او امام اوست، و شكر او تمام اوست.

يعنى عقل مرد باعث انتظام احوال دنيوى و اخروى اوست، و ادب داشتن او بر پاى دارنده اوست كه نگاه مى‏دارد او را از لغزشها و افتادنها، و راستى او پيشواى اوست كه در هر باب بايد كه پيرو و تابع آن باشد، و شكر كردن او باعث تمامى او و كامل شدن نعمتهاى اوست.

6336 علامة العىّ تكرار الكلام عند المناظرة، و كثرة التّبجّح عند المحاورة. علامت عاجز بودن كسى مكرّر گفتن سخن است نزد مناظره، و بسيارى شادى نمودن نزد مجاوره، «مناظره» بمعنى بحث كردن با يكديگرست، و «محاوره» بمعنى سخن گفتن با يكديگرست، و مراد به «بسيارى شادى نمودن نزد محاوره» اينست كه نزد آن بسيار اظهار شادمانى كند بسخنانى كه مى‏گويد و افتخار و مباهات كند به آنها، و «بودن هر يك از مكرّر گفتن سخن و مباهات كردن بآن نشانه عاجزى» باعتبار اينست كه غالب چنانكه مشاهده مى‏شود اينست كه كسى كه عاجز شد ملجأ مى‏شود بمكرّر گفتن كلام يا تحسين سخنان خود و اظهار شادمانى به آنها. و ممكن است كه مراد به «عجر» أعمّ از عاجز شدن در آن گفتگو و عجز و فرومايگى فى نفسه باشد و بنا بر اين «بودن آن شادمانى نشانه عاجزى» ظاهرست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 365

تعزيت فرمود آن حضرت عليه السّلام مردى را كه مرده بود فرزندى از او، و داده شده بود فرزند ديگر، پس فرمود:

6337 عظّم اللّه اجرك فيما اباد، و بارك لك فيما افاد. بزرگ گرداند خدا مزد ترا در آنچه هلاك كرده، و بركت دهد از براى تو در آنچه بخشيده.

6338 عزيمة الكيّس و جدّه لا صلاح المعاد و الاستكثار من الزّاد. عزم مرد زيرك و كوشش او از براى اصلاح آخرت است و بسيار فرا گرفتن توشه از براى آن.

6339 عقول الفضلاء فى اطراف اقلامها. عقلهاى فضلا در كنارهاى قلمهاى ايشان است يعنى مرتبه عقل هر يك از نوشته‏هاى او ظاهر مى‏شود.

6340 عود الفرصة بعيد مرامها. برگشتن فرصت دورست رسيدن بآن. يعنى هر گاه فرصتى فوت شود دورست عود و برگشتن آن، پس فرصت را نبايد فوت كرد و هر گاه فرصت كار خيرى بشود بايد غنيمت شمرد و تأخير نكرد از آن، زيرا كه اگر فوت شود ديگر عود فرصت آن بعيد است و كم رو مى‏دهد.

6341 عامل الدّين للدّنيا جزاؤه عند اللّه النّار. كار كننده دين از براى دنيا پاداش او نزد خدا آتش است يعنى آنچه از امور دينى كرده شود بايد كه از براى رضاى خدا باشد نه از براى طلب دنيا، و اگر نه جزاى آن جهنم باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 366

6342 عامل سائر النّاس بالانصاف و عامل المؤمنين بالايثار. كار كن با همه مردمان بانصاف، و كار كن با مؤمنان بايثار. مراد به «انصاف» چنانكه مكرّر مذكور شد عدل است و مراد اينست كه معامله كن با همه كس بانصاف و عدل، و حيف و جور مكن با هيچ كس از هر ملتى كه باشد، و با خصوص مؤمنان زياده بر آن معامله كن بايثار يعنى عطا و بخشش، يا برگزيدن ايشان بر خود و عطا كردن چيزى بايشان با وجود احتياج خود بآن، و اين بنا بر اينست كه «سائر» بمعنى همه آمده باشد چنانكه بعضى از اهل لغت گفته‏اند نهايت بعضى از ايشان غلط شمرده‏اند آن را و گفته‏اند كه «سائر» بمعنى باقى است نه بمعنى همه، و بنا بر اين ترجمه اينست كه: كار كن با باقى مردم يعنى غير خود هر كه باشد بانصاف، و با مؤمنان زياده بر آن بايثار، يا اين كه كار كن با باقى مردم يعنى غير مؤمنان بانصاف و با مؤمنان بايثار كه زياده از انصاف است.

6343 عنوان فضيلة المرء عقله و حسن خلقه. عنوان فضيلت مرد عقل اوست و نيكوئى خلق او. «عنوان» چنانكه مكرّر مذكور شد بمعنى دليل است يا سر سخن، و مراد اينست كه دليل افزونى مرتبه مرد عقل او و نيكوئى خلق اوست، و از آنها معلوم مى‏شود افزونى مرتبه او و قدر آن.

6344 علامة رضا اللّه سبحانه عن العبد رضاه بما قضى به سبحانه، له و عليه. علامت و نشانه خشنودى خداى سبحانه از بنده اينست كه راضى باشد او به آن چه حكم كرده بآن خداى سبحانه، از براى او و بر او، مراد به «آنچه حكم كرده از براى او» اينست كه نفع او در آن باشد و به «آنچه تقدير كرده بر او» اينست كه ضرر او در آن باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 367

حرف غين

حرف «غين»، بلفظ «غاية»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «غين با نقطه»، بلفظ «غاية» كه بمعنى «پايان» است يا «غرض و علّت غائى» يعنى آنچه كارى را از براى آن كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 368

فرموده است آن حضرت عليه السّلام:

6345 غاية الدّين الايمان. پايان دين ايمان است، ممكن است كه مراد اين باشد كه اعلاى مراتب دين ايمان است و مراد به «ايمان» تصديق بدل باشد و غرض اشاره باين باشد كه مجرّد اعتراف بزبان مرتبه‏ايست از دين كه بآن حكم مى‏شود باسلام و محفوظ مى‏ماند خون و مال، نهايت مرتبه كامل آن كه باعث رستگارى باشد اينست كه بدل تصديق بآن بشود، يا مراد بايمان معنى اصطلاحى باشد كه اقرار بشهادتين يا اقرار بامامت ائمّه هدى صلوات اللّه عليهم باشد و مراد اين باشد كه أعلاى مراتب دين آنست و پائين‏تر از آن اسلام است كه مجرّد اقرار بشهادتين باشد چه آن مرتبه باشد از دين كه بمجرّد آن حكم بخروج از كفر و بعضى احكام مثل طهارت و محفوظ ماندن مال و جان و غير آن مى‏شود، نهايت مرتبه كامل آن كه بآن سعادت أخروى حاصل شود ايمان است بمعنى مذكور.

و ممكن است كه مراد به «غايت» در اينجا علت غائى و غرض باشد و مراد اين باشد كه غرض و علت غائى از وضع دين و شرايع ايمان بخدا و تصديق بوجود او و معرفت اوست.

6346 غاية الايمان الايقان. پايان ايمان يقين داشتن است، يعنى أعلاى مراتب آن اين است كه بعنوان يقين باشد يعنى اعتقاد جازمى از روى دليل و برهان باشد و از راه تقليد نباشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 369

و بنا بر اين مستفاد مى‏شود كه ايمانى كه از روى يقين نباشد نيز مرتبه پستى باشد از ايمان.

6347 غاية اليقين الاخلاص. پايان يقين اخلاص است يعنى اعلاى مراتب يقين يقينى است كه بسبب آن طاعات و عبادات خالص شود از براى حق تعالى و بهيچ وجه آميخته بغرضى ديگر نباشد، و ممكن است كه مراد به «غاية» در اينجا غرض و علت غائى باشد و مراد اين باشد كه غرض و علت غائى تحصيل اخلاص است بمعنيى كه مذكور شد.

6348 غاية الاخلاص الخلاص. غايت اخلاص خلاصى است. يعنى علت غائى آن و غرض از آن خلاصى از عذاب و عقاب است، يا پايان اخلاص و عاقبت و خاتمه آن خلاصى است از عذاب و عقاب.

6349 غاية الاسلام التّسليم. غايت اسلام تسليم است، يعنى علت غائى مسلمانى و غرض از آن اطاعت و انقياد حق تعالى است.

6350 غاية التّسليم الفوز بدار النّعيم. غايت تسليم فيروزى يافتن بسراى نعمت است يعنى بهشت، مراد به «غايت» غرض و علت است، يا پايان بمعنى خاتمه و عاقبت.

6351 غاية الدّين الرّضا. غايت ديندارى رضا و خشنودى است يعنى پايان و عاقبت آن يا مرتبه كامل آن يا غرض و علت غائى آن رضا و خشنودى است به آن چه حق تعالى تقدير كرده از براى او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 370

و بر او، و نصيب و بهره او گردانيده.

6352 غاية الدّنيا الفناء. غايت دنيا فناست، يعنى پايان و عاقبت آن، يا غرض از آن فانى شدن است و پاينده نماندن در آن.

6353 غاية الاخرة البقاء. غايت آخرت بقاست، يعنى غرض از آن باقى و پاينده بودن در آن است.

6354 غاية الحياة الموت. غايت زندگانى موت است، يعنى عاقبت زندگانى دنيوى مرگ است.

6355 غاية الموت الفوت. غايت مرگ فوت است، يعنى پايان آن فوت مطالب و مقاصد است و بعد از آن ديگر كسى نتوان كرد پس بايد كه كسب سعادت پيش از آن بشود و تأخير در آن نشود.

6356 غاية الامل الاجل. غايت اميد مرگ است، يعنى پايان اميدها مرگ است و چون مرگ در رسد همه اميدها بريده شود پس آدمى اميد آنچه داشته باشد از سعادت و نيكبختى بايد كه سعى در آن پيش از رسيدن اجل بكند و اگر نه بعد از آن بريده شود آن و محروم ماند از آن.

6357 غاية العلم حسن العمل. غايت علم يعنى غرض و علت غائى آن نيكوئى كردار است.

6358 غاية المؤمن الجنّة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 371

غايت مؤمن بهشت است، يعنى عاقبت او دخول در آن و قرار در آنست.

6359 غاية المعرفة الخشية. غايت معرفت ترس است، يعنى پايان و عاقبت معرفت حق تعالى و شناخت او يا غرض و علت غائى آن ترس از اوست و از نافرمانى او.

6360 غاية الكافر النّار. غايت كافر آتش است، يعنى عاقبت او دخول آن و مخلد بودن در آنست.

6361 غاية المكارم الايثار. غايت مكرمتها ايثارست، يعنى أعلاى أفراد آنها ايثارست، يعنى جود و بخشش يا برگزيدن كسى بر خود و دادن چيزى باو با وجود احتياج خود بآن.

6362 غاية الحزم الاستظهار. غايت دورانديشى پشت قوى كردن است، يعنى عاقبت دور انديشى در كارى پيش از آن يا غرض از آن پشت قوى شدن است در آن و ايمن گرديدن از مفاسد آن.

6363 غاية العبادة الطّاعة. غايت عبادت فرمانبرداريست، يعنى غرض از عبادات و علت غائى آنها فرمانبردارى حق تعالى است و بجا آوردن فرموده او، پس هر كه عبادتى كند بايد بآن قصد كند و آميخته بغرضى ديگر نسازد.

6364 غاية الاقتصاد القناعة. غايت اقتصاد قناعت است، «اقتصاد» بمعنى ميانه رويست در معاش بر وجهى كه نه بخل باشد و نه اسراف، و مراد اينست كه غرض از اقتصاد كه امر بآن شده اينست كه آدمى قانع شود بداده حق تعالى و آنچه نصيب و بهره او كرده و خود را بتعب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 372

و زحمت از براى طلب زياد از آن نيندازد چه هر كه ميانه روى كند كفاف او بآسانى باو برسد و قانع بآن تواند شد و اگر اسراف كند قانع بآن نتواند شد.

6365 غاية المعرفة ان يعرف المرء نفسه. غايت معرفت اينست كه بشناسد مرد نفس خود را، يعنى نهايت معرفت و شناسائى اينست كه مرد بشناسد چنانكه بايد نفس خود را، زيرا كه شناخت نفس خود چنانكه بايد مستلزم شناخت حق تعالى و معرفت جمله أحوال مبدأ و معاد گردد چنانكه از علم كلام ظاهر مى‏شود.

6366 غاية المرء حسن عقله. غايت مرد نيكوئى عقل اوست، يعنى نهايت فضل و كمال او نيكوئى عقل اوست و بالاتر از آن فضلى از براى او نباشد چه آن سبب همه فضايل و كمالات و سعادات تواند شد.

6367 غاية الانصاف ان ينصف المرء نفسه. غايت انصاف اينست كه انصاف ورزد مرد با نفس خود يعنى رعايت انصاف كند در باره خود و رعايت خود زياده بر ديگرى نكند، چه ظاهرست كه هر كه چنين باشد بطريق اولى حيف و جورى از براى ديگرى نيز نكند، پس در هر باب بانصاف سلوك كند.

6368 غاية العدل ان يعدل المرء فى نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 373

نهايت عدل اينست كه عدل كند مرد در باره نفس خود، اين همان مضمون فقره سابق است و تأكيد آنست، چه «انصاف» و «عدل» هر دو بيك معنى است چنانكه مكرّر مذكور شد.

6369 غاية الحياء ان يستحيى المرء من نفسه. نهايت شرم اينست كه شرم كند مرد از نفس خود [يعنى شرم كند در باره نفس خود از اين كه ظلمى و ستمى بكند از براى نفس خود، چه هر گاه از آن شرم كند در باره نفس خود شرم خواهد كرد در باره ديگران نيز بطريق اولى. و ممكن است كه مراد اين باشد كه شرم كند از نفس خود ] يعنى شرم كند از نفس خود از داشتن او بر گناهى و بدى هر چند ديگرى بر او مطلع نشود كه شرم از او داشته باشد.

6370 غاية المجاهدة ان يجاهد المرء نفسه. نهايت جهاد كردن اينست كه جهاد كند مرد با نفس خود، يعنى از براى داشتن او بر طاعات و منع از معاصى.

6371 غاية الجهل تبجّح المرء بجهله. نهايت نادانى شادمان بودن مردست بنادانى خود، يعنى اينست كه كسى نادان باشد و شادمان و مسرور باشد بنادانى خود، باعتبار اين كه نادانى را به از دانائى داند، يا اين كه نادان باشد و خود را دانا داند و مسرور باشد از آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 374

6372 غاية الجود بذل الموجود. نهايت جود و سخاوت عطا كردن موجودست، يعنى كسى كه آنچه داشته باشد عطا كند هر چند قليلى باشد او نهايت جود داشته و فضيلت آنرا دريابد و معتبر نيست در آن اين كه قدر زيادى داده شود زيرا كه جود و سخاوت در هر كس بقدر بذل و عطاى اوست باندازه آنچه داشته باشد و بآن نسبت، و معتبر نيست در آن بسيارى آن فى نفسه.

6373 غاية الدّين الامر بالمعروف و النّهى عن المنكر و اقامة الحدود. نهايت ديندارى امر بمعروف است، و نهى از منكر، و بر پاى داشتن حدود، يعنى حدودى را كه حق تعالى از براى گناهان مقرّر فرموده و بايد كه هر يك از آنها را شامل خود نيز گرفت تا نهايت ديندارى باشد.

6374 غاية الخيانة خيانة الخلّ الودود و نقض العهود. نهايت خيانت خيانت با دوست بسيار دوستى است، و شكستن عهدها و پيمانها.

6375 غاية العقل الاعتراف بالجهل. نهايت عقل و خرد اعتراف بجهل است يعنى اعتراف بنادانى در آنچه نداند نه اين كه چيزى را نداند و اعتقاد اين داشته باشد كه ميداند مانند آنان كه جهل مركب دارند، يا اين كه داند كه نمى‏داند امّا اعتراف بنادانى خود نكند بلكه خود را دانا وانمايد.

6376 غاية الفضائل العقل. غايت فضيلتها عقل است، يعنى عقل و خرد بلند مرتبه‏ترين فضيلتها و افزونيهاست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 375

6377 غاية العلم الخوف من اللّه سبحانه. غايت علم ترس از خداى سبحانه است يعنى بلند مرتبه‏ترين علمها علميست كه باعث آن شود، يا غرض از علم اينست كه ترس از خدا حاصل شود و بآن سبب مخالفت و عصيان او نشود.

6378 غاية الايمان الموالاة فى اللّه، و المعاداة فى اللّه، و التّباذل فى اللّه، و النّواصل فى اللّه سبحانه. غايت ايمان دوستى كردنست با يكديگر در راه خدا، و دشمنى كردن با يكديگر در راه خدا، و عطا كردن بيكديگر در راه خدا، و پيوستن بيكديگر و نبريدن از هم در راه خداى سبحانه، يعنى بلند مرتبه‏ترين ايمانها ايمانيست كه سبب اينها شود، يا غرض و علت غائى ايمان اينهاست.

6379 غاية الفضائل العلم. غايت فضيلتها علم است، يعنى علم بلند مرتبه‏ترين فضيلتها و افزونيهاست.

و پوشيده نيست كه هر گاه در فضايل چند چيز باشند كه هر يك در أعلاى مراتب باشند هر يك از آنها را غايت فضايل و نهايت آنها مى‏توان گفت پس منافاتى نيست ميانه اين فقره كه غايت فضايل در آن علم را فرموده‏اند و فقره كه چند فقره قبل ازين مذكور شد كه غايت فضايل عقل است، با آنكه مى‏توان گفت كه غايت فضايل بودن عقل نيز باعتبار اينست كه سبب علم شود، پس حاصل هر دو يكى است.

و ممكن است نيز كه مراد بعقل در آنجا علم باشد نه خرد يعنى قوّتى كه آلت ادراكات و علوم باشد پس مفاد هر دو يكى است.

6380 غاية العلم السّكينة و الحلم. غايت علم آرام و بردباريست، يعنى از جمله أغراض و فوايد آنهاست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 376

حرف غين بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف غين بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد مانند فصل سابق كه بلفظ «غاية» بود. فرموده است آن حضرت عليه السّلام:

6381 غنى العاقل بعلمه. توانگرى عاقل بعلم اوست، يعنى توانگرى را اين ميداند كه علم داشته باشد چه حقيقت توانگرى بى‏نيازيست و محتاج نبودن، و ظاهرست كه علم سبب توانگرى باين معنى مى‏شود در آخرت بلكه در دنيا نيز، و بر تقديرى كه در دنيا فقير و محتاج باشد فقر و احتياج چند روزه چه باشد و چه نمايد در برابر توانگرى أبدى سرمدى...

6382 غنى الجاهل بماله. توانگرى جاهل بمال اوست، يعنى توانگرى را اين ميداند كه مال داشته باشد با آنكه داشتن مال در حقيقت توانگرى نباشد بلكه در دنيا سبب صد گونه احتياج باشد از براى حفظ و نگهدارى آن، و در آخرت بغير وزر و وبال ثمره نداشته باشد، مگر اين كه از ممرّ حلال كسب كند و در مصارف خيرات صرف كند كه آن سبب توانگرى در آخرت گردد أمّا آن توانگرى بمالدارى نشده بلكه بصرف مال و بذل آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 377

شده و با وجود اين توانگرى أخروى كه بسبب آن حاصل شود كجا بمرتبه توانگريى باشد كه بعلم حاصل شود هر گاه عمل بآن شود، و مراد به «عاقل» ظاهر آنست و به «جاهل» كم عقل، بقرينه مقابله با آن، يا مراد به «جاهل» ظاهر آنست يعنى نادان، و به «عاقل» دانا بقرينه مقابله با آن.

6383 غيرة الرّجل ايمان. غيرت داشتن مرد ايمان است، مراد به «غيرت» ننگ داشتن است از چيزى چند كه سبب عيب و نقص باشد در خود يا در اهل و متعلقان خود، و ظاهرست كه اين معنى ايمان است يعنى ناشى از ايمان مى‏شود يا از جمله اجزاى ايمان يا شرايط آنست يا سبب كمال ايمان و قوّت آنست.

6384 غيرة المرأة عدوان. غيرت زن ستم است، مراد به «غيرت زن» غيرت متعارف زنان است يعنى ننگ- داشتن ايشان از اين كه شوهر ايشان زن ديگر بخواهد يا مقاربت بكنيزى بكند و ظاهرست كه چون حق تعالى مرد را مرّخص در آنها كرده ننگ داشتن از آن و منع او از آنها ستم و گناه است.

6385 غيرة الرّجل على قدر انفته. غيرت مرد بر اندازه أنفت اوست، پوشيده نماند كه «أنفت» چنانكه از كتب لغت ظاهر مى‏شود بمعنى ننگ داشتن است از چيزى و مراد به «غيرت» نيز همان است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 378

چنانكه در فقره سابق مذكور شد و بنا بر اين بودن «غيرت» بر اندازه «أنفت» كلام بى‏فايده خواهد بود پس ظاهر اينست كه مراد به «غيرت» در اينجا سعى كردن و اهتمام داشتن در زايل كردن نقص و عيب باشد از خود و مراد اين باشد كه اين معنى بر اندازه ننگ داشتن است پس هر چند كسى از چيزى بيشتر ننگ داشته باشد و او را نقص و عيب خود داند غيرت او و سعى او در دفع آن بيشتر باشد و هر گاه پر ننگ نداشته باشد پر غيرتى هم نخواهد داشت و اهتمام در دفع آن نخواهد كرد.

6386 غنى الفقير قناعته. توانگرى درويش قناعت اوست، چه هر گاه قناعت كند بى‏نياز گردد از ديگران و آن حقيقت توانگريست.

6387 غرور الدّنيا يصرع. فريب دنيا مى‏اندازد يعنى در هلاكت يا زيان و خسران.

6388 غرور الهوى يخدع. فريب آرزو مى‏فريبد يعنى كار ديگرست و كم است كه اثر نكند و آدمى را گرفتار نسازد، و ممكن است كه معنى «يخدع» اين باشد كه فساد ميكند يا اين كه رنگ برنگ مى‏گردد و هر روز برنگى بر مى‏آيد، يا اين كه داخل مى‏شود در دل و پنهان مى‏شود در آن.

6389 غرور الشّيطان يسوّل و يطمع. فريب شيطان گمراه ميكند و بطمع مى‏اندازد.

6390 غرور الامل يفسد العمل. فريب اميد فاسد مى‏سازد عمل را، زيرا كه مانع مى‏شود از عمل و از سعى در آن چنانكه بايد.

6391 غرور الجاهل بمحالات الباطل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 379

فريب جاهل بمكرهاى باطل است، يعنى فريب خوردن جاهل نادان يا كم عقل بمكرها و كيدهاى باطل است كه شيطان يا تبعه او يا هوا و هوس با او بكند و اين بنا بر اينست كه «محالات» بكسر ميم خوانده شود جمع «محال» بمعنى كيد و مكر.

و ممكن است كه بضمّ ميم خوانده شود جمع «محال» بمعنى چيزى كه از حالى بحالى يا از صورتى بصورتى گشته باشد و مراد بآن شبهه‏ها باشد كه از صورت باطل خود گشته باشند و بصورت حق در آمده باشند و مراد اين باشد كه: فريب جاهل شبهه‏هائيست كه قادر بر حلّ آنها نباشد و آنها را دليل و برهان سازد.

6392 غريزة العقل تحدو على استعمال العدل. خصلت و خوى عقل و خرد ميراند بر كار فرمودن عدل يعنى مى‏دارد بر عدل كردن و ظلم ننمودن.

6393 غريزة العقل تأبى ذميم الفعل. خصلت و خوى عقل و خرد سرباز مى‏زند از كار زشت نكوهيده.

6394 غنى المؤمن باللّه سبحانه. توانگرى مؤمن بخداى سبحانه است، يعنى باينست كه توكل بر خداى سبحانه ميكند و او كفايت همه امور او ميكند و او را بى‏نياز مى‏گرداند از مردم، و آن حقيقت توانگريست.

6395 غيرة المؤمن باللّه سبحانه. غيرت مؤمن از براى خداى سبحانه است، يعنى ننگ داشتن مؤمن از چيزى و سعى او در دفع آن در اموريست كه قبحى داشته باشد شرعا، و خشنودى حق تعالى در ننگ داشتن از آن باشد نه در امورى كه شرعا قبحى نداشته باشد و تعصب و حميت جاهليت بعضى مردم را دارد بر ننگ داشتن از آن، مثل اين كه كسى از خويشان او را كه مستحقّ قتل باشد بكشند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 380

6396 غضّ الطّرف من المروّة. پائين انداختن چشم از مروّت است، مراد به «پائين انداختن چشم» تحمل مكروهات است از مردم و إغماض نمودن از آنها يا حفظ نگاه است در جائى كه دغدغه افتادن نگاه بر نامحرمى يا مانند آن باشد، و «مروّت» چنانكه مكرّر مذكور شد بمعنى مردى است يا آدميت.

6397 غير منتفع بالحكمة عقل معلول بالغضب و الشّهوة. سودمند نيست بحكمت عقلى كه بيمار باشد بخشم و خواهش. مراد به «حكمت» علم راست و درست است و مراد اينست كه عقل و خردى كه بيمار باشد بخشم و خواهش و پيرو آنها باشد و مسلط بر آنها نباشد حكمت از براى او يعنى علم او به آن چه راست و درست باشد سودى ندارد از براى او بلكه ضرر و زيان دارد چنانكه مكرّر مذكور شد كه مؤاخذه عالم بر گناه و عصيان زياده است از مؤاخذه جاهل نادان.

و ممكن است كه «مغلول» بغين نقطه‏دار باشد و ترجمه اين باشد كه سودمند نيست عقلى كه غلّ كرده شده باشد بخشم و خواهش، يعنى در بند آنها باشد و آنها بمنزله غلى شده باشند از براى آن، و حاصل هر دو يكيست.

6398 غضّ الطّرف خير من كثير النّظر. پائين انداختن چشم بهترست از بسيارى نگاه، يعنى پائين انداختن چشم و حفظ نگاه خود هر چند تعب و كدورت و ملالتى دارد بهترست از بسيارى از نگاهها كه در نگريستن باطراف و جوانب باشد يعنى نگاههاى نامشروع و نگاهى كه آدمى را در فتنه اندازد.

6399 غرور الغنى يوجب الاشر. فريب توانگرى واجب مى‏سازد فرحناكى را، يعنى سبب فرحناكى زياد مى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 381

كه مذموم است پس كسى را كه توانگرى رو دهد بايد كه خود را نگاهدارد از آن و در غم و غصه چگونگى آخرت خود باشد.

6400 غضّ الطّرف من افضل الورع. پائين انداختن چشم از افزونترين پرهيزگارى است، مراد به «پائين انداختن چشم» تحمل مكروهات و بى‏آدابيهاى مردم است و اغماض از آنها، يا از عيوب ايشان و افشا نكردن آنها، يا حفظ نگاه خود از نگاههاى نامشروع و نگاههائى كه مظنه آن باشد كه در فتنه اندازد.

6401 غشّ نفسه من شرّبها الطّمع. غشّ كرده با نفس خود و صاف نيست با او كسى كه آشاماينده او را طمع، يعنى آشامانيده او را شربتى از طمع و منع او از آن بالكليه ننموده.

6402 غرّ عقله من اتبعه الخدع. فريب داده عقل خود را كسى كه از پى او آورده مكرها را، يعنى كسى كه آنرا در مكرها كار فرموده و آنرا آلت آنها ساخته.

6403 غضّ الطّرف من كمال الظّرف. پائين انداختن چشم از كمال زيركى است، يعنى شيوه نيكوئى است كه از كمال زيركى ناشى مى‏شود چنانكه مدح آن مكرّر مذكور شد.

6404 غطاء العيوب السّخاء و العفاف. پرده عيبها سخاوت و پرهيزگاريست، يعنى آنها عيبهاى صاحب خود را در نظرها مى‏پوشانند و بمنزله پرده‏اند از براى آنها.

6405 غيّروا العادات تسهل عليكم الطّاعات.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 382

تغيير دهيد عادتها را تا آسان شود بر شما طاعتها، مراد اينست كه نفسها عادتها و خصلتهاى ذميمه دارند مثل كاهلى و حبّ دنيا و حرص و طمع و مانند آنها كه تا آنها را تغيير ندهند و از خود زايل نكنند طاعتها و فرمانبرداريهاى حق تعالى بر آنها آسان نگردد.

6406 غير منتفع بالعظات قلب متعلّق بالشّهوات. سودمند نمى‏گردد بموعظتها و پندها دلى كه آويخته باشد بخواهشها، يعنى هر دلى كه علاقه خواهشها و هواها و هوسها داشته باشد از پندها و موعظتها سودمند نگردد، كسى كه خواهد از آنها سودمند گردد بايد كه سلب آنها از دل خود بكند.

6407 غيّروا الشّيب و لا تشبّهوا باليهود. تغيير دهيد سفيدى موى را و شبيه مگرديد بيهودان كه خضاب نمى‏كنند.

6408 غير موف بالعهود من اخلف الوعود. وفا كننده نيست بعهدها كسى كه خلف كند وعدها را، مراد اينست كه وعدها كه بمردم كنيد آنها نيز داخل عهدها و پيمانهاست كه در شرع اقدس مدح وفاء به آنها و ذمّ خلف آنها شده.

6409 غير مدرك الدّرجات من اطاع العادات. نيست دريابنده مرتبه‏هاى بلند كسى كه اطاعت كند عادتها را، يعنى فرمانبردار و پيرو عادتهاى نفس باشد يعنى عادتها و خصلتهاى ذميمه كه در آن باشد مثل كاهلى و حرص و طمع و مانند آنها.

6410 غالبوا انفسكم على ترك المعاصى تسهل عليكم مقادتها الى الطّاعات.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 383

غلبه كنيد بر نفسهاى خود بر ترك نمودن گناهان تا آسان شود بر شما كشيدن آنها بسوى طاعات، مراد اينست كه ترك گناهان بالخاصيه سبب اين مى‏شود كه طاعات بر اين كس آسان گردد.

6411 غلبة الشّهوة اعظم هلك و ملكها اشرف ملك. غالب شدن خواهش بزرگتر هلاكتى است، و مالك بودن آن بلندتر مالك بودنى است، چون غلبه خواهش و هوا و هوس سبب بسيارى از گناهان مى‏شود پس آن بزرگتر هلاكتيست، و مالك آن بودن و آن را در فرمان خود داشتن بلند مرتبه‏تر ملكيست.

6412 غلبة الشّهوة تبطل العصمة و تورد الهلك. غالب شدن خواهش باطل مى‏سازد نگاهدارى را و وارد مى‏سازد بر هلاكت، يعنى نگاهدارى خود را از گناه، و مراد به «هلاكت» هلاكت أخروى است و گاهى دنيوى نيز.

6413 غرّى يا دنيا من جهل حيلك و خفى عليه حبائل كيدك. فريب ده اى دنيا كسى را كه نداند حيلتهاى ترا، و پنهان باشد بر او دامهاى مكر تو. مراد اينست كه چنين كسى فريب تو مى‏خورد من چنين نيستم پس فريب تو نمى‏خورم دست از من بردار و از من مأيوس باش.

6414 غلبة الهوى تفسد الدّين و العقل. غالب شدن خواهش فاسد ميكند دين و عقل را، «فاسد شدن دين بسبب آن» ظاهرست، و «فاسد شدن عقل» باعتبار آنست كه عقل را از راه مى‏برد و باعث اين مى‏شود كه قبح آنچه خواهش زياد بآن باشد در نظر او چندان ننمايد و مشتبه گردد، يا اين كه چون باعث اين مى‏شود كه عمل بعقل نشود پس آنرا باطل و لغو گرداند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 384

6415 غشّك من ارضاك بالباطل، و اغراك بالملاهى و الهزل. غشّ كرده با تو و صاف نبوده كسى كه خشنود كرده ترا بباطل، و تحريص كرده بلهوها و بازى. مراد به «خشنود كردن بباطل» اينست كه اعانت و يارى او كرده باشد در باطلى يا اين كه مدح او كرده باشد به آن چه دروغ باشد و در او نباشد و «لهو» و «هزل» هر دو بمعنى بازى است و ذكر «هزل» بعد از لهوها از براى تأكيد است و جهت رعايت سجع عقل در فقره سابق و ظاهر اينست كه مراد به «لهو» و و «هزل» در اينجا شامل جميع مهمات دنيوى باشد كه همه در حقيقت لهو و لعبى چند است و ثبات و بقائى ندارند.

6416 غلبة الهزل تبطل عزيمة الجدّ. غلبه كردن هزل باطل مى‏سازد عزيمت جدّ را، «هزل» بمعنى لهو و بازى است چنانكه در شرح فقره سابق مذكور شد و ظاهر اينست كه مراد بآن در اينجا اشتغال بأمور دنيوى باشد چنانكه مذكور شد و مراد اين باشد كه غلبه اشتغال به آنها باطل مى‏سازد آنچه را عزيمت آن بايد كرد و جدّ و اهتمام تمام در آن بايد داشت كه امور أخروى باشد يعنى مانع مى‏شود و باز مى‏دارد از عزيمت آنها و جدّ در آنها.

و ممكن است كه مراد به «هزل» بى‏اهتمامى و جدّ نداشتن در كار باشد و كردن آن بعنوان لهو و بازى و مراد منع از عادت كردن بآن باشد و اين كه عادت كردن بآن و غلبه كردن آن در كسى باطل مى‏سازد عزيمت جدّ را و سبب اين مى‏شود كه در هيچ كارى عزيمت و جدّ نكند با آنكه آنها در بعضى كارها ضرورست و بى‏عزيمت و جدّ در آنها بعمل نيايد.

6417 غشّ الصّديق و الغدر بالمواثيق من خيانة العهد. غشّ كردن با دوست و بى‏وفائى بپيمانها از خيانت عهدست، يعنى غشّ كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 385

با دوست و صاف نبودن با او و بى‏وفائى بپيمانها كه با او بشود يا با هر كه بشود از جمله خيانت عهد با خداى عزّ و جلّ است و از جمله افراد آنست و حكم آن دارد، و ممكن است كه مراد به «مواثيق» وعدها باشد و مراد اين باشد كه غشّ كردن با دوست و وفا نكردن بوعدها كه با دوستان بشود يا بر هر كه بشود از جمله خيانت عهد و پيمانست و حكم آن دارد.

6418 غالبوا انفسكم على ترك العادات تغلبوها، و جاهدوا اهواءكم تملكوها. غلبه كنيد بر نفسهاى خود بر ترك نمودن عادتها تا اين كه غالب شويد بر آنها، و جهاد كنيد با خواهشهاى خود تا اين كه مالك شويد آنها را، يعنى غلبه كنيد بر نفسهاى خود در باب ترك نمودن عادتها كه دارند مثل كاهلى و حرص و طمع و مانند آنها تا اين كه غالب شويد بر آنها، يعنى هر گاه غالب شويد بر آنها بر ترك عادتها غالب شويد بر آنها در هر باب و در فرمان شما باشند در همه عبادات و طاعات و غير آنها، و ممكن است كه مراد اين باشد كه سعى كنيد در غلبه كردن بر نفسها بر ترك عادتها تا اين كه غالب شويد بر آنها، و جهاد كنيد با خواهشها يعنى جنگ كنيد با آنها تا مالك شويد آنها را و در فرمان شما باشند، يا مالك شويد بسبب آن نفسهاى خود را و اطاعت شما كنند.

و فرموده است آن حضرت عليه السّلام در وصف دنيا:

6419 غرّارة غرور ما فيها، فانية فان من عليها. فريب دهنده است فريب است آنچه در آنست، نيست شنونده است فانى شونده است هر كه بر آنست.

و فرموده است در وصف جهنم:

6420 غمر قرارها، مظلمة اقطارها، حامية قدورها، فظيعة امورها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 386

پوشاننده است ته آن، تاريك است أطراف آن، گرم است ديگهاى آن، رسواست كارهاى آن، يعنى ته آن كه جايگاه مردم است مى‏پوشاند ايشان را در آتش و پنهان مى‏گرداند در آن، و ممكن است كه «غمر» بمعنى پوشاننده نباشد بلكه بمعنى سخت باشد و ترجمه اين باشد كه: سخت است ته آن، يعنى سخت است عذاب و عقاب در آن، يا بمعنى چرب و بدبو باشد، يا بمعنى محلّ ازدحام و بر روى يكديگر افتادن مردم باشد، يا بمعنى خراب باشد. و «تاريك است اطراف آن» يعنى اطراف آن تاريك است چه جاى ميان آن چه روشنى خانه‏ها كه روشن باشد از اطراف داخل مى‏شود و ازين معلوم مى‏شود كه آتش آن تاريك است و روشنى ندارد. و «ديگهاى آن» جايگاههاى مردم است در آن كه تشبيه شده بديگى كه كسى را در آن بپزند، و «رسواست كارهاى آن» يعنى شنيع و رسواست آنچه در آن واقع مى‏شود از عذاب و عقاب اهل آن، نعوذ باللّه منه.

6421 غالب الهوى معالبة الخصم خصمه، و حاربه محاربة العدوّ عدوّه لعلّك تملكه. غلبه كن بر خواهش غلبه كردن دشمن دشمن خود را، و جنگ كن با آن جنگ كردن خصم با خصم خود، شايد كه مالك گردى آن را، يعنى اگر چنين كنى شايد كه مالك گردى آن را و بفرمان تو در آيد.

6422 غنى العاقل بحكمته و عزّه بقناعته. توانگرى عاقل بحكمت اوست و عزّت او بقناعت اوست، مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است و مراد اينست كه عاقل بسبب حكمتى كه دارد قطع طمع ميكند از مردم و خود را بى‏نياز مى‏سازد از ايشان و اين حقيقت توانگرى است، و بسبب قناعتى كه ميكند خود را عزيز مى‏سازد نزد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 387

مردم، چه هر كه قناعت كند به آن چه دارد و از مردم طمع و طلب نكند عزيز باشد نزد ايشان.

6423 غرض المحقّ الرّشاد. غرض كسى كه بر حقّ است راه درست است، چه غرض او بر پاى داشتن آن حقّ است و آن راه درست است.

6424 غرض المبطل الفساد. غرض كسى كه بر باطل است فساد است، زيرا كه غرض او ترويج آن باطل است و آن فسادست.

6425 غرض المؤمن اصلاح المعاد. غرض مؤمن بصلاح آوردن آخرت است، يعنى غرض عمده او آنست و باصلاح امور دنيا چندان اعتنائى ندارد.

و فرموده است آن حضرت عليه السّلام در وصف دنيا:

6426 غرّارة ضرّارة حائلة زائلة بائدة نافدة. سخت فريب دهنده است، سخت زيان رساننده است، تغيير يابنده است، زايل شونده است، هلاك شونده است، تمام شونده است. و همه اينها ظاهرست و محتاج بشرح نيست.

6427 غضّ الطّرف عن محارم اللّه سبحانه افضل عبادة. پوشيدن چشم از حرامهاى خداى سبحانه افزونترين عبادتى است يعنى أفضل عبادات است.

6428 غذاء الدّنيا سمام، و اسبابها رمام.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 388

خورش دنيا زهرهاست و أسباب آن ريسمان كهنه‏هاست، مراد غالب خورش دنياست كه حرام باشد و باعث هلاكت اخروى گردد، و تشبيه «أسباب دنيا بريسمان كهنه‏ها» باعتبار سستى و مشرف بودن بر انقطاع و گسستن است.

6429 غائب الموت احقّ منتظر و اقرب قادم. غايب مرگ سزاوارتر انتظار كشيده شده ايست و نزديكتر از سفر آينده‏ايست، مراد اينست كه مردم غايبها دارند كه در سفرند و انتظار آنها مى‏برند مرگ سزاوارترين غايبهاست باين كه انتظار آن برند و در تهيه آن باشند، و نزديكترين آنهاست كه از سفر آيند چه شكّ و شبهه در آمدن آن نيست بخلاف مسافران ديگر كه هر يك احتمال آن دارد كه باز نگردد.

6430 غدر الرّجل مسبّة عليه. بى‏وفائى مرد جايگاه دشنام است بر او، و «سبّه» بضمّ سين بمعنى عار آمده، و ممكن است كه «مسبّة» نيز باين معنى آمده باشد و ترجمه اين باشد كه: بى‏وفائى مرد عاريست بر او.

6431 غلّط الانسان فيمن ينبسط اليه احظر شي‏ء عليه. غلط كردن آدمى در كسى كه واشود بسوى او حرام‏تر چيزيست بر او. مراد اينست كه كسى كه شخصى احتشام نبرد از او و خوددارى نكند نزد او و آنچه خواهد گويد و كند بايد او را چنانكه هست از خوبى و بدى بشناسد پس اگر غلط كند در باره او و چنانكه هست نشناسد اين غلط رسوا و خطاى بزرگى است بخلاف اين كه نزد او وا نشود و خود را گرفته دارد كه اگر خطائى در باره او بكند و ببديهاى او پى نبرد آن سهل است و چندان خطائى نيست.


جلد 4 - بخش 16

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 389

و فرموده آن حضرت عليه السّلام در توحيد خداى عزّ و جلّ:

6432 غوص الفطن لا يدركه، و بعد الهمم لا يبلغه . فرو رفتن فطنتها در نمى‏يابد او را، و دورى همتها نمى‏رسد باو، يعنى هر چند فطنتها فرو روند در فكرت و تأمّل ادراك نمى‏توانند كرد او را و بكنه شناخت او نتوانند رسيد، و هر چند قصدها و همتها بلند شوند و دور روند باو نرسند و چگونگى ذات اقدس او را نتوانند يافت.

6433 غرّ جهولا كاذب امله ففاته حسن عمله. فريب داده است بسيار نادانى را اميد دروغ او پس فوت شده او را نيكوئى عمل او. مراد اينست كه: هر كه نيكو سعى نمى‏كند از براى آخرت چنين است كه اميد دروغى او را فريب داده و مشغول شده بسعى از براى بر آوردن آن، و بسبب آن فوت شده از او نيكوئى عمل از براى آخرت. و مراد به «اميد دروغ» اميدهاى دنيوى است كه غالب اين است كه بعمل نيايد، و بر تقديرى كه بعمل آيد بكارى نيايد و در اندك وقتى باطل و زايل گردد، پس گويا دروغ است و مطابق واقع نيست.

6434 غطاء العيوب العقل. پرده عيبها عقل است، يعنى كسى را كه عقل و خرد باشد عقل او عيبهاى او را مى‏پوشاند و بمنزله پرده‏ايست از براى آنها.

6435 غرور الامل ينفد المهل و يدنى الاجل. فريب اميد فانى مى‏سازد مهلت را، و نزديك مى‏گرداند اجل را. مراد اينست كه كسى را كه اميد فريب دهد اميدهاى دور و دراز و عمرى باندازه آنها از براى خود قرار دهد و مشغول بسعى از براى آن اميدها شود و فرصت و مهلت كار خيرى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 390

كه يابد نپردازد بآن، بگمان اين كه وقت مهلت او دراز است تا وقتى كه اجل در رسد و مهلتى نماند پس اميد او مهلت او را فانى ساخته و نگذاشته كه مهلتى بيابد.

و «اجل او را نزديك گردانيده» باعتبار اين كه او عمر درازى از براى خود قرار داده و اجل را دور مى‏دانسته پس چون پيش از آن در رسد در نظر او نزديك نمايد و گمان كند كه پر زود آمده و پيش از وقت آن آمده. و ممكن است نيز چنانكه مكرّر مذكور شد كه اميدهاى زياد در واقع باعث كوتاهى عمر و نزديكى اجل گردد.

6436 غضب الملوك رسول الموت. خشم پادشاهان فرستاده مرگ است، يعنى بمنزله رسولى است كه مرگ فرستد كه خبر آمدن آن را بدهد پس كسى كه پادشاه را بر خود خشمناك يابد بايد تهيه مرگ بگيرد و آنچه تواند توشه از براى آن بردارد كه ديگر مهلتى نماند.

و ممكن است كه غرض اين باشد كه نهايت اهتمام بايد كرد در اين كه كارى نشود كه پادشاه خشمناك گردد كه خشم او بمنزله رسول مرگ است.

6437 غطاء المساوى الصّمت. پرده بديها خاموشى است، مراد بديهائى است كه از سخن گفتن ظاهر شود مثل جهل و كم عقلى، و ظاهرست كه خاموشى پرده آنها مى‏شود.

6438 غاض الصّدق فى النّاس و فاض الكذب، و استعملت المودّة باللّسان و تشاحنوا بالقلوب. كم شده است راستگوئى در مردم، و بسيار شده است دروغگوئى، و كار برده شده دوستى بزبان، و دشمن يكديگرند بدلها.

6439 غضّو الابصار فى الروب فانّه اربط للجأش و اسكن للقلوب. پائين اندازيد چشمها را در جنگها، پس بدرستى كه اين آرام دهنده‏ترست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 391

مر نفس را، و ساكن كننده‏ترست مر دلها را. مراد اينست كه چشم پائين انداختن در جنگها و ملاحظه نكردن اطراف، نفس و دل را بيشتر ساكن ميكند و آرام مى‏دهد و خوف و اضطراب را از آنها زايل ميكند، زيرا كه بسبب ملاحظه كشتگان و خون ريختنها و مشاهده ساير احوال ايشان خوف و اضطرابى بهم مى‏رسد كه هر گاه چشم پائين اندازد و آنها را پر نبيند چنان نشود، و «جأش» بفتح جيم و سكون همزه و گاهى بتخفيف همزه نيز گفته مى‏شود بمعنى نفس و دل است، و بر هر تقدير «ساكن كننده‏ترست مر دلها را» تأكيد سابق است و جمع آوردن «قلوب» در آخر از براى رعايت موافقت با «حروب» در اوّل و «عيوب» در فقره بعد است و نكته ديگر در آن منظور نيست.

6440 غطّوا معايبكم بالسّخاء فانّه ستر العيوب. بپوشانيد عيبهاى خود را بسخاوت، پس بدرستى كه آن پرده عيبهاست.

6441 غنيمة الاكياس مدارسة الحكمة. غنيمت زير كان مدارسه حكمت است، «غنيمت» در اصل مالى را گويند كه در جنگ بدست آيد و شايع شده استعمال آن در هر منفعت عمده، و مراد به «حكمت» علم راست درست است، و مراد به «مدارسه آن» درس گفتن آنست يا درس خواندن آن يا مباحثه آن با يكديگر و سخن گفتن در آن بهر نحو كه بوده باشد، و «بودن آن غنيمت زيركان» ظاهرست، چه هيچ منفعتى نزد ايشان بعلم و مذاكره آن نمى‏رسد.

6442 غارس شجرة الخير تجتنيها احلى ثمرة. كارنده درخت نيكى مى‏چيند از آن شيرين‏تر ميوه، زيرا كه ميوه كه مى‏چيند از آن خير دنيا و آخرت است، و چه ميوه بآن شيرينى باشد...

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 392

6443 غافص الفرصة عند امكانها فانّك غير مدركها بعد فوتها. ناگاه بگير فرصت را نزد امكان آن، پس بدرستى كه تو دريابنده آن نيستى بعد از فوت آن. مراد اينست كه همين كه فرصت كار خيرى ممكن شود ترا ناگاه، بگير آن را و مهلت مده و پس مينداز از آن، زيرا كه كم است كه فرصت كه فوت شود ديگر عود كند و دريابى آن را، پس اگر تأخير كنى بسا باشد كه فوت شود فرصت و در نيابى آن را.

6444 غالب الشّهوة قبل قوّة ضراوتها فانّها ان قويت ملكتك و استفادتك و لم تقدر على مقاومتها. غلبه كن بر خواهش پيش از قوى شدن حرص آن پس بدرستى كه آن اگر قوى شود مالك شود ترا و كسب كند ترا و قادر نباشى بر برابرى كردن با آن، يعنى غلبه كن بر هوا و هوس پيش از اين كه قوى گردد در تو باين كه در ابتدا خود را نگاهدارى از آن پيش از اين كه عادت كنى بپيروى آن كه اگر قوى شود در تو باين كه فرمان آن ببرى و عادت كنى بآن مالك شود آن ترا و بنده خود گرداند و ديگر قادر نباشى بر برابرى كردن با آن و نگاهداشتن خود از آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 393

حرف فاء

حرف «فا» بلفظ «فى»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «فا» بلفظ «فى» كه بمعنى «در» ست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 394

فرموده آن حضرت عليه السّلام:

6445 فى الذّكر حيوة القلوب. در ياد خداست زندگانى دلها.

6446 فى رضى اللّه غاية المطلوب. در خشنودى خداست نهايت مطلوب، يعنى كسى هر گاه حق تعالى را از خود خشنود دارد باطاعت و انقياد او بنهايت مطلوب خود برسد.

6447 فى الطّاعة كنوز الارباح. در طاعت و فرمانبردارى خداست گنجهاى سودها.

6448 فى العزوف عن الدّنيا درك النّجاح. در بازگشتن از دنياست دريافتن فيروزى.

6449 فى مجاهدة النّفس كمال الصّلاح. در جنگ كردن با نفس است كمال صلاح، يعنى شايستگى احوال و نيكو بودن آنها.

6450 فى العمل لدار البقاء ادراك الفلاح. در كار كردن از براى سراى بقاست دريافتن رستگارى.

6451 فى الموت غبطة او ندامة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 395

در مردن نيكوئى حال و شادمانيست يا پشيمانى. مراد اينست كه بعد از مردن واسطه ميانه اينها نيست اگر نيكو كارست نيكوحال و شادمان باشد، و اگر نه بد حال و پشيمان، پس هر يك را كه خواهى اختيار كن و بر وفق آن عمل كن.

6452 فى الفوت حسرة و ملامة. در فوت حسرت است و ملامت، يعنى در فوت فرصت كار خير و از دست دادن آن. و در بعضى نسخه‏ها بجاى «و ملامة» «أو ملامة» است و بنا بر اين ترجمه اينست كه در فوت حسرت است يا ملامت و «حسرت» در فوت كار خيرى باشد كه فوت آن سبب عقاب نباشد و همين سبب حسرتى گردد كه كاش فوت نشده بود كه ثواب من زياده مى‏شد و «ملامت و سرزنش» در جائى باشد كه سبب عذاب و عقاب گردد، و بنا بر اوّل هر يك از حسرت و ندامت أعمّ از اينست كه از براى عذاب و عقاب باشد يا از براى فوت شدن ثواب زياد، و اين ظاهرترست.

6453 فى تصاريف الدّنيا اعتبار. در تغييرهاى دنيا عبرت گرفتنى است، يعنى از آنها بايد عبرت گرفت، يا اين كه كسى را كه بصيرتى باشد از آنها عبرت گيرد.

6454 فى السّكون الى الغفلة اغترار. در آرام گرفتن بسوى غفلت فريب خوردنى است، مراد آرام گرفتن بغفلت از آخرت است و در انديشه آن نبودن.

6455 فى كلّ نفس موت. در هر نفس مردنى باشد، يعنى هيچ نفسى زنده و جاويد نماند چنانكه در قرآن مجيد فرموده: كُلُّ نَفْسٍ ذائِقَةُ الْمَوْتِ، هر نفسى در يابنده مزه مرگ باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 396

و ممكن است كه «نفس» بفتح فاء خوانده شود نه بسكون آن و مراد اين باشد كه در هر نفس مردنى است، يعنى احتمال مردنى باشد پس هرگز غافل از آن نبايد بود بنا بر اين همان مضمون «فى كلّ لحظة اجل» است كه بعد از اين نقل شده.

6456 فى كلّ وقت فوت. در هر وقتى فوتى است، يعنى فوت قدرى از عمر در آن باشد پس قدر آن را بايد دانست و ضايع نبايد كرد، يا اين كه در هر وقتى فوت فرصتى باشد كه وقت آن سابق بر آن بود پس در هر وقتى فرصت را نبايد از دست داد، گاه باشد كه بعد از آن وقت فوت آن باشد.

6457 فى كلّ لحظة اجل. در هر نگاه كردنى اجلى است، يعنى هر لحظه احتمال رسيدن اجلى باشد پس غافل نبايد بود و هميشه در تهيه آن و تدارك توشه از براى آن بايد بود.

6458 فى كلّ وقت عمل. در هر وقتى عملى است، يعنى كار خيرى باشد كه در آن وقت توان كرد از واجبيها و سنتيها اگر همين ذكر خدا باشد پس هيچ وقتى را بعبث نبايد گذرانيد.

6459 فى كلّ نظرة عبرة. در هر نگاه كردنى عبرتى است، يعنى عبرتى از آن توان گرفت.

6460 فى كلّ تجربة موعظة. در هر آزمايشى پندى است، يعنى پندى از آن توان گرفت.

6461 فى كلّ اعتبار استبصار. در هر عبرت گرفتنى بينايئى است، يعنى بينائى حاصل شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 397

6462 فى كلّ صحبة اختيار. در هر صحبتى برگزيدنى است، يعنى بايد كه چيزى را بر گزيد از صفات خوبى كه در مصاحبان باشد يا چيزى را بايد برگزيد كه در آن صحبت مشغول آن بايد بود از كار خيرى كه در آن صحبت مشغول آن توان شد و دور نيست كه اختيار بياى دو نقطه زير كه بمعنى برگزيدن است چنانكه در نسخه‏ها بنظر رسيد و ترجمه شد، نباشد، بلكه «اختبار» بباى يك نقطه باشد بمعنى آزمايش، و ترجمه اين باشد كه: در هر صحبتى آزمايشى است، يعنى آزمايش مصاحب بايد بشود تا خوبى و بدى و امانت و خيانت او ظاهر گردد و با او بر وفق آن سلوك بشود.

6463 فى كلّ حسنة مثوبة. در هر كار خوبى ثوابى است و جزاى نيكى.

6464 فى كلّ سيّئة عقوبة. در هر كار بدى عقوبتى است و پاداش بدى.

6465 فى الصّبر ظفر. در صبر فيروزى است، يعنى فيروزى بثواب و مراتب عاليه.

6466 فى الزّمان الغير. در روزگار تغييرهاست، يعنى تغييرها واقع مى‏شود كه از آنها عبرتها بايد گرفت، يا اين كه تغييرها واقع مى‏شود پس كسى را كه دوستى باشد مغرور بآن نشود و شكر آن بجاى آورد و بقدر مقدور كار خيرى كه تواند كرد بكند و كسى كه در شدّتى باشد صبر كند و اميد گشايش داشته باشد و در بعضى نسخه‏ها بجاى «الغير» بغين نقطه‏دار و باى دو نقطه پائين كه بمعنى تغيرهاست چنانكه ترجمه شد «العبر» است بعين بى‏نقطه و باى يك نقطه، و بنا بر اين ترجمه اينست كه: در روزگار عبرتهاست، يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 398

امورى چند واقع مى‏شود از تغييرات و غير آنها كه از آنها عبرت بايد گرفت.

6467 فى تصاريف القضاء عبرة لاولى الالباب و النّهى. در تغييرات قضا عبرتى است از براى صاحبان عقلها و خردها، يعنى در تغييرات روزگار كه تقدير شده و واقع مى‏شود عبرتيست از براى هر كه عقل و خردى داشته باشد.

6468 فى القناعة الغناء. در قناعت غناء است، يعنى توانگرى، چنانكه مكرّر مذكور شد.

6469 فى الحرص العناء. در حرص غناء است، يعنى تعب و رنج، چنانكه ظاهرست.

6470 فى تصاريف الاحوال تعرف جواهر الرّجال. در تغييرات احوال شناخته مى‏شود گوهرهاى مردان، يعنى بلندى و پستى مرتبه نفوس ايشان و خوبى و بدى ذوات ايشان، مثل اين كه كسى كه بدولتى برسد و مغرور نشود و سلوك نيكو كند، در آن خوبى ذات و شرافت نفس او معلوم شود، و اگر اين دولت نمى‏يافت حال او معلوم نمى‏شد، و همچنين اگر بر خلاف اين سلوك كند، بدى ذات و پستى نفس او ظاهر شود، و اگر بآن دولت نمى‏رسيد آن ظاهر نمى‏شد، و همچنين صاحب دولتى كه از دولتى بيفتد و صبر كند و خفت و ذلّت ترددات و تملقات بخود راه ندهد علوّ نفس و شرافت او ظاهر شود و اگر بر عكس اين سلوك كند دنائت و پستى ذات و نفس او معلوم شود.

6471 فى غرور الآمال انقضاء الآجال. در فريب خوردن از اميدها گذشتن اجلهاست، يعنى باعث اين مى‏شود كه مدّت عمرها در آن بعبث بگذرد و ناگاه اجل در رسد و تهيه آخرت نشده باشد و از دنيا و آخرت محروم و بى‏بهره بود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 399

6472 فى الشّدّة يختبر الصّديق. در سختى آزمايش كرده مى‏شود دوست، چه هر كه در آن وقت دوستى كند ظاهر مى‏شود كه او دوست حقيقى است چه غرض او از آن جلب نفعى از براى خود نيست و كسى كه در وسعت و فراخى دوستى كند اعتمادى بر دوستى او نيست، بسيارست كه دوستى او از براى جلب نفعى از براى خود باشد.

6473 فى الضّيق يتبيّن حسن مواساة الرّفيق. در تنگى ظاهر مى‏شود نيكوئى مواساة رنيق. «مواساة» چنانكه مكرّر مذكور شد بمعنى بخشش و عطاست يا بخشش چيزى با وجود احتياج خود بآن، و مراد اينست كه رفيقى كه در حال تنگى احوال تو با تو مواسات كند خوبى مواسات او ظاهر مى‏شود و معلوم مى‏شود كه از روى محض محبت و دوستى است و مواساتى كه در وقت وسعت و فراخى بكند حال آن معلوم نيست، ممكن است كه از براى محض دوستى نباشد و از براى توقّع عوض يا غرض ديگر باشد.

6474 فى الرّخاء تكون فضيلة الشّكر. در فراخى ميباشد فضيلت شكر.

6475 فى البلاء تحاز فضيلة الصّبر. در بلا جمع كرده مى‏شود فضيلت صبر، مراد ازين دو فقره اينست كه در همه احوال اگر كسى خواهد ادراك فضيلت و ثوابى مى‏تواند كرد اگر در نعمت و فراخى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 400

است، بشكر ادراك آن مى‏تواند كرد، و اگر در سختى و بلاست، بصبر آنرا در مى‏تواند يافت.

6476 فى خفّة الظّهر راحة السّرّ و تحصين القدر. در سبكى پشت است آسايش نهان و محكم نگاهداشتن قدر. مراد مدح سبكى پشت است از أشغال دنيوى باين كه در آنست آسودگى خاطر، و اين ظاهرست و باين كه در آن قدر و مرتبه خود را محكم نگاه مى‏توان داشت، بخلاف كسى كه گرانبار أشغال دنيوى باشد كه كم است كه او مرتبه خود را نگاه تواند داشت و خفتها و ذلّتها او را عارض نشود.

6477 فى التّأنّى استظهار. در تأنّى قوى كردن پشت است، مراد مدح تأنّى كردن است در كارها و تعجيل نكردن در آنها بى‏تأمّل و تفكر باين كه آن باعث اين مى‏شود كه كارى كه كند پشت او قوى باشد در آن و ايمن باشد از زيان و خسران آن.

6478 فى العجل عثار. در تعجيل لغزش است، يعنى كسى كه تعجيل كند در كارها و بى تأمّل و تفكر كند كم است كه لغزشها نكند.

6479 فى السّخاء المحبّة. در سخاوت دوستى است، يعنى سبب دوستى مردم مى‏شود صاحب آنرا.

6480 فى الشّحّ المسبّة. در بخيلى جايگاه دشنام است، يا دشنام دادن است، يعنى دشنام دادن مردم صاحب آن را. و در بعضى نسخه‏ها بجاى «المسبّة» «السّبّة» است و بنا بر اين ترجمه اينست كه: در بخيلى عارست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 401

6481 فى الجور الطّغيان. در ستم طغيان است، يعنى سركشى كردن از حدّ خود و در گذشتن از مرتبه و نصيب و بهره كه حق تعالى از براى او قرار داده و طلب كردن زياده بر آن.

6482 فى العدل الاحسان. در عدل احسان است، يعنى نيكوئى كردن با مردم، يا نيكوئى كردن حق تعالى با صاحب آن.

6483 فى التّسليم الايمان. در تسليم ايمانست. مراد به «تسليم» راضى بودن بقضا و قدر حق تعالى است در هر باب، و اعتقاد اين كه در هيچ باب حيف و جورى نكرده، و «بودن ايمان در آن» ظاهرست.

6484 فى التّوكّل حقيقة الايقان. در توكّل حقيقت يقين داشتن است، يعنى در توكّل بر حق تعالى و واگذاشتن همه امور خود باو حقيقت يقين داشتن باو و فضل و عدل اوست.

6485 فى شكر النّعم دوامها. در شكر كردن نعمتها پاينده ماندن آنهاست.

6486 فى كفر النّعم زوالها. در كفران نعمتها زوال آنهاست.

6487 فى صلة الرّحم حراسة النّعم. در پيوستن با خويش نگاهبانى نعمتهاست، يعنى صله خويشان حفظ و حراست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 402

نعمتها ميكند و باعث دوام و پايندگى آنها مى‏گردد.

6488 فى قطيعة الرّحم حلول النّقم. در بريدن از خويش در آمدن عقوبتهاست، يعنى سبب عقوبتهاى إلهى مى‏گردد.

6489 فى لزوم الحقّ تكون السّعادة. در لازم بودن حق ميباشد نيكبختى، مراد به «لازم بودن حق» هميشه همراه بودن با آنست و جدا نشدن از آن در هيچ باب، و «بودن نيكبختى در آن» ظاهرست.

6490 فى الشّكر تكون الزّيادة. در شكر ميباشد زيادتى، يعنى زيادتى نعمت، چنانكه مكرّر مذكور شد.

6491 فى العدل صلاح البريّة. در عدل است صلاح خلق، يعنى در عدل پادشاهان و حكام است شايستگى و انتظام احوال رعيت، يا در عدل خلق است با يكديگر و ظلم نكردن بر هم صلاح همه ايشان.

6492 فى الجور هلاك الرّعيّة. در ستم است هلاك رعيت، يعنى ستم پادشاهان و حكام يا ستم رعيت ميانه خود بر يكديگر، بر قياس فقره سابق.

6493 فى الدّنيا عمل و لا حساب. در دنيا عمل است و نيست حسابى، بلكه حساب آن در آخرت خواهد شد، و نيست در آن عملى، چنانكه بعد از اين مذكور خواهد شد.

6494 فى اخلاص الاعمال تنافس اولى النّهى و الالباب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 403

در خالص گردانيدن عملهاست منافسه صاحبان عقلها و خردها، «منافسه دو كس با هم در چيزى» اينست كه هر دو رغبت كنند در آن و آنرا از براى خود خواهند، يا معارضه كنند با يكديگر در آن و مراد اينست كه چيزى قابل اينست كه صاحبان عقلها و خردها منافسه كنند در آن خالص گردانيدن عمل است از براى حق تعالى و آميخته نساختن آن بغرضى ديگر، چه آن فضيلت عظيمى است كه قابل آن هست كه هر يك رغبت كنند در آن و خواهند كه منفرد باشند يا زيادتى كنند بر يكديگر در آن، هر چند اصل معارضه يا قصد انفراد خوب نباشد.

و ممكن است كه مراد به «منافسه در اينجا مجرّد رغبت كردن باشد و مراد اين باشد كه رغبت صاحبان عقلها و خردها همين در اخلاص عمل است و ايشان را در دنيا رغبت در چيزى ديگر نباشد.

6495 فى الآخرة حساب و لا عمل. در آخرت حساب است و نيست عملى، بلكه عمل همين در دنياست و حسابى نيست در آن، چنانكه در فقره سابق سابق مذكور شد.

6496 فى العدل الاقتداء بسنّة اللّه و ثبات الدّول. در عدل اقتدا بطريقه خداست و پاى بر جا بودن دولتها.

6497 فى كلّ معروف احسان. در هر معروفى احسانى است، ظاهر اينست كه مراد به «معروف» در اينجا نعمت باشد و مراد اين باشد كه در هر نعمتى كه حق تعالى بكسى بدهد حقّ احسانى باشد كه بايد از آن احسانى بديگرى بر وجهى از وجوه بشود و ممكن است كه مراد اين باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 404

كه: در هر نعمت دادنى احسانى و نيكوكاريى است خواه خرد باشد آن نعمت و خواه بزرگ، و خواه كم باشد و خواه زياد، پس ترك آن باعتبار خردى يا كمى نبايد كرد، يا اين كه نعمت بهر كس كه داده شود احسانى است هر چند درويش و محتاج نباشد بلكه در بعضى احاديث وارد شده كه: ثواب صدقه ده برابرست، و صله برادران بيست برابر، و صله خويشان بيست و چهار برابر، و اين أعمّ از اينست كه برادران و خويشان درويش باشند يا توانگر، نهايت بنا بر اين بايد تخصيص داد باين كه از اهل آن باشند باين كه كسى نباشد كه آنرا در مصرفى حرام صرف كند يا كفران نعمت كند، زيرا كه مذمّت احسان بغير اهل وارد شده، و اين كه آن مثل منع احسان از اهل آنست.

6498 فى كلّ صنيعة امتنان. در هر عطيه امتنانى است، «امتنان» بمعنى منت گذاشتن است و ظاهر اينست كه مراد بآن در اينجا احسان باشد و مراد اين باشد كه در هر عطيه كه حق تعالى بكسى بكند احسانى باشد، يعنى بايد كه از آن احسانى بديگرى بكند [يا اين كه در هر عطائى كه بكسى بشود احسانيست هر چند خرد باشد يا كم، يا بهر كه باشد هر چند درويش و محتاج نباشد و بر هر تقدير ] تعبير از «احسان» به «امتنان» جهت مكرّر نشدن لفظ احسان كه سجع فقره سابق بود باعتبار اين باشد كه هر احسانى فى نفسه منت گذاشتنى باشد هر چند منت گذاشتن از خارج كه مذموم است با آن نباشد.

و ممكن است كه مراد اين باشد كه در هر عطيه كه كسى بكسى بكند منت گذاشتنى باشد چنانكه مذكور شد پس آدمى بايد كه احسانى كه كسى باو بكند تلافى آن بقدر مقدور بكند تا در زير منت او نباشد يا غرض اين باشد كه در هر عطائى كه كسى بكسى بكند منت گذاشتنى باشد پس ديگر منتى علاوه آن نبايد كرد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 405

6499 فى الغيب العجب. در غيب تعجب است، «غيب» بمعنى پنهان است و ظاهر اينست كه مراد اين باشد كه در آينده كه هنوز پنهانست أمور عجيبه باشد و مراد إخبار إجمالى باشد بوقوع آنها و بعلم خود به آنها، و ممكن است كه مراد خصوص غيبت حضرت صاحب الزّمان و ظهور آن حضرت باشد صلوات اللّه و سلامه عليه، يا اين كه آنرا در وقتى فرموده باشند كه بعد از آن بزودى واقعه عجيبى روى داده باشد از براى إخبار بآن مثل واقعه قتل عمر يا عثمان، و ممكن است كه مراد اين باشد كه در آينده أمور عجيبه باشد پس در هيچ شدّتى پر غمناك نبايد بود و در هيچ شاديى زياده فرحناك نبايد شد، بسا باشد كه آن بزودى گشايش يابد و اين بغم و اندوه مبدّل گردد، و ممكن است كه مراد به «غيب» در اينجا عالم مجرّدات باشد كه پنهان است از مردم و مشاهد ايشان نيست و مراد اين باشد كه آن عالمى است عجيب، و از براى كسى كه عالم باشد بآن تعجب است در آن، و ممكن است كه «غيّب» بضمّ غين و تشديد ياء مفتوح خوانده شود كه جمع غايب باشد بمعنى پنهان و أوفق باشد با «عجب» و مراد بآن مجرّدات باشد چنانكه مذكور شد، و ممكن است كه مراد به «غيب» بتخفيف علوم و اسرار نهانى باشد كه انبيا و اوليا صلوات اللّه و سلامه عليهم دانند و از عامّه مردم پنهان باشد و ندانند آنها را، و ممكن است كه مراد أحوال و أمور آخرت باشد كه پنهان است و هنوز آشكار نشده و بر هر تقدير مراد اين باشد كه در آنها أمور عجيبه بسيار باشد.

و ممكن است كه «غيب» چنانكه در نسخه‏ها واقع شده تصحيف باشد و صحيح «عتب» باشد بفتح عين بى‏نقطه و سكون تاء دو نقطه بالا بمعنى غضب و ملامت كردن از روى خشم، و مراد مذمّت آن باشد كه آن از عاقل دانا عجيب است بلكه شأن او حلم و بردبارى است و نرمى و هموارى، و اين أوفق است با فقره بعد كه آن نيز مذمّت خشم است.

6500 فى الغضب العطب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 406

در خشم هلاكت است، يعنى در عمل كردن بآن و فرو نخوردن آن هلاكت است هلاكت أخروى بلكه گاهى دنيوى نيز.

6501 فى الحرص الشّقاء و النّصب. در حرص بدبختى است و تعب، و اين ظاهرست.

6502 فى الموت راحة السّعداء. در مرگ آسايش نيكبختانست.

6503 فى الدّنيا رغبة الاشقياء. در دنيا رغبت بدبختانست، مراد دنيائى است كه غرض از آن آخرت نباشد.

6504 فى الانفراد لعبادة اللّه كنوز الارباح. در تنهائى از براى عبادت كردن خدا گنجهاى سودهاست.

6505 فى اعتزال أبناء الدّنيا جماع الصّلاح. در گوشه‏گيرى از پسران دنيا جمع كردن صلاح است، يا جمع كننده صلاح است، يا مجمع صلاح است، يعنى صلاح أحوال و شايستگى آنها.

6506 فى العواقب شاف او مريح. در عاقبتها شفا دهنده باشد يا آسايش دهنده، ظاهر اينست كه اين كلامى است كه مى‏فرموده باشند در مقام تسلى در بيماريها و اين كه غمگين از آنها نبايد بود عاقبت يا حق تعالى شفا دهد، يا مرگ كه آسايش و راحت دهد از تعبها و زحمتهاى دنيا.

6507 فى كلّ برّ شكر. در هر صله و خيرى شكرى است، يعنى در هر صله و خيرى كه بكسى برسد شكر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 407

آن بايد كرد، يا در هر صله و خيرى كه كسى بكند شكر آن بايد كه چنين توفيقى يافته.

6508 فى كلّ نعمة اجر. در هر نعمتى اجريست، يعنى در هر نعمتى كه كسى بكسى بدهد اجر و ثوابى باشد هر چند بغير درويش داده شود.

6509 فى المواعظ جلاء الصّدور. در موعظه‏ها و پندها جلاى سينه‏هاست، غرض ترغيب در موعظه كردن و شنيدن است و اين كه آنها باعث جلاى سينه‏ها شود از زنگ غفلت و كدورات هواها و هوسها.

6510 فى اخلاص النّيّات نجاح الامور. در خالص گردانيدن نيتهاست فيروزى بكارها، يعنى خالص گردانيدن نيتها از براى حق تعالى و قصد اين كه هر چه كند از براى خدا باشد و آميخته نباشد بغرض ديگر كه منافى آن باشد سبب فيروزى شود بهر كارى كه قصد آن كند.

6511 فى الضّيق و الشّدّة يظهر حسن المودّة. در تنگى و سختى ظاهر مى‏شود نيكوئى دوستى، زيرا كه هر كه در آن حال دوستى كند ظاهر شود كه دوستى او نيكوست و اعتماد بر آن باشد.

6512 فى احتقاب المظالم زوال القدرة. در ذخيره كردن مظلمه‏هاست زايل شدن قدرتها، «مظلمه» حقّ كسى را گويند كه كسى بظلم و ستم ببرد و مراد اينست كه هر گاه صاحب قدرت و توانائى مظلمه‏ها ببرد و وزر و وبال آنها را ذخيره آخرت خود كند اين باعث زوال قدرت و توانائى او گردد، يعنى باعث زوال دولت و اقتدار او گردد، پس صاحب دولت اگر بقاى دولت خود را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 408

خواهد، بايد كه چنين نكند.

6513 فى سعة الاخلاق كنوز الارزاق. در وسعت خلقهاست گنجهاى روزيها، يعنى وسعت اخلاق يعنى خويها و خصلتها باعث فراخى روزى گردد و اين بالخاصيه است و باعتبار لطف حق تعالى بصاحبان آنها، و يا باعتبار اين كه سبب دوستى مردم گردد بصاحب آن و اين كه رعايت اعانت او كنند و رغبت در معامله با او كنند اگر از اهل معامله باشد.

6514 فى حسن المصاحبة يرغب الرّفاق. در نيكوئى مصاحبت رغبت ميكنند رفيقان، يعنى هر گاه كسى با رفيقان مصاحبت را نيكو كند و رعايت شرايط و لوازم آن كند ايشان رغبت كنند در مصاحبت او، و اگر نه رم كنند از او و ترك مصاحبت او كنند.

6515 فى خلاف النّفس رشدها. در مخالفت كردن با نفس است رشد آن، يعنى راه راست درست از براى نفس اينست كه مخالفت خواهشهاى آن شود.

6516 فى طاعة النّفس غيّها. در فرمانبردارى نفس است گمراهى آن.

6517 فى الاستشارة عين الهداية. در مشورت كردنست عين هدايت، يعنى زبده و خلاصه راهنمائى يا رسيدن بمطلوب.

6518 فى طاعة الهوى كلّ الغواية .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 409

در پيروى خواهش است همه گمراهى و تمام آن.

6519 فى تعاقب الايّام معتبر للانام. در عقب يكديگر در آمدن روزهاست عبرتى يا محلّ عبرتى از براى خلايق، يعنى در سوانح و حوادث ايّام كه از پى يكديگر مى‏آيند عبرتى باشد يا محلّ عبرتى باشد از براى مردمان، و هر كه را از ايشان ديده بصيرتى باشد از آنها عبرتها تواند گرفت.

6520 فى مظالم العباد احتقاب الآثام. در مظلمه‏هاى بندگانست ذخيره اندوختن گناهان، «مظلمه» چنانكه مكرّر مذكور شد حقّ كسى است كه كسى بظلم و ستم برده باشد.

6521 فى القرآن نبأ ما قبلكم، و خبر ما بعدكم، و حكم ما بينكم. در قرآن است خبر آنچه پيش از شما بوده، و خبر آنچه بعد از شما باشد، و حكم آنچه در ميانه شما واقع شود، مراد چنانكه از بعضى أحاديث ديگر ظاهر مى‏شود اينست كه همه اخبار گذشتگان و آيندگان و همه احكام در قرآن مجيد باشد و از آن مستفاد شود هر چند طريق استفاده بسيارى از آنها مخصوص راسخون در علم باشد صلوات اللّه و سلامه عليهم و همه كس را بآن راهى نباشد.

و ممكن است كه مراد همان اخبار و قصص باشد كه از گذشتگان نقل شده و همچنين بعضى وقايع كه از آيندگان خبر داده شده و بعضى أحكام كه بيان شده همه آنها در ظاهر آن و همين نيز كافيست در مدح آن، چه آنچه از ظاهر آن نيز مستفاد مى‏شود از حقايق و معارف و أحكام و مواعظ و نصايح زياده از آنست كه عقول و أفهام أحاطه بآن تواند كرد.

6522 فى العدل سعة، و من ضاق عليه العدل فالجور عليه اضيق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 410

در عدل فراخى است و هر كه تنگ باشد بر او عدل پس جور بر او تنگ‏ترست، «بودن وسعت و فراخى در عدل» ظاهرست چه هر گاه عدل شود ميانه مردم و جورى نشود بر كسى، هر كس آنچه حق تعالى از براى او تقدير كرده خواهد داشت و آن از براى هر كس كافى باشد و با آن تنگى نكشد چنانكه در احاديث وارد شده كه اگر آنچه حق تعالى از براى مستحقين قرار داده بايشان داده شود همه ايشان را كافى باشد، و «بودن جور تنگتر بر كسى كه عدل بر او تنگ باشد» باعتبار اينست كه تنگى عدل بر كسى باعتبار اينست كه او راضى بنصيب و بهره خود نمى‏شود و مى‏خواهد كه بجور حقّ ديگرى را ببرد، و هر گاه راه جور باز شود ممكن است كه ديگرى نيز بهم رسد كه بر او جور كند و حقّ او را نيز از او بجور بگيرد و كار بر او تنگتر شود از آنچه در وقت عدل نصيب و بهره او باشد.

6523 فى السّفه و كثرة المزاح الخرق. در سفه و بسيارى مزاح حماقت و كم عقلى است، «سفه» بفتح سين بى نقطه و فاء بمعنى كمى بردبارى است يا نقيض آن، و «بودن حماقت در آن» باعتبار اينست كه باعث خفت و سبكى آدمى گردد، و گاه باشد كه منشأ فتنه‏ها و فسادها گردد، و همچنين بسيارى مزاح و خوش طبعى آدمى را خفيف و سبك گرداند، و بسيار باشد كه مزاحى باعث آزردگى كسى گردد و فتنه و فسادى بر آن مترتّب شود.

6524 فى حمل عباد اللّه على احكام اللّه استيفاء الحقوق و كلّ الرّفق. در داشتن بندگان خدا بر احكام خدا استيفاى حقوق است و همه لطف است،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 411

يعنى داشتن حاكم مردم را بر أحكام حق تعالى و عمل كردن به آنها باعث اين مى‏شود كه استيفاى همه حقوق بشود، زيرا كه هر گاه همه كس عمل بأحكام إلهى بكند هيچ حقى نزد كسى نماند نه از حقوق إلهى و نه از حقوق ديگران، پس استيفاى همه حقوق بشود، و همچنين آن تمام لطف باشد بمردم، زيرا كه باعث انتظام أحوال دنيوى و أخروى هر كس گردد و اين تمام لطف است .

6525 فى العجلة النّدامة. در تعجيل كردن پشيمانى است، يعنى تعجيل كردن در كارها و كردن آنها بى تأمّل و تفكر بسيارست كه سبب پشيمانى گردد.

6526 فى الاناة السّلامة. در درنگ سلامتى است، يعنى درنگ كردن در كارها و تثبت و تفكر در آنها.

6527 فى كلّ شي‏ء يذمّ السّرف، الّا فى صنائع المعروف و المبالغة فى الطّاعة. در هر چيز مذمّت كرده مى‏شود اسراف، مگر در كرده شده‏هاى خير و مبالغه نمودن در فرمانبردارى حق تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 412

حرف فاء بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف فاء بلفظ مطلق يعنى بألفاظ مختلف نه بيك لفظ خاصّ مانند فصل سابق كه همه فقرات مصدّر بلفظ «فى» بود فرموده است آن حضرت عليه السّلام:

6528 فاعل الخير خير منه. كننده خير بهترست از آن، مراد اينست كه كسى كه كار نيكى بكند البته در ذات و صفات او نيكوئى باشد زياده از نيكوئى آن كار.

6529 فاعل الشّرّ شرّ منه. كننده بدى بدترست از آن، يعنى كسى كه كار بدى بكند البته در ذات و صفات او بدى باشد زياده از بدى آن كار.

6530 فكر العاقل هداية. فكر عقل يعنى دانا يا زيرك هدايت است، يعنى سبب هدايت و راهنمائى است يا رسيدن بمطلوب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 413

6531 فكر لجاهل غواية. فكر جاهل يعنى نادان يا كم عقل غوايتى است، يعنى گمراهى يعنى سبب آن مى‏شود.

6532 فقد الاحبّة غربة. فقد دوستان يعنى نيافتن ايشان يا ناياب شدن ايشان غريبى است، يعنى هر چند در وطن باشد بمنزله غريبى است.

6533 فعل الشّرّ مسبّة. كردن بد يا كار بد جايگاه دشنام است يا دشنام است، يعنى سبب آن مى‏شود، و ممكن است كه «مسبّه» بكسر ميم خوانده شود و ترجمه اين باشد كه: آلت و سبب دشنام است.

6534 فقد العقل شقاء. بى‏عقلى بدبختى است.

6535 فوت الغنى غنيمة الاكياس و حسرة الحمقى. رفتن توانگرى غنيمت زير كان است و حسرت كم عقلان، «بودن آن حسرت كم عقلان»، يعنى سبب حسرت ايشان ظاهرست، و «بودن آن غنيمت يعنى نفع عظيمى از براى زير كان» باعتبار اينست كه زير كان مى‏دانند كه آن سبب راحت و آسايش در دنياست و توانگرى در آخرت هر گاه صبر بر آن بشود چنانكه شيوه زيركان است.

6536 فقد البصر اهون من فقدان البصيرة. نداشتن چشم سهل ترست از نداشتن بينائى، زيرا كه نداشتن چشم بغير ضرر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 414

دنيوى ندارد و نداشتن بينائى باعث ضرر أخروى گردد.

6537 فكر ساعة قصيرة خير من عبادة طويلة. فكر كردن ساعتى كوتاه بهترست از عبادتى دراز، مراد فكرى است كه در مسئله از علوم دينيه شود و «بهتر بودن آن از عبادت» باعتبار مزيّت علم است بر عمل چنانكه أخبار متواتر است بآن.

6538 فضل الرّجل يعرف من قوله. افزونى مرتبه مرد دانسته مى‏شود از سخن گفتن او.

6539 فخر المرء بفضله لا باصله. فخر مرد يا آدمى بفضيلت اوست نه بأصل و نژاد او.

6540 فاز من اصلح عمل يومه و استدرك فوارط امسه. فيروزى يافته كسى كه اصلاح كرده باشد عمل امروز خود را، و باز يافت كرده باشد تقصيرات ديروز خود را، يعنى تقصيرات گذشته را بتوبه و بازگشت و تلافى آنچه تلافى بايد كرد.

6541 فاز من غلب هواه و ملك دواعى نفسه . فيروزى يافته هر كه غلبه كرده بر خواهش خود و مالك شده خواننده‏هاى نفس خود را، يعنى قواى شهويّه و غضبيه نفس خود را كه مى‏خوانند او را بكارها و مى‏دارند بر آنها، و مراد به «مالك شدن آنها» آنست كه آنها را در فرمان خود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 415

دارد و فرمان آنها در آنچه مشروع نباشد نبرد.

6542 فقد الولد محرق الكبد. ناياب شدن فرزند سوزاننده جگرست.

6543 فقد الاخوان موهى الجلد. ناياب شدن برادران سست مى‏گرداند جلادت را يعنى سختى و قوّت را.


جلد 4 - بخش 17

6544 فكرك يهديك الى الرّشاد، و يحدوك على اصلاح المعاد فكر تو راه مى‏نمايد ترا يا مى‏رساند بسوى راه راست درست، و ميراند ترا بر اصلاح آخرت.

6545 فعل الخير ذخيرة باقية و ثمرة زاكية. فعل خير يعنى كردن خير يا كار خير ذخيره‏ايست باقى و ميوه‏ايست پاكيزه، يعنى ميوه دارد پاكيزه كه آن اجر و ثواب آن باشد، يا اصل آن ميوه و ثمره زندگانيست.

6546 فكر المرء مرآة تريه حسن عمله من قبحه. فكر مرد يا آدمى آئينه‏ايست كه مى‏نمايد او را نيكوئى عمل او را از زشتى آن، يعنى مى‏نمايد باو نيكوئى و زشتى عمل او را، و جدا و ممتاز مى‏سازد از براى او هر يك از آنها را از ديگرى، تا بداند كه چه كار خوب است و چه كار زشت، و مرتكب آنها گردد و اجتناب از اينها نمايد.

6547 فقر النّفس شرّ الفقر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 416

درويشى نفس بدترين درويشى است، مراد به «درويشى نفس» تهيدستى اوست از اعمال خير.

6548 فاقد البصر فاسد النّظر. نيابنده بينائى فاسد فكرست، يعنى تا كسى بصيرت و بينائى و ذهن سليم و طبع مستقيم نداشته باشد فكر او صحيح نباشد و فاسد و باطل باشد و سبب گمراهى او گردد.

6549 فقر الحمق لا يغنيه المال. درويشى حماقت توانگر نمى‏سازد او را مال، يعنى درويشى كه بسبب كم عقلى باشد، يعنى تهيدستى از أعمال خير توانگر نمى‏سازد او را مال، و اين ظاهرست، و ممكن است نيز كه مراد درويشى دنيوى باشد كه بسبب كم عقلى باشد، و «توانگر نساختن مال او را» باعتبار اين باشد كه كم عقل هر چند مال بهم رساند بسبب كم عقلى در اندك وقتى تلف كند و باز درويش گردد.

6550 فاقد الدّين متردّ فى الكفر و الضّلال. نيابنده ديندارى افتنده است در كفر و گمراهى، يعنى كسى كه ديندارى نداشته باشد و عمل بدين نكند عاقبت مى‏افتد در كفر و گمراهى، و عطف «ضلال» بر «كفر» يا اشاره است باين كه مراد به «كفر» مطلق گمراهى است، يعنى مذهب باطلى هر چند كفر نباشد مثل مذاهب باطله اهل اسلام، يا سستى و ضعف در مذهبى كه داشته باشد، و يا مراد اينست كه مى‏افتد در كفريا گمراهى كه أعمّ از آنست. و در بعضى نسخه‏ها «الفكر» بجاى «الكفر» است و در بعضى «مترّدد» بجاى: «متردّد» و در بعضى از آنها نيز «الكفر» ست و در بعضى «الفكر» است و ظاهر اينست كه همه آنها از سهو ناسخين است و اللّه تعالى يعلم.

6551 فساد الدّين الطّمع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 417

فساد ديندارى طمع است، يعنى بسيارست كه طمع سبب فساد ديندارى مى‏شود مثل طمعى كه باعث بردن حق كسى شود يا باعث ميل بمذهب باطلى يا فتواى ناحقى يا مداهنه با كسى در باطلى، و ممكن است كه مراد اين باشد كه طمع هر چند مستلزم حرامى نباشد باعث نقص دين و فساد كمال آنست، ديندارى كامل اينست كه با طمع از غير حق تعالى نباشد.

6552 فساد العقل الاغترار بالخدع. فساد عقل فريب خوردن بمكرهاست، يعنى فريب خوردن بمكرهاى هوا و هوس و دنيا و شيطان باعث فساد عقل و خرد مى‏گردد، يعنى باعث اين مى‏شود كه آدمى عمل بمقتضاى آن نكند و مخالفت آن كند پس آنرا باطل و فاسد نمايد چه عقلى كه عمل بآن نشود در حقيقت فاسد و باطل باشد.

و ممكن است كه مراد اين باشد كه آن مكرها بسيارست كه عقل را فريب دهد و گمراه گرداند و باعث ميل آن گردد بجانب باطلى كه خواهش آن باشد، پس آدمى بايد كه سلب هوا و هوس از خود نمايد تا اعتمادى بر حكم عقل و خرد او باشد.

6553 فساد النّفس الهوى. فساد نفس هوا و هوس است، مراد به «فساد نفس» فساد عقل و خرد آنست چنانكه در فقره سابق مذكور شد و يا مراد به «فساد آن» افتادن آنست در گناه و عصيان و زيان و خسران.

6554 فساد الدّين الدّنيا. فساد دين دنياست، يعنى ميل بآن و خواهش آن، بر قياس آنچه در شرح فقره سابق سابق سابق مذكور شد.

6555 فساد الامانة طاعة الخيانة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 418

فساد امانت فرمانبردارى خيانت است، ممكن است كه مراد اين باشد كه امانتدارى و قبول امانت احسانى است و ضررى ندارد مگر اين كه خيانت كند در آن، نهايت بنا بر اين لفظ «طاعت» در كار نيست بلكه همين كافى بود كه فساد امانت خيانت است چنانكه در فصل الف نقل شد كه «آفت امانت خيانت است» و ممكن است كه اضافه «طاعت» در اينجا اشاره باشد باين كه نفس آدمى مجبول است بر خيانت و خواهش آن، پس هر كه خيانت كند طاعت و فرمانبردارى خيانتى كرده كه در طبع او بوده. و ممكن است كه مراد اين باشد كه فساد امانت خيانت است، يعنى اگر فسادى در آن روى دهد وقتى است كه خيانتى در آن بشود و تا در آن خيانت نشود محفوظ ماند و تلف و فاسد نشود و فايده لفظ «طاعت» همان باشد كه مذكور شد، يا مراد اين باشد كه مجرّد فرمانبردارى خيانت و اراده و خواهش آن هر چند بعمل نيايد گاه هست كه منشأ تلف و فساد آن مى‏گردد پس امانتدار اگر خواهد كه امانت او محفوظ ماند بايد كه اراده خيانت بخود راه ندهد چه جاى اين كه بعمل آورد و اللّه تعالى يعلم.

6556 فاز من تجلبب الوفاء و ادّرع الامانة. فيروزى يافته كسى كه پيراهن كرده وفادارى را و زره كرده امانت را. مراد از «پيراهن كردن وفادارى» اينست كه آن را هميشه لازم خود دارد و از خود جدا نكند مانند پيراهن تن خود، و مراد به «زره كردن امانت» اينست كه در پوشد آن را از براى حفظ و حراست خود مانند زره.

6557 فساد البهاء الكذب. فساد نيكوئى دروغ است، يعنى هر نيكويى كه در كسى باشد هر گاه دروغ گويد دروغ او آن نيكويى او را فاسد و باطل كند.

6558 فليصدق رائد اهله، و ليحضر عقله، و ليكن من أبناء الآخرة،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 419

فمنها قدم و اليها ينقلب. پس بايد كه راست گويد رائدى اهل خود را، و بايد كه حاضر گرداند عقل خود را، و بايد كه بوده باشد از پسران آخرت، پس بدرستى كه از آن آمده است و بسوى آن بازگشت ميكند. اين كلام معجز نظام تتمه كلام سابق است يا تتمه كلام ديگر كه در اينجا نقل نشده و متفرّع بر آنست و «رائد» كسى را گويند كه صحرانشينان در وقت كوچ از منزلى پيش فرستند از براى گرفتن منزلى پر آب و علف، و «لا يكذب الرّائد أهله»، يعنى: رائد دروغ نمى‏گويد اهل خود را، مثل شده ميان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 420

عرب و مراد بآن در اينجا امام و پيشواى هر قوم است و مراد اينست كه امام و پيشواى هر قوم بايد كه راست بگويد با اهل خود هر چه گويد بايشان، و حاضر گرداند عقل خود را و آنچه گويد از روى عقل و خرد گويد تا صلاح ايشان در آن باشد، و بايد كه از پسران آخرت باشد و طلب آن كند نه از پسران دنيا و طالبان آن، و «پس بدرستى كه از آنجا آمده است» بيان وجه امر به «بودن از پسران آخرت است» و حاصل آن اينست كه: آدمى از آنجا آمده است و به آنجا بازگشت ميكند و دنيا منزلى است كه از آن عبور ميكند پس بايد كه اهتمام او در آبادى مستقرّ و محلّ قرار او باشد نه از براى منزلى كه دو روزى بيش در آنجا توقّف نكند و «آمدن او از آخرت» باعتبار اينست كه او از براى آن بوجود آمده پس آن مبدأ و منشأ وجود او شده پس گويا از آنجا آمده [ يا اين كه چون علت غائى مقدّم

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 421

است بحسب تصوّر پس گويا در آنجا تصور شده و بعد از آن بوجود آمده پس گويا از آنجا آمده.

و بعد از اين كه شرح ابن فقره چنانكه گذشت نوشته شده بود بنظر رسيد كه اين فقره در نهج البلاغه نقل شده و سابق بر اين در وصف آل رسول است صلوات اللّه عليهم و در ذكر بعضى از فضائل ايشان و بنا بر اين ممكن است كه مراد به «رائد» همان باشد كه مذكور شد و غرض از اين كلام بعد از ذكر بعضى از فضايل ايشان بيان اين باشد كه در مطلق امام و پيشوا بايد كه اين اوصاف باشد و هر كه متصف باينها نباشد اهليت آن ندارد، يا اين كه چون نبذى از فضايل خود را فرمودند از براى ترغيب مردم در اطاعت و پيروى و شنيدن مواعظ و نصايحى كه بفرمايد ايشان را نصيحت فرمايد ايشان را باين كه بايد راست گويد هر رائدى يعنى سر كرده هر قومى اهل خود را، و بوده باشد چنين و چنان.

يا چنانكه محقق بحرانى گفته: أمر اصحاب خود باشد كه گويا پيش آمده‏اند از براى اختيار امام حق و منزل نيكو از براى خود و اهل خود بمتابعت او براست گفتن يا جمعى ديگر از اهل و اصحاب خود در راه نمودن ايشان نيز بآن حضرت و ذكر فضايل آن حضرت از براى ايشان و بحاضر كردن عقل خود از براى آنچه بشنوند از آن حضرت تا بفهمند و تصديق كنند بصحت آن چنانكه آن محقق گفته، يا در هر باب چنانكه ظاهرترست باين كه بوده باشند از پسران آخرت نه پسران دنيا.

يا آنچه ابن ابى الحديد گفته كه: مراد أمر هر كس باشد باين كه راست بگويد با نفس خود بأمر كردن او به آن چه باعث رستگارى او باشد و شتاب در آن، و دروغ‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 422

نگويد بتجويز تسويف و تعليل و امثال آنها، و بنا بر اين بايد كه مثل مذكور مثل شده باشد از براى مطلق امر كسى براستى هر چند پيشروى نداشته باشد، يا اين كه آدمى كه بدنيا آمده از براى اينست كه طلب منزل نيكوئى از براى خود در آخرت بكند پس بمنزله پيشروى است كه از براى خود فرستاده شده از براى طلب منزل نيكو از براى خود و باقى اوامر بدستور سابق آمدن از آخرت را محقق مذكور باعتبار اين گرفته كه مبدأ وجود او از حضرت إلهيّت است چنانكه بازگشت او بسوى آنست و ابن ابى الحديد باعتبار اين گرفته كه: خلق ارواح پيش از خلق ابدانست چنانچه در حديث وارد شده پس آدمى از عالم مجرّدات آمده و به آنجا بازگشت كند، و يا باعتبار اين كه آخرت بالفعل معدوم است و آدمى از عدم آمده و بسوى عدم بر مى‏گردد پس صحيح است كه از آخرت آمده ].

و پوشيده نيست كه وجه محقّق ظاهرترست و اللّه تعالى يعلم.

6559 فضيلة السّادة حسن العبادة. افزونى مرتبه مهتران نيكوئى عبادت است، يعنى افزونى مرتبه ايشان بنيكوئى عبادت است نه بمهترى و بزرگى دنيوى كه دارند، پس اگر نيكوئى عبادتى داشته باشند افزونى مرتبه باشد ايشان را، و اگر نه بزرگى و مهترى فضيلتى نباشد.

6560 فضيلة العقل الزّهادة. أفزونى مرتبه عقل زهادت است، يعنى باينست كه سبب بى‏رغبتى در دنيا شود.

6561 فضيلة الانسان بذل الاحسان. افزونى مرتبه آدمى عطا كردن احسانست.

6562 فضيلة السّلطان عمارة البلدان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 423

أفزونى مرتبه پادشاه آباد نمودن شهرهاست، اين كنايه از عدل اوست چه عدل پادشاه سبب آبادى بلاد او مى‏شود.

6563 فضيلة الرّياسة حسن السّياسة. افزونى مرتبه رياست، يعنى سر كردگى نيكوئى سياست است، يعنى نيكوئى تربيت رعيت خود و امر و نهى ايشان.

6564 فضل فكر و تفهّم انجع من فضل تكرار و دراسة . زيادتى فكر و فهميدن سودمندترست از زيادتى تكرار كردن و خواندن، يعنى فكر زياد كردن در مباحثه علميه تا اين كه خوب بفهمد آنها را بهترست از اين كه سرسرى ياد گيرد آنها را و تكرار كند و بخواند.

6565 فطنة المواعظ تدعو الى الحذر، فاتّعظوا بالعبر، و اعتبروا بالغير، و انتفعوا بالنّذر. دريافتن پندها مى‏خواند بسوى حذر كردن، پس پند گيريد بعبرتها، و عبرت گيريد بتغييرها، و سودمند گرديد بترسانيدن. «مى‏خواند بسوى حذر كردن»، يعنى باعث حذر كردن مى‏شود از آنچه سبب زيان و خسران باشد، «پس پند گيريد بعبرتها» يعنى از آنچه سبب عبرت شود، و «عبرت» در اصل بمعنى عبور از چيزى بچيزيست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 424

و مراد بآن در اينجا استنباط حال عاقبت و مال چيزيست از خوبى و بدى، و مراد به «پند گرفتن بعبرتها» اينست كه بر وفق آن عبرتها عمل شود، و «عبرت بگيريد بتغيّرها»، يعنى از تغيّرها كه در دنيا واقع مى‏شود عبرت بگيريد بى‏اعتبارى آن را، و اين را كه حريص بر آن نبايد بود، و ساير آنچه از آنها استنباط توان كرد، و «سودمند گرديد بترسانيدن»، يعنى بترسانيدنها كه در آن پندها و عبرتها باشد مثل اين كه هر گاه از عاقبت حال ستمكاران و استيصال ايشان در اندك وقتى عبرت گرفتيد ببدى ظلم و ستم، و آن پند و عبرت ترسانيد شما را از آن و تخويف نمود، پس سودمند گرديد بآن باين كه حذر كنيد از آن و مرتكب آن نگرديد.

6566 فكرك فى الطّاعة يدعوك الى العمل بها. فكر تو در طاعت مى‏خواند ترا بسوى عمل بآن.

6567 فكرك فى المعصية يحدوك على الوقوع فيها. فكر تو در معصيت ميراند ترا بر افتادن در آن، مراد ازين دو فقره مباركه اينست كه انديشه هر چيز و فكر در آن بسيارست كه سبب ميل بآن مى‏شود پس بايد كه همواره انديشه طاعت كرد و فكر در آن تا باعث عمل بآن شود و اجتناب نمود از انديشه معصيت و فكر در آن كه مبادا سبب وقوع در آن گردد.

6568 فكّر ثمّ تكلّم تسلم من الزّلل. فكر كن پس از آن سخنگوى تا ايمن گردى از لغزش.

6569 فقدان الرّؤساء اهون من رياسة السّفل. نبودن رئيسان سهل‏ترست از رياست مردم دنى پست مرتبه، مراد اينست كه نبودن رئيسان و سر كردگان از براى مردم با آنكه باعث هرج و مرج مى‏شود و مفاسد عظيم بر آن مترتّب مى‏گردد باز آن سهل‏ترست و مفسده آن كمترست از رياست مردم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 425

دنى پست مرتبه چنانكه بتجربه معلوم مى‏شود.

6570 فرّوا الى اللّه سبحانه و لا تفرّوا منه، فانّه مدرككم و لن تعجزوه. بگريزيد بسوى خداى سبحانه و مگريزيد از او، پس بدرستى كه او دريابنده است شما را و هرگز ناتوان نمى‏توانيد نمود او را.

6571 فيا لها حسرة على ذى غفلة ان يكن عمره عليه حجّة، و ان تؤدّ به ايّامه الى شقوة. پس اى قوم تعجب كنيد از آن حسرتى بر صاحب غفلتى اگر بوده باشد عمر او بر او حجتى و اگر ادب كند او را روزهاى او بسوى بدبختيى. شايع شده ميان عرب كه هر گاه اهتمام كنند بذكر چيزى و خواهند كه آن خوب در ذهن مخاطبان قرار گيرد و وقعى در نظر ايشان داشته باشد اوّلا آن را مبهم ذكر ميكنند و بعد از آن بيان ميكنند تا اين كه مرتبه اوّل باعتبار اين كه مبهم ذكر شده متفكر شوند كه آيا آن چه چيز باشد و مشتاق بيان آن شوند و بعد از اين كه بيان شود باعتبار اين كه دوبار ذكر شده و بعد از اشتياق تمام ايشان بذكر آن ذكر شده خوب در ذهن ايشان قرار گيرد و اين كلام معجز نظام نيز از آن قبيل است چه اوّلا فرموده‏اند كه اى قوم يا اى مردمان بيائيد و تعجب كنيد از آن، پس آن را مبهم ذكر فرموده‏اند، بعد از آن بيان كرده‏اند آن را كه آن حسرتى است كه باشد بر صاحب غفلتى اگر بوده باشد عمر او بر او حجتى، يعنى آن قدر عمر كرده باشد كه تواند در آن سعادت اخروى خود را تحصيل كند و نكرده باشد و بغفلت و بيخبرى عمر خود را گذرانيده باشد پس در قيامت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 426

حجت بر او تمام شود كه تقصير كرده، و معذّب گردد، پس تعجب كنيد از حسرتى كه چنين كسى داشته باشد كه چه حسرت عظيمى باشد و هيچ چاره نداشته باشد و «اگر ادب كند او را روزهاى او بسوى بدبختى»، يعنى حسرتى كه بر چنين كسى باشد اگر ايّام عمر او ادبى كه او را آموخته باشد همين بدبختى باشد، يعنى بسبب غفلتى كه دارد بغير بدبختى ادبى نياموخته باشد و آن را ادب فرمودن بعنوان استهزاء و تهكم است و اين شرط نيز تأكيد و بيان شرط سابق است زيرا كه عمر كسى وقتى حجت مى‏شود بر او كه او در آن بدبخت گشته باشد و اگر نيكبخت شده چه حجتى باشد بر او.

و در كتاب مستطاب نهج البلاغه و بعضى نسخ اين كتاب نيز بجاى «إن يكن عمره» (تا آخر) عبارت برين نحو است «أن يكون عمره عليه حجّة و أن تؤدّيه أيّامه الى شقوة» و بنا بر اين ترجمه اين است كه: پس اى قوم تعجب كنيد از آن حسرتى بر صاحب غفلتى اين كه بوده باشد عمر او بر او حجتى، و اين كه برساند او را روزهاى او بسوى بدبختى، يعنى حسرتى كه بوده باشد بر او از براى اين كه بوده باشد عمر او بر او حجتى، و از براى اين كه برساند او را روزهاى او بسوى بدبختى، يعنى حسرتى كه بسبب اين دو معنى خواهد داشت.

و اين ظاهرترست از آنچه در آن نسخه ديگر اين كتاب نقل شده.

6572 فرّوا كلّ الفرار من اللّئيم الاحمق. بگريزيد همه گريختن از لئيم احمق. «همه گريختن» يعنى گريختن تمام كامل.

و «لئيم» يعنى شخص دنى پست مرتبه يا بخيل و اوّل در اينجا ظاهرترست. و «احمق» يعنى كم عقل و وصف بآن ممكن است كه از براى تخصيص باشد و مراد اين باشد كه لئيمى كه احمق هم باشد، و ممكن است كه از براى توضيح باشد و مراد اين باشد كه هر لئيم احمق باشد و مراد به «گريختن از او» مصاحبت نكردن با اوست و دورى گزيدن از آميزش باو.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 427

6573 فرّوا كلّ الفرار من الفاجر الفاسق. بگريزيد همه گريختن از فاجر فاسق و «فاجر» هم بمعنى فاسق است و تأكيد است.

6574 فضائل الطّاعات تنيل رفيع المقامات . افزونيهاى طاعتها مى‏رساند ببلند جايگاهها، يعنى بمرتبه بلند.

و فرموده است آن حضرت عليه السّلام در حقّ كسى كه ستايش او فرموده‏اند:

6575 فتّاح مبهمات دليل فلوات دفّاع معضلات . گشاينده مبهمهاست، راهنماى بيابانهاست، دفع كننده مشكل‏هاست، غرض مدح آن شخص بعلم است و اين كه چيزى چند را از أحكام شرعيه و حقايق و معارف كه بر مردم مبهم باشد و مشخص ندانند بگشايد از براى ايشان و تشخيص كند و راهنماى ايشان باشد هر گاه در بيابانهاى ضلالت و گمراهى افتند، و «دفع كننده مشكل‏هاست» يعنى حلّ كننده و آسان كننده آنهاست.

6576 فضيلة العلم العمل به. افزونى علم عمل كردن به آنست يعنى مشروط بعمل به آنست و اگر عمل بآن نشود فضيلتى نباشد از براى آن بلكه سبب زيان و خسران گردد نه اين كه فضيلت علم همين فضيلت عمل است بلكه فضيلت علم هر گاه عمل شود بآن بمراتب زياده است از فضيلت عمل چنانكه آثار و اخبار متواتر است بآن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 428

6577 فضيلة العمل الاخلاص فيه. فضيلت عمل اخلاص در آنست يعنى اينست كه خالص گردانيده شود از براى حق تعالى و آميخته بغرض ديگر كه منافى آن باشد نباشد، و اگر چنين نباشد فضيلتى نباشد از براى آن، بلكه اگر آميخته بريا و مانند آن باشد سبب عذاب و عقاب گردد.

6578 فارق من فارق الحقّ الى غيره، و دعه و ما رضى لنفسه. جدا شو از كسى كه جدا شده باشد از حقّ بسوى غير آن، و واگذار او را با آنچه راضى شده از براى نفس خود، يعنى هر گاه كسى از حق جدا شده باشد و بباطل پيوسته باشد جدا شو تو از او، و واگذار او را با آن باطلى كه راضى شده بآن از براى خود و تو همراهى مكن با او در آن و روا مدار آنرا از براى خود، نه اين كه منع او از آن مكن، بلكه اگر منع او از آن توان كرد و براه حق توان آورد از باب أمر بمعروف و نهى از منكر واجب است.

6579 فاز بالفضيلة من غلب غضبه، و ملك نوازع شهوته. فيروزى يافته بافزونى مرتبه كسى كه غالب شده باشد بر خشم خود و مالك شده باشد بر كننده‏هاى خواهش خود را، يعنى خواهشهاى خود را كه بر كنند نفس را از جاى خود و ميل فرمايند بسوى حرامها، و ممكن است كه «نوازع» بمعنى «بر كننده‏ها» نباشد بلكه بمعنى ميل كننده‏ها باشد، يعنى خواهشهاى خود را كه مايلند بحرام، و بر هر تقدير اضافه «نوازع» بشهوت اضافه بيانى است، يعنى نوازعى كه از جنس شهوت اوست، و ممكن است كه اضافه لامى باشد و مراد به آنها عزيمتها و اراده‏ها باشد كه از شهوت و هوى و هوس ناشى شود و مراد به «مالك شدن آنها» اينست كه آنها را در فرمان خود دارد و آنها غلبه بر او نتوانند كرد.

6580 فعل الرّيبة عار، و الولوع بالغيبة نار. كردن ريبه ننگ و عارست، و حريص بودن بغيبت آتش است. «ريبه» بكسر راء بى نقطه و سكون ياء دو نقطه زبر و فتح باء يك نقطه بمعنى تهمت و بدگمانى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 429

است، و مراد به «كردن آن» كردن كاريست كه باعث تهمت و بد گمانى مردم شود در باره او. و ممكن است كه بمعنى شكّ يا قلق و اضطراب نفس باشد و مراد به «كردن آن» كردن كارى باشد كه شكّ داشته باشد در صحت آن، و يقين يا ظنّ صحت آن نداشته باشد، يا اين كه اطمينان و آرامى نداشته باشد در آن چه اطمينان نفس مؤمن در كارى نشان صحت آنست، و قلق و اضطراب آن نشان فساد آن، چنانكه قبل ازين نيز مذكور شد، و «حريص بودن بغيبت، يعنى ذكر كسى غايبانه او ببدى كه در او باشد آتش است» يعنى سبب آتش و دخول در آن مى‏شود، و تخصيص اين معنى بحريص با وجود حرمت مطلق آن هر چند كسى حريص نباشد ممكن است كه باعتبار اين باشد كه هر گاه حرصى بر آن نباشد اميد عفو آن باشد و حكم بدخول آتش بسبب آن نتوان كرد، و ممكن است كه باعتبار اين باشد كه بعضى اقسام غيبت باشد كه حرام نباشد مثل غيبت كسى كه گناهى را علانيه بكند و پنهان ندارد، يا غيبت كسى از براى اين كه باعث زجر و منع او گردد، پس مطلق غيبت باعث آتش نشود بلكه سبب آن حرص بر آن شود چه با وجود حرص بر آن نمى‏شود كه غيبت حرامى هم نشود.

6581 فاز من كانت شيمته الاعتبار، و سجيّته الاستظهار. فيروزى يافته هر كه بوده باشد شيوه او عبرت گرفتن و خوى او پشت قوى كردن يعنى دور انديشى و احتياط در كارها كه سبب قوى شدن پشت مى‏شود.

6582 فوت الحاجة خير من طلبها من غير اهلها. فوت شدن حاجت بهترست از طلب كردن آن از غير اهل آن يعنى لئيمان.

6583 فالقلوب لاهية من رشدها، قاسية عن حظّها، سالكة فى غير مضمارها، كانّ المعنىّ سواها، و كانّ الحظّ فى احراز دنياها. پس دلها غافلند از راه راست آنها، و سخت‏اند از بهره آنها، و رونده‏اند در غير ميدان آنها، گوييا قصد كرده شده غير آنهاست، و گوييا بهره در جمع كردن دنياى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 430

آنهاست. ظاهر اينست كه تتمه كلامى باشد كه در آن مذمّت اهل عصر خود مى‏فرموده‏اند و مراد اينست كه ايشان غافلند از آنچه رشد ايشان در آن باشد و بآن بر راه راست باشند و سخت‏اند از قبول آنچه بهره ايشان در آن باشد، و سلوك ميكنند غير مى‏دانى را كه سلوك بايد كنند، يعنى براهى مى‏روند غير راهى كه بايد بروند چنانكه گوييا قصد كرده شده يعنى قصد كرده شده بأوامر و نواهى شرعيه، يا آنانكه ملك الموت قصد ايشان دارد جهت قبض روح ايشان و خواهند مرد، يا آنان كه درين نشأه قصد كرده شده‏اند بنوشتن أعمال ايشان، يا در آن نشأه قصد كرده شده‏اند جهت ثواب و عقاب، غير ايشان است و بايشان قصد آنها نشده، و چنانكه گوييا بهره و نصيب در جمع كردن دنياست و آخرتى در كار نباشد.

6584 فاز بالسّعادة من اخلص العبادة. فيروزى يافته بنيكبختى كسى كه خالص گردانيده عبادت را از براى حق تعالى.

6585 فعل المعروف و اغاثة الملهوف و اقراء الضّيوف آلة السّيادة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 431

كردن احسان، و بفرياد رسيدن ستمديده بيچاره، و مهمانى كردن مهمانان آلت بزرگى و مهترى است، يعنى سبب آن مى‏شود.

6586 فاقة الكريم احسن من غناء اللّئيم. درويشى كريم بهترست از توانگرى لئيم، مراد به «كريم» چنانكه مكرّر مذكور شد صاحب جودست يا شخص گرامى بلند مرتبه، و به «لئيم» مقابل آن بهر يك از دو معنى، و مراد اينست كه آن درويشى بهترست ازين توانگرى از براى صاحبان آنها، زيرا كه كريم صبر كند بر درويشى و بحرامى نيفتد، و «لئيم» كه توانگر باشد اگر بخيل باشد حقوق واجبه بر او را ندهد و از آن راه معاقب گردد، و اگر پست مرتبه باشد طغيان كند و بأنواع فسوق و فجور گرفتار شود، و ممكن است كه مراد بهترى آن باشد از براى كسى كه حاجتى داشته باشد و غرض اين باشد كه اگر حاجت خود را نزد كريم درويش برد بهترست از اين كه نزد لئيم توانگر برد، زيرا كه كريم هر چند درويش باشد بقدر مقدور سعى كند در بر آوردن حاجتى كه نزد او برند بخلاف لئيم هر چند توانگر باشد.

6587 فقد اللّئام راحة الانام. ناياب شدن لئيمان آسايش خلايق است، ظاهر اينست كه مراد به «لئيمان» در اينجا مردم دنى پست مرتبه است كه ايذا و آزار مردم كنند.

6588 فاسمعوا ايّها النّاس وعوا، و احضروا آذان قلوبكم تفهموا. پس بشنويد اى مردمان و حفظ كنيد، و حاضر كنيد گوشهاى دلهاى خود را تا اين كه بفهميد. ظاهر اينست كه تتمه كلامى باشد كه در آن مواعظ و نصايح‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 432

أصحاب خود مى‏فرموده باشد و مراد به «دلها» يا نفوس است بنا بر مذهب حكما و يا عضوهاى خاصّ است بنا بر مذهب متكلمين كه محلّ ادراكات دل را مى‏دانند و بر هر تقدير اثبات گوشها از براى آنها بر سبيل مجازست و مراد اينست كه خوب متوجّه شويد بمنزله كسى كه گوش خود را خوب بيندازد بسخنى از براى شنيدن آن.

6589 فتفكّروا ايّها النّاس و تبصّروا، و اعتبروا و اتّعظوا، و تزوّدوا للآخرة تسعدوا. پس فكر كنيد اى مردمان و عبرت گيريد و پند گيريد و فرا گيريد توشه از براى آخرت تا نيكبخت گرديد، اين نيز تتمه كلامى باشد مانند فقره سابق.

6590 فيا لها مواعظ شافية لو صادفت قلوبا زاكية و اسماعا واعية و آراء عازمة. پس اى قوم يا مردمان تعجب كنيد از آن موعظتهاى شفا دهنده اگر بر خورند دلهائى را پاكيزه، و گوشهائى را نگاهدارنده، و رأيهائى را عزم كننده.

اين نيز تتمه كلامى باشد كه در آن موعظتها فرموده باشند و مراد بموعظتها كه قوم يا مردم را خوانده‏اند بتعجب از آنها همان موعظتهاى عجيبه است كه در آن كلام فرموده‏اند. و «اگر بر خورند» يعنى آن موعظتهاى شفا دهنده اگر برخورند بدلهاى پاكيزه از نفاق و عناد و حبّ دنيا و مانند اينها، و گوشهاى نگاهدارنده آنچه را بشنوند و رايها و انديشه‏هاى عزم كننده بر آنچه خير و صواب باشد.

«اگر بر خورند» يعنى آن موعظتهاى شفا دهنده اگر برخورند بدلهاى پاكيزه از نفاق و عناد و حبّ دنيا و مانند اينها، و گوشهاى نگاهدارنده آنچه را بشنوند و رايها و انديشه‏هاى عزم كننده بر آنچه خير و صواب باشد.

6591 فاتّقوا اللّه تقيّة من انصب الخوف بدنه، و اسهر التّهجّد غرار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 433

نومه، و اظمأ الرّجاء هواجر يومه. پس بترسيد از خدا ترسيدن كسى كه بتعب انداخته ترس بدن او را، و بيدار كرده نماز شب خواب اندك او را، و تشنه گردانيده اميد ميانهاى روز او را. ظاهر اينست كه اين تتمه كلامى باشد مشتمل بر نعت حق تعالى يا مواعظ و نصايح و مراد اينست كه: چون دانستيد آنچه را گفتم پس بترسيد از خدا مانند ترسيدن كسى كه بتعب انداخته ترس بدن او را، يعنى بسبب ترس از او بدن او در رنج و تعب طاعات و عبادات افتاده، و «بيدار كرده نماز شب» يعنى همين كه اندك خوابى كرد بيدار مى‏شود از براى نماز شب، و «تشنه گردانيده اميد» يعنى بسبب اميد تحصيل رضاى حق تعالى يا ثواب او روزه مى‏دارد و تشنگى ميانهاى روزها را كه وقت گرمى و تشنگى است بر خود مى‏گذارد، پس چون نماز شب يعنى قصد آن او را از خواب اندك بيدار كرده مجازا فرموده‏اند كه «خواب اندك او را بيدار كرده» و همچنين چون اميد او را در ميانهاى روز تشنه كرده مجازا فرموده‏اند كه «ميانهاى روز او را تشنه كرده» از قبيل مجاز عقلى كه آن نسبت چيزى است بغير آنچه نسبت بآن بايد داد باعتبار مناسبتى ميانه آنها چنانكه شايع است ميان عرب، مانند قول ايشان «صام نهاره» يعنى روزه گرفت روز او، و «قام ليله» يعنى برخاست شب او، و مراد اينست كه روزه گرفت در روز و برخاست در شب.

6592 فمن الايمان ما يكون ثابتا مستقرّا فى القلوب، و منه ما يكون‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 434

عوارى بين القلوب و الصّدور. پس از ايمانست آنچه مى‏باشد پاى بر جاى قرار گيرنده در دلها، و از آنست آنچه ميباشد عاريه داده شده‏ها ميانه دلها و سينه‏ها. اين كلام معجز نظام مى‏بايد كه تتمه كلامى باشد كه در آن وصف ايمان و شرح حقيقت آن شده باشد و غرض از آن اينست كه: ايمان بر دو قسم است: يكى آنكه- ثابت و پاى بر جا باشد و قرار گرفته باشد در دلها و زوال را بآن راهى نباشد مثل ايمانى كه از روى دليل و برهان باشد.

و ديگرى اين كه- خوب قرار نگرفته در دل بلكه گويا بدل راه نيافته و در حوالى دل در ميانه سينه عاريه داده شده و باندك شبهه زايل تواند شد و آن ايمانيست كه از روى دليل و برهان نباشد بلكه از روى تقليد باشد يا شواهد خطابيه.

6593 فاتّقو اللّه تّقيّة من سمع فخشع، و اقترف فاعترف، و وجل فعمل، و حاذر فبادر. پس بترسيد از خدا ترسيدن كسى كه بشنود پس فروتنى كند، و گناه كند پس اعتراف كند، و بيم داشته باشد پس عمل كند و حذر كند پس پيشى گيرد، اين نيز بايد كه تتمه كلامى باشد در نعت حق تعالى يا مواعظ و نصايح و «بشنود پس فروتنى كند» يعنى بشنود أوامر و نواهى حق تعالى را پس فروتنى كند باطاعت و انقياد،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 435

و «گناه كند پس اعتراف كند» يعنى اگر گناه كند اعتراف كند بآن و خود را گنهكار داند و پشيمان باشد و اندوهگين باشد بر آن، و «بيم داشته باشد» يعنى از خدا. «پس عمل كند» بفرموده‏هاى او تعالى شأنه، و «حذر كند» يعنى انديشه كند از مخالفت و عصيان حق تعالى، «پس پيشى گيرد» با طاعت و انقياد او.

6594 فاللّه اللّه عباد اللّه فى كبر الحميّة و فخر الجاهليّة، فانّه ملاقح الشّنان و منافخ الشّيطان. پس بترسيد از خدا پس بترسيد از خدا در نخوت حميت و مفاخرت جاهليت پس بدرستى كه آن آبستنهاى دشمنى است، و محلهاى باد دميدن شيطان، اين نيز مى‏بايد كه تتمه كلامى باشد در نعت حق تعالى يا مواعظ و نصايح و مراد اينست كه: بترسيد از خدا، بترسيد از خدا، و اين تأكيد است اى بندگان خدا در باره نخوت حميت يعنى از اين كه تكبر و نخوت داشته باشيد كه ناشى مى‏شود آن از حميت و پوشيده نماند كه «حميت» در اصل بمعنى ننگ داشتن است و آن بر دو قسم است: يكى ننگ داشتن از چيزى كه در واقع عيب و نقص باشد و اين ممدوح است.

و يكى ننگ داشتن از چيزى كه در واقع نقص و عيب نباشد و بعضى مردم از راه جهل و غرور ننگ از آن داشته باشند مثل ننگ داشتن كسى از اين كه كسى افزونتر از او يا برابر او باشد، و از نرمى و ملاطفت با كسى باعتبار اين كه ياد از افزونى يا برابرى او مى‏دهد، و اين حميت مذموم است و مراد به «حميت» در اينجا اين قسم مذموم است كه منشأ تكبر و نخوت گردد، و «در مفاخرت جاهليت» يعنى مفاخرت كردن با يكديگر و اظهار هر يك زيادتى بر يكديگر در نسب يا حسب چنانكه شايع بود در جاهليت يعنى در عربان قبل از اسلام پس بدرستى كه آن يعنى هر يك از نخوت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 436

حميت و مفاخرت جاهليت آبستنهاى دشمنى است يعنى منتج دشمنى مردم مى‏شود و هر يك را «ملاقح» گفتن بلفظ جمع باعتبار اينست كه هر يك منشأ أفعال و أعمالى ميشوند كه هر يك از آنها منتج دشمنى باشد، و «محلهاى باد دميدن شيطانست» يعنى بمنزله عقده‏ها و گرههاست كه شيطان بسته باشد و افسون دميده باشد در آن از براى تسخير شما چنانكه ساحران ميكنند، و توجيه لفظ جمع در اينجا نيز يعنى در «منافخ» بر قياس سابق است يعنى «ملاقح».

و فرموده است آن حضرت عليه السّلام در باره كسى كه مذمّت فرموده آن حضرت او را:

6595 فالصّورة صورة انسان و القلب قلب حيوان. پس صورت صورت آدمى است و دل دل حيوان است، اين تتمه كلامى است كه در مذمّت او فرموده‏اند و مراد به «حيوان» حيوان غير آدمى است كه در عرف غالب شده اطلاق «حيوان» بر آنها، و مراد اينست كه دل او عقل و دريافتى ندارد مانند ساير حيوانات غير انسان.

6596 فدع الاسراف مقتصدا، و اذكر فى اليوم غدا، و امسك من المال بقدر ضرورتك، و قدّم الفضل ليوم حاجتك. پس واگذار اسراف را ميانه روى كننده، و ياد كن در امروز فردا را، و نگاهدار از مال بقدر ضرورت خود، و پيش فرست زيادتى را از براى روز حاجت خود، اين نيز

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 437

تتمه كلامى است كه در آن مواعظ و نصايح بوده و چون واگذاشتن اسراف به ميانه روى و تنگ گيرى هر دو مى‏شود فرموده‏اند كه: واگذار اسراف را در حالى كه ميانه روى كنى نه اين كه تنگ‏گيرى كنى، چه آن نيز مذموم است، و باقى كلام ظاهرست و محتاج بشرح نيست.

6597 فافق ايّها السّامع من غفلتك، و اختصر من عجلتك، و اشدد ازرك، و خذ حذرك، و اذكر قبرك، فانّ عليه ممرّك. پس بهوش بيا اى شنونده از غفلت خود، و كم كن از شتاب خود، و قوى گردان پشت خود را، و فراگير حذر خود را، و ياد كن قبر خود را، پس بدرستى كه بر آنست گذر تو، اين نيز تتمه كلامى است كه در آن مواعظ و نصايح بوده، و مراد كم كردن شتاب در كارهاست و بى‏تفكر و تأمّل كردن آنها، يا شتاب در مطالب دنيوى و سعى در آنها، و «قوى گردان پشت خود را» يعنى در كارها كه كنى باين كه بى‏تأمّل و تفكر نكنى، يا در باب آخرت خود بكمال اطاعت و فرمانبردارى حق تعالى، و «فراگير حذر خود را» يعنى در هر كار كه كنى حذر كن از بدى عاقبت آن و انديشه كن از آن، يا حذر كن از بدى عاقبت خود و سعى كن از براى صلاح آن.

6598 فاتّقوا اللّه تقيّة من أيقن فاحسن، و عبّر فاعتبر، و حذّر فازدجر، و بصّر فاستبصر، و خاف العقاب، و عمل ليوم الحساب. پس بترسيد از خدا ترسيدن كسى كه يقين داشته باشد پس نيكوئى كرده باشد، و عبرت فرموده شده باشد پس عبرت گرفته باشد، و ترسانيده شده باشد پس باز ايستاده باشد، و بينا كرده باشد پس بينا شده باشد، و ترس داشته باشد از عقاب، و عمل كرده باشد از براى روز حساب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 438

اين نيز تتمه كلامى است مشتمل بر مواعظ و نصايح، و «يقين داشته باشد» يعنى بآخرت و احوال آن، و «عبرت فرموده شده باشد» يعنى نموده شده يا شد باو چيزى چند كه توان عبرت از آن گرفت پس عبرت گرفته باشد، و «ترسانيده شده باشد» از آنچه ترسانيده شده از آنها از گناهان، «پس باز ايستاده باشد» از آنها، و «بينا گردانيده شده باشد» يعنى خبر داده شده باشد يا نموده شده باشد باو چيزى چند كه سبب بينائى او تواند شد، «پس بينا شده باشد» به آنها.

6599 فاللّه اللّه عباد اللّه ان تتردّوا رداء الكبر، فانّ الكبر مصيدة ابليس العظمى الّتى يساور بها القلوب مساورة السّموم القاتلة . پس بترسيد از خدا بترسيد از خدا اى بندگان خدا از اين كه فرا گيريد ردا رداى تكبر را، پس بدرستى كه تكبر دام شكار بزرگ شيطان است كه بآن مساوره‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 439

ميكند دلها را مساوره كردن زهرهاى كشنده. اين نيز تتمه كلامى بوده مشتمل بر مواعظ و نصايح و مراد اينست كه: بترسيد از نخوت و تكبر و آنرا رداى خود مكنيد يعنى جامه وقار خود مكنيد مانند ردا كه جامه وقارست زيرا كه آن بزرگترين دامهاى شكار شيطان است يعنى شيطان را دامهاست كه به آنها شكار مردم ميكند و هر كه را گرفتار آنها شد مطيع و فرمانبردار خود مى‏گرداند، و اين نخوت بزرگترين آنهاست و گرفتاران او بآن زياده از دامهاى ديگرست، و چنان دامى است كه بآن شكار ميكند دلها را و درمى‏آويزد به آنها از براى هلاك كردن آنها مانند در آويختن زهرهاى كشنده، و اين از قبيل تشبيه معقول است بمحسوس.


جلد 4 - بخش 18

6600 فاتقوا اللّه عباد اللّه تقيّة من شغل بالفكر قلبه، و او جف الذّكر بلسانه، و قدّم الخوف لامانه. پس بترسيد از خدا اى بندگان خدا ترسيدن كسى كه مشغول سازد بفكر دل خود را، و تند حركت دهد ذكر زبان او را، و پيش فرستد ترس را از براى ايمنى خود. اين نيز تتمه كلامى است مشتمل بر نعت حق تعالى يا مواعظ و نصايح. و «ترسيدن كسى كه مشغول سازد بفكر دل خود را» يعنى كمال ترس چه ظاهرست كه كسى كه همواره در فكر معارف إلهيّه باشد و قدرت و عظمت و بزرگوارى حق تعالى بر او ظاهر شود كمال ترس از حق تعالى خواهد داشت. و «تند حركت دهد ذكر زبان او را» يعنى همواره بزبان ذكر خدا كند و زبان او تند باشد در آن و كندى نكند [و ممكن است كه ترجمه بجاى «تند حركت دهد ذكر زبان او را» اين باشد كه: «بكار برد ذكر زبان او را» يعنى مشغول سازد بخود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 440

و ممكن است كه «الذّكر» بنصب خوانده شود و معنى اين باشد كه تند كند ذكر را بزبان خود، يا اين كه بكار برد ذكر را بزبان خود يعنى بعمل آورد آنرا بزبان خود]. و «پيش فرستد ترس را از براى ايمنى خود» يعنى در دنيا ترس از خدا داشته باشد تا در آخرت ايمن گردد از او .

6601 فاتّقوا اللّه جهة ما خلقكم له، و احذروا منه كنه ما حذّركم من نفسه، و استحقّوا منه ما اعدّ لكم بالتّنّجز لصدق ميعاده، و الحذر من هول معاده. پس بترسيد از خدا جهت آنچه آفريده شما را از براى آن، و حذر كنيد از او كنه آنچه حذر فرموده شما را از نفس خود، و سزاوار شويد از او آنچه را آماده كرده از براى شما بطلب كردن بر آوردن مر وعده راست او را، و حذر كردن از هول بازگشت او. اين نيز تتمه كلامى است در نعت حق تعالى يا مواعظ و نصايح. «جهت آنچه آفريده شما را از براى آن» يعنى از جهت و جانب آخرت و از براى آن.

و «حذر كنيد» يعنى بترسيد و انديشه كنيد از او كنه آنچه حذر فرموده يعنى نهايت آن يا بقدر آن يا حقيقت آن، و «سزاوار شويد از او» يعنى فرمانبردارى كنيد او را چنانكه بسبب آن مستحقّ و سزاوار گرديد از جانب او آنچه را آماده كرده از براى شما از بهشت و آلاء و نعماى آن بطلب كردن يعنى سزاوار گرديد آنرا باين كه طلب كنيد كه بجا آورد از براى شما وعده راست خود را، و طلب آن بكردن كارى چند مى‏شود كه وعده ثواب بر آن كرده چه هر گاه وعده او راست باشد البته هر گاه كرده شود آنها آن وعده‏ها بعمل آيد، و «حذر كردن» يعنى باين كه حذر كنيد از هول بازگشتى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 441

كه او قرار داده و بسبب آن نافرمانى او مكنيد، و ظاهرست كه هر گاه اوامر او كه وعده ثواب بر آنها فرموده كرده شود و حذر از نواهى او بشود استحقاق و سزاوارى مزبور حاصل شود.

6602 فاز من استصبح بنور الهدى، و خالف دواعى الهوى، و جعل الايمان عدّة معاده، و التّقوى ذخره و زاده. فيروزى يافته هر كه چراغ افروزى كند بنور هدايت، و مخالفت كند خواننده‏هاى هوا را، و بگرداند ايمان را آماده شده روز بازگشت خود، و پرهيزگارى را ذخيره خود و توشه خود. «هدايت» بمعنى نمودن راه مطلوب است يا رسيدن بآن، و مراد به «چراغ افروزى بنور هدايت» قبول هدايت است و روشن كردن چراغ خود بآن، و مراد به «خواننده‏هاى هوى» هواهاست كه مى‏خوانند آدمى را بحرامها، و اضافه بيانى است، يا عزمها و اراده‏هاست كه هوا و هوس مى‏خوانند به آنها، و سبب آنها ميشوند پس اضافه لامى باشد.

6603 فاتّقوا اللّه عباد اللّه تقيّة من شمرّ تجريرا ، و جدّ تشميرا، و اكمش فى مهل، و بادر عن وجل. پس بترسيد از خدا اى بندگان خدا اى بندگان خدا، ترسيدن كسى كه دامن بر ميان زند از براى كشيدن، و جهد كند از روى دامن بر ميان زدن، و شتاب كند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 442

در وقت مهلت، و پيشى گيرد از ترس. اين نيز تتمه كلامى است در مواعظ و نصايح، و «دامن بر ميان زدن در كارى» كنايه از جدّ و جهد در آنست و معنى اينست كه جدّ و جهد كند در اطاعت و فرمانبردارى از براى كشيدن يعنى جذب و جلب سعادت أخروى، و «جهد كند در طاعات از روى دامن بر ميان زدن» يعنى از روى جدّ تمام، و اين تأكيد است و شتاب كند در كارهاى خير در وقت فرصت و مهلت و «پيشى گيرد» به آنها «از ترس» اين كه مبادا ديگر ميسر نشود يا بسبب ترس از خدا.

6604 فاتّقوا اللّه تقيّة من نظر فى كرّة الموئل، و عاقبة المصدر، و مغبّة المرجع، فتدارك فارط الزّلل، و استكثر من صالح العمل. پس بترسيد از خدا ترسيدن كسى كه فكر كند در رجوع بمحلّ بازگشت و عاقبت بر گرديدن و پايان بازگشت، پس بازيافت كند لغزش گذشته را، و بسيار كند از عمل صالح. اين نيز تتمه كلامى است در مواعظ و نصايح و مراد باين كه «بترسيد از خدا ترسيدن كسى كه فكر كند» اينست كه شما چنين كسى باشيد كه فكر كنيد در عاقبت بازگشت خود، و حساب و كتاب و ثواب و عقاب و ساير أحوال معاد، پس بترسيد از خدا و از رسوائى نزد او در آن روز پس تدارك كنيد لغزشى را كه پيش كرده باشيد، و بسيار كنيد عمل صالح را، و ممكن است كه «مصدر» اسم مكان باشد نه «مصدر» بمعنى محلّ بر گرديدن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 443

و نه برگرديدن، و همچنين «مرجع» بمعنى محلّ بازگشت نه بازگشت و بر هر تقدير همه بيك معنى است و تأكيد است.

6605 فالارواح مرتهنة بثقل اعبائها، موقنة بغيب انبائها، لا تستزاد من صالح عملها، و لا تستعتب من سيّى‏ء زللها. پس ارواح در گرو باشند بسنگينى بارهاى آنها، و يقين كنند بغيب خبرهاى آنها، طلب كرده نشوند زيادتى از صالح عمل آنها، و خشنودى داده نشوند از لغزش بد آنها. اين تتمه كلامى خواهد بود كه در وصف احوال ارواح يعنى نفوس بعد از موت فرموده باشند و مراد اين است كه ارواح يعنى نفوس در گرو سنگينى بارهاى گناهان خود باشند و تا حساب آنها نشود و حكم نشود در باره آنها بعفو يا باز خواست و بعمل نيايد آن، از گرو در نيايند، و «يقين كنند بعيب خبرهاى آنها» يعنى اخبار غيبى كه شنيده بودند از أحوال معاد و بعضى يقين به آنها داشتند و بعضى منكر بودند و بعضى شكّ داشتند در آنها، بعد از مرگ همه را يقين به آنها حاصل شود و مشاهده آنها كنند. و «طلب كرده نشوند زيادتى از عمل صالح آنها» يعنى طلب نكنند از ايشان كه ديگر عمل صالحى بكنند زياده بر آنچه كرده باشند در دنيا، زيرا كه در آن سرا ديگر تكليفى نباشد و عمل صالحى يعنى عملى كه اجر و ثوابى داشته باشد نباشد، و «خشنودى داده نشوند از لغزش بد آنها» يعنى كارى نتوانند كرد كه سبب خشنودى از آن و تدارك آن تواند شد باعتبار همان كه مذكور شد كه ديگر تكليفى در آن سرا نباشد و اين منافات ندارد با اين كه عفو شود بتفضل يا شفاعت شفيعى. و ممكن است كه «تستعتب» بصيغه معلوم خوانده شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 444

و ترجمه اين باشد كه طلب خشنودى نكنند از لغزش به آنها يا طلب در گذشتن نكنند از آن بهمان معنى كه كارى نتوانند كرد كه سبب خشنودى از آن و تدارك آن كرد.

و فرموده است آن حضرت عليه السّلام در وصف أمر كنندگان بمعروف و نهى كنندگان از منكر .

6606 فمنهم المنكر للمنكر بيده و لسانه و قلبه، فذلك المستكمل لخصال الخير، و منهم المنكر بلسانه و قلبه و التّارك بيده، فذلك المتمسّك بخصلتين من خصال الخير و مضيّع خصلة، و منهم المنكر بقلبه و التّارك بلسانه و يده، فذلك مضيّع اشرف الخصلتين من الثّلاث و متمسّك بواحدة، و منهم تارك لانكار المنكر بقلبه و لسانه و يده، فذلك ميّت الاحياء. پس از ايشان است انكار كننده مر منكر را بدست خود و زبان خود و دل خود، پس اوست كامل كننده مر خصلتهاى نيك را، و از ايشانست انكار كننده بزبان خود و دل خود و ترك كننده بدست خود، پس اوست دست زننده بدو خصلت از خصلتهاى نيك و ضايع كننده يك خصلت، و از ايشانست انكار كننده بدل خود و ترك كننده بزبان خود و دست خود، پس اوست ضايع كننده دو خصلت شريفتر را از آن سه خصلت و دست زننده بيكى، و از ايشانست ترك كننده مر انكار كردن منكر را بدل خود و زبان خود و دست خود، پس او مرده زندگانست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 445

مراد اينست كه مردم در باب نهى از منكر يعنى از آنچه در شرع اقدس نهى از آن شده چهار فرقه‏اند.

فرقه اوّل- آنانند كه انكار ميكنند منكر را بدل و زبان و دست، يعنى بدل بد مى‏دانند آنرا، و بد ميشوند با كسى كه مرتكب آن شود، و بزبان منع و زجر ميكنند او را، و اگر سود ندهد بدست زجر ميكنند او را بزدن، و بايد كه در هر يك از منع بزبان و دست اكتفا نمود به آن چه بس باشد در دفع و زجر آن و تعدّى بزياده از آن نبايد كرد چنانكه در كتب فقهيه تفصيل داده شده، و اگر كتك سود ندهد در جواز تجاوز از آن بجرح و قتل ميانه علما خلاف است و اين كتاب جاى تحقيق آن نيست، و اين گروه كامل گردانيده‏اند هر سه خصلت نيك را كه در نهى از منكر بايد.

فرقه دوّم- آنانند كه بدل انكار ميكنند و بزبان نيز منع و نهى ميكنند و بالاتر از آن نمى‏روند و بدست كارى ندارند و ايشان دو خصلت نيك را فرا گرفته‏اند و يكى را ضايع كرده‏اند.

فرقه سوّم- آنانند كه همين بدل بد مى‏دانند آنرا و بزبان و دست كارى ندارند و ايشان ترك كرده‏اند دو خصلت شريفتر را از آن سه خصلت و دست زده‏اند بيكى، زيرا كه ترك كرده‏اند انكار بزبان و دست هر دو را كه هر يك اشرف و افضل است هر گاه احتياج بآن باشد از انكار بدل كه دست زده‏اند بآن، و «شريفتر بودن آنها» باعتبار اينست كه در آنها تعب و زحمتى باشد كه در اين نباشد پس اجر و ثواب آنها زياده باشد از اين.

فرقه چهارم- آنانند كه هيچ يك از آن سه خصلت را ندارند حتى اين كه بدل نيز بد نمى‏شوند با مرتكب منكر و چنين كسى مرده است در ميان زندگان و بهره از ديندارى كه زندگى حقيقى است در او نيست.

6607 فيا عجبا و مالى لا اعجب من خطأ هذه الامّة على اختلاف‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 446

حججها فى دياناتها ، لا يقتصّون اثر نبىّ، و لا يقتدون بعمل وصىّ، و لا يؤمنون بغيب، و لا يعفّون عن عيب، يعملون فى الشّبهات، و يسيرون فى الشّهوات، المعروف فيهم ما عرفوا، و المنكر عندهم ما انكروا، مفزعهم فى المعضلات الى انفسهم، و تعويلهم فى المبهمات على آرائهم كانّ كلّا منهم امام نفسه، قد اخذ فيما يرى بغير و ثيقات بيّنات و لا اسباب محكمات. پس اى قوم تعجب كنيد تعجب كردنى و چيست مرا كه تعجب نميكنم از خطاكارى اين امّت با اختلاف حجتهاى ايشان در دينداريهاى ايشان، پيروى نمى‏كنند طريقه پيغمبرى را، و اقتدا نمى‏كنند بكردار وصيىّ، و ايمان نمى‏آورند بغيبى، و باز نمى‏ايستند از عيبى، عمل ميكنند در شبهتها، و مى‏گردند در خواهشها، معروف در ميانه ايشان چيزيست كه ايشان بشناسند، و منكر نزد ايشان چيزيست كه ايشان انكار كنند، پناه ايشان در مشكلات بسوى نفسهاى خودشانست، و اعتماد ايشان در مبهمات بر رايهاى خودشانست، گويا هر يك از ايشان امام نفس خودست، بتحقيق فرا گرفته در آنچه مى‏بيند بغير سندهاى روشن و نه اسباب محكم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 447

اين نيز كلامى بوده كه در مذمّت اكثر مردم آن زمان فرموده‏اند كه پيروى آن حضرت عليه السّلام نمى‏كرده‏اند و هر كس از ايشان برأى خود عمل مى‏كرده‏اند و مراد اينست كه: اى قوم يا اى مردمان تعجب كنيد ازين گروه، و «تعجب كردنى» از براى تأكيدست، و «چيست مرا كه تعجب نميكنم» تأكيد ديگرست و اشاره باين كه اين امر سزاوار تعجب زيادست چنانكه آن حضرت با وجود اين كه در مقام تعجب از آنست چون بآن مرتبه كه بايد تعجب نمى‏كند گوييا تعجب نمى‏كند و مى‏پرسد كه «چيست مرا كه تعجب نميكنم از اين» و ممكن است كه مراد اين باشد كه چيست مردم را كه تعجب نمى‏كنند از اين نهايت نسبت بخود داده باشند نه بمردم چنانكه شايع است ميانه عرب بلكه در هر لغتى كه گاهى امرى را نسبت بخود يا بكسى مى‏دهند و مراد ديگريست. و «از خطاكارى اين امّت» بيان امريست كه تعجب از آن بايد، و «أمّت» بمعى گروه از هر طايفه باشد، و بمعنى قومى كه پيغمبرى بايشان فرستاده شده باشد، و بنا بر اوّل مراد آن گروه است كه مذكور شد كه مذمّت ايشان مى‏فرموده‏اند و بنا بر دويم «امّت» مسلمانان است باعتبار اكثر ايشان. و «با اختلاف حجتهاى ايشان» يعنى با وجود حجتهاى مختلف گوناگون كه از براى دينداريهاى ايشان مقرّر شده مثل كتاب خدا و سنت پيغمبر و امام معصوم، با وجود همه آنها عجيب است خطاكارى ايشان و اين كه ترك همه آنها كرده‏اند. و «پيروى نمى‏كنند طريقه پيغمبرى را» يعنى نه پيغمبر خود را و نه پيغمبران ديگر را. و «اقتدا نمى‏كنند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 448

بكردار وصىّ پيغمبرى» بهمان معنى. و «ايمان نمى‏آورند بغيبى» يعنى به آن چه پنهان باشد از ايشان و مشاهده آن نكنند و مراد بآن أحوال معاد باشد از ثوابها و عقابها، و مراد نفى ايمان كامل ايشان باشد به آنها، يا اين كه در بعضى بر سبيل حقيقت باشد و اصلا ايمان به آنها در دل نداشته باشند و اظهار اسلام از براى مصالح دنيوى مى‏كرده باشند، و در بعضى بر سبيل مجاز باشد باعتبار اين كه چون عمل بايمان خود نمى‏كرده‏اند گويا ايمان نمى‏آورده‏اند. و «باز نمى‏ايستند از عيبى» يعنى از گناهى و «عمل ميكنند در شبهه‏ها» يعنى در امورى كه محلّ شبهه است و حكم آنها اشتباه دارد و واضح نيست و بايد كه از امام تحقيق آن كرد «عمل ميكنند به آن چه خواهند» و تحقيق آنها از آنكه بايد كرد نمى‏كنند، يا اين كه عمل ميكنند در آنچه عمل ميكنند بشبهه چند كه بخاطر ايشان رسد در هر باب از قياسات و مانند آنها. و «اعتماد نمى‏كنند بر دليلى كه اعتماد بر آن باشد. و «مى‏گردند در خواهشها» يعنى مى‏روند در آنچه خواهش آنها داشته باشند هر چند حرام باشد، و «معروف در ميانه ايشان چيزيست كه ايشان بشناسند» يعنى معروف و منكر آنرا نمى‏دانند كه شارع امر بآن يا نهى از آن كرده باشد بلكه «معروف» آنرا مى‏دانند كه ايشان بر وفق خواهش خود خوب دانند و «منكر» آنرا مى‏دانند كه ايشان از روى خواهش خود بد دانند، و «پناه ايشان در مشكلات» يعنى در مسائل مشكل كه بايد از امام تحقيق شود پناه ايشان بنفسهاى خودشان است و به آن چه نفس ايشان حكم بآن كند باعتبار شبهه كه بخاطر او رسد يا از روى خواهشى كه بآن داشته باشد و رجوع نكند در آنها بامام خود، و «مبهم» بمعنى در بسته است و مراد به «مبهمات» نيز مسائل مشكله است كه بمنزله درهاى بسته‏اند و اين فقره نيز تأكيد فقره سابق است و «گويا هر يك از ايشان امام نفس خودست» يعنى چنان پناه بنفسهاى خود مى‏برند و اعتماد بر رأيهاى خود ميكنند كه گويا حق تعالى هر يك را امام و پيشواى نفس خود كرده و امر كرده هر يك را بپيروى نفس خود و امامى از براى او قرار نداده. و «بتحقيق كه فرا گرفته» يعنى هر يك از ايشان فرا نگرفته‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 449

در آنچه اعتقاد ميكند و حكم ميكند در آن مشكلات و مبهمات بحجتى روشن و نه بدليلى محكم، بلكه بوجوهى چند سخيفه ضعيفه از قياسات و مانند آنها.

6608 فرض اللّه سبحانه الايمان تطهيرا من الشّرك. اين كلام تا آخر فصل كلاميست مشتمل بر ذكر اكثر واجبات و علت وجوب هر يك، و ما هر يك را جدا نقل و شرح مى‏كنيم و ترجمه آنچه نقل شد اينست: «فرض كرده خداى سبحانه ايمان را از براى پاك گردانيدن از شرك» [فرض‏] بمعنى واجب است يعنى آنچه اتيان بآن سبب ثواب باشد و ترك آن باعث عقاب، و گاهى مستعمل مى‏شود در خصوص واجبى كه وجوب آن بقرآن مجيد يا بدليل قطعى ثابت شود و فرايضى كه در اين كلام معجز نظام مذكور مى‏شود همه از اين قبيل است كه از قرآن مجيد وجوب آنها ظاهر مى‏شود و آن دليل قطعيست [و گاهى «فرض» بر مستحبات نيز اطلاق مى‏شود خصوصا هر گاه تأكيدى در آن باشد] و مراد اينست كه فرض شدن ايمان يعنى تصديق بوجود حق تعالى از براى اينست كه شرك يعنى كفر و انكار حق تعالى فى نفسه بدترين بديهاست و پليدى و نجاست معنويست از براى نفوس و صورى از براى ابدان، پس ايمان فرض شده از براى پاك گردانيدن از آن.

و الصّلوة تنزيها عن الكبر. و فرض كرده نماز را از براى پاكيزه گردانيدن از تكبر. مراد اينست كه تكبر و نخوت كه جبلى اكثر نفوس است بغايت نكوهيده و مذموم است و اين نيز نجاستى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 450

است معنوى از براى آنها، پس حق تعالى از براى پاكيزه گردانيدن مردم از آن فرض كرده بر ايشان نماز را كه مشتمل است بر كمال فروتنى و خضوع و خشوع تا اين كه بسبب مداومت بر آن و گزاردن آن در هر روز و شب چندين مرتبه عادت كنند بخضوع و فروتنى، و قلع و قمع آن خصلت نكوهيده از ايشان شود.

و «بودن آن مشتمل بر كمال فروتنى و خضوع و خشوع» ظاهرست، باعتبار آنچه در آنست از ايستادن بخدمت و خم شدن و بر خاك افتادن، و آنچه گفته مى‏شود در قرائت و اذكار از إقرار بعبوديّت و ثنا و ستايش معبود، و استعانت باو، و مسئلت از او، چه همه آنها باعث رفع كبر و نخوت مى‏شود در پرستش حق تعالى و بندگى او تعالى شأنه، و همچنين از براى كسى كه او را بصيرتى باشد سبب رفع كبر و نخوت نسبت بديگران نيز مى‏شود، زيرا كه چنين كسى هر گاه متذكر بندگى و عبوديت خود شود و اين كه او بنده خداوندى باشد كه پروردگار همه عالميان است و نعمتهاى همه از جانب اوست و مستحق حمد و ستايشى بغير از او نيست و با وجود اين در كمال رحم و مهربانى با همه ايشانست يقين متذكر اين مى‏شود كه نخوت و تكبر او بر ديگرى راهى ندارد بلكه بسيار قبيح و رسواست و اگر آنرا در خود يابد سعى ميكند در ازاله آن از خود.

و الزّكوة تسّببا للرزق. و فرض كرده زكاة را از براى سبب شدن از براى روزى. و اين ظاهرست، چه آن راهيست از براى روزى محتاجان و سبب افزونى روزى دهندگان آن نيز مى‏شود چنانكه اخبار و آثار متواترست در آن.

و الصّيام ابتلاء لاخلاص الخلق. و فرض كرده روزه را از براى آزمايش كردن مرا خلاص خلق را، و اين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 451

باعتبار اينست كه ريا در آن كم برود، و خالص بودن آن از براى حق تعالى زياده از ساير عبادات ميباشد.

و الحجّ تقوية للّدين. و فرض كرده حجّ را از براى قوى نمودن مردين را، و اين باعتبار اينست كه رفتن باماكن مقدّسه سبب نزول فيوضات و توفيقات مى‏گردد كه دين به آنها قوى و محكم مى‏شود على الخصوص چنان مكانى كه حق تعالى آنرا حرم خود گردانيده، و خانه خود ناميده، و مورد و موطن انبيا و اوليا و اصفياى خود ساخته، و منشأ و مولد سيد مرسلين و خاتم نبيين و سر خيل خلفاى او أمير مؤمنان و ولدين طاهرين او سيدى شباب أهل جنان نموده، و مهبط نزول كتاب مبين و جبرئيل امين و ساير ملائكه مقرّبين فرموده باشد.

و الجهاد عزّا للاسلام. و فرض كرده جهاد را از براى غالب شدن اسلام، و اين بسبب آنست كه بسيارى از مردم هر چند مشاهده آيات باهرات و معجزات بينات نمايند تا بيم شمشير نباشد باطاعت و انقياد در نيايند، و چنين اطاعتى اگر چه در ابتدا چندان بكار ايشان نيايد امّا بتدريج خالص گردد خصوصا در اولاد و اعقاب.

و الامر بالمعروف مصلحة للعوامّ. و فرض كرده امر بمعروف را از براى مصلحت عوام، يعنى أكثر مردم غير خواصّ از علما و صلحا كه ايشان را حاجتى بأمر معروف نباشد، و «بودن آن مصلحت از براى عوام» ظاهرست، چه باعث اين مى‏شود كه ايشان إتيان بواجبات بكنند و بسبب ترك آنها معاقب نگردند.

و النّهى عن المنكر ردعا للسّفهاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 452

و فرض كرده نهى از منكر را از براى باز داشتن سفها، يعنى باز داشتن ايشان از حرامها، و «سفهاء» جمع «سفيه» است بمعنى جاهل احمق يا كم عقل، و بنا بر معنى دويم ظاهر مى‏شود كه ارتكاب حرام بى‏حماقت و كم عقلى نباشد.

و صلة الارحام منماة للعدد. و فرض كرده صله خويشان را از براى زياد شدن عدد. مراد به «صله خويشان» پيوستن بايشانست باحسان كردن بايشان و نبريدن خود از ايشان، و مراد به «زياد شدن عدد» زياد شدن اولاد و قوم و قبيله و أعوان و أنصارست، و مراد اينست كه صله خويشان سبب آن مى‏گردد و بسبب اين حق تعالى آنرا فرض كرده.

و القصاص حقنا للدّماء. و فرض كرده قصاص را از براى حفظ كردن خونها، مراد به «قصاص» بكسر- قاف جزا دادن قتل و قطع و جرح است بمثل آن، و ظاهرست كه فرض كردن آن باعث حفظ خونها مى‏شود و اين كه مردم پر جرأت بر خون ناحق نكنند و اگر آن نمى‏بود خون بسيار بناحق ريخته مى‏شد، و مراد به «فرض كردن آن» قرار دادن آنست، يا فرض كردن آن نزد مطالبه ولىّ خون.

و اقامة الحدود اعظاما للمحارم. و فرض كرده بر پاى داشتن حدّها را از براى بزرگ گردانيدن حرامها يعنى حدّها كه فرض شده از براى بعضى حرامها مثل زنا و لواطه و مانند آنها از براى اينست كه مردم بدانند كه آنها گناهان بزرگ است و سبب زيادتى اجتناب از آنها گردد.

و ترك شرب الخمر تحصينا للعقل.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 453

و فرض كرده ترك آشاميدن شراب را از براى محكم نگاهداشتن عقل، يعنى حرمت شرب خمر و فرض نمودن ترك آن از براى اينست كه عقل را بايد محكم نگاهداشت و چيزى نخورد كه باعث زوال آن شود چه زوال آن سبب غفلت از ياد خدا مى‏گردد كه بدترين بديهاست و باعث بى‏باكى از إقدام بر هر حرامى مى‏شود.

و مجانبة السّرقة ايجابا للعفّة. و فرض كرده اجتناب نمودن از دزدى را از براى واجب ساختن عفت.

پوشيده نيست كه «عفت» بمعنى باز ايستادن از حرام است و گاهى نيز مستعمل مى‏شود در باز ايستادن از طلب و سؤال از مردم، و گاهى نيز مستعمل مى‏شود در باز ايستادن از خصوص زنا و لواط و نگاه كردن بزنان نامحرم و پسران و آنچه از اين قبيل باشد از محرّمات، و بنا بر اوّل ظاهر كلام اينست كه فرض اجتناب از دزدى از براى واجب ساختن باز ايستادن از حرام است كه آن دزدى باشد و مخفى نيست كه اين مناسب سياق اين كلام معجز نظام نيست زيرا كه سياق آن از براى بيان مصلحتى است از براى فرض كردن هر چيزى و بنا بر اين بايد كه بيان مفسده از براى دزدى بشود تا مصلحت فرض كردن ترك آن ظاهر شود چنانكه در نظائر آن از ترك شراب و زنا و لواطه فرموده‏اند نه مجرّد اين كه ترك دزدى فرض شده از براى حرمت دزدى، زيرا كه از آن مصلحت خاصّ آن ظاهر نمى‏شود و مراد بيان آنست و اگر نه ظاهرست كه ترك هر حرامى فرض شده از براى باز ايستادن از آن حرام.

و ممكن است كه مراد اين باشد كه اجتناب از دزدى فرض شده از براى اين كه حق تعالى باز ايستادن مردم را از حرامها واجب كرده و اين بى‏حرام كردن دزدى چنانكه بايد جارى نشود، زيرا كه اگر دزدى مباح باشد هر كس كه تواند اموال ديگرى را بدزدد و او را مضطرّ سازد باتيان ببعضى حرامها مثل أكل بعضى حرامها، و اقدام بر زنا و مانند آن، باعتبار عدم استطاعت تزويج حلال، و بنا بر اين «عفت» بر معنى دويم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 454

نيز محمول مى‏تواند شد نهايت بنا بر آن «ايجاب» بايد كه بر معنى لغوى محمول شود يعنى ثابت گردانيدن يا بر أعمّ از استحباب، و حاصل كلام اين شود كه: چون حق تعالى عفت مردم را از سؤال و طلب كه امريست بغايت مرغوب مى‏خواست فرض گردانيده اجتناب از دزدى را تا مردم بسبب آن محتاج بآن امر نكوهيده نشوند، و ممكن است كه «عفت» در اينجا بمعنى سيم باشد و مراد اين باشد كه فرض كرده اجتناب از دزدى را جهت اين كه واجب ساخته عفت را، و اگر دزدى حلال مى‏بود باعث بى‏عفتى مى‏شد زيرا كه رفتن بخانه‏هاى مردم دزده خصوصا در شبها كه غالب افراد آنست منشأ بى عفتى بسيار مى‏شود و پوشيده نيست كه از براى تحريم دزدى علل ظاهره ديگر نيز باشد. و ممكن است كه باعتبار ظهور آنها و خفاى اين اقتصار بر ذكر اين شده باشد و ممكن است نيز كه از براى اشاره بكمال اهتمام در ايجاب عفت باشد و اين كه وجه عمده تحريم دزدى نيز آنست و اللّه تعالى يعلم.

و ابن ابى الحديد در شرح نهج البلاغه «عفت» را بر مقابل طمع در اموال مردم حمل كرده و گفته: و حرام شده دزدى از براى واجب ساختن عفت، زيرا كه عفت خصلت شريفى است و طمع خوى پستى است، پس حرام شده دزدى تا اين كه عادت كنند مردم بر آن خصلت شريف و دورى كنند از آن خوى نكوهيده.

و ترك الزّنا تحصينا للانساب . و فرض كرده ترك زنا را از براى محكم كردن نسبها، يعنى از براى اين كه نسبها مضبوط ماند و هر كس معلوم باشد كه فرزند كيست تا معلوم شود كه نفقه او بر كيست، و ميراث او از كيست، و وارث كيست، و ساير أحكام ديگر كه بر ضبط انساب مترتّب مى‏شود، و اگر زنا مباح مى‏شد و جايز مى‏بود كه هر كس بهر زنى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 455

خواهد مقاربت كند و ضبط و نسقى از براى آن مقرّر نمى‏شد نسبها مضبوط نمى‏شد و باعث اختلال نظام جهانيان مى‏شد.

و ترك اللّواط تكثيرا للنسل. و فرض كرده ترك لواط را از براى بسيار شدن نسل، چه اگر آن مباح مى‏بود شايع مى‏شد آن و كم مى‏شد نسل.

و الشّهادة استظهارا على المجاحدات. و فرض كرده گواهى را از براى قوى پشت شدن براى انكارها، يعنى گواه گرفتن را كه حق تعالى فرض كرده در ديون از براى ارشاد مصلحت بندگان است كه بسبب آن قوى پشت گردند كه اگر مديون انكار كند بگواه ثابت توانند كرد، نه اين كه آن فى نفسه واجبى باشد كه ترك آن سبب عقاب گردد مانند واجبهاى ديگر.

و ترك الكذب تشريفا للصّدق. و فرض كرده ترك دروغ را از براى تشريف راستى، يعنى بلند مرتبه گردانيدن راستى يعنى از براى اين كه ظاهر شود بر مردم بلندى مرتبه راستى و اين كه آن بمرتبه‏ايست كه ضدّ آن كه دروغ باشد حرام و سبب عقاب باشد و ترك آن واجب و سبب ثواب است. و پوشيده نيست كه اين وجه چندان محصلى ندارد زيرا كه سياق كلام موافق ساير تعليلات اينست كه وجه و سرّ فرض كردن فرايض مذكوره بيان شود و آن ببيان فايده مى‏شود كه بر آنها مترتّب مى‏شود يا مفسده كه از ترك آنها ناشى مى‏گردد، نه بمجرّد اين كه غرض اظهار بلندى مرتبه آنست و اين كه ترك آن سبب عقاب مى‏گردد، چه ظاهرست كه فرض كردن هر چيزى دلالت برين ميكند و اين خصوصيتى بترك كذب ندارد بلكه بايد كه وجه و سرّ بلند گردانيدن مرتبه آن بيان شود و از اين وجه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 456

آن ظاهر نمى‏شود [و شارحان كتاب مستطاب نهج البلاغه گفته‏اند كه: تشريف راستى از براى اينست كه بناى مصالح مردم در معاش و معاد بر آنست، و بنا بر اين بايد گفت كه: چون فوايد تشريف راستى ظاهر بود بيان نشده و اكتفا شده باين كه فرض شده ترك دروغ از براى تشريف راستى. و ممكن است كه مراد اين باشد كه فرض كردن ترك دروغ از براى محض مفاسد دروغ يا مصالح راستى نيست بلكه اصل راستى فى نفسه بلند مرتبه است هر چند مصلحتى در آن نباشد و مفسده بر دروغ در آن مترتّب نگردد چنانكه مشهور است ميانه علما كه حسن صدق و قبح كذب لذاته و فى نفسه است قطع نظر از مصالح آن و مفاسد اين، و اين كه حسن و قبح هر چيز لازم نيست كه از براى فايده باشد كه بر آن مترتّب گردد يا مفسده كه ازين ناشى شود بلكه هر حسنى بايد كه منتهى شود بچيزى كه آن فى نفسه خوب باشد و هر قبحى بچيزى كه آن فى نفسه بد باشد.

و الاسلام امانا من المخاوف. و فرض كرده اسلام را از براى أيمنى از مخاوف يعنى از مخاوف دنيوى و أخروى يعنى ترسها يا ترسيده شده‏ها، زيرا كه كفر سبب استحقاق قتل و سبى و مانند آنها مى‏شود در دنيا، و مخلد بودن عذاب و عقاب در آخرت، پس فرض شده اسلام از براى ايمنى از آنها. و پوشيده نيست كه اين بيان فايده اسلام است بعد از وجوب آن نه بيان سرّ و علت وجوب آن مانند تعليلات ديگر. و ممكن است كه اين باعتبار قصور أفهام مخاطبان باشد از فهم سرّ و علت آن، پس اكتفا شده ببيان فايده آن و اللّه تعالى يعلم.

[و در كتاب مستطاب نهج البلاغه «و السلام» بجاى «و الاسلام»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 457

است و بنا بر اين ترجمه اينست كه: فرض كرده سلام را از براى ايمنى از مخاوف، و مراد يا سنت كردن سلام است بنا بر آنچه مذكور شد كه «فرض» گاهى بر مستحبّ نيز اطلاق مى‏شود، يا واجب گردانيدن جواب سلام است، يا واجب گردانيدن سلام بر اهل خانه هر گاه داخل خانه شوند، و بر هر تقدير آن از براى ايمنى از مخاوف است، باعتبار اين كه از آن صلح و صفا و دوستى ظاهر مى‏شود و احتمال دشمنى و قصد إضرار زايل مى‏گردد] و الامامة نظاما للأمّة. و فرض كرده امامت را از براى انتظام أحوال أمّت، چه ظاهرست كه انتظام احوال هيچ گروهى بى‏فرمانفرمائى نشود و هر چند آن فرمانفرما جائر باشد وجود او بهترست از اين كه فرمانفرمائى نباشد، زيرا كه هر گاه فرمانفرمائى نداشته باشند هر يك آنچه توانند از ظلم و جور بعمل آورند، و همچنين مردم خارج بطمع تاخت و تاراج و قتل و سبى ايشان افتند، و ظلم فرمانفرما هر چه باشد برابرى با آنها نكند، و هر گاه امامى باشد كه از جانب حق تعالى منصوب شود و عادل و معصوم باشد پس انتظام أحوال دنيوى ايشان بر وجه أبلغ بشود و هر گاه عارف بهمه معارف دينيه و احكام شرعيه باشد و امر بمعروف و نهى از منكر كند اطاعت او سبب انتظام أحوال أخروى ايشان نيز گردد پس بجهت اين حق تعالى فرض كرده بر خود نصب امامى بر اوصاف مذكوره در هر زمان كه اگر اطاعت او كنند أحوال دنيوى و أخروى ايشان نيز منتظم گردد و اگر نكنند آنچه بر حق تعالى باشد از لطف بعمل آمده باشد و تقصير از ايشان باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 458

تا ايشان را حجتى بر او تعالى شأنه نباشد و حجت حق تعالى بر ايشان تمام باشد و در بعضى نسخه‏ها «الامانة» بنون بجاى «الامامة» بميم واقع شده و بنا بر اين ترجمه اينست كه: «فرض كرده امانت را كه مقابل خيانت باشد از براى انتظام أحوال أمت» و اين نيز صحيح است نهايت نسخه اوّل ظاهر ترست و مناسبترست بسابق و لاحق آن.

و الطّاعة تعظيما للامامة. و فرض كرده طاعت را از براى تعظيم امامت يعنى فرض كرده طاعت و فرمانبردارى امام را در آنچه فرمايد از براى تعظيم مرتبه امامت و اظهار بزرگى آن.

و اين اشاره است بآيه كريمه: «يا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ» يعنى اى آنان كه ايمان آورده‏ايد اطاعت كنيد خدا را و اطاعت كنيد رسول را و صاحبان امر را» و مراد با ايشان أئمه طاهرين است صلوات اللّه و سلامه عليهم كه حق تعالى ايشان را صاحب أمر و فرمان كرده پس فرض كرده اطاعت ايشان را مانند اطاعت رسول خود صلّى اللّه عليه و آله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 459

حرف قاف

حرف قاف بلفظ «قد»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف قاف بلفظ «قد» كه گاهى از براى تقليل است، و گاهى از براى تكثير، و گاهى از براى تحقيق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 460

فرموده است آن حضرت عليه السّلام:

6609 قد يزلّ الحكيم. گاهى مى‏لغزد حكيم، مراد به «حكيم» چنانكه مكرّر مذكور شد صاحب علم راست و كردار درست است و مراد اينست كه حكيم نيز گاهى مى‏لغزد و خطا ميكند پس چنين نيست كه هر چه قول حكيمى يا فعل او باشد بمجرّد اين حكم بصحت آن توان كرد بلكه بايد كه دليلى بر صحت آن باشد مگر كسى كه معصوم باشد و خطا بر او نرود كه قول و فعل او حجت است بحكم دليل دالّ بر عصمت او.

6610 قد يزهق الحليم. گاهى هلاك مى‏شود حليم، مراد به «حليم» در اينجا عاقل است و اين هم مضمون فقره سابق است و اين كه عاقل هم گاهى لغزشى ميكند كه باعث هلاكت او شود پس بمجرّد اين كه كسى عاقل باشد بر قول و فعل او اعتماد نتوان كرد.

6611 قد يكبو الجواد. گاهى مى‏افتد بر رو «جواد» يعنى اسب نيكو، و اين هم مضمون دو فقره سابق امت و اين كه چنانكه اسب نيكو گاهى بر رو مى‏افتد دانا و عاقل نيز گاهى مى‏لغزد.

6612 قد يدرك المراد. گاهى دريافته مى‏شود مراد، غرض اينست كه أمور دنيوى را ضابطه نباشد گاهى آدمى در دنيا بمراد مى‏رسد و گاهى نمى‏رسد. و ممكن است كه غرض تسلى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 461

كسى باشد كه مراد او بر نيامده باشد باين كه نوميد نبايد شدگاه هست كه دريافته مى‏شود مراد بى اين كه وسيله و سبب ظاهرى باشد از براى آن. و ممكن است كه مراد به «مراد» كسى باشد كه كسى اراده او كرده باشد برسانيدن ضررى باو، و مراد اين باشد كه: چنين كسى گاه هست كه دريافته مى‏شود و آن مريد هر چند ضعيف باشد در مى‏يابد او را و دست مى‏يابد بر او، پس آدمى تا تواند بايد كه چنين سلوك كند كه كسى اراده او برين نحو نكند.

6613 قد تتجهّم المطالب. گاهى رو ميكند مطلبها بر وى ناخوش درهم كشيده، ممكن است كه مراد اين باشد كه گاهى مطلبها رو باين كس ميكنند جبرا و قهرا كه گويا كسى جبر ميكند آنها را بر حصول و بر آمدن بمنزله كسى كه كارى را جبرا بكند و عبوس كند در آن و ظاهر شود كراهت او از روى او، و ممكن است كه مراد اين باشد كه گاهى رو ميكنند بر وى ناخوش عبوس كرده يعنى ابا و امتناع ميكنند از حصول و بر آمدن.

6614 قد يخيب الطّالب. گاهى نوميد مى‏شود طلب كننده، اين بنا بر معنى اوّل در فقره سابق مقابل آنست و مراد اينست كه در مطالب دنيوى ضابطه نيست گاهى جبرا و قهرا رو ميكنند باين كس، و گاهى نوميد مى‏شود طلب كننده و طلب و سعى هيچ سودى نمى‏دهد و بنا بر معنى دوّم اين هم همان مضمون است.

6615 قد تفاجى‏ء البليّة. گاهى ناگاه مى‏رسد بلا.

6616 قد تذلّ الرّزيّة. گاهى خوار مى‏گرداند مصيبت. مراد ازين دو فقره بيان حال دنياست و اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 462

در آن گاهى بلا ناگاه مى‏رسد و گاهى مصيبتى مى‏رسد خوار كننده، پس آدمى در آن بايد اينها را بر خود قرار دهد و ورود چنين چيزى را غريب نداند و پر قلق و اضطراب نكند.

6617 قد تغرّ الامنيّة. گاه هست يا بسيارست كه فريب مى‏دهد آرزو، مراد اينست كه پر در پى آرزو نمى‏بايد رفت گاه هست يا بسيارست كه فريب مى‏دهد و هر چند سعى كنند از براى آن حاصل نشود و تعب و زحمتى از براى اين كس بماند.

6618 قد تعاجل المنيّة. گاهى شتاب ميكند مرگ، غرض ازين نيز اينست كه پر حريص بر آرزوها و سعى از براى آنها نبايد بود گاه هست كه مرگ شتاب ميكند و پيش از بر آمدن آنها مى‏رسد و زحمت و تعبى باين كس مى‏ماند سعى از براى توشه آخرت بايد كرد كه هر كه متوجّه آن نشود البته فيروزى يابد بآن.

6619 قد تزرى الدّنيّة. گاهى عيبناك مى‏گرداند خصلت نكوهيده. مراد اينست كه اهتمام بايد داشت در رفع هر خصلت نكوهيده از خود، چه گاه هست كه يك خصلت نكوهيده عيبناك و خفيف و خوار مى‏گرداند هر چند با فضايل بسيار باشد، و ممكن است كه «قد» در اينجا از براى تكثير يا تحقيق باشد و ترجمه اين باشد كه: بسيارست كه عيبناك مى‏گرداند خصلت نكوهيده، يا بتحقيق كه عيبناك مى‏گرداند آن.


جلد 4 - بخش 19

6620 قد يبعد القريب. گاه هست يا بسيارست كه دور مى‏شود نزديك، يعنى امرى كه نزديك باشد وقوع آن و مراد اينست كه: در دنيا گاه هست يا بسيارست كه چنين شود، پس آدمى هر گاه امرى نزديك باشد باو، اگر مرغوب باشد از براى خود قرار ندهد وقوع آنرا،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 463

گاه باشد كه دور گردد، و اگر نشود چندان غمگين نگردد چنين بسيار مى‏شود و اختصاصى باو ندارد، و اگر مكروه باشد پر اندوهگين نشود و اميد آن داشته باشد كه دور گردد.

6621 قد يلين الصّليب. گاه هست يا بسيارست كه نرم مى‏شود سخت يعنى نرم مى‏شود كسى كه سخت باشد يا آسان مى‏شود كارى كه سخت باشد و بر هر تقدير مراد اميدوار گردانيدن مردم است باين كه در سختيها مأيوس نبايد بود گاه هست يا بسيارست كه سخت نرم مى‏شود.

6622 قد يستفيد الظّنّة النّاصح. گاه هست يا بسيارست كه سود مى‏برد بدگمانى را نصيحت كننده، يعنى گاه هست يا بسيارست كه كسى با كسى صاف است و نصيحتى ميكند او را و او باعتبار اين كه سخنان او ملايم خواهش او نيست متهم مى‏دارد او را و گمان ميكند كه او را غرضى در آن نصيحت باشد و با او صاف نيست، پس نصيحت او سودى كه ميكند تهمتى است كه كسب ميكند از براى او.

6623 قد يغشّ المستنصح. گاه هست يا بسيارست كه غشّ و ناصافى ميكند طلب نصيحت كرده شده يعنى كسى كه آدمى طلب نصيحت از او ميكند يا ناصح شمرده شده يعنى كسى كه آدمى او را ناصح مى‏شمارد و ميداند و بر هر تقدير «مستنصح» بفتح صادست و يغشّ بصيغه معلوم است. و ممكن است كه «يغشّ» بصيغه مجهول باشد و «مستنصح» بكسر صاد و ترجمه اين باشد كه: گاه هست يا بسيارست كه غشّ كرده مى‏شود طلب نصيحت كننده يا ناصح شمارنده.

6624 قد ينصح غير النّاصح.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 464

گاه هست كه نصيحت ميكند غير صاف، غرض ازين دو فقره اينست كه در هر نصيحتى خوب تأمّل بايد كرد و ديد كه صلاح در آنست يا نيست و بمجرّد اين كه كسى را دوست خود دانيد و طلب نصيحت ازو كنيد يا او را ناصح دانيد اعتماد بر نصيحت او مكنيد، گاه هست كه از براى غرضى غشّ و ناصافى ميكند و بمجرّد اين كه كسى را با خود صاف ندانيد نصيحت او را ردّ مكنيد گاه هست كه در آن نصيحت از براى غرضى خالص است.

6625 قد يستقيم المعوج. گاهى راست مى‏شود كج شده، يعنى گاه هست كه تدبير يا كارى كه كج شده باشد و غلط شده باشد راست مى‏شود و خير و صلاح در آن اتّفاق مى‏افتد.

6626 قد يستظهر المحتجّ. بتحقيق كه قوى پشت مى‏گردد صاحب حجت و برهان يعنى كسى كه او را بر أمرى حجت و برهانى باشد قوى پشت مى‏گردد در آن و ايمن مى‏گردد از فساد آن.

و ممكن است كه مراد به «محتجّ» [محتجّ عليه‏] باشد يعنى غلبه كرده شده بر او و معنى اين باشد كه گاه هست يا بسيارست كه قوى پشت مى‏گردد غلبه كرده شده بر او يعنى اين كه مغلوب بر گردد و غالب شود و اين معنى أنسب است بفقره سابق.

6627 قد اصاب المسترشد. بتحقيق كه درست كرده طلب راه راست نماينده يعنى كسى كه مشورت كند با مردم در كارها و طلب راه راست نمايد از ايشان در آنها.

6628 قد اخطأ المستبدّ. بتحقيق كه خطا كرده منفرد يعنى كسى كه منفرد و مستقلّ برأى خود باشد و مشورت نكند با مردم در كارها، يا مباحثه نكند با علما در مسائل دقيقه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 465

6629 قد سعد من جدّ. بتحقيق كه نيكبخت گشته كسى كه جدّ و جهد كرده، يعنى در طلب نيكبختى.

6630 قد نجا من وحد . بتحقيق كه رستگارى يافته كسى كه تنها ماند يعنى از ابناى دنيا و مردم بد.

و اين بنا بر اينست كه «وحد» بحاء بى‏نقطه مكسور يا مضموم باشد بى‏تشديد، و در بعضى نسخه‏ها با تشديدست و بنا بر اين بفتح حاء باشد و ترجمه اين باشد كه: رستگارى يافته كسى كه تنها گردانيده يعنى خود را از آنان كه مذكور شد، و ممكن است كه بمعنى «توّحد» باشد و ترجمه همان باشد كه اوّل شد، و ممكن است كه مراد توحيد حق تعالى باشد و قائل شدن بيگانگى او و ترجمه اين باشد كه: رستگار شد هر كه قائل شد بتوحيد حق تعالى شأنه. و در بعضى نسخه‏ها «وجد» بجيم است و بنا بر اين ممكن است كه بفتح جيم باشد و ترجمه اين باشد كه رستگار شد كسى كه بى‏نياز شد يعنى بى‏نياز شد از مردم و قطع طمع كرد از ايشان، و ممكن است كه بكسر جيم باشد و معنى اين باشد كه: رستگار شد كسى كه اندوهناك شد يعنى از براى آخرت خود.

6631 قد يصاب المستظهر. گاهى رسيده مى‏شود قوى پشت كننده، يعنى زيان و خسران باو مى‏رسد، و مراد اينست كه چنين نيست كه كسى كه احتياط كند در كارها و پشت خود را قوى كند هرگز زيان و خسران باو نرسد گاه هست كه با وجود آن نيز درست نمى‏شود و زيان و خسران ميكند احتياط و قوى پشت گرديدن از براى اينست كه غالب در آن سلامتى باشد، و ممكن است كه مراد اين باشد كه گاه هست يا بسيارست كه رسيده مى‏شود قوى پشت يعنى اين كه مى‏رسد زيان و خسران بكسى كه او باعتقاد خود قوى پشت باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 466

باعتبار كثرت أعوان و أنصار و مانند آنها.

6632 قد يسلم المغرّر. گاه سالم مى‏ماند فريب خورده شده، يعنى گاه هست كه كسى را فريب مى‏دهند و بر كارى مى‏دارند و آخر آن از براى او درست مى‏نشيند و مصلحت او در آن باشد.

6633 قد تعمّ الامور. گاه عامّ ميباشد چيزها، يعنى أمورى كه واقع مى‏شود گاه هست كه عامّ است و شامل أكثر مردم باشد مثل تنگيها و سختيها يا وسعتها و فراخيها كه در بعضى سالها عامّ باشد و در اكثر بلاد باشد، و همچنين فتنه‏ها و آشوبها كه در بعضى أعصار عامّ باشد و أمنيت و آرميدگى در بعضى، و اين بنا بر اينست كه «تعمّ» بعين بى نقطه باشد، و در بعضى نسخه‏ها بغين نقطه‏دارست و بنا بر اين ممكن است كه «تغمّ» بصيغه معلوم از باب افعال باشد و ترجمه اين باشد كه گاهى بغم مى‏اندازد كارها يعنى چنين مى‏شود كه هر چه اين كس ميكند باعث اندوه و غم او مى‏شود، و ممكن است كه «تغمّ» بصيغه مجهول مجرّد باشد و معنى اين باشد كه: گاهى پوشيده مى‏شود كارها يعنى چنين مى‏شود كه كار درست پوشيده مى‏شود و نمى‏توان دانست كه چه بايد كرد.

6634 قد يتنغّص السّرور. گاه هست يا بسيارست كه تيره و مكدّر مى‏شود شادمانى، يعنى آميخته مى‏گردد بغم و اندوه يا مبدّل مى‏شود بآن.

6635 قد تكذب الآمال. گاه هست يا بسيارست كه دروغ مى‏گويد اميدها، يعنى بعمل نمى‏آيد پس فريب آنها نبايد خورد.

6636 قد تخدع الرّجال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 467

گاه هست يا بسيارست كه فريب خورده ميشوند مردان، يعنى فريب خوردن از هيچ كس بعيد نيست گاه هست يا بسيارست كه مردان عاقل كامل نيز فريب مى‏خورند پس آدمى هر چند عاقل و كامل باشد بايد كمال حزم و دور انديشى كند در نگاهداشتن خود از آن، و اگر كسى در مقام اعتذار از كار بدى كه كرده باشد دعوى آن كند استنكاف نبايد كرد از آن، ممكن است كه راست گويد و بايد معذور داشت او را.

6637 قد يعطب المتحذّر. گاه هست يا بسيار باشد كه هلاك شود بسيار حذر كننده، يعنى چنين نيست كه حذر بسيار البته حفظ و نگاهدارى اين كس كند گاه هست يا بسيارست كه با وجود آن بهلاكت مى‏افتد پس اعتماد تمام بايد بر حفظ و نگهدارى حق تعالى باشد، و ممكن است كه مراد اين باشد كه گاه هست يا بسيارست كه حذر زياد زيان ميكند و در هلاكت مى‏اندازد پس بايد كه در آن نيز ميانه روى كرد مانند أكثر أمور.

6638 قد يذلّ المتجبّر. گاه هست يا بسيارست يا بتحقيق كه خوار مى‏شود تكبر كننده، يعنى در دنيا، و اگر برخوارى أخروى حمل شود مراد به «قد» معنى سيم خواهد بود.

6639 قد يرزق المحروم. گاه هست يا بسيارست كه روزى داده مى‏شود محروم، مراد به «محروم» كسيست كه روزى بر او تنگ شده باشد و در معامله كه كند سودى نكند و مراد اينست كه چنين كسى مأيوس نشود گاه هست يا بسيارست كه يك بار توسعه در أحوال او بهم مى‏رسد و فراخ مى‏شود روزى او.

6640 قد ينصر المظلوم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 468

گاه هست يا بسيارست كه يارى كرده مى‏شود ستم كرده شده، يعنى در دنيا، و ممكن است كه مراد در آخرت باشد و «قد» از براى تحقيق باشد.

6641 قد يغلب المغلوب. گاه هست يا بسيارست كه غالب مى‏شود مغلوب.

6642 قد يدرك المطلوب. گاه هست يا بسيارست كه دريافته مى‏شود مطلوب، اين همان مضمون «قد يدرك المراد» است كه در فقره چهارم اين فصل بود و شرح شد.

6643 قد يدوم الضّر. گاه هست يا بسيارست كه پاينده مى‏ماند بدى حال و تنگى آن، مراد از جمله اين فقرات بيان اينست كه أحوال دنيا ضابطه ندارد گاه هست كه حالى آخر بر عكس مى‏شود چنانكه در فقره‏هاى سابق مذكور شد و گاه هست كه پاينده مى‏ماند.

6644 قد يضام الحرّ. گاه هست يا بسيارست كه ستم ديده مى‏شود مرد آزاده، مراد مذمّت دنياست و اين كه در آن مرد آزاده نيز كه قطع علايق دنيا كرده گاه هست يا بسيارست كه ستم بر او مى‏شود.

6645 قد يعزّ الصّبر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 469

گاه هست يا بسيارست كه ناياب مى‏شود صبر يعنى گاه هست يا بسيارست كه بعضى مردم را تاب و طاقت صبر نمى‏ماند پس اگر ناشكيبائى كنند بايد معذور داشت.

6646 قد يزلّ الرّأى الفذّ. گاه هست يا بسيارست كه مى‏لغزد رأى تنها، مراد تحريص بر مشورت كردن است در كارها.

6647 قد يضلّ العقل الفذّ. گاه هست يا بسيارست كه گمراه مى‏شود عقل تنها، مراد از اين نيز تحريص بر مشورت كردنست در كارها، و همچنين تحريص علما بر مباحثه با يكديگر در مسائل دقيقه و اعتماد نكردن در آنها بر فكر خود بتنهائى كه مبادا غلطى كرده باشند و بسبب آن گمراه شوند.

6648 قد تصاب الفرصة. گاه هست كه رسيده مى‏شود فرصت، يعنى در كارها مأيوس نباشد شد گاه هست كه رسيده مى‏شود فرصت آن.

6649 قد تنقلب النّزهة غصّة. گاه هست يا بسيارست كه بر مى‏گردد «نزهت» يعنى سيرو گشت بغصه و اندوه.

مراد از اين نيز بى‏اعتبارى أحوال دنياست و اين كه بشادمانى آن مغرور نبايد شد گاه هست يا بسيارست كه بر مى‏گردد بغصه و اندوه و بدل مى‏شود بآن، و بعضى از اهل لغت انكار كرده‏اند آمدن نزهت را باين معنى و گفته‏اند كه «نزهت» بمعنى دور شدن است نهايت استعمال آن باين معنى شايع است و چندان اعتمادى بر آن انكار نيست، و ممكن است نيز كه باعتبار اين باشد كه در سير و گشت دورى كردنست از غم و اندوه.

6650 قد ينبو الحسام. گاه هست كه كند مى‏شود شمشير، اين مثلى است كه مى‏زنند در مقامى كه عالمى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 470

ممتاز يا عاقلى چنان چيزى را درست نفهميده باشد و غلط كرده باشد در آن.

6651 قد تصدق الاحلام. گاه هست يا بسيارست كه راست مى‏گويد خوابها، غرض بيان اينست كه خوابها راحت ميباشد چنانكه در أحاديث ديگر نيز وارد شده.

6652 قد يضرّ الكلام. گاه هست يا بسيارست كه زيان مى‏رساند سخن گفتن، پس سخن كم بايد گفت و بى تأمّل نبايد گفت.

6653 قد ينجع الملام. گاه هست يا بسيارست كه سود مى‏دهد سرزنش، يعنى مجرّد آن باعث اين مى‏شود كه آدمى ترك كند بدى را كه سرزنش كرده شود بر آن، پس در نهى از منكر تجاوز از آن نبايد كرد مگر اين كه ظاهر شود كه آن سود ندهد.

6654 قد يتزيّى بالحلم غير الحليم. گاه هست يا بسيارست كه هيئت خود مى‏سازد بردبارى را غير بردبار. يعنى خود را چنين مى‏نمايد كه بردبارست و چنين نيست هر گاه وقت آن شد بردبارى نكند و اين مذموم است، يا اين كه بالطبع بردبار نيست امّا بزور خود را بر آن مى‏دارد و بردبارى ميكند و اين ممدوح است بلكه أجر آن زياده از كسيست كه بالطبع بردبار باشد.

6655 قد يقول الحكمة غير الحكيم. گاه هست يا بسيارست كه مى‏گويد حكمت را غير حكيم. مراد به «حكمت» چنانكه مكرّر مذكور شد سخنى است كه متضمن علم راستى باشد و مراد اينست كه چنين سخنى را گاه هست كه غير حكيم مى‏گويد، پس بايد كه فرا گرفت آنرا و بسخن نظر كرد نه بگوينده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 471

6656 قد تغرب الآراء. گاه هست يا بسيارست كه دور مى‏افتند رأيها، ممكن است كه «تغرب» بغين با نقطه و راى بى نقطه باشد، و ممكن است كه بعكس باشد، و بر هر تقدير ترجمه يكيست، يعنى رأيها كه در باب مطلبى مى‏بينند همه دور مى‏افتند از صواب، و ممكن است كه جمعيت باعتبار تعدّد وقايع باشد و مراد اين باشد كه: گاه هست يا بسيارست كه دور مى‏افتد رأى كسى در واقعه و غرض اين باشد كه اين معنى گاهى بسيار مى‏شود پس اگر در كسى واقع شود هر چند عاقل و زيرك باشد پر ملامت او نبايد كرد و اگر از براى كسى ديده باشد او را بآن اعتبار متهم نتوان داشت و بنا بر اوّل نيز ممكن است كه غرض همين باشد هر گاه آن از جمعى واقع شود، يا غرض مجرّد اخبار از وقوع آن باشد با وجود غرابت آن يا اين كه هر چند رأيها متفق شود در امرى بآن خاطر جمع نبايد كرد و كمال توسّل بحق تعالى بايد داشت.

6657 قد يخدع الاعداء. گاه هست يا بسيارست كه فريب مى‏دهند دشمنان يعنى فريب مى‏دهند و خود را دوست مى‏نمايند پس اعتماد بر هر كه اظهار دوستى كند نبايد كرد بايد آزمايش و تفحص و تفتيش كرد و در بعضى نسخه‏ها «الاغراء» بجاى «الاعداء» است و بنا بر اين ترجمه اين است كه فريب مى‏دهد بر انگيختن. و مراد اينست كه گاه هست يا بسيارست كه مصلحت در كارى نيست و آدمى اگر كسى او را تحريص بر آن نكند مى‏يابد آنرا و نمى‏كند و همين كه كسى تحريص كرد او را و بر انگيخت بر آن، فريب مى‏خورد و غافل مى‏شود از مفسده آن و ميكند آنرا، پس آدمى هر گاه تحريص كنند او را بر كارى بايد كه نيك تأمّل كند در عاقبت آن كه مبادا مفسده داشته باشد و بآن تحريص فريب خورد و غافل شود از آن، و اين نسخه ظاهرترست.

6658 قد ينال النّجح.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 472

گاهى رسيده مى‏شود فيروزى، ممكن است كه مراد اين باشد كه در شدّتها و سختيها از هيچ مطلبى مأيوس نبايد بود هر چند سبب ظاهرى از براى گشايش يا از براى فيروزى بآن مطلب نباشد گاه هست يا بسيارست كه رسيده مى‏شود فيروزى از راهى كه اصلا گمان آن نباشد.

6659 قد يعيى اندمال الجرح. گاه هست يا بسيارست كه عاجز مى‏سازد بهم آمدن زخم، يعنى زيان و ضررى ميكند كه عاجز مى‏سازد آدمى را از چاره آن، و ممكن است كه غرض از آن اين باشد كه چنين نيست كه فيروزى يافتن بهر مطلبى صلاح حال باشد گاه باشد كه آن سبب زيان و خسرانى باشد مانند بهم آمدن زخمى كه ضرر كند، و ممكن است كه اين با فقره سابق يك كلام باشد و مراد اين باشد كه: گاه باشد يا بسيار باشد كه رسيده شود فيروزى، نهايت گاه باشد يا بسيار باشد كه رسيدن بآن صلاح نباشد مانند بهم آمدن زخمى كه ضرر كند، و ممكن است كه مراد به «عاجز ساختن بهم آمدن زخم» اين باشد كه آدمى هر چند تدبير كند آن بهم نيايد و عاجز شود از چاره آن، و بنا بر اين نيز ممكن است كه اين فقره با سابق يك كلام باشد و غرض بيان اين باشد كه: امور دنيوى ضابطه ندارد گاه باشد كه رسيده شود فيروزى بمطلب، و گاه باشد كه هر چند آدمى تدبير و چاره كند فيروزى ميسر نشود.

6660 قد اضاء الصّبح لذى عينين. بتحقيق كه روشن شده صبح از براى صاحب دو چشم، اين كلاميست كه مى‏گويند در مقامى كه سخنى گفته باشند و دعوى ظهور و وضوح آن كنند و مراد اينست كه آن ظاهر و باهرست مانند صبح كه روشن باشد از براى صاحب دو چشم. و ممكن است كه مراد آن حضرت صلوات اللّه و سلامه عليه روشنى راه حق باشد از براى هر كه او را بصيرتى باشد مانند روشن شدن صبح از براى صاحب دو چشم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 473

6661 قد يتفاصل المتفاصلان و يشت جمع الاليفين. گاه هست يا بسيارست كه جدا ميشوند از يكديگر دو بهم پيوسته، و پراكنده مى‏شود جمعيت دو بيكديگر خو گرفته. مراد مذمّت دنياست باين كه در آن گاه هست يا بسيارست كه جدا ميشوند از يكديگر دو مصاحب كه هميشه پيوسته باشند با هم، و پراكنده مى‏شود جمعيت دو كس كه الفت گرفته باشند با هم بمرگ يا ضرورت ديگر، يا مذمّت اهل دنياست باين كه گاه هست يا بسيارست كه دو كس پيوسته بيكديگر و الفت و خو گرفته با هم از يكديگر جدا ميشوند و پراكنده مى‏شود جمعيت ايشان از براى اندك چيزى، و اوّل ظاهرترست.

6662 قد خاطر من استغنى برايه. بتحقيق كه مشرف ساخته بر هلاكت خود را كسى كه بى‏نياز شده برأى خود، يعنى مستقلّ برأى خود باشد و مشورت نكند در كارها با عقلا، يا مباحثه نكند در مسائل دقيقه با علما.

6663 قد جهل من استنصح اعداءه. بتحقيق كه نادانست كسى كه طلب نصيحت كند از دشمنان خود، يعنى طلب كند از ايشان كه تدبير كار او كنند و خالص و صاف باشند در آن و غشّ نكنند، يا ناصح شمارد دشمنان خود را، يعنى تدبيرى كه از براى او كنند ايشان را صاف داند در آن و عمل كند بتدبير ايشان.

6664 قد اعتبر من ارتدع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 474

بتحقيق كه عبرت گرفته كسى كه باز ايستاده يعنى عبرت گرفتن كسى از دنيا يا از هر بدى اينست كه باز ايستد از آن نه مجرّد اين كه بيابد بدى آنرا و تصديق كند ببدى عاقبت آن، و با وجود آن باز نايستد از آن. و ممكن است كه غرض مدح كسى باشد كه باز ايستاده از دنيا يا از بديها باين كه او از اهل اعتبارست و همان عبرت- گرفتنى است.

6665 قد عزّ من قنع. بتحقيق كه عزيز و گرامى شد هر كه قناعت كرد يعنى قناعت كرد به آن چه ميسر باشد آنرا، يا بقدر كفاف و طلب زياد بر آن نكرد.

6666 قد يكتفى من البلاغة بالايجاز. گاهى اكتفا كرده مى‏شود از بلاغت بايجاز، يعنى از بلاغت همين بكار برده مى‏شود كه اختصار كرده شود در كلام و طول داده نشود در جائى كه مقام اختصار باشد، يا اين كه از راه بلاغت اكتفا كرده مى‏شود باختصار و طول ندادن هر گاه مقامى باشد كه اختصار در آن مطلوب باشد و قبل ازين تفسير «بلاغت» بر وجه اختصار شد پس طول كلام باعاده آن نمى‏دهد.

6667 قد يهنأ العطاء للانجاز. گاهى گوارا مى‏شود دهش از براى انجاز. مراد به «انجاز» اينست كه در حال داده شود و وعده نشود يا بر سر وعده داده شود و پس نيفتد از آن و مراد اينست كه گاه هست كه عطاى سهلى گوارا مى‏شود بمجرّد همين كه بالفعل داده مى‏شود و بوعده نمى‏افتد، يا بر سر وعده داده مى‏شود و پس نمى‏افتد از آن، و گاه باشد كه أضعاف آن گوارا نباشد هر گاه وعده شود يا از وعده پس افتد.

6668 قد نصح من وعظ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 475

بتحقيق كه نصيحت كرده كسى كه پند گفته، يعنى همين كه كسى پند گويد شرط نصيحت بجاى آورد هر چند پند شنو قبول آن نكند، قبول نكردن تقصير اوست.

6669 قد تيقّظ من اتّعظ. بتحقيق كه بيدار شده كسى كه پند پذيرفته، يعنى پند پذيرفتن سبب آگاهى مى‏شود.

6670 قد افلح التّقىّ الصّموت. بتحقيق كه رستگار شده پرهيزگار بسيار خاموش.

6671 قد يعذر المتحيّر المبهوت. گاهى معذور داشته مى‏شود حيران مبهوت. مراد به «مبهوت» نيز حيران است و تأكيدست و مراد اينست كه: گاه هست كه آدمى را حيرتى رو مى‏دهد كه در آن حيرانى خلاف آدابى يا تقصيرى كه بكند معذور داشته مى‏شود در آن، چنانكه اكثر مردم را مى‏شود در وقت سخن گفتن با پادشاهان يا داخل شدن در مجلس ايشان از براى كسى كه مكرّر نرفته باشد، و ممكن است كه مراد اين باشد كه در اصل آن حيرانى معذورست و ملامت كرده نمى‏شود بر آن.

6672 قد ضلّ من انخدع لدواعى الهوى. بتحقيق كه گمراه شده كسى كه فريب خورده از براى خواننده‏هاى هوى، يعنى از براى آنچه هوا و هوس مى‏خواند او را بآن و مى‏دارد بر طلب آن.

6673 قد اعتبر بالباقى من اعتبر بالماضى. بتحقيق كه عبرت گرفته بباقى كسى كه عبرت گرفته بگذشته، يعنى كسى كه عبرت گرفته باشد به آن چه گذشته و از آن استنباط كرده باشد آنچه را استنباط توان كرد از آنها، معلوم مى‏شود كه او را ديده بصيرتى باشد پس عبرت بگيرد نيز در آينده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 476

به آن چه عبرت توان گرفت و حال او هميشه بخير و صلاح باشد و از براى اشاره بيقين تحقق عبرت گرفتن او در آينده تعبير شده از آن بلفظ ماضى پس فرموده‏اند «بتحقق كه عبرت گرفته» و مراد اينست كه عبرت خواهد گرفت. و ممكن است كه غرض ازين مفهوم كلام باشد و اين كه از آينده كسى عبرت بگيرد كه از گذشته‏ها عبرت گرفته باشد و كسى كه از آنها عبرت نگرفته باشد او را ديده اعتبارى نباشد و از آينده‏ها نيز عبرت نخواهد گرفت و حال او هميشه فاسد و تباه باشد.

6674 قد وضحت محجّة الحقّ لطلّابها. بتحقيق كه واضح است شاهراه حقّ از براى طلب كنندگان آن، يعنى اگر كسى طلب راه حق كند واضح است آن از براى او و ظاهر مى‏شود از براى او بر وجهى كه او را اشتباهى نماند در آن، و كسى كه راه حق را نيابد البته خواهان و جوياى او نبوده.

6675 قد اسفرت السّاعة عن وجهها، و ظهرت العلامة لمتوسّمها. بتحقيق كه گشوده است قيامت از روى خود، و آشكار شده است علامت آن از براى كسى كه بفراست دريابد آنرا. مراد اينست كه قيامت نقاب از روى خود گشوده و نمايان شده و علامت آن آشكار شده از براى كسى كه تواند بفراست دريافت آنرا و غرض إخبارست بنزديك شدن آن و ظاهر شدن آثار آن بر كسى كه بفراست تواند دريافت آنها را مثل آن حضرت صلوات اللّه و سلامه عليه. و ممكن است كه مراد اين باشد كه اصل قيامت و اين كه بايد كه روزى باشد از براى جزاى أعمال گشوده نقاب خفا از روى خود و «ظاهر شده علامت آن» يعنى شاهد و دليل عقلى بر آن از براى كسى كه بفراست دريابد آنرا چنانكه حكما و متكلمين بدليل عقلى اثبات معاد كرده‏اند.

6676 قد انجابت السّرائر لاهل البصائر. بتحقيق كه گشوده شده است پوشيده‏ها از براى اهل بينائيها، يعنى اهل بصيرت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 477

أسرار بسيار از علوم و معارف بر ايشان گشوده مى‏شود، و ممكن است كه مراد اظهار اطلاع آن حضرت خود باشد بر اسرارى كه ديگران را راهى به آنها نباشد مگر ساير اوليا صلوات اللّه و سلامه عليهم أجمعين.

6677 قد احاط علم اللّه سبحانه بالبواطن، و احصى الظّواهر. بتحقيق كه فرو گرفته علم خداى سبحانه باطنها را و ضبط كرده ظاهرها را، يعنى ظاهر هر چيز را فرا گرفته و باطن آن را نيز فرو گرفته، و همه عيانست از براى آن.

6678 قد يكون اليأس ادراكا اذا كان الطّمع هلاكا. بتحقيق كه ميباشد نوميدى دريافتنى هر گاه بوده باشد طمع هلاكت، يعنى هر گاه طمع از اهل دنيا هلاكت باشد، يعنى هلاكت معنوى پس بتحقيق كه نوميد شدن از ايشان دريافتن مطلوب باشد كه آن سعادت و نيكبختى است، پس عاقل بايد كه خود را نوميد كند از ايشان، و ممكن است كه معنى اين باشد كه گاه هست كه نوميدى دريافتن مطلوب است و آن وقتى است كه طمع هلاكت باشد مثل طمع از اهل دنيا، يا اين كه بتحقيق كه ميباشد نوميدى دريافتن مطلوب هر گاه بوده باشد طمع يعنى آنچه را طمع آن باشد هلاكت و زيان و خسران، يا اين كه گاه هست كه ميباشد نوميدى دريافتن مطلوب و آن در وقتى است كه بوده باشد طمع هلاكت بهمان معنى، پس آدمى در هر جا كه نوميد شود پر از آن اندوهگين نشود گاه باشد كه خير او در آن باشد و حصول آن مطلوب از براى او هلاكت باشد.

6679 قد صرتم بعد الهجرة اعرابا، و بعد الموالاة احزابا. بتحقيق كه گرديديد شما بعد از هجرت اعراب و بعد از دوست شدن احزاب، مراد شكوه اكثر اصحاب خودست كه اطاعت آن حضرت نمى‏كردند و مراد اينست كه بتحقيق كه گرديديد شما بعد از اين كه هجرت كرديد از كفر باسلام باز بمنزله أعراب باديه نشين كه در كفر باقى بودند و هجرت نكردند بدار اسلام، و گرديديد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 478

بعد از اين كه دوستى كرديد با ما بمنزله أحزاب، يعنى آن طوايف و قبايل عرب كه اجتماع كردند بر جنگ با پيغمبر صلّى اللّه عليه و آله در روز خندق چنانكه حكايت آن مشهور و در كتب سير و تواريخ مسطورست.

6680 قد تورث اللّجاجة ما ليس للمرء اليه حاجة. گاه هست يا بسيارست كه در عقب مى‏آورد لجاجت آنچه را نبوده باشد مر آدمى يا مرد را بسوى آن حاجتى. مراد به «لجاجت» چنانكه مكرّر مذكور شد دشمنى كردن است يا ايستادگى نمودن بر باطل، و مراد مذمّت لجاجت است باين كه گاه هست يا بسيارست كه سبب اين شود كه آدمى يا مرد ارتكاب كند آنچه را حاجتى بآن نداشته باشد اگر آن لجاجت نمى‏بود از تعبها و زحمتها و زيانها و خسرانهاى صورى و معنوى.

6681 قد اوجب الدّهر شكره على من بلغ سؤله. بتحقيق كه واجب كرده روزگار شكر خود را بر كسى كه برسد بخواسته خود.

مراد مذمّت اهل روزگارست باين كه همين كه كسى از ايشان بمطلب خود رسيد البته شكر روزگار و مدح و ثناى آن ميكند و رعايت خوبى و بدى آن نمى‏كند بلكه هر چند داند كه بدترين روزگارهاست باز ستايش آن ميكند گوييا روزگار اين معنى را بر ايشان واجب و لازم كرده.

6682 قد يقظتم فتيقّظوا، و هديتم فاهتدوا. بتحقيق كه بيدار كرده شده‏ايد پس بيدار شويد، و راه نموده شده‏ايد پس راه بيابيد، يعنى آنچه بايد از براى آگاهى شما از تعليم دين و احكام و مواعظ و نصايح و مانند آنها بشما گفته‏ايم، پس بايد كه شما آگاه شويد به آنها، و راه راست در هر باب نموده‏ايم بشما، پس بايد كه بآن راه برويد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 479

6683 قد نصحتم فانتصحوا، و بصّرتم فابصروا، و ارشدتم فاسترشدوا. بتحقيق كه نصيحت كرده شده‏ايد پس قبول كنيد نصيحت را، و بينا كرده شده‏ايد پس ببينيد، و راه راست نموده شده‏ايد پس فرا گيريد آنرا، اين نيز مضمون فقره سابق است.

6684 قد دللتم ان استدللتم، و وعظتم ان اتعظتم، و نصحتم ان انتصحتم. بتحقيق كه راه نموده شده‏ايد اگر راه بجوئيد، و پند داده شده‏ايد اگر پند پذيريد، و نصيحت كرده شده‏ايد اگر قبول نصيحت كنيد، اين هم مضمون فقره‏هاى سابق است و مراد اينست كه: راه نموده‏ايم شما را آن قدر كه بس باشد اگر راه‏جو باشيد، و پند داده شده‏ايد آن قدر كه كافى باشد از براى آگاهى شما اگر پند پذيريد، و همچنين نصيحت كرده شده‏ايد بقدرى كه بس باشد اگر قبول نصيحت كنيد.

6685 قد لعمرى يهلك فى لهب الفتنة المؤمن، و يسلم فيها غير المسلم. بتحقيق قسم بعمر خودم كه هلاك مى‏شود در افروختن فتنه مؤمن، و سالم مى‏ماند در آن غير مسلم، قسم بعمر خوردن شايع بوده ميانه فصحاء عرب حتى اين كه در قرآن مجيد نيز واقع شده «لعمرك إنهم فى سكرتهم يعمهون» قسم بعمر تو اى محمد كه ايشان در مستى خود مى‏گردند حيران.

پوشيده نيست كه بنا بر آنچه در بعضى أحاديث وارد شده كه «حق تعالى قسم مى‏خورد از خلق خود به آن چه خواهد و نيست مر غير خدا را اين كه قسم بخورد مگر باو» بايد كه حمل شود اين بر تقدير صحت نسبت آن بآن حضرت صلوات اللّه و سلامه عليه بر اين كه مراد بآن قسم نيست بلكه مجرّد اجراء كلام بر وفق متعارف مردم از براى مجرّد تأكيد و تحقيق، يا اين كه حمل شود آن بر كراهت هر گاه مصلحتى در آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 480

نباشد، و حمل شود اين بر اين كه از براى بيان جواز و عدم حرمت آنست، يا از براى مصلحت ديگر، و مراد اينست كه در فتنه‏هاى عظيم كه در عالم رو مى‏دهد غالب اينست كه ضرر آنها بمؤمنان مى‏رسد باعتبار كمى ايشان و ضعف حال اكثر ايشان، و اين كه ستم مى‏كشند و خود در عوض آن ستم بر ديگرى نمى‏كنند، و «غير مؤمن در آن سالم مى‏ماند» باعتبار كثرت و قوّت ايشان، و اين كه اگر بر ايشان ستمى برود ايشان نيز بتلافى آن ستم بر ديگران ميكنند بلكه ايشان غنيمت مى‏شمارند آنها را و دست بر مى‏آرند و هر نحو ظلم و ستمى كه توانند ميكنند پس مراد به «مسلم» همان مؤمن است، يعنى آنكه تصديق بدين حق كرده باشد و اطاعت آن كند. و ممكن است كه مراد خصوص فتنه باشد كه آن حضرت صلوات اللّه و سلامه عليه قبل ازين كلام خبر از آن داده باشند و ضرر آن در واقع مخصوص مؤمنان باشد يا بعضى بلاها باشد كه نازل شود از براى پاك كردن مردم از گناه و مخصوص مؤمنان باشد كه پاك توانند شد از گناه و بغير مؤمن آسيبى از آنها نرسد باعتبار اين كه آنها پاك نتوانند شد چنانكه در بعضى وباها و طاعونها نقل كرده‏اند كه مخصوص مؤمنان بوده و بغير ايشان نمى‏رسيده و اللّه تعالى يعلم.

6686 قد غاب عن قلوبكم ذكر الآجال، و حضرتكم كواذب الآمال. بتحقيق كه پنهان شده از دلهاى شما ياد مرگ‏ها، و حاضر شده شما را دروغگوهاى اميدها. مراد اينست كه در فكر مرگ نيستند و تهيه آن نمى‏گيريد و همين در فكر اميدهاييد كه دروغ مى‏گويند و بعمل نمى‏آيند و سعى مى‏كنيد از براى آنها.

6687 قد ذهب من قلوبكم صدق الاجل، و غلبكم غرور الامل. بتحقيق كه رفته است از دلهاى شما راستى مرگ، و غلبه كرده بر شما فريب اميد، خطاب بجمعى از أصحاب خود بوده كه در فكر تهيه مرگ نبوده‏اند، و مشغول سعى از براى اميدها بوده‏اند، و مراد اينست كه: رفته است از دلهاى شما ياد مرگ‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 481

كه راست است و البته واقع خواهد شد، يار است بودن آن و اين كه البته واقع خواهد شد و اينست كه در تهيه آن نيستند، و غلبه كرده بر شما وعده دروغ اميد و فريب آن، و اينست كه هميشه مشغوليد بسعى از براى آن.

6688 قد ذهب منكم الذاكرون و المتذكّرون، و بقى النّاسون و المتناسون. بتحقيق كه رفته است از شما ياد دارندگان و بياد آورندگان، و باقى مانده فراموشكاران و خود را بفراموشى اندازندگان. خطاب باصحاب خودست باين كه خوبان شما رفته‏اند و بدان شما مانده‏اند، و مراد به «ياد دارندگان» آنانند كه همواره در ياد حق تعالى‏اند يا در ياد مرگند و به «ياد آورندگان» آنان كه گاهى غافل شوند و باز بيادآورند، و به «فراموشكاران» آنها كه در ياد آن نيستند و به «فراموشى- اندازندگان» آنان كه در ياد آن هستند امّا چون مقتضاى آنرا از اطاعت و فرمانبردارى يا تهيه مرگ بعمل نمى‏آورند گويا خود را بفراموشى انداخته‏اند.

6689 قد قادتكم ازمّة الحين، و استغلقت على قلوبكم اقفال الرّين. بتحقيق كه كشيدست شما را عنانهاى هلاكت، و بسته شده بر دلهاى شما قفلهاى چركنى. مراد مذمّت أصحاب خودست بنافرمانى و گنهكارى چنانكه گويا كشيده است ايشان را عنانهاى هلاكت يعنى عنانها كه هلاكت ايشان را كرده و به آنها مى‏كشد ايشان را بجانب خود، و مراد به «چركنى» چركنى و زنگ گناهانست كه فرو گرفته دلهاى ايشان را و بمنزله قفلها شده بر آنها كه مانع شود از داخل شدن پند و موعظه در آنها.

6690 قد تصافيتم على حبّ العاجل و رفض الآجل. بتحقيق كه دوست صاف شده‏ايد با يكديگر بر دوستى دنيا و ترك آخرت. مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 482

مذمّت أصحاب خودست باين كه همه با يكديگر دوست صاف شده‏ايد بر سر دوستى دنيا و ترك آخرت.

6691 قد طلع طالع و لمع لامع و لاح لائح و اعتدل مائل. بتحقيق كه طلوع كرد طلوع كننده، و درخشيد درخشنده، و هويدا شد هويدا شونده، و راست شد كجى. ظاهر اينست كه اين كلامى باشد كه فرموده باشند در ابتداى نصب آن حضرت صلوات اللّه و سلامه عليه بخلافت ظاهرى، و مراد به «طلوع كننده» و «درخشنده» و «هويدا شونده» آن حضرت خود باشد يا خلافت او، يا بأوّل يكى از آنها و بدوّم و سيّم حق و عدل، و مراد به «كجى كه راست شده» دين باشد كه كج شده بود و براستى گرائيد، يا همان خلافت باشد كه كج شده بود و ميل بديگران كرده بود و بعد از آن راست شد و بجاى خود قرار گرفت.

6692 قد صار دين احدكم لعقة على لسانه صنيع من فرغ من عمله و احرز رضى سيّده. بتحقيق كه گرديده دين احدى از شما لعقه بر زبان او مانند كار كسى كه فارغ شده باشد از عمل خود، و جمع كرده باشد خشنودى خداوند خود را. «لعقه» بضمّ لام و سكون عين و فتح قاف آن چيزى را گويند كه به ملعقه يعنى كمچه فرا گيرند و مراد اينست كه گرديده دين احدى از شما يعنى هر يك از شما يا بعضى از شما و تعيين نفرموده باشند ايشان را تا اين كه پر رسوا نشوند يا اين كه همه بفكر افتند و در اصلاح دين خود كوشند، «لعقه» يعنى قليل و ضعيف بقدر آنچه بملعقه فرا گيرند و اين از قبيل تشبيه معقول است بمحسوس «بر زبان او» يعنى آن هم بر زبان است و بدل و جوارح سرايت نكرده «مانند كسى» يعنى قليل دينى از شما مانده بر زبان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 483

و عملى با آن نيست «مانند كسى كه فارغ شده باشد از عمل خود و خشنود گردانيده باشد خداوند خود را» و ديگر تكليفى بر او نمانده باشد پس چنانكه او ديگر بعملى نمى‏پردازد شما نيز نمى‏پردازيد پس گويا خود را چنان مى‏دانيد و گمان داريد كه فارغ شده‏ايد از عمل و جمع كرده‏ايد خشنودى پروردگار خود را.

6693 قد يكذب الرّجل على نفسه عند شدّة البلاء بمالم يفعله. گاه هست يا بسيارست كه دروغ مى‏گويد مرد بر نفس خود نزد سختى بلا به آن چه نكرده باشد آنرا، مراد مثل اقرارهاى دروغ است كه مردم بر نفس خود ميكنند از براى خلاصى از كتك يا شكنجه يا از ترس آنها، و غرض بى‏اعتبارى چنين اقرارهاست.

6694 قد أمرّ من الدّنيا ما كان حلوا، و كدر منها ما كان صفوا. بتحقيق كه تلخ شده از دنيا آنچه بود شيرين، و تيره شده از آن آنچه بود صاف مراد يا اخبار از خصوص آن زمانست، يا از آن زمان و بعد از آن نيز كه آخر الزّمان است و بمنزله درد دنياست كه باقى مانده.

و فرموده است آن حضرت عليه السّلام در وصف منافقان يعنى جمعى از اصحاب خود كه باطن ايشان با ظاهر موافق نبوده.

6695 قد اعدّوا لكلّ حقّ باطلا، و لكلّ قائم مائلا، و لكلّ حىّ قاتلا، و لكلّ باب مفتاحا، و لكلّ ليل صباحا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 484

بتحقيق كه آماده كرده‏اند از براى هر حقى باطلى، و از براى هر راستى كجى، و از براى هر زنده كشنده، و از براى هر درى كليدى، و از براى هر شبى صباحى.

مراد بيان قوّت حيله‏ها و تدبيرهاى ايشانست حتى اين كه آماده كرده‏اند در برابر هر حقى باطلى، و بازاى هر كجى راستى، مثل اين كه چنانكه مؤمنان امام حقى دارند ايشان نيز امام باطلى قرار داده‏اند، و بازاى احكام شرعيه حقه كه مؤمنان دارند ايشان نيز احكام باطله قرار داده‏اند تا اين كه امر بر مردم مشتبه شود و ندانند كه كدام يك حق است، و «از براى هر زنده كشنده» يعنى آماده كرده‏اند و پيدا كرده‏اند از براى هر مؤمنى كه زنده حقيقى همين اوست كسى را يا چيزى را كه كشنده او و دفع كننده او تواند بود، و «از براى هر درى كليدى» يعنى از براى هر درى كه بر روى ايشان بسته شود چاره كرده‏اند كليدى كه بگشايد آن را از مكرها و حليه‏ها، و «از براى هر شبى صباحى» يعنى از براى هر مصيبتى و امرى كه تيره گرداند حال ايشان را فكر كرده‏اند چاره كه گشايش دهد آن را و زايل كند در ظاهر تاريكى را از ايشان و بدل شود شب ايشان بروز در نظر جمعى كه چندان بصيرتى نداشته باشند.


جلد 4 - بخش 20

6696 قد تزيّنت الدّنيا بغرورها، و غرّت بزينتها. بتحقيق كه آراسته شده است دنيا بفريب خود، و فريب داده است بآرايش خود.

«آراسته شدن دنيا و زينت يافتن آن بفريب آن» باعتبار اينست كه آراستگى و زينت آن بمال و جاه و اولاد و مانند آنهاست كه بالفعل باشد يا باميد و وعده آنهاست و بالفعل آنها همه باطل و زايل است و فريب مى‏دهند آدمى را و مشغول مى‏سازند از آخرت كه پاينده و باقى است و اميد و وعده آنها اكثر دروغ مى‏شود و اگر راست شود باطل و زايل است چنانكه مذكور شد، و «فريب داده است بآرايش خود» يعنى فريب دادن آن از راه همان زينتهاست كه دارد و از راه ديگر فريب نمى‏تواند داد پس اگر كسى از سر آن زينتهاى باطل بگذرد ديگر او را فريب نمى‏تواند داد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 485

6697 قد اشرفت السّاعة بزلازلها، و اناخت بكلاكلها. بتحقيق كه مشرف شده است قيامت بازلازل آن، و خوابانيده كلاكل خود را.

يعنى مشرف شده بر وقوع و بر لب آن رسيده و مراد نزديك شدن وقوع آنست، يا اشاره است بجزم بوقوع آن و اين كه بزودى خواهد رسيد، چه مدّت متناهى هر چه باشد بزودى تمام شود و مراد به «زلازل آن» جنبشها و حركتهاست كه در آن واقع شود بپاشيدن زمينها و آسمانها از يكديگر يا بلاها كه در آن واقع خواهد شد، و «خوابانيده كلاكل خود را» كلكل بمعنى سينه است و كلاكل جمع آن، و مراد به «خوابانيدن سينه‏هاى خود» اينست كه شتران مرگ و فنا را كه از براى هر كس و هر چيز آماده كرده آنها را بر در خانه‏هاى آنها خوابانيده و سينه‏هاى آنها را بر زمين گذاشته چنانكه در وقت خوابانيدن شتر مى‏شود و مراد اينست كه نزديك شده كه چنين شود يا بزودى چنين خواهد شد هر چند بعد از مدّتى مديد باشد.

6698 قد امهلوا فى طلب المخرج، و هدوا سبيل المنهج. بتحقيق كه مهلت داده شده‏اند در طلب كردن بدر شد، و راه نموده شده‏اند راه راه آشكار را، يعنى مردم مهلت داده شده‏اند و «راه راه آشكار را» يعنى مردم مهلت داده شده‏اند و حق تعالى از روى تفضل مهلت داده ايشان را در اين كه طلب بدرشد كنند از گناهان كه كرده باشند باين كه توبه كنند و از وبال و نكال آنها رستگار گردند پس كسى كه با وجود اين اهمال كند و طلب آن نكند از كمال شقاوت و بدبختى اوست، و «هدايت بچيزى» بمعنى راه نمودن به آنست يا رسانيدن بآن، و چون اينجا تعلق براه گرفته نه بمطلوب، ظاهر اينست كه بمعنى رسانيدن باشد يا بمعنى نمودن بحذف قيد راه و معنى اين باشه كه نموده شده‏اند يا رسانيده شده‏اند راه راه آشكار را يعنى راهى كه راه آشكار است يعنى راه حق را كه آشكارست از براى كسى كه طلب آن كند و اشتباهى در آن نيست. و ممكن است كه مراد به «راه آشكار» اصل دين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 486

باشد كه راهيست آشكار بسوى رضا و خشنودى حق تعالى، و اضافه «راه» بآن اضافه لا مى‏باشد يعنى نموده شده‏اند يا رسانيده شده‏اند راه دين را. و ممكن است كه مراد به «راه آشكار» اصل دين باشد و اضافه راه بآن اضافه بيانى باشد و «هدايت» بمعنى راه نمودن باشد و معنى اين باشد كه: راه نموده شده‏اند راهى را كه دين است يعنى راه آن راه بايشان نموده شده، و بر هر تقدير مراد اينست كه: همه مردم نموده شده‏اند راه حق را، يا رسانيده شده‏اند بآن و آنچه در هدايت ايشان در كار بوده از جانب حق تعالى بعمل آمده نهايت بعضى تقصير كرده‏اند باين كه اختيار نكرده‏اند آن راهى را كه نموده شده‏اند، يا نرفته‏اند بآن راهى كه رسانيده شده‏اند بآن.

6699 قد شخصوا عن مستقرّ الاجداث، و صاروا الى مقام الحساب، و اقيمت عليهم الحجج. بتحقيق كه رفته‏اند از قرارگاه قبرها، و گرديده‏اند بسوى جايگاه حساب، و بر پاى داشته شده بر ايشان حجتها. مراد اينست كه مردم بزودى خواهند رفت از قرارگاه قبرها، و خواهند گرديد بسوى جايگاه حساب، و بر پاى داشته خواهد شد بر ايشان حجتها در باب آنچه كرده‏اند يعنى ثابت خواهد شد بر ايشان اين كه كرده‏اند آنها را بحجتها مثل شهادت انبيا و اوصيا عليهم السلام و گواهى اعضا، و تعبير از اينها بلفظ ماضى از براى دلالت بر تيقن وقوع آنهاست و غرض اينست كه در وقوع اينها شكى نيست و بزودى واقع خواهد شد پس در فكر آنها بايد بود و تهيه آنها را بايد گرفت.

6700 قد سمّى اللّه سبحانه آثاركم، و علم اعمالكم، و كتب آجالكم. بتحقيق كه ناميده است خداى سبحانه أثرهاى شما را، و دانسته است عملهاى شما را، و نوشته است أجلهاى شما را. مراد بيان عموم علم حق تعالى است و مراد به «اثرها» نشانها و علامتهاى ايشان است، يا افعال و اعمال ايشان. و مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 487

به «ناميدن آنها» اينست كه همه آنها بنام و نشان در لوح علم او ثبت است، و يا در ألواح كتاب قضا و قدر نوشته شده، و «دانسته است عملهاى شما را» بنا بر بعض احتمالات تأكيدست و بنا بر بعضى تأسيس چنانكه پوشيده نيست. و مراد به «أجلها» مدّت زندگانى هر يك است يا وقت مرگ هر يك، و مراد به «نوشتن آنها» علم به آنها و تقدير آنهاست يا نوشتن آنها در لوحى.

6701 قد خاضوا بحار الفتن، و اخذوا بالبدع دون السّنن، و توغّلوا الجهل، و اطّرحوا العلم. بتحقيق كه فرو رفته‏اند درياهاى فتنه‏ها را، و فرا گرفته‏اند بدعتها را نه سنتها را، و پنهان شده‏اند در جهل، و دور كرده‏اند علم را، مراد مذمّت أكثر مردم زمان است كه چنين بوده‏اند و مراد به «بدعت» طريقه و حكميست كه نو پديد آمده باشد بر خلاف شرع أقدس مانند أكثر طريقه‏ها و أحكام كه خلفاى جور قرار دادند و به «سنت» طريقه و حكمى كه در شرع اقدس مقرّر شده باشد.

و فرموده است آن حضرت عليه السّلام در باره كسى كه مذمّت فرموده او را:

6702 قد خرقت الشّهوات عقله، و اماتت قلبه، و ولّهت عليها نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 488

بتحقيق كه دريده است خواهشها عقل او را، و ميرانيده‏اند دل او را، و شيفته كرده‏اند بر آنها نفس او را. مراد به «دريدن خواهشها» يعنى خواهشهاى پوچ دنيوى عقل او را» اينست كه عقل او را فاسد و باطل كرده‏اند مانند جامه كه بدرند و پاره پاره كنند، و اين از قبيل تشبيه معقول است بمحسوس، و مراد به «شيفته شدن نفس او بر آنها » اينست كه واله و حيران آن خواهشها شده و همواره مشغول آنهاست و نمى‏پردازد به آن چه كار او آيد از امور آخرت.

و فرموده آن حضرت عليه السّلام در باره كسى كه ستايش كرده بر او.

6703 قد احيا عقله، و امات شهوته، و اطاع ربّه، و عصى نفسه. بتحقيق كه زنده كرده عقل خود را، و ميرانيده خواهش خود را، و فرمانبردارى كرده پروردگار خود را، و نافرمانى كرده نفس خود را.

6704 قد اصبحنا فى زمان عنود، و دهر كنود، يعدّ فيه المحسن مسيئا، و يزداد الظّالم فيه عتوّا. بتحقيق كه گرديده‏ايم و در آمده‏ايم در روزگارى عنود و زمانى كنود، كه شمرده مى‏شود در آن نيكوكار گنهكار، و زياد ميكند ستمكار در آن تكبر و در گذشتن از حدّ را.

«عنود» بفتح عين كسى را گويند كه مخالفت كند و فرمان نبرد و مخالفت حق كند دانسته، و «كنود» بفتح كاف كسى را گويند كه كفران نعمت و انكار آن كند، يا هر بى‏خيرى را، و وصف روزگار به آنها بر سبيل مجاز عقلى است و مراد وصف اهل آنست به آنها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 489

و فرموده است آن حضرت عليه السّلام در وصف رسول خدا رحمت كناد خدا بر او و آل او.

6705 قد حقّر الدّنيا و اهون بها و هوّنها، و علم انّ اللّه زواها عنه اختيارا، و بسطها لغيره اختيارا. بتحقيق كه كوچك شمرده است دنيا را و خرد دانسته آن را، و سبك گردانيده آن را، و دانسته اين را كه خدا گردانيده دنيا را از او از روى اختيار، و پهن گردانيده آن را از براى غير او از براى آزمايش، يعنى دانسته اين را كه خداى عزّ و جلّ دنيا را كه نداده باو از روى اختيار و برگزيدن اين معنى است از براى او، و جهت اين كه آن را بهتر مى‏دانسته از براى او و از براى بلندى مرتبه او در آخرت نه اين كه او را شايسته آن نمى‏دانسته، يا اين كه آن از روى اختيار آن حضرت خود بوده آنرا بعد از اين كه حق تعالى او را مخير فرموده چنانكه در بعضى أحاديث وارد شده.

و «پهن گردانيده آن را از براى غير او از براى آزمايش» يعنى دانسته اين را كه دنيا را از براى هر كه پهن كرده غير او از راه بلندى مرتبه او و ترجيح او بر آن حضرت نبوده بلكه از براى آزمايش اوست و اين كه ظاهر شود كه او وفاى بشكر آن و اداى حقوق آن ميكند تا مستحقّ ثواب شود، يا نمى‏كند تا مستحقّ عقاب گردد، و غرض از آزمايش حق تعالى چنانكه مكرّر مذكور شد ظاهر شدن أمرست بر مردم تا اين كه ايشان را حجتى نباشد و اگر نه حق تعالى عالم بذات و حال‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 490

هر كس باشد و حاجتى او را بآزمايش نباشد.

6706 قد تواخى النّاس على الفجور، و تهاجرو على الدّين، و تحاببوا على الكذب، و تباغضوا على الصّدق. بتحقيق كه برادر يكديگر شده‏اند مردم بر گنهكارى، و دورى گزيده‏ايد از يكديگر بر ديندارى، و دوست گرديده‏اند با يكديگر بر دروغ، و دشمن شده‏اند بر راستى. مراد مذمّت أكثر مردم آن زمان است و اين كه بر سر فسق و فجور با يكديگر برادر و مهربان شوند، و بر سر دين از هم دورى كنند يعنى كسى كه خواهد كه ديندارى كند از او دورى كنند، و همچنين بر دروغ با يكديگر دوستى كنند و بر راستى دشمنى كنند.

6707 قد ظهر اهل الشّرّ، و بطن اهل الخير، و فاض الكذب، و غاض الصّدق. بتحقيق كه ظاهر شده است اهل شرّ، و پنهان شده‏اند اهل خير، و بسيار شده دروغ، و كم شده است راست، اين نيز مذمّت آن زمان و مردم آنست.

6708 قد اوجب الايمان على معتقده اقامة سنن الاسلام و الفرض. بتحقيق كه واجب كرده ايمان بر اعتقاد كننده آن بر پاى داشتن طريقه‏هاى مسلمانى و غرض را، يعنى كسى كه اعتقاد ايمان داشته باشد البته ايمان او لازم مى‏سازد بر او بر پاى داشتن طريقه‏هاى اسلام و فرايض آن را، پس كسى كه آنها را بر پاى ندارد نشان اينست كه اعتقاد ايمان ندارد يا سست است اعتقاد او، و ممكن است كه مراد همين باشد كه بر كسى كه اعتقاد ايمان داشته باشد لازم است بر پاى- داشتن آنها، و اگر نه ايمان او چندان بكار او نيايد و مراد به «اسلام» و «ايمان» هر دو يكيست يعنى دين اسلام يا خصوص دين حقّ از جمله اديان آن، و مراد به «طريقه‏هاى اسلام» همه فرايض يعنى واجبهاى آنست و ذكر «فرض» بعد از آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 491

تأكيدست. و ممكن است كه مراد به آنها واجبات عمده باشد كه شعار اسلام است مانند نماز و روزه و حجّ و ذكر «فرض» بعد از آن تعميم بعد از تخصيص باشد تا شامل همه فرايض واجبها شود و بر هر تقدير بلفظ مفرد آوردن آن نه جمع از براى رعايت سجع فقره بعد است، و ممكن است كه «سنن» نيز مفرد باشد بمعنى طريقه اسلام موافق فرض نهايت مراد همه طريقه‏ها باشد چنانكه مراد بفرض همه فرايض است و سنن هر گاه مفرد باشد بفتح سين و ضمّ آن و كسر آن و فتح نون و ضمّ آن همه مى‏توان خواند و هر گاه جمع باشد بضمّ سين است و فتح نون.

6709 قد استدار الزّمان كهيئته يوم خلق السّماوات و الارض . بتحقيق كه بر گرديده روزگار مانند هيئت آن در روزى كه آفريده خدا آسمانها و زمين را. نقل اين كلام معجز نظام از آن حضرت صلّى اللّه عليه و آله در كتاب ديگر بنظر نرسيده بلكه آن روايت شده از حضرت رسالت پناهى صلّى اللّه عليه و آله كه فرموده‏اند در حجة الوداع و بيان آن اينست كه مشركان نسى‏ء مى‏كردند يعنى پس مى‏انداختند ذى حجه را در هر دو سال بماه ديگر و حجّ مى‏كردند در هر ماهى دو سال پس حجّ كردند در ذى حجه دو سال و در محرّم دو سال و همچنين در هر ماهى تا اين كه واقع شد حجه كه پيش از حجة الوداع بود در ذيقعده و افتاد حجة الوداع بذيحجه پس آن حضرت صلّى اللّه عليه و آله خطبه فرمودند مشتمل برين كلام و مراد اين بود كه: درين سال برگشت ذى حجه بوضع و هيئت خود كه در ابتداى خلق عالم داشت و همچنين هر ماهى و باطل شد نسى‏ء كه ايشان مى‏كردند و اگر نسبت آن بآن حضرت عليه السّلام صحيح باشد چنانكه درين كتاب نقل شده ممكن است كه آن حضرت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 492

عليه السّلام نيز اين را فرموده باشند در وقتى كه نصب شده بودند از براى خلافت ظاهرى و مراد اين باشد كه حالا برگشت روزگار بر هيئت و وضعى كه داشت در روزى كه خلق آسمانها و زمين شد يعنى در آن روز خلافت من مقرّر شده بود و چندى روزگار خيانت كرد در آن و از آن هيئت افتاد تا حال كه ديگر برگشت و چندى روزگار خيانت كرد در آن و از آن هيئت افتاد تا حال كه ديگر برگشت بر همان هيئت. و ممكن است كه مراد اخبار ازين باشد كه أوضاع كواكب در آن وقت موافق باشد با أوضاع آنها در روزى كه خلق آسمانها و زمين شده و اللّه تعالى يعلم.

6710 قد كثر القبيح حتّى قلّ الحياء منه. بتحقيق كه بسيار شده است قبيح بمرتبه كه كم شده شرم از آن.

6711 قد كثر الكذب حتّى قلّ من يوثق به. بتحقيق كه بسيار شده دروغ بمرتبه كه كم شده كسى كه اعتماد كرده شود باو.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 493

حرف قاف بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف قاف بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد مانند فصل سابق كه همه فقرات مصدّر بلفظ «قد» بود. فرموده است آن حضرت عليه السّلام:

6712 قرنت الحكمة بالعصمة. همراه كرده شده است حكمت با عصمت، مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست درست است، و مراد به «عصمت» نگاهداريست از گناهان، و مراد اينست كه صاحب حكمت البته خود را از گناهان نگاهدارد و مرتكب آنها نشود.

6713 قرنت الهيبة بالخيبة. همراه كرده شده هيبت با خيبت، «هيبت» بمعنى ترس است، و «خيبت» بمعنى نوميدى، و مراد اينست كه كسى كه ترسد از كسى نوميد مى‏گردد از او، يا كسى كه مردم ترسند از او نوميد مى‏گردند ازو، پس كسى كه بايد مردم ازو اميدوار باشند تا اين كه بگروند باو و مطيع و منقاد او باشند مانند پادشاهان بايد كه هيبت زياد بر خود قرار ندهند و اگر نه مردم نوميد گردند از او ورم كنند و اعانت و يارى او نكنند بلكه بفكر دفع او افتند.

6714 قرن الحياء بالحرمان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 494

همراه كرده شده شرم با محرومى. مراد اينست كه صاحب حيا و شرم باعتبار شرمى كه دارد چون اظهار احوال خود و بعضى تلاشها نمى‏تواند كرد غالب اينست كه محروم مى‏گردد از خيرات و مبرّات كه داده شود پس كسى كه عطاى آنها كند خوب است كه متفحص چنين مردم باشد و ايشان را ترجيح دهد بر ديگران.

6715 قرن الاجتهاد بالوجدان. همراه كرده شده جدّ و جهد با دريافتن، مراد اينست كه غالب اينست كه كسى كه در مطلبى جدّ و جهد كند آخر دريابد آنرا چنانكه مشهورست كه: من قرع بابا و لجّ و لج، يعنى هر كه بكوبد درى را و لجاجت كند داخل شود .

6716 قرن الاكثار بالملل. همراه كرده شده پرگوئى با ملالت، يعنى غالب اينست كه سبب ملالت شنوندگان مى‏شود.

6717 قرن الطّمع بالذّلّ. همراه كرده شده طمع با خوارى.

6718 قرن القنوع بالغناء. همراه كرده شده قنوع با توانگرى، مراد به «قنوع» بضمّ قاف راضى شدن بنصيب و بهره خودست از دنيا، و همراه بودن آن با توانگرى باعتبار اينست كه كسى كه راضى شد بآن طلب زياد بر آن نمى‏كند و بى‏نياز مى‏گردد از ديگران و اين حقيقت توانگريست. و ممكن است نيز كه قنوع بالخاصية سبب توانگرى ظاهرى نيز گردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 495

6719 قرن الحرص بالعناء. همراه كرده شده حرص با تعب و زحمت، و اين ظاهرست.

6720 قرن الورع بالتّقى. همراه كرده شده ترس با پرهيزگارى، يعنى هر كه را ترس از خدا باشد پرهيزگارى و اجتناب از نافرمانى او باشد، و هر كه را پرهيزگارى نباشد اين نشان اينست كه ترس از خدا ندارد.

6721 قرنت المحنة بحبّ الدّنيا. همراه كرده شده محنت با دوستى دنيا، يعنى دوستى دنيا بى‏رنج و محنت در دنيا نباشد قطع نظر از آخرت.

6722 قلّما تصدق الآمال. كم است كه راست گويد اميدها، يعنى راست شود و بعمل آيد پس فريب آنها نبايد خورد.

6723 قلّما يعود الادبار اقبالا. كم است كه بر گردد ادبار اقبال، يعنى اين كه دولتى يا نعمتى كه پشت گرداند باز رو آورد و بر گردد، پس بايد كه آدمى كمال اهتمام كند در اين كه كارى نكند كه باعث ادبار دولت و نعمت او گردد زيرا كه بعد از ادبار آن كم است كه آن باز اقبال كند.

6724 قلّما ينصف اللّسان فى نشر قبيح او احسان. كم است كه عدل كند زبان در پراكنده كردن قبيحى يا احسانى. مراد اينست كه كم است كه زبان در مذمّت كسى و وصف او بقبيحى يا مدح كسى و وصف او بنيكوئى عدالت كند و افراط نكند و زياده از آنچه در او باشد نگويد پس بايد كه حذر كرد از آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 496

و اهتمام داشت در اجتناب از آن.

6725 قلّما تدوم مودّة الملوك و الخّوان . كم است كه پاينده بماند دوستى پادشاهان و خيانت كننده. «پاينده نماندن دوستى پادشاهان» ظاهرست، چه اندك أمر ناملايمى كه از كسى صادر شود عمدا يا سهوا در نظر ايشان بسيار عظيم نمايد و باعث زوال دوستى ايشان گردد، و «پاينده نماندن دوستى خيانت كننده» باعتبار اينست كه كسى كه خيانت كننده باشد و در أموال خيانت كند پس در حقوق دوستى بطريق أولى خيانت كند پس از براى اندك جلب نفعى يا دفع ضررى دوستى او زايل شود بلكه بدشمنى مبدّل گردد، و ديگر اين كه با هر كه خيانت كند از او خايف گردد و ترسد كه مبادا او بر آن مطلع گردد پس خواهان دفع آن گردد چه جاى اين كه او را دوست دارد.

6726 قلّما يصيب رأى العجول. كم است كه درست باشد رأى شتاب كننده، مراد تحريص بر فكر و تأمّل است در كارها و اين كه بى‏فكر شتاب در آنها نبايد كرد، زيرا كه كم است كه رأى شتاب كننده درست باشد.

6727 قلّما تدوم خلّة الملول. كم است كه پاينده ماند دوستى ملول، يعنى كسى كه ملول و آزرده شود از كسى، پس آدمى بايد كه دوستى كسى را كه خواهد او را ملول و آزرده نكند زيرا كه كم است كه با وجود آن دوستى او بماند، و در بعضى نسخه‏ها «الملوك» بكاف است نه بلام و بنا بر اين ترجمه اين است كه: كم است كه پاينده ماند دوستى پادشاهان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 497

چنانكه در فقره سابق مذكور شد و بنا بر اين فقره خواهد بود عليحده و أخت فقره سابق نباشد.

6728 قليل يدوم خير من كثير ينقطع. اندكى كه دائمى باشد بهترست از بسيارى كه بريده شود. مراد تحريص أمراء و حكام است باين كه راضى شدن باندكى و دائمى بودن آن با بقاى دولت بهترست از اين كه بسيارى بظلم و تعدّى كسب شود و در اندك وقتى بسبب آن بنكبت عزل مبتلا شوند و آن بالكليه از ايشان بريده شود.

6729 قليل الطّمع يفسد كثير الورع. اندك طمع فاسد مى‏گرداند بسيار پرهيزگارى را، مراد اينست كه كسى كه اندك طمعى داشته باشد غالب اينست كه آن باعث اين مى‏شود كه بسيار پرهيزگارى از او فوت شود و مرتكب حرام بسيارى شود پس راه طمع هر چند اندك باشد بخود نبايد داد، و يا اين كه هر چند كسى پرهيزگارى بسيارى داشته باشد هر گاه اندك طمعى داشته باشد آن طمع او فضيلت پرهيزگارى او را فاسد كند و او را بسبب آن پرهيزگارى شرفى و بلندى مرتبه حاصل نشود.

6730 قتل الحرص راكبه. كشته است حرص سوار خود را، يعنى هلاك گرداند كسى را كه صاحب ان باشد.

6731 قتل القنوط صاحبه. كشته است نوميدى صاحب آنرا، يعنى نوميدى از درگاه حق تعالى سبب هلاكت صاحب آن مى‏شود هر چند آدمى گنهكار باشد باز بايد كه اميد رحمت حق تعالى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 498

داشته باشد كه نوميدى از رحمت او بدترين گناهان است چنانكه در أحاديث بسيار وارد شده.

6732 قطيعة الاحمق حزم. بريدن از أحمق يعنى كم عقل دور انديشى است زيرا كه مصاحبت و اختلاط با احمق كم است كه سبب زيان و خسرانى نشود.

6733 قطيعة الفاجر غنم. بريدن از فاسق غنيمتى است، زيرا كه مصاحبت او كم است كه باعث سرايت حال او در اين كس نيز فى الجمله نگردد و قطع نظر از آن نيز بريدن از او و ترك مصاحبت او بسبب فسق او از افراد أمر بمعروف و نهى از منكرست و از آن راه باعث أجر و ثواب باشد.

6734 قليل الادب خير من كثير النسب. اندك أدب بهترست از بسيار نسب، يعنى بزرگى أصل و نژاد، زيرا كه ادب هر قدر كه باشد باعث افزونى مرتبه صاحب آن بآن قدر مى‏شود بخلاف بزرگى اصل و نژاد كه باعث افزونى مرتبه از براى اين كس نشود تا خود كسب فضيلت نكند بلكه هر گاه خود كسب فضيلتى نكند آن باعث عيب و عار او گردد كه با آن اصل و نژاد عارى باشد از فضايل.

6735 قليل الحقّ يدفع كثير الباطل كما انّ القليل من النّار يحرق كثير الحطب. اندك حق دفع ميكند بسيار باطل را چنانكه اندكى از آتش مى‏سوزاند بسيار هيمه را، مراد تقويت أصحاب خودست و دلير نمودن ايشان باين كه قليلى از ايشان چون بر حقّ‏اند بسيارى از اهل باطل را دفع توانند كرد، يا اين كه در هر كس قليلى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 499

از حقّ كه باشد بسيارى از باطل را از او دفع كند و زايل نمايد.

6736 قليل لك خير من كثير لغيرك. اندكى از براى تو بهترست از بسيارى از براى غير تو، يعنى اندك مالى كه از براى خود صرف كنى بهترست از بسيارى كه جمع كنى و بگذارى از براى غير خود.

6737 قاتل هواك بعقلك تملك رشدك. جنگ كن با خواهش خود بعقل خود تا مالك شوى راه راست درست خود را.

6738 قليل من الاخوان من ينصف. اندكى اند از برادران آنان كه انصاف ورزند، يعنى با برادران خود بانصاف و عدل سلوك كنند و حيف و جورى نكنند.

6739 قليل من الاغنياء من يواسى و يسعف. اندكى‏اند از توانگران آنان كه مواسات كنند و اسعاف كنند. «مواسات» چنانكه مكرّر مذكور شد بمعنى مطلق جود و بخشش است يا جود و بخششى كه از قدر كفاف خود باشد نه از آنچه زايد بر آن باشد، يا بخشش چيزى با وجود احتياج خود بآن. و «اسعاف» بمعنى بر آوردن حاجت است.

6740 قليل تدوم عليه خير من كثير مملول. اندكى كه پاينده باشى بر آن بهترست از بسيارى ملالت داشته شده از آن، يعنى اندك عبادتى كه مداومت كنى بر آن بهترست از اين كه بسيار باشد و ملالت بهم رسانى از آن و سبب اين شود كه مداومت بر آن نكنى.

6741 قلّما تنجح حيلة العجول او تدوم مودّة الملول. كم است كه فيروزى يابد چاره شتاب كننده، يا دائمى ماند دوستى ملالت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 500

بهم رساننده، يعنى كم است كه كسى كه شتاب كند در كارها و بى‏تأمّل و تفكر كند چاره كه از براى خود بكند درست شود و بمطلب برسد پس در كارها شتاب نبايد كرد، و همچنين كم است كه كسى كه ملالت بهم رساند از كسى، دوستى او باقى بماند، پس دوستى را كه دوستى او را خواهند از خود ملول نبايد كرد و بعد ازين كه ملول شود اعتماد بر دوستى او نبايد كرد.

6742 قليل تحمد مغبّته خير من كثير تضرّ عاقبته. اندكى كه ستوده شود عاقبت آن بهترست از بسيارى كه ضرر كند انجام آن.

يعنى اندكى از دنيا كه عاقبت آن نيكو باشد بهترست از بسيارى كه عاقبت آن زيان داشته باشد بحسب آخرت يا دنيا يا هر دو.

6743 قدر الرّجل على قدر همّته، و عمله على قدر نيّته. قدر مرد بر اندازه همت اوست و عمل او بر اندازه نيت اوست، يعنى قدر و بلندى مرتبه مرد بر اندازه جود و سخاوت اوست يا همت او در هر باب، پس هر كه سخاوت او بيشتر باشد يا همت او بلندتر باشد و بمراتب پست در هر باب راضى نشود قدر و مرتبه او بلندتر باشد. و «عمل او بر اندازه نيت اوست» يعنى هر كه نيت و قصد او مرتبه بلندست عمل او هم فرا خور آنست و اگر بمرتبه پست راضى باشد عمل او هم بقدر آنست.

6744 قليل يفتقر اليه خير من كثير يستغنى عنه. اندكى كه حاجت باشد بآن بهترست از بسيارى كه بى‏نيازى باشد از آن، يعنى از دنيا همين اندكى باشد بقدر آنچه احتياج باشد بآن بهترست از اين كه بسيار باشد كه حاجتى نباشد بآن و در دنيا تعب حفظ و نگهدارى آن بايد كشيد و در آخرت زحمت حساب و كتاب آن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 501

6745 قليل يخفّ عليك عمله خير من كثير تستثقل حمله. اندكى كه سبك باشد بر تو عمل آن بهترست از بسيارى كه سنگين شمارى برداشتن آنرا، يعنى اندك عبادتى كه سبك باشد بر تو و از روى شوق و نشاط بكنى آن را بهترست از بسيارى كه سنگين باشد بر تو و با كراهت و ملالت بكنى آنرا، يا اندكى از دنيا كه آسان باشد بر تو كار فرمودن آن بهترست از بسيارى از آن كه سنگين باشد بر تو برداشتن آن و بتعب و زحمت اندازد ترا.

6746 قلّة الشّكر تزهّد فى اصطناع المعروف. كمى شكر بى‏رغبت مى‏گرداند در كردن احسان. مراد اينست كه مردم احسانى كه بكسى بكنند متوقّع شكر زيادى‏اند بر آن، پس هر گاه شكر آن كم بشود باعث بى‏رغبتى ايشان مى‏شود در احسان باو بلكه بديگران نيز كه مبادا ايشان نيز چنين باشند.

6747 قلّة الاكل من العفاف، و كثرته من الاسراف. كمى خوردن از عفاف است، و بسيارى آن از اسراف. «عفاف» بفتح فاء بمعنى باز ايستادن از حرامهاست، و پوشيده نيست كه زياد خوردن بمرتبه كه ضرر كند حرام است پس كمى آن كه بآن مرتبه نرسد از جمله عفاف است و يك جزء آن يا يك فرد آنست و اگر بمرتبه ضرر نرسد امّا بقدر سيرى باشد و باعث گرانى بدن شود و كسالت در طاعات و عبادات، مكروه باشد، و باعتبار اختلاف مراتب آن مراتب كراهت آن نيز مختلف باشد و از براى مبالغه در كراهت آن خصوصا بعضى مراتب آن يكى را كه بآن مرتبه نيز نرسد از جمله عفاف مى‏توان شمرد بلكه ممكن است كه عفاف حقيقت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 502

در ترك هر ناخوشى باشد خواه حرام و خواه مكروه و آنچه ترك حرام باشد عفاف واجب باشد و آنچه ترك مكروه باشد عفاف مندوب، و بنا بر اين مرتبه اولى از جمله عفاف واجب باشد و مرتبه دوّم از جمله عفاف مندوب، و برين قياس است «بودن آن از اسراف» چه قسم اوّل از جمله افراد اسراف است بى‏شبهه، و قسم دوّم يا از براى مبالغه در كراهت آن از جمله اسراف شمرده شود، يا اين كه اسراف نيز حقيقت باشد در همه مراتب حرام و مكروه آن.

6748 قلّة الاسترسال الى النّاس احزم. كمى اعتماد بر مردم و اظهار أسرار خود بايشان دور انديش ترست، يعنى دور انديشى در آن بيشترست يا اين كه صاحب آن دور انديش ترست.

6749 قلّ من اكثر من الطّعام فلم يسقم. كم است كسى كه بسيار كند از خورش، پس بيمار نشود.

6750 قليل يكفى خير من كثير يطغى. اندكى يعنى از مال يا دنيا كه بس باشد بهترست از بسيارى كه طغيان آورد، يعنى باعث تكبر و سركشى و در گذشتن از حدّ و اندازه باشد.

6751 قليل ينجى خير من كثير يردى. اندكى يعنى از مال يا دنيا كه رستگار سازد بهترست از بسيارى كه هلاك گرداند يا بيندازد، يعنى در هلاكت يا زيان و خسران.

6752 قيمة كلّ امرء ما يعلم. بهاى هر مردى آنست كه ميداند يعنى بقدر علم و دانائى اوست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 503

6753 قدّم احسانك تغنم. پيش فرست احسان خود را تا غنيمت يابى يعنى پيش فرست از براى آخرت خود تا غنيمت يابى در آن و «غنيمت» بمعنى نفع عمده است چنانكه مكرّر مذكور شد.

6754 قوّم لسانك تسلم. راست كن زبان خود را تا سالم مانى.

6755 قرين الشّهوات اسير التّبعات. همراه خواهشها گرفتار وبالهاست.

6756 قرين المعاصى رهين السّيّئات. همراه نافرمانيها در گرو گناهان است، يعنى حق تعالى او را در گرو گناهان او دارد تا جزاى آنها بدهد مگر اين كه بتوبه و پشيمانى يا بنحو ديگر مثل كردن كار خوبى كه تلافى آنها كند يا شفاعت شفيعى يا از راه عفو و تفضل از گرو در آيد.

6757 قضاء متقن و علم مبرم. قضاييست استوار و علميست محكم، يعنى قضاى حق تعالى يعنى حكم و تقدير او قضاييست استوار كه كسى آن را بر هم نمى‏تواند زد، و علم او علميست محكم، كه خلاف آن واقع نمى‏تواند شد.

6758 قول «لا اعلم» نصف العلم. گفتن «نمى‏دانم» نصف دانائيست، يعنى هر گاه كسى چيزى را نداند و گويد كه: نمى‏دانم، اين نصف علم است، زيرا داند اين را كه نمى‏داند و فرق ميانه معلوم خود و مجهول خود كرده و امتياز داده آنها را از يكديگر، بخلاف كسى كه جهل مركب داشته باشد و نداند چيزها را و اعتقاد اين داشته باشد كه ميداند چه اصلا بهره از علم نداشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 504

6759 قلّ من عجل الّا هلك. كم است كسى كه شتاب كند مگر اين كه هلاك شود يعنى شتاب كند در كارها و بى‏تأمّل و تفكر كند مگر اين كه زيان و خسران كند.

6760 قلّ من صبر الّا ملك. كمست كسى كه صبر كند مگر اين كه مالك شود، يعنى مالك فيروزى شود و بمطلب رسد.

6761 قلّ من صبر الّا قدر. كمست كسى كه صبر كند مگر اين كه توانا شود، يعنى قادر و توانا شود بر مطلب خود.

6762 قلّ من صبر الّا ظفر . كم است كسى كه صبر كند مگر اين كه فيروزى يابد، اين هر سه فقره مباركه بيك مضمون است كه هر يك را در مقامى فرموده‏اند.

6763 قيمة كلّ امرء عقله. بهاى هر مردى عقل اوست، يعنى بقدر عقل و خرد اوست.

6764 قدر المرء على قدر فضله. قدر مرد بر اندازه فضل اوست، يعنى بقدر احسان و انعام اوست يا افزونى مرتبه او از هر راهى كه باشد از علم و ساير فضايل.

6765 قدر كلّ امرء ما يحسنه. قدر هر مردى آن چيزيست كه نيكو داند آن را، يعنى بر اندازه هر صنعتى است كه خوب داند آن را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 505

6766 قلّة العفو اقبح العيوب، و التّسرّع الى الانتقام اعظم الذّنوب. كمى عفو زشت‏ترين عيبهاست، و شتاب كردن بسوى انتقام بزرگترين گناهان است، مراد به «عفو» در گذشتن از گناهان مردم و تقصيرات ايشانست، و «بودن كمى آن زشت‏ترين عيبها» ظاهرست، زيرا كه اجر و ثواب عفو بسيار عظيم است پس فوت كردن آن از خود عيبى است كه عيبى از آن زشت‏تر نباشد، و كم عيبى بآن زشتى باشد، و «بودن پيشى گرفتن بسوى انتقام بزرگترين گناهان» باعتبار اينست كه كسى كه خشمناك شد هر گاه صبر نكند و شتاب كند در انتقام نمى‏شود كه زياده از قدر استحقاق نشود و بسا باشد كه بقتل و جرح و مانند آنها بكشد و دنيا و آخرت او را فاسد و تباه گرداند.

6767 قلّة الكلام يستر العيوب، و يقلّل الذّنوب. كمى سخن گفتن مى‏پوشاند عيبها را، و كم ميكند گناهان را. «پوشانيدن آن عيبها را» ظاهرست، چه بسيارى از عيبها بسخن گفتن ظاهر مى‏شود، و «كم كردن آن گناهان را» باعتبار اينست كه سخن گفتن بسيار نمى‏شود كه مشتمل بر غيبت و هرزه و درشتى با مردم نشود پس كمى آن باعث كمى گناهان مى‏شود.

6768 قلّة الا كل يمنع كثيرا من اعلال الجسم. كمى خوردن منع ميكند بسيارى از علتهاى بدن را.

6769 قطيعة الرّحم تجلب النّقم. بريدن از خويش مى‏كشد انتقامها را، يعنى سبب انتقامهاى حق تعالى مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 506

6770 قلّة الكلام يستر العوار و يؤمن العثار . كمى سخن گفتن مى‏پوشاند عيب را، و ايمن مى‏سازد از لغزش، يعنى عيبها را كه از سخن گفتن ظاهر شود و لغزشها كه بسبب آن حاصل شود.

6771 قلّة الخلطة تصون الدّين، و تريح من مقاربة الاشرار. كمى آميزش نگاه مى‏دارد دين را، و آسايش مى‏دهد از نزديكى بدان. و در بعضى نسخه‏ها «مقارنة» بنون است نه ببا، و بنا بر اين ترجمه اينست كه: و آسايش مى‏دهد از همراهى و رفاقت بدان.

6772 قليل العلم مع العمل خير من كثيره بلا عمل. اندكى از علم با عمل بهترست از بسيار آن بى‏عملى.

6773 قدّر ثمّ اقطع، و فكّر ثمّ انطق، و تبيّن ثمّ اعمل. اندازه بگير پس ببر، و فكر كن پس سخن گوى، و بدان پس عمل كن. مراد اينست كه چنانكه هر گاه خواهى كه جامه ببرى بايد كه اوّل اندازه آن را بگيرى بعد از آن ببرى، همچنين «هر گاه خواهى سخن بگوئى فكر كن در آن» كه آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 507

بمنزله اندازه گرفتن آنست بعد از آن سخن گوى كه آن بمنزله بريدن آنست، و «بدان پس عمل كن»، يعنى معرفت أحكام شرعيه حاصل كن بعد از آن عمل كن به آنها.

6774 قلب الاحمق فى فيه، و لسان العاقل فى قلبه. دل أحمق يعنى كم عقل در دهان اوست و زبان عاقل در دل اوست، مراد به «بودن دل احمق در دهان او» اينست كه چنين نيست كه در دل فكرى و تأمّلى كند و بعد از آن بزبان گويد بلكه هر چه بزبان او بيايد مى‏گويد پس گويا دل او كه محلّ فكرست در زبان اوست، و «زبان عاقل در دل اوست» باعتبار اين كه آنچه مى‏گويد چيزيست كه اوّل در دل آن را تخمير و تصوير ميكند پس گويا زبان او در آن جاست و از آنجا مى‏گويد.

6775 قلب الاحمق وراء لسانه، و لسان العاقل وراء قلبه. دل احمق وراء زبان اوست، و زبان عاقل وراء دل اوست، فلان وراء فلان است، يعنى در عقب آنست يا پيشروى آنست، و در اينجا هر يك مناسب است، و بر هر تقدير اين نيز مضمون فقره سابق است و از شرح آن شرح اين نيز ظاهر مى‏شود.

6776 قلوب الرّجال وحشيّة، فمن تألّفها اقبلت عليه. دلهاى مردان وحشى‏اند كسى كه ألفت بفرمايد آنها را رو مى‏آورند بسوى او.

مراد اينست كه دلهاى مردان بحسب اصل خلقت و جبلت وحشى و رم كننده‏اند و أنس و ألفت نمى‏گيرند بديگران مگر اين كه كسى بمهربانى و احسان رام كند آنها را و ألفت دهد بخود مانند جانور وحشى كه بطعمه دادن رام مى‏شود، پس كسى كه خواهد كه دلها روى بسوى او آورند بايد كه آنها را بلطف و احسان الفت دهد و رام گرداند.

6777 قلوب العباد الطّاهرة مواضع نظر اللّه سبحانه، فمن طهر قلبه نظر اليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 508

دلهاى پاك بندگان جايگاههاى نظر خداى سبحانه است، پس هر كه پاك گرداند دل خود را نظر كند بسوى او. مراد به «پاكى دلها» پاكى آنهاست از كينه و رشك و حميت و ساير ملكات ذميمه و قصدهاى بد، و مراد اينست كه: دلهاى پاك جايگاههاى نظر لطف حق تعالى است بافاضه انوار هدايت و علوم و معارف بر آنها، پس كسى كه پاك گرداند دل خود را نظر كند حق تعالى بسوى او، و اگر پاك نگرداند محروم ماند از آن.

6778 قولوا الحقّ تغنموا، و اسكتوا عن الباطل تسلموا. بگوئيد حق را تا غنيمت بريد، و خاموش باشيد از باطل تا سالم مانيد.

6779 قدّموا خيرا تغنموا، و اخلصوا اعمالكم تسعدوا. پيش بفرستيد خيرى را تا غنيمت بريد، و خالص گردانيد عملهاى خود را تا نيكبخت گرديد.

6780 قدرتك على نفسك افضل القدرة، و امرتك عليها خير الامرة. توانائى تو بر نفس خود افزونترين توانائيست، و فرمانروائى تو بر آن نيكوترين فرمانروائيست.


جلد 4 - بخش 21

6781 قوّة سلطان الحجّة اعظم من قوّة سلطان القدرة. قوّت تسلط حجت عظيم ترست از قوّت تسلط توانائى، يعنى قوّت تسلطى كه بسبب حجت يعنى دليل و برهان حاصل شود عظيمترست از قوّت تسلطى كه بسبب قدرت و توانائى بهم رسد، زيرا كه تسلطى كه بسبب حجت حاصل شود باعث اطاعت و انقياد در ظاهر و باطن هر دو گردد و تسلطى كه بسبب قدرت حاصل شود همين باعث اطاعت و انقياد ظاهرى گردد، و ديگر آنچه بسبب حجت حاصل شود زوال را بآن راهى نباشد بخلاف آنچه بسبب قدرت حاصل شود كه ممكن است‏.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 509

كه زايل شود بزوال قدرت، بلكه بر عكس شود باين كه توانا ناتوان گردد و ناتوان توانا، و غرض اينست كه عمده كمال افزونى مرتبه در تسلطى است كه بسبب حجت حاصل شود نه آنچه بسبب قوّت و زور پهلوانى يا كثرت أعوان و أنصار باشد.

6782 قطيعة الرّحم من اقبح الشّيم. بريدن از خويش از زشت‏ترين خصلتهاست.

6783 قطيعة الرّحم تزيل النّعم. بريدن از خويش زايل ميكند نعمتها را.

6784 قطع العلم عذر المتعلّلين. بريده است علم عذر متعللان را، ظاهر اينست كه مراد به «متعللان» جمعى باشد كه نافرمانيها كرده باشند و علت و سبب گويند از براى آن و مراد اين باشد كه: اگر كسى جاهل باشد معذور تواند شد و هر گاه عالم باشد و دانسته نافرمانى كرده باشد علم عذر او را بريده و ديگر عذرى از براى او نباشد، و ظاهر اينست كه مراد به «علم» مقابل جهل و سهو و نسيان همه باشد نه مقابل خصوص جهل، زيرا كه سهو و نسيان نيز عذر باشد بلكه قويتر از جهل باشند چنانكه از تتبع فتاواى علما در كتب فقهيه ظاهر مى‏شود.

6785 قرين السّوء شرّ قرين، و داء اللّؤم داء دفين. همنشين بد بدترين همنشينى است، و درد لئيمى يعنى دنائت و ناكسى درديست نهانى.

6786 قطيعة الجاهل تعدل صلة العاقل. بريدن از جاهل برابرست با پيوند با عاقل، يعنى در خوبى و نيكوئى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 510

6787 قبيح عاقل خير من حسن جاهل. زشتى عاقل بهترست از نيكوئى جاهل. و ممكن است كه «قبيح» و «حسن» باضافه خوانده شود و ترجمه اين باشد كه: كار زشت عاقل بهترست از كار نيكوى جاهل.

6788 قطيعة العاقل لك بعد نفاذ الحيلة فيك. بريدن عاقل مر ترا بعد از روان شدن چاره است در تو. ممكن است كه مراد اين باشد كه عاقل از راه حزم و دور انديشى كه دارد هر چند با كسى دشمن باشد بالكليه ازو نمى‏برد و فى الجمله ربطى باقى مى‏گذارد مگر اين كه حيله او روان باشد در او و چاره او كرده باشد بر وجهى كه ديگر از او بهيچ وجه انديشه نداشته باشد پس اگر عاقلى از تو ببرد بدان كه چنين كرده و هر چاره كه توانى از براى خود بكن.

و در بعضى نسخه‏ها «نفاذ» بدال بى‏نقطه واقع شده و بنا بر آن ترجمه اينست كه: بريدن عاقل مر ترا بعد از فانى شدن چاره است در تو، يعنى تا تواند كه چاره بكند از براى اصلاح ميانه تو و او ميكند و بعد از اين كه هيچ چاره از براى آن نتواند كرد مى‏برد از تو، و بنا بر اين غرض نصيحت اوست باين كه با مردم چنين بايد سلوك كرد و زود بزود از ايشان نبايد بريد.

6789 قصّر من حرصك وقف عند المقدور لك من رزقك تحرز دينك. كوتاه كن از حرص خود و بايست نزد آنچه تقدير شده از براى تو از روزى تو تا اين كه جمع كنى دين خود را، يعنى اگر چنين كنى جمع كنى دين خود را و بدست آورى و حفظ كنى.

6790 قرين الشّهوة مريض النّفس معلول العقل. همراه خواهش يعنى هوا و هوس بيمار نفس بيمار عقل است، يعنى نفس و عقل و خرد او بيمار و عليل است ببيمارى معنوى. و بعضى از اهل لغت گفته‏اند كه: بيمار را بحسب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 511

اصل لغت «عليل» مى‏گويند و «معلول» نمى‏گويند و علماى متكلمان استعمال آن كرده‏اند و در بعضى نسخه‏ها «مغلول» بغين نقطه‏دارست و بنا بر آن ترجمه اينست كه: «غلّ كرده شده عقل است»، يعنى عقل و خرد او غلّ كرده شده بآن هوا و هوس و در بند آنها باشد و گرفتار آنها گردد.

6891 قصّر و الامل، و خافوا بغتة الاجل، و بادروا صالح العمل. كوتاه كنيد اميد را، و بترسيد از ناگاه رسيدن مرگ، و پيشى گيريد بعمل صالح.

6792 قلّل المقال و قصّر الآمال. كم كن سخن گفتن را، و كوتاه كن اميدها را.

6793 قلّل الآمال تخلص لك الاعمال. كم كن اميدها را تا خالص شود از براى تو عملها، يعنى اگر كم كنى اميدهاى دنيوى را خالص مى‏شود از براى تو عملها از براى حق تعالى و رضا و خشنودى او تعالى شأنه.

6794 قيّدوا انفسكم بالمحاسبة، و املكوها بالمخالفة. در بند كشيد نفسهاى خود را بمحاسبه، و مالك شويد آنها را بمخالفت، يعنى بحساب نفسهاى خود برسيد و آنها را در بند آن داريد و رها مكنيد كه هر چه خواهند بكنند، و مالك آنها شويد و آنها را مطيع و فرمانبردار خود كنيد باين كه مخالفت هوا و هوس آنها كنيد و فرمان آنها مبريد، چه هر گاه با نفس چنين سلوك كنيد او مطيع شما گردد و مالك او باشيد، و اگر پيرو هوا و هوس او گرديد او مالك شما شود و هر روز هوا و هوس تازه كند و شما را پيوسته مشغول آنها سازد و مانع شود از سعى از براى آخرت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 512

6795 قليل الدّنيا يذهب بكثير الآخرة. اندكى از دنيا مى‏برد بسيارى از آخرت را، زيرا كه كم است كه در كسب آن ارتكاب حرامى نشود و اداى حقوق آن بشود و در مصرف نامشروعى صرف نشود، و بر تقديرى كه هيچ يك از اينها نشود همين كافيست كه مانع گردد از استحقاق اجر و ثوابى كه از براى فقرا و درويشان باشد هر گاه صبر نمايند.

و فرموده است آن حضرت عليه السّلام در توحيد حق تعالى يعنى چگونگى او تعالى شأنه.

6796 قريب من الاشياء غير ملابس، بعيد منها غير مباين. نزديك است از چيزها بى اين كه اجتماع و اختلاطى داشته باشد، دورست از آنها بى اين كه جدا باشد، يعنى نزديك است بهمه چيز نزديكى معنوى، باعتبار علم او بظواهر و بواطن آنها، نه اين كه اجتماع و اختلاط مكانى داشته باشد با آنها.

و دورست از آنها دورى معنوى، باعتبار علوّ مرتبه او و پستى مراتب آنها، نه باعتبار جدائى مكانى و دورى بحسب آن، چه ذات أقدس او تعالى شأنه مجرّدست و برترست از اين كه در مكانى باشد پس نزديكى و دورى مكانى با چيزى نداشته باشد نزديكى و دورى او هر دو معنويست و هر يك از راهى.

6797 قوّوا ايمانكم باليقين فانّه افضل الدّين. قوى و محكم گردانيد ايمان خود را بيقين پس بدرستى كه آن افزونترين دين است، مراد به «يقين» اعتقاد ثابت جازمى است كه از روى دليل و برهان باشد و مراد اينست كه چنين كنيد كه اعتقاداتى كه در دين بايد همه بمرتبه يقين برسد و بتقليد و دلايلى كه افاده يقين نكند اكتفا مكنيد، زيرا كه أفضل دينها آنست كه از روى يقين باشد. و در بعضى نسخه‏ها «قوّ ايمانك» است بلفظ مفرد و بنا بر اين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 513

ترجمه اينست كه: قوى گردان ايمان خود را، تا آخر.

6798 قصّر املك فما اقرب اجلك. كوتاه كن اميد خود را پس چه نزديك است أجل تو. مراد تعجب است از نزديكى مرگ بآدمى و اين كه با اين نزديكى آن اميدهاى دور و دراز دنيوى معقول نيست بايد كوتاه كرد آنها را و در فكر تهيه مرگ و بر گرفتن توشه از براى آن بود.

6799 قاتل هواك بعلمك، و غضبك بحلمك. جنگ كن با خواهش خود بعلم خود، و با خشم خود ببردبارى خود.

6800 قضاء اللّوازم من افضل المكارم. بجا آوردن لوازم از افزونترين مكرمتهاست. مراد به «لوازم» واجبيهاست كه حق تعالى لازم كرده كردن آنها را، و «بودن بجا آوردن آنها از افزونترين مكرمتها» ظاهرست، چه ترك آنها سبب عذاب و عقاب مى‏شود پس بجا آوردن آنها أفضل باشد از مكرمتهاى ديگر كه فضيلتى دارند امّا اخلال به آنها سبب عذاب و عقابى نمى‏شود.

6801 قارب النّاس فى اخلاقهم تأمن غوائلهم. نزديكى كن با ناس يعنى مردم در خصلتهاى ايشان تا ايمن گردى از مصيبتهاى ايشان. مراد اينست كه با ايشان نزديك شو بخصلتهاى ايشان و بآن نحو سلوك كن تا ايمن گردى از ضررهاى ايشان، و اين در اموريست كه نامشروع نباشد يا در جائى كه تقيه باشد بلكه ممكن است كه مراد به «ناس» اهل سنت باشد چنانكه شايع است و بنا بر اين صريح است در تقيه.

6802 قبح الحصر خير من جرح الهذر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 514

زشتى حصر بهترست از زخم هذر، مراد به «حصر» بفتح حاء و صاد هر دو بى‏نقطه عاجزى در سخن گفتن است، و «هذر» بفتح‏ها و ذال نقطه‏دار بمعنى كلام بسيار ردىّ است يا كلام ساقط باطل، و مراد اينست كه: عاجزى در سخن گفتن هر چند زشت است باز بهترست از هذر كه شنونده را مجروح و زخمى ميكند چه زشتى آن كمتر از زخم اينست.

6803 قاوم الشّهوة بالقمع لها تظفر. بايست با خواهش بكوبيدن مر آنرا تا فيروزى يابى، يعنى بايست بجنگ با هوا و هوس، و بكوب آنرا تا فيروزى يابى بسعادت و نيكبختى.

6804 قدّموا بعضا يكن لكم، و لا تخلّفوا كلّا فيكون عليكم. پيش فرستيد بعضى را تا بوده باشد از براى شما، و وامگذاريد پس از خود همه را پس بوده باشد بر شما. يعنى بعضى از أموال خود را پيش فرستيد از براى آخرت بصرف كردن در وجوه خير تا بوده باشد آن از براى شما، يعنى سود دهنده از براى شما، و مگذاريد همه را پس از خود پس بوده باشد آن بر شما، يعنى زيان و خسران بر شما.

6805 قارن اهل الخير تكن منهم، و باين اهل الشّرّ تبن عنهم. همراه باش با اهل خير تا بوده باشى از ايشان، و جدائى كن از اهل شرّ تا جدا شوى از ايشان، يعنى اگر همراهى كنى با أهل خير تو نيز از ايشان باشى، و اين يا باعتبار اينست كه صحبت ايشان اثر ميكند در او و او را نيز از اهل خير ميكند، و يا باعتبار اين كه حق تعالى از روى تفضل بمجرّد همراهى او با اهل خير او را نيز از اهل خير مى‏شمارد و با ايشان محشور ميكند.

6806 قصّر الامل فانّ العمر قصير، و افعل الخير فانّ يسيره كثير.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 515

كوتاه كن اميد را پس بدرستى كه عمر كوتاه است، و بكن خير پس بدرستى كه اندك آن بسيارست، يعنى كوتاه كن اميد را زيرا كه عمر كوتاه است و وفا باميدهاى دراز نمى‏كند، و بكن خير را هر چه ميسر شود اگر چه اندك باشد زيرا كه اندك آن بسيارست زيرا كه ثواب اندك خيرى بسيارست و بر تقديرى كه اندك باشد چون دائمى است و بريده نمى‏شود بسيارست.

6807 قوام العيش حسن التّقدير، و ملاكه حسن التّدبير. قوام زندگانى نيكوئى تقديرست، و ملاك آن نيكوئى تدبيرست. «قوام چيزى» چيزيست كه بآن آنرا بر پاى توان داشت و حفظ توان نمود. و «ملاك» نيز بهمان معنى است، يعنى چيزى كه بآن مالك آن توان شد و «تقدير» بمعنى اندازه گرفتن است و «تدبير» بمعنى نظر كردن در عاقبت كارست و مراد اينست كه: بر پاى داشتن زندگانى و مالك شدن آن يعنى گذرانيدن آن بر وجه نيكو باندازه گرفتن اخراجات است كه در آن نه اسراف شود و نه تنگ گيرى و بنظر كردن در عاقبت هر كارى و مصالح و مفاسد آن تا هر چه در آن زيان و خسرانى باشد اجتناب شود از آن.

6808 قوّة الحلم عند الغضب افضل من القوّة على الانتقام. قوّت بردبارى نزد خشم أفضل و افزونترست از قوّت بر انتقام، زيرا كه آن سبب اجر و ثواب مى‏شود و اين باعث وزر و وبال هر گاه زياده از قدر استحقاق بشود، و بر تقديرى كه نشود باين كه اكتفا بقدر استحقاق يا كمتر از آن بشود فضيلت عفو و در گذشتن و اجر و ثواب آن را كجا دارد.

6809 قدّموا الدّارع، و اخرّوا الحاسر، و عضّوا على الاضراس، فانّه انبا للسّيوف عن الهام. پيش داريد زره پوش را، و پس اندازيد بى زره را، و بگذاريد دندانها را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 516

بر أضراس، پس بدرستى كه اين كند كننده‏ترست مر شمشيرها را از سرها.

اين از جمله كلاميست كه در آن تعليم بعضى از آداب جنگ فرموده‏اند و وجه «پيش انداختن زره‏دار» و «پس انداختن بى‏زره» ظاهرست، و «أضراس» بمعنى دندانهاست يا خصوص سه دندان آخرين سه تا از بالا و سه تا از پائين از هر طرفى كه مجموع دوازده تا باشد و قبل ازين در فصل عين «عضّوا على» تا (آخر) نقل و ترجمه و شرح شد نهايت در آنجا «النّواجذ» بجاى «الاضراس» بود و مذكور شد كه «نواجذ» بمعنى مطلق دندانهاست يا چهار دندان آخر در هر طرفى دوتا، يكى از بالا و يكى از پائين. و ظاهر اينست كه مراد در اينجا مطلق دندانهاست و تغيير «نواجذ» و «أضراس» مجرّد تغيير لفظى است كه از راويان شده بنا بر اين كه مراد يكى است.

6810 قدّم الاختبار فى اتّخاذ الاخوان، فانّ الاختبار معيار يفرق بين الاخيار و الاشرار. پيش انداز آزمايش را در فرا گرفتن برادران، پس بدرستى كه آزمايش معيارى است كه فرق ميكند ميانه نيكان و بدان، يعنى اگر خواهى كه برادران و دوستان از براى خود فراگيرى پيشتر آزمايش كن و هر كه را خوبى او ظاهر شود او را دوست خود فرا گير زيرا كه تا آزمايش نشود خوبان و بدان از هم جدا نشوند و ظاهر نگردند.

6811 قدّم الاختبار، واجد الاستظهار فى اختيار الاخوان، و الّا الجأك الاضطرار الى مقارنة الاشرار. پيش انداز آزمايش را، و نيكو كن احتياط را در بر گزيدن برادران، و اگر نه ملجأ سازد ترا ضرورت بسوى همراهى بدان، يعنى پيشتر آزمايش مردم بكن و خوب احتياط بكن تا از آنان كه خوبى ايشان ظاهر شود برادران و مصاحبان فراگيرى و اگر پيش چنين نكنى گاه هست كه مضطرّ مى‏شوى بفرا گرفتن همراهان و مصاحبان، و چون آزمايش نكرده با بدان همراه و مصاحب گردى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 517

6812 قليل الدّنيا لا يدوم بقاؤه، و كثيرها لا يؤمن بلاؤه. اندك دنيا پاينده نمى‏ماند بقاى آن، و بسيار آن ايمنى نيست از بلاى آن، غرض مذمّت دنياست و سعى از براى آن باين كه اندك آن بقائى ندارد و بزودى زايل شود، و بسيار آن كه قدرى بقائى تواند داشت ايمنى نيست از بلاى آن، و منشأ بلاهاى گوناگون مى‏شود در دنيا و آخرت.

6813 قلّ من غرى باللّذّات الّا كان بها هلاكه. كم است كسى كه حريص باشد بلذّتها مگر اين كه بوده باشد به آنها هلاكت او يعنى در دنيا يا آخرت يا هر دو.

6814 قلّ من اكثر من فضول الطّعام الّا لزمته الاسقام. كم است كسى كه بسيار كند از زيادتيهاى خوردنى مگر اين كه لازم او شود بيماريها و از او جدا نشود.

6815 قبول عذر المجرم من مواجب الكرم و محاسن الشّيم. پذيرفتن عذر گنهكار از لوازم كرم است، و از خصلتهاى نيكوست «مواجب» جمع «موجب» است يعنى محلّ وجوب يا وجوب و مراد اينست كه از چيزى چندست كه كرم آنها را واجب و لازم كرده يعنى البته سبب آنها مى‏شود، و مراد به «كرم» شرافت و بلندى مرتبه است.

6816 قيّدوا قوادم النّعم بالشّكر، فما كلّ شارد بمردود. در بند كشيد آمده‏هاى نعمتها را بشكر، پس نيست هر گريخته بازگشته‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 518

شده، يعنى نعمتها كه بيايد شما را در بند كشيد و نگاهداريد آنها را بشكر كردن كه سبب بقاى آنهاست كه اگر شكر نكنيد بگريزد از شما و بسا باشد كه ديگر بر نگردد، زيرا كه چنين نيست كه هر گريخته بر گردد.

6817 قوام الشّريعة الامر بالمعروف، و النّهى عن المنكر، و اقامة- الحدود. بر پاى دارنده شريعت يعنى دين امر كردن بمعروف است، و نهى كردن از منكر، و بر پاى داشتن حدود، يعنى حدّها كه از براى گناهان مقرّر شده.

6818 قوام الدّنيا باربع، عالم يعمل بعلمه، و جاهل لا يستنكف ان يتعلّم، و غنىّ يجود بماله على الفقراء، و فقير لا يبيع آخرته بدنياه، فاذا لم يعمل العالم بعلمه استنكف الجاهل ان يتعلّم، و اذا بخل الغنىّ بماله باع الفقير آخرته بدنياه. نظام دنيا بچهار چيزست، عالمى كه عمل كند بعلم خود، و جاهلى كه ننگ نداشته باشد از اين كه بياموزد، و توانگرى كه بخشش كند بمال خود بر درويشان، و درويشى كه نفروشد آخرت خود را بدنياى خود، پس هر گاه عمل نكند عالم بعلم خود ننگ ميكند جاهل از اين كه بياموزد، و هر گاه بخيلى كند توانگر بمال خود، مى‏فروشد درويش آخرت خود را بدنياى خود. مراد بأوّل كلام اينست كه انتظام أحوال دنيا بر وجهى كه حق تعالى صلاح آنرا در آن دانسته بچهار صنف است و بعد از آنكه آنها را شمرده‏اند اشاره فرموده‏اند كه اگر صنف اوّل اخلال كنند به آن چه بايد بكنند باين كه عمل نكنند بعلم خود باعث اختلال صنف دوّم نيز مى‏شود زيرا كه هر گاه جاهل ببيند كه عالم عمل بعلم خود نمى‏كند علم در نظر او خوار مى‏شود و ننگ‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 519

مى‏دارد از آموختن آن، و همچنين اگر فرقه سيم اخلال كنند به آن چه بر ايشان باشد باين كه توانگران بخشش نكنند بر درويشان باعث اختلال فرقه سيم نيز مى‏شود، زيرا كه درويشان هر گاه توانگران بخشش نكنند بايشان اكثر ايشان صبر نكنند و بفروشند آخرت خود را بدنياى خود.

6819 قلّة الغذاء اكرم للنّفس و ادوم للصّحة. كمى غذا گرامى‏ترست از براى نفس، و پاينده ترست براى صحت.

«گرامى‏ترست از براى نفس» يعنى نفس را گرامى‏تر و بلند مرتبه‏تر مى‏گرداند، باعتبار اين كه مانع از اشتغال او بفكر و ذكر و طاعات و عبادات نمى‏شود، و «پاينده‏ترست از براى صحت» يعنى پاينده نگاهدارنده‏ترست مر صحت را، باعتبار اين كه نگاه مى‏دارد از امراض و بيماريها كه از خورش زياد عارض مى‏شود.

6820 قليل يدوم خير من كثير منقطع. اندكى كه دايمى باشد بهترست از بسيارى كه بريده شود، يعنى اندك عبادتى و كار خيرى كه مداومت شود بر آن بهترست از بسيارى از آن كه مواظبت نشود بر آن، يا اندكى از آخرت كه دايمى است بهترست از بسيارى از دنيا كه بريده شود، يا اندكى از دنيا كه دوامى داشته باشد بهترست از بسيارى از آن كه زود بريده شود، و بنا بر اين غرض نصيحت جمعى است از اهل مناصب كه اكتفا بقليلى كه دايمى بماند از براى ايشان نمى‏كنند و طمع زياد ميكنند كه باعث اين شود كه بزودى معزول و منكوب گردند.

6821 قليل الطّمع يفسد كثير الورع. اندكى از طمع فاسد ميكند بسيارى از پرهيزگارى را، يعنى اندك طمعى گاه هست كه سبب ارتكاب حرامى مى‏شود كه پرهيزگارى عظيمى را فاسد و باطل گرداند پس آدمى راه طمع بايد بخود ندهد، يا اين كه اندك طمعى از مردم هر چند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 520

باعث ارتكاب حرامى نشود باعث كمى اجر و ثواب پرهيزگارى عظيمى بشود و فضيلت و افزونى مرتبه آنرا فاسد و باطل گرداند.

6822 قتل الحرص راكبه. كشته است حرص سوار خود را يعنى باعث هلاكت و زيان و خسران صاحب خود گردد در دنيا و آخرت.

6823 قتل القنوط صاحبه. كشته است نوميدى صاحب خود را يعنى نوميدى از رحمت حق تعالى باعث هلاكت صاحب آن مى‏گردد چنانكه مكرّر مذكور شد و در احاديث بسيار وارد شده.

6824 قصّروا الامل، و بادروا العمل، و خافوا بغتة الاجل، فانّه لن يرجى من رجعة العمر ما يرجى من رجعة الرّزق، ما فات اليوم من الرّزق يرجى غدا زيادته، و ما فات امس من العمر لم ترج اليوم رجعته. كوتاه كنيد اميد را، و پيشى بگيريد بعمل، و بترسيد از ناگاه رسيدن اجل، پس بدرستى كه هرگز أميد داشته نمى‏شود از برگشتن عمر آنچه اميد داشته مى‏شود از برگشتن روزى، آنچه فوت شود امروز از روزى اميد داشته مى‏شود فردا زيادتى آنرا، و آنچه فوت شده ديروز از عمر اميد داشته شده نيست امروز برگشتن آن، چون از امر بكوتاه كردن اميد و پيشى گرفتن بعمل مستفاد مى‏شود كه سعى از براى روزى چندان در كار نيست و اهتمام در عمل خير بايد داشت وجه آن را بيان فرموده‏اند كه اگر چيزى از روزى فوت شود سهيل است اميد برگشتن آن بلكه زياد بر آن بعد از آن باشد بخلاف آنچه فوت شود از عمر و عمل صالحى در آن نشود كه اميد برگشتن آن نيست پس آن را بعبث فوت نبايد كرد.

اگر كسى گويد كه: آنچه فوت شود از عمل نيز اميد تدارك آن بعد از آن باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 521

جواب گوئيم كه: آنچه بعد از آن كرده شود بهره آن وقت باشد و تدارك ما فات بآن نشود اگر گذشته را فوت نمى‏كرد باز مى‏توانست كه بعد از آن كار خير ديگر بكند پس آنچه را فوت كند بعبث فوت كند بخلاف سعى از براى روزى كه در هر روز كفاف آن روز كافيست و اهتمام بسعى از براى بعد از آن ضرور نيست اگر امروز ازو فوت شود اميد اين هست كه فردا زياده از آن باو برسد و اين باعتبار اينست كه روزى بقدر زندگانى مى‏بايد و زياده بر آن در كار نيست و جمع كردن زياده و گذاشتن آن اگر وزر و وبالى نداشته باشد ثمره و سودى خود يقين ندارد بخلاف كار خير و عمل صالح كه هر چند زياده باشد بهتر و باعث زيادتى بلندى مرتبه در آخرت گردد پس بنا بر اين در هر روز هر گاه كفاف آن روز باشد چندان اهتمام بسعى از براى بعد از آن نبايد داشت اميد اين هست كه در هر وقت بهره آن و زياده بر آن برسد بخلاف عمل صالح كه چون هر چند بيشتر باشد بهتر باشد در هر روز آنچه فوت شود آن از دست رفته و تدارك آن ممكن نيست و آنچه بعد از آن بشود آن تدارك آن نيست بلكه در هر وقت آنچه بكند از عمل صالح آن بهره آن وقت باشد چنانكه مذكور شد.

6825 قلوب الرّعيّة خزائن راعيها، فما اودعها من عدل او جور وجده. دلهاى رعيت گنجهاى والى ايشانست پس آنچه امانت گذارد در آنها از عدلى يا جورى بيابد آنرا، يعنى بيابد جزاى آنرا از ثواب يا عقاب، پس گويا آنچه را امانت گذاشته گرفته و يافته .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 523

حرف كاف

حرف كاف بلفظ «كلّ»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كلّ».

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 524

فرموده آن حضرت عليه السّلام:

6826 كلّ عاقل مغموم. هر عاقلى غمناك است.

6827 كلّ عارف مهموم. هر عارفى اندوهگين است.

6828 كلّ عالم خائف. هر عالمى ترسناك است، مراد به «عارف» و «عالم» هر دو يكيست، يعنى كسى كه معرفتى باحوال مبدأ و معاد داشته باشد و فرقها كه در بعضى اصطلاحات ميانه معرفت و علم شده در اينجا منظور نيست و مراد به «عاقل» در فقره اوّل نيز عاقل عارف است و ترك تخصيص از براى ظهور آنست يا از براى اين كه عاقل البته عارف باشد به آن چه مذكور شد و ممكن است كه مراد به «عاقل» نيز دانا باشد نه صاحب عقل و خرد، و بنا بر اين هر سه بيك معنى است، و «غمناك و اندوهگين و ترسناك بودن ايشان» از براى آخرت است و از انديشه آن.

6829 كلّ عارف عائف. هر عارفى ناخوش دارنده است يعنى دنيا را و سعى از براى آنرا.

6830 كلّ قانع غنىّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 525

هر قناعت كننده توانگرست، زيرا كه كسى كه قناعت كند بى‏نياز گردد از مردم و از طمع از ايشان و اين حقيقت توانگرى و كمال آنست.

6831 كلّ متوكّل مكفىّ. هر توكل كننده كفايت كرده شده است، يعنى هر كه توكل كند بر خدا حق تعالى كفايت امور او و كارگزارى آنها بكند چنانكه فرموده: «وَ مَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ» يعنى هر كه توكل كند بر خدا پس او بسندست او را.

6832 كلّ طامع اسير. هر طمع كننده اسيرست، يعنى گرفتار طمع خودست و رهايى نمى‏يابد از براى پرداختن بأحوال آخرت خود.

6833 كلّ حريص فقير. هر حريص درويش است، يعنى درويش و تهيدست است در آخرت يا اين كه در حقيقت درويش است در دنيا نيز، زيرا كه حريص هر چند توانگر باشد باز همواره خود را مشغول سعى و طلب و محتاج بمردم دارد و اين حقيقت درويشى و نهايت آنست.

6834 كلّ شره معنّى. هر صاحب حرص زيادى بتعب انداخته شده است.

6835 كلّ مستسلم موقّى. هر فرمان برنده نگاهداشته شده است، يعنى هر كه اطاعت حق تعالى كند و فرمان او برد نگاهداشته شود از آفات أخروى بلكه دنيوى نيز. و ممكن است كه مراد نصيحت رعايا باشد بفرمانبردارى واليان و حكام بقدر مقدور و سركشى نكردن با ايشان، بعبث، باين كه هر كه فرمانبردارى كند نگاهداشته مى‏شود از آفات و بلاها،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 526

و هر كه سركشى كند در معرض آنها در آيد.

6836 كلّ معتمد على نفسه ملقى. هر اعتماد كننده بر نفس خود انداخته شده است، يعنى در هر باب بايد كه اعتماد بر حق تعالى باشد و كسى كه اعتماد بر نفس خود كند انداخته شود در هلاكت و زيان و خسران.

6837 كلّ متكبّر حقير. هر تكبر كننده حقيرست، يعنى كوچك و پست مرتبه است نزد حق تعالى.

6838 كلّ فان يسير. هر فانى شونده‏اند كيست، مراد اينست كه نعمتهاى دنيوى هر قدر كه باشد چون فانى و زايل مى‏شود اندكى است، عظيم نعمتهاى اخروى است كه پاينده و دائمى است.

6839 كلّ راض مستريح. هر راضى شونده راحت يابنده است، يعنى هر كه راضى و خشنود باشد بنصيب و بهره خود از دنيا و قانع شود بآن، راحت و آسايش يابد از تعبها و زحمتها.

6840 كلّ برى‏ء صحيح. هر بيزارى صحيح است، يعنى هر كه بيزارى جست از دنيا و

وارست از آن تندرست و صحيح است بصحت معنوى، و أمراض و علل معنوى را باو راهى نباشد، و ممكن است كه مراد اين باشد كه هر كه برى و پاك باشد از امرى و آلوده بآن نباشد هر گاه متهم شود بآن صحيح ماند از آن و آفتى بآن از آن راه نرسد، و مراد اين باشد كه غالب اينست كه او صحيح ماند، يا اين كه در حقيقت او صحيح باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 527

زيرا كه اگر آفتى باو برسد حق تعالى تلافى آنرا بر وجه أحسن بكند پس در حقيقت آن آفتى نباشد از براى او.

6841 كلّ محسن مستأنس. هر احسان كننده أنس جوينده است، يعنى مردم را أنس دهد بخود و رام خود گرداند.

6842 كلّ قانط آئس. هر نوميدى نوميدست، يعنى هر كه خود را نوميد دارد از رحمت حق تعالى نوميد گردد در واقع، و ديگر أميد رحمت او در باره او نباشد، بايد كه آدمى هر چند گنهكار باشد باز اميد رحمت حق تعالى و بخشايش او داشته باشد چه نوميدى از آن بدترين گناهان بلكه در حكم كفرست.

6843 كلّ مطيع مكرّم. هر فرمانبردارى گرامى داشته شده است، يعنى هر كه اطاعت و فرمانبردارى حق تعالى كند نزد خدا و خلق مكرّم باشد.

6844 كلّ عاص متأثّم. هر فرمان نبرنده پشيمانست، يعنى آخر پشيمان خواهد شد اگر همه در آن نشأه باشد.

6845 كلّ جاهل مفتون. هر جاهلى يعنى نادانى يا بى عقلى بقرينه مقابله با عاقل در فقره بعد انداخته شده در فتنه است، يعنى نمى‏شود كه در فتنه نيفتد دنيوى يا أخروى يا هر دو.

6846 كلّ عاقل محزون.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 528

هر عاقلى اندوهگين است، يعنى از براى آخرت خود چنانچه در اوّل فصل مذكور شد، و ممكن است كه مراد بفقره سابق بقرينه مقابله با اين فقره اين باشد كه هر جاهلى واله و مدهوش است و غم و اندوهى ندارد.

6847 كلّ عافية الى بلاء. هر عافيتى بسوى بلائيست.

6848 كلّ شقاء الى رخاء. هر بدبختى بسوى فراخى است، مراد از اين دو فقره مباركه اينست كه عافيتهاى دنيوى چندان چيزى نيست و به آنها زياده فرحناك نبايد شد هر عافيتى از آنها نمى‏شود كه منتهى ببلائى نشود اگر همه مرگ و أهوال عقبات آن باشد و همچنين بدبختيهاى دنيا و تنگيهاى آنها سهل است نمى‏شود كه منتهى نشود بفراخى و وسعتى اگر همه در آن نشأه باشد.

6849 كلّ معدود منتقص. هر شمرده شده نقصان پذيرنده است، يعنى هر چه بشمار در آيد مانند زندگانى و نعمتهاى دنيا كه متناهى است و بشمار در تواند آمد آن نقصان پذيرست، يعنى چندان چيزى نيست كم شود تا فانى شود، آنچه بكار آيد زندگانى آن نشأه است كه جاويد و غير متناهيست و بشمار در نيايد و هرگز كمى را بآن راهى نباشد.

6850 كلّ سرور متنغّص. هر شادمانى تيره شونده است يعنى هيچ شادمانى دنيا بى تيرگى و كدورتى نيست كه آميخته باشد بآن يا از عقب آن در آيد.

6851 كلّ جمع الى شتات.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 529

هر جمعيتى بسوى پراكندگيست، يعنى هر جمعيتى در دنيا منتهى مى‏شود بپراكندگى.

6852 كلّ متوقّع آت. هر چه انتظار بودن آن باشد آينده است، يعنى هر چه البته بيايد مانند مرگ يا قيامت، آن آينده است و عاقبت بيايد، پس از آن غافل نبايد بود و در فكر تهيه كه خواهد بايد بود.

6853 كلّ طالب مطلوب. هر طلب كننده طلب كرده شده است، يعنى مرگ در طلب اوست تا دريابد او را، پس از آن غافل نبايد بود.

6854 كلّ غالب بالشّرّ مغلوب. هر غلبه كننده ببدى غلبه كرده شده است، يعنى در حقيقت او مغلوب است و آن مغلوب غالب، زيرا كه غلبه كه او بر مغلوب كرده ببدييست كه با او كرده در دنيا و آن هر چه باشد بزودى بگذرد و باعث ثواب و اجر او شود در آخرت، و او بجزاى آن در آخرت بعذاب عظيم و عقاب اليم گرفتار شود و تلافيى از براى آن نباشد.

6855 كلّ منافق مريب. هر منافقى مريب است، «منافق» كسى را گويند كه باطن او با ظاهر او موافق نباشد و «مريب است» يعنى صاحب قلق و اضطراب است و آرام و اطمينانى نباشد او را از انديشه و بيم آن كه مبادا باطن او ظاهر شود و نقاق او معلوم گردد، يا اين كه مردم را بشكّ و بدگمانى مى‏اندازد و نمى‏شود كه با هر كه نفاق دارد ايشان در باره او شك زده و بدگمان نشوند از سلوكهاى او، يا از جانب حق تعالى تا از او حذر كنند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 530

6856 كلّ آت قريب. هر آينده نزديك است، يعنى هر چه بيايد هر چند دور باشد در حقيقت نزديك است، زيرا كه زمان متناهى هر چه باشد بزودى تمام شود و غرض تنبيه آدمى است باين كه از مرگ و قيامت غافل نبايد شد بخيال دورى آن چه هر چند دور باشند نزديكند و بزودى برسند.

6857 كلّ قريب دان. هر نزديكى نزديك است، ظاهر اينست كه مربوط بكلام سابق و تأكيد آن باشد و مراد اين باشد كه هر نزديكى خواه نزديك عرفى و خواه دورى كه مذكور شد كه هر گاه بيقين بيايد آن هم در حقيقت نزديك است همه در واقع نزديكند و از هيچيك غافل نبايد بود.

6858 كلّ ارباح الدّنيا خسران. همه سودهاى دنيا زيان است، يعنى هر سودى كه همين دنيوى باشد و بهره أخروى اصلا در آن نباشد.

6859 كلّ معروف احسان. هر معروفى احسانيست، يعنى هر نعمتى كه كسى بكسى بدهد احسانى است و نيكوكاريى است خواه خرد باشد و خواه بزرگ و خواه كم باشد و خواه زياد، پس ترك آن باعتبار خردى يا كمى نبايد كرد، يا اين كه معروف بهر كس احسانى است خواه درويش باشد و خواه غنى و اختصاص بدرويش ندارد نهايت بنا بر اين بايد تخصيص داد باين كه از اهل آن باشد باين كه كسى نباشد كه آن را در مصرفى حرام صرف كند يا كفران نعمت كند چنانكه در «فصل فا» در شرح فقره «فى كل معروف احسان» مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 531

6860 كلّ ماض فكأن لم يكن. هر گذشته پس گويا نبوده است، غرض اينست كه از براى زندگانى دنيا كه در گذرست چندان سعى و اهتمام در كار نيست وقتى كه گذشت بمنزله اينست كه هرگز نبوده پس هر نحو كه گذشته باشد گو گذشته باشد سعى از براى آخرت بايد كه پاينده و جاويد است و هرگز نگذرد.

6861 كلّ آت فكان قد كان. هر آينده پس گويا بتحقيق بوده، يعنى هر گاه چيزى البته بيايد مانند مرگ يا قيامت هر چند دور باشد بزودى بيايد و بمنزله اينست كه آمده پس از آن غافل نبايد بود چنانكه در چند فقره ديگر مذكور شد.

6862 كلّ ذى رتبة سنية محسود. هر صاحب رتبه بلندى حسد برده شده است، يعنى نمى‏شود كه مردم حسد و رشك او را نداشته باشند پس بايد خود را از شرّ ايشان بدعا و غير آن حفظ نمايد.

6863 كلّ شي‏ء يميل الى جنسه. يعنى هر چيزى ميل ميكند بجنس خود، از فوايد اين كلام معجز نظام اينست كه اگر كسى حاجتى داشته باشد تا تواند آنرا نزد كسى ببرد كه از جنس او باشد مثل دانا با دانا و نادان با نادان، نه كسى كه جنس او نباشد زيرا كه ميل جنس بجنس بيشتر باشد از غير جنس و بر اين قياس در مناكحات و مشاركات و مصاحبتها و غير آنها.

6864 كلّ شي‏ء ينفر من ضدّه. هر چيزى نفرت ميكند از ضدّ آن، يعنى از چيزى كه از جنس آن نباشد و تباين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 532

داشته باشد با آن مثل دانا و نادان، بر قياس آنچه در فقره سابق مذكور شد.

6865 كلّ امرء يميل الى مثله. هر مردى يا آدمى ميل ميكند بسوى مثل آن، اين همان مضمون فقره سابق سابق است نهايت آن عامّ بود در هر چيز و اين در خصوص مرد يا آدمى وارد شده كه اغراض بآن تعلق گرفته.

6866 كلّ طير يأوى الى شكله. هر مرغى جا مى‏گيرد بسوى مثل و مانند خود، اين نيز مؤيّد و مؤكد فقره‏هاى سابق است.

6867 كلّ نعيم دون الجنّة محقور. هر نعمتى غير بهشت كوچك شمرده شده است، مراد غير بهشت است و آنچه در آن باشد از نعمتهاى جسمانى و روحانى كه عظيم‏تر از نعمتهاى جسمانى آنست.

6868 كلّ نعيم الدّنيا ثبور. هر نعمت دنيا هلاكت است، يعنى غالب اينست كه منشأ هلاكت مى‏شود يا هلاكت است، يعنى عاقبت فانى و زايل مى‏شود چنانكه در بعضى نسخه‏ها «الى ثبور» واقع شده و ترجمه اينست كه بسوى هلاكت است، يعنى عاقبت و انجام آن هلاكت است و بنا بر اين نسخه نيز مراد معنى اوّل مى‏تواند بود.

6869 كلّ علم لا يؤيّده عقل مضلّة. هر دانشى كه قوّت ندهد آن را عقلى گمراهيست، مراد به «قوّت ندادن عقل آنرا» اينست كه عقلى نباشد كه بدارد بر عمل بآن و عمل بآن نشود،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 533

يا اين كه مخالف حكم عقل باشد و بنا بر اين مراد به «علم» مطلق ادراك است هر چند مطابق واقع نباشد نه خصوص ادراك مطابق واقع.

6870 كلّ عزّ لا يؤيّده دين مذلّة. هر عزّتى كه قوى نگرداند آنرا ديندارى خواريست، «قوى نگرداند آن را ديندارى» يعنى با ديندارى نباشد چه هر عزّتى كه با ديندارى باشد ديندارى آنرا قوى گرداند.

6871 كلّ يوم يسوق الى غده. هر روزى مى‏كشد بسوى فرداى آن، يعنى مى‏كشد آدمى را و مى‏برد بسوى فرداى آن يعنى فردائى از آن نشأه كه فرداى آن بايد و جزاى آن تواند شد پس اگر آن روز خوب گذشته مى‏كشد بفرداى نيكى، و اگر بد گذشته مى‏كشد بفرداى زشتى، نعوذ باللّه منه.

6872 كلّ انسان مؤاخذ بجناية لسانه و يده. هر آدمى گرفته مى‏شود بگناه زبان او و دست او، تخصيص اين دو عضو با آنكه او بگناه همه اعضا مؤاخذه مى‏شود باعتبار اينست كه آنها عمده‏ترين أعضايند و زبان منشأ گناه بسيارى مى‏شود و اكثر گناهان كه باعضاى ديگر مى‏شود دست را در آن مدخلى باشد و از براى رعايت لفظ باعتبار موافقت لسان با انسان و يد با غد در فقره سابق.

6873 كلّ شي‏ء فيه حيلة الّا القضاء. هر چيز در آن چاره است مگر قضا يعنى تقدير حق تعالى كه چاره نمى‏توان كرد از براى دفع آن.

6874 كلّ الغنى فى القناعة و الرضا. همه توانگرى در قناعت است و رضا يعنى رضا بنصيب و بهره خود از دنيا و طلب زيادتى نكردن.


جلد 4 - بخش 22

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 534

6875 كلّ امرء لاق حمامه. هر مردى ملاقات كننده است مرگ خود را.

6876 كلّ ممتنع صعب مناله و مرامه. هرابا كننده دشوار است رسيدن بآن و طلب كردن آن، ظاهر اينست كه مراد اين باشد كه هر گاه كسى صنعتى و پيشه يا مطلبى ديگر پيش گيرد و ببيند كه آن ابا ميكند از او و اقبالى نمى‏كند بسوى او باين كه بقدرى كه ديگران از براى مثل آن كار سعى ميكنند بآن مى‏رسند او سعى كند و حاصل نشود از براى او پس رسيدن بآن ديگر صعب و دشوار است بهتر اينست كه دست از آن بردارد و كار ديگر پيش گيرد چه هر كس آسان كرده شده از براى آنچه خلق شده از براى آن، و اين است كه بسيار مى‏شود كه كسى در پيشه هر چند سعى ميكند چيزى نمى‏شود و بپيشه ديگر كه مى‏رود بآسانى ماهر مى‏شود در آن.

6877 كلّ مسمّى بالوحدة غير اللّه سبحانه قليل. هر ناميده شده بيكى بودن غير خداى سبحانه كم است مراد، اينست كه يكى حقيقى آنست كه اصلا در آن تركيبى نباشد نه از أجزاى خارجيه مثل تركيب خانه از در و ديوار كه هر يك ممتازند از يكديگر و محمول نمى‏شوند نه بر كلّ و نه بر يكديگر، و نه از اجزاء ذهنيه كه در خارج موجودند بيك وجود و ممتاز نيستند و در ذهن ممتاز شوند از يكديگر و هر يك محمول شوند بر يكديگر و بر كلّ نيز مثل تركيب انسان از حيوان و ناطق كه چنين نيست كه حيوان موجودى باشد جدا، و ناطق موجودى باشد جدا، بلكه در خارج هر دو موجودند بيك وجود و ممتاز نيستند از يكديگر و ذهن آنها را از يكديگر جدا ميكند و امتياز مى‏دهد و حكم ميكند بوجود هر يك در انسان، و حمل هر يك بر انسان و بر يكديگر چنانكه مى‏گويند: انسان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 535

حيوانيست ناطق، و حيوان ناطق است، و ناطق حيوان است، و مراد اين است كه هر چه را وصف كنند بوحدت غير حق تعالى آن واحد حقيقى نيست بلكه وحدت آن بمعنى قلت و كمى است مانند يك آدم و يك خانه كه هر يك مركبند از أجزاى خارجيه نهايت قليل و كمند نسبت بدوخانه و دو آدم، و بر تقديرى كه مركب از اجزاى خارجيه نباشد تركيب ذهنى و جنسى و فصلى در آن باشد بغير ذات حق تعالى كه واحد حقيقى است و بهيچ وجه تركيبى در آن نباشد نه از اجزاى خارجيه و نه از اجزاى ذهنيه چنانكه در علم حكمت و كلام بيان آن شده.

6878 كلّ عزيز غير اللّه سبحانه ذليل. هر عزيزى غير خداى سبحانه خوارست زيرا كه هر موجودى غير حق تعالى ممكن باشد و هر ممكنى محتاج باشد بموجدى و تربيت كننده، و همين نوعيست از خوارى اگر هيچ خوارى ديگر نباشد، عزيز حقيقى آنست كه او را بهيچ وجه حاجتى نباشد و آن بغير واجب الوجود تعالى شأنه نتواند بود.

6879 كلّ فقر يسدّ الّا فقر الحمق. هر درويشى بسته مى‏شود رخنه آن غير درويشى حمق و كم عقلى، يعنى هر درويشى را چاره مى‏توان كرد بغير درويشى كسى كه بسبب كم عقلى باشد كه آن سبب درويشى و تهيدستى در آخرت باشد و چاره نتوان كرد آنرا و همچنين در دنيا هر چند چاره درويشى او بشود باز بزودى بسبب كم عقلى كه دارد خود را درويش گرداند.

6880 كلّ داء يداوى الّا سوء الخلق. هر دردى دوا كرده مى‏شود مگر بدى خلق، مراد اينست كه از دواهاى معهود متعارف أطبا دوائى نيست از براى آن نه اين كه بهيچ وجه آنرا علاج نتوان كرد بلكه بفكر و تأمّل و ملاحظه رنج و اندوه آن در دنيا و بدى عاقبت آن در آخرت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 536

سلب آن از خود مى‏توان كرد چه اگر بهيچ وجه سلب آن نتوان كرد آن همه مذمّت آن كه وارد شده معقول نمى‏نمايد.

6881 كلّ مخلوق يجرى الى ما لا يدرى. هر آفريده شده روان مى‏شود بسوى آنچه نمى‏داند، يعنى از عاقبت حال خود در آن نشأه بلكه در اين نشأه نيز.

6882 كلّ امرء على ما قدّم قادم و بما عمل مجزىّ. هر آدمى يا مردى بر آنچه پيش فرستاده وارد شونده است، و به آن چه كرده پاداش داده شونده.

6883 كلّ قانع عفيف. هر قناعت كننده عفيف است، يعنى باز دارنده خود است از حرامها، يعنى از أكثر آنها، چه ارتكاب اكثر حرامها بسبب ترك قناعت مى‏شود، و ممكن است كه قناعت بالخاصيه سبب توفيق ترك همه آنها شود.

6884 كلّ قوىّ غير اللّه سبحانه ضعيف. هر صاحب قوّتى غير خداى سبحانه ضعيف است.

6885 كلّ مالك غير اللّه سبحانه مملوك. هر خداوندى غير خداى سبحانه بنده است.

6886 كلّ ما خلا اليقين ظنّ و شكوك. هر چيزى بغير يقين گمانست و شكها، قبل از اين مذكور شد كه اعتقاد بچيزى اگر بعنوانى باشد كه احتمال خلاف آن اصلا ندهد آنرا «جزم» گويند، و اگر باين عنوان باشد كه آنرا راجح داند امّا احتمال خلاف هم بدهد احتمال مرجوحى، آنرا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 537

«ظنّ و گمان» گويند و اگر هيچ طرفى را رجحانى نمى‏دهد و هر دو در نظر او مساوى باشند آن را «شكّ» گويند و گاهى شكّ بر مقابل جزم اطلاق ميكنند كه شامل ظنّ هم باشد و جزم اگر از روى بديهه يا دليل و برهان حاصل شود آنرا «يقين» گويند و اگر نه «تقليد» گويند و ظاهر اينست كه مراد در اينجا اينست كه در عقايد دينيه يقين مى‏بايد و هر چه غير آن باشد همه ظنّ و شكّ است، يعنى جزمى كه بعنوان تقليد باشد آن هم حكم ظنّ و شكّ دارد كه بكار نيايد، و ممكن است كه مراد اين باشد كه هر چه غير يقين باشد در واقع ظنّ و شكّ است و جزمى كه بعنوان تقليد باشد آن در واقع جزم نيست بلكه ظنى است كه مشتبه مى‏شود بجزم، و اگر كسى خوب تأمّل كند در آن ميداند كه جزم نيست و احتمال خلاف در آن باشد نهايت چون بسيار ضعيف است بخاطر نمى‏رسد و گمان ميكند كه جزم است، و بنا بر اين نيز مراد اين است كه اعتقادى كه بعنوان تقليد باشد بكار نيايد و بر هر تقدير مراد بشكّ معنى أعمّ مى‏تواند بود كه ذكر عامّ بعد از خاصّ باشد و معنى اخصّ نيز مى‏تواند بود و بنا بر اين مراد بنا بر معنى اوّل اين باشد كه جزم غير يقين ظنّ و شكّ است، يعنى بمنزله آنهاست و حكم آنها دارد، و بنا بر معنى دوّم اين است كه هر چه غير يقين است ظنّ و شكّ است، يعنى يا ظنّ است و با شكّ و جزمى ديگر بغير يقين نباشد و جمع آوردن «شكها» از براى رعايت سجع فقره سابق است باعتبار تعدّد افراد شخصى آن و يا تعدّد أفراد نوعى آن نيز بنا بر معنى دوّم، چه شكّ بآن معنى يك نوع آن شكّ بمعنى متساوى الطرفين است و يك نوع آن ظنّ است كه آن نيز انواع باشد باعتبار اختلاف مراتب آن در شدّت و ضعف، و در بعضى نسخه‏ها «شكّ» بلفظ مفرد واقع شده و بنا بر اين رعايت سجع نشده يا اين كه آن را با فقره سابق همراه نفرموده‏اند.

6887 كلّ عالم غير اللّه متعلّم. هر عالمى غير خدا متعلم است، يعنى علم را از ديگرى فرا گرفته و اين در آنچه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 538

از غير آموخته شود ظاهرست و در آنچه كسى خود ببداهت يا برهان داند باعتبار اينست كه فيضان آنها نيز از جانب حق تعالى است و بديهه يا فكر همين سبب استعداد فيضان آنها مى‏شود.

6888 كلّ شي‏ء ينقص على الانفاق الّا العلم. هر چيزى كم مى‏شود بدادن و خرج كردن غير علم، چه ظاهرست كه بآموزانيدن آن بديگرى چيزى از آن كم نمى‏شود بلكه بسيارست كه باعث زيادتى آن مى‏شود، و اگر آن نشود باعث زيادتى ثبات و بقاى آن خود البته مى‏شود.

6889 كلّ قادر غير اللّه سبحانه مقدور. هر قادرى يعنى صاحب قدرت و توانائى بغير خداى سبحانه مقدور است، يعنى ديگرى باشد كه قدرت و توانائى بر او داشته باشد زيرا كه اگر هيچ كس ديگر قادر بر او نباشد حق تعالى خود قادرست بر او كه هر چه خواهد در باره او بكند.

6890 كلّ باطن عند اللّه جلّت آلاؤه ظاهر. هر نهانى نزد خدا كه عظيم است نعمتهاى او هويداست.

6891 كلّ سرّ عند اللّه علانية. هر پنهانى نزد خدا آشكارست.

6892 كلّ شي‏ء خاضع للّه. هر چيزى خضوع كننده است از براى خدا.

6893 كلّ شي‏ء خاشع للّه. هر چيزى خشوع كننده است از براى خدا، «خضوع» و «خشوع» هر دو بمعنى فروتنى كردنست و اگر هر دو فقره را با هم فرموده باشند تأكيد است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 539

6894 كلّ غالب غير اللّه مغلوب. هر غالبى يعنى غلبه كننده غير خدا مغلوب است، يعنى كسى باشد كه بر او غالب باشد زيرا كه اگر هيچ كس ديگر بر او غالب نباشد حق تعالى خود غالب باشد.

6895 كلّ طالب غير اللّه مطلوب. هر طالبى غير خدا مطلوب است، «طالب» بمعنى طلب كننده است و «مطلوب» بمعنى طلب كرده شده، و گاهى مستعمل مى‏شود طالب در خصوص طلب كننده كه طلب كند كسى را از براى رسانيدن ضررى باو از كشتن يا غير آن، و «مطلوب» در كسى كه كسى طلب او كند از براى آن، و مراد در اينجا اين معنى است، يعنى هر كه طلب كسى كند از براى رسانيدن ضررى باو، كسى باشد كه طلب او كند از براى آن، چه اگر هيچ كس ديگر نباشد حق تعالى خود باشد.

6896 كلّ شي‏ء يملّ ما خلا طرائف الحكم. هر چيز ملالت مى‏آورد غير حكمتهاى تازه، يعنى هر چيز كه بسيار شنيده شود يا هر كار كه بسيار كرده شود ملالت مى‏آورد غير شنيدن حكمتهاى تازه كه طبع از آنها ملول نشود بلكه منبسط و شكفته گردد، و مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست درست است، و به «تازه آن» آنچه نشنيده باشد آدمى آنرا و نداند.

6897 كلّ شي‏ء لا يحسن نشره امانة و ان لم يستكتم. هر چيزى كه نيكو نباشد پهن شدن آن امانت است هر چند طلب كرده نشده باشد پنهان داشتن آن، يعنى هر سخنى يا مانند آن كه افشاى آن خوب نباشد و ضررى داشته باشد آن حكم امانت دارد كه آن را بايد حفظ كرد و نگاه داشت هر چند صاحب آن و كسى كه آن تعلقى باو دارد طلب پنهان كردن آن نكرده باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 540

6898 كلّ مقتصر عليه كاف. هر اقتصار كرده شده بر آنى كافيست، يعنى از دنيا همين كه قدرى باشد كه اقتصار بر آن و اكتفا بآن توان كرد باين كه وفا بقدر ضرورى بكند همان كافيست و طلب زياده بر آن و تعب و زحمت كشيدن از براى آن در كار نيست.

6899 كلّ ما زاد على الاقتصاد اسراف. هر چه زياد باشد بر ميانه روى اسراف است، يعنى در هر باب ميانه روى بايد و سلوكى باندازه حال و وضع خود و امثال خود، و هر چه زياد بر آن باشد اسرافيست كه مذموم است بحسب شرع اقدس.

6900 كلّ يوم يفيدك عبرا، ان اصحبته فكرا. هر روزى مى‏بخشد ترا عبرتها اگر همراه گردانى با آن فكرى.

6901 كلّ يسار الدّنيا اعسار. هر توانگرى دنيا درويشى است، زيرا كه باعث صد گونه حاجت مى‏شود كه آن حقيقت درويشى است و غالب اينست كه سبب درويشى و تهيدستى در آخرت نيز مى‏شود.

6902 كلّ معاجل يسأل الانظار. هر معاجلى درخواست ميكند مهلت دادن را.

6903 كلّ مؤجل يتعلّل بالتّسويف. هر مدّت قرار داده شده بهانه مى‏جويد به «تسويف»، تسويف اينست كه چيزى را از وقتى پس اندازند بوقت ديگر، و همچنين از آن وقت بوقت ديگر و ظاهر اينست كه مراد به «معاجل» بفتح جيم كسى باشد كه شتاب كنند در گرفتن حقى از او و در حال خواهند از او، و به «مؤجّل» آنكه مدّتى از براى او قرار دهند كه بعد از آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 541

مدّت بدهد، و مراد مذمّت اهل دنيا باشد باين كه حقوق مردم را نمى‏خواهند بدهند و از كسى كه طلبى باشد كه بايد در حال بدهد و مهلتى نباشد او را درخواست ميكند كه مهلت داده شود، و هر كه مدّتى از براى او قرار شده باشد بهانه مى‏جويد كه از آن مدّت نيز پس انداخته شود، يا اين كه باز تعلل ميكند در دادن باين كه بوقت ديگر مى‏اندازد، يا اين كه كسى كه طلبى از او باشد كه در حال بايد بدهد اگر شتاب كنند و در حال از او خواهند درخواست ميكند كه مهلت داده شود، و اگر مهلت داده شود و پس انداخته شود بوقت ديگر باز در آن وقت بهانه مى‏جويد از براى اين كه باز بوقت ديگر اندازد، يا اين كه باز تعلل ميكند در دادن باين كه بوقت ديگر مى‏اندازد.

6904 كلّ مؤن الدّنيا خفيفة على القانع و العفيف. همه اخراجات دنيا سبك است بر قناعت كننده و پرهيزگار.

6905 كلّ يحصد ما زرع، و يجزى بما صنع. هر كسى مى‏درود آنچه كاشته و پاداش داده مى‏شود به آن چه كرده.

6906 كلّ شي‏ء يستطاع الّا نقل الطّباع . هر چيزى استطاعت و توانائى آن باشد مگر نقل فرمودن طباع، يعنى خو و خصلت، مراد مبالغه در دشوارى نقل خو و خصلت است نه اين كه آن را بهيچ وجه نقل نمى‏توان كرد و تغيير نتوان داد.

6907 كلّ شي‏ء من الآخرة عيانه اعظم من سماعه. هر چيزى از آخرت ديدن آن عظيم‏ترست از شنيدن آن، يعنى هر چيز از ثواب و عقاب آخرت هر چند وصف شود چون ديده شود آن عظيم‏تر باشد از آنچه شنيده شده بوصف.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 542

6908 كلّ شي‏ء من الدّنيا سماعه اعظم من عيانه. هر چيزى از دنيا شنيدن آن عظيم‏ترست از ديدن آن، يعنى هر چيز از نعمتهاى دنيا كه وصف كرده شود شنيدن آن عظيم ترست از ديدن آن چه هر گاه ديده شود ظاهر مى‏شود آميختگى آن بأنواع تعب و زحمت و غم و اندوه كه آنها بوصف در نيايد.

6909 كلّ بلاء دون النّار عافية. هر بلائى نزد جهنم عافيت است، يعنى نسبت بآن و در برابر آن.

6910 كلّ امرء طالب امنيّته و مطلوب منيّته. هر مردى يا آدمى طلب كننده امنيه خودست، و طلب كرده شده منيه خودست، «امنيه» بمعنى چيزيست كه اميد و آرزوى آن باشد و «منيه» بمعنى مرگست، و مراد اينست كه: او طلب امنيه خود ميكند و مرگ طلب او ميكند.

6911 كلّ شي‏ء يحتاج الى العقل، و العقل يحتاج الى الادب. هر چيز محتاجست بعقل، و عقل محتاجست بادب، مراد به «عقل» خرد است يعنى قوّتى كه بآن دريافت چيزها بشود و احتياج هر چيز بآن ظاهرست، و مراد به «ادب» نيكوئى اخلاقست و رعايت آدابى كه در شريعت مقدّسه براى هر فعل مقرّر شده كه باعث حسن آنهاست و دور نيست كه شامل آداب نيكو كه ميانه مردم شايع باشد نيز باشد هر چند در شريعت مقدّسه وارد نباشد و بعضى از اهل لغت تفسير «ادب» بكياست و زيركى كرده‏اند و بعضى بعلم و دانش و بر هر تقدير مراد به «احتياج عقل بأدب» اينست كه محتاجست بآن در كامل شدن و قوى گشتن.

6912 كلّ الحسب متناه الّا العقل و الادب. هر حسبى نهايتى دارد مگر عقل و ادب، مراد به «حسب» شرافت و فضيلتى است كه در كسى باشد و مراد به «عقل» و «ادب» در شرح فقره سابق مذكور شد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 543

و مراد به «نهايت نداشتن عقل و ادب» اگر مراد بعقل علم باشد اينست كه هر مرتبه از علم و ادب كه كسى داشته باشد بالاتر از آن و زياده بر آن باشد و اگر مراد بعقل آن قوّت باشد مراد بنهايت نداشتن آن اينست كه هر فردى كه از آن باشد در هر مرتبه از كمال، كاملتر از آن نيز باشد، يا مراد اينست كه: هر شرافتى و فضيلتى نهايت دارد بغير شرافت عقل و ادب كه هر مرتبه كه كسى از براى آن قرار دهد زياده بر آن و بالاتر از آنست.

6913 كلّ شي‏ء يعزّ حين ينزر الّا العلم فانّه يعزّ حين يغزر . هر چيزى عزيز مى‏شود هنگامى كه كم مى‏شود مگر علم كه عزيز مى‏شود هنگامى كه بسيار مى‏شود، يعنى هر چيز كه كسى آن را كم داشته باشد عزيز مى‏شود آن نزد او، و چون بسيار باشد عزيز نباشد مگر علم كه هر چند كسى بيشتر داشته باشد آن عزيزتر باشد.

6914 كلّ نعمة انيل منها المعروف فانّها مأمونة السلب محصّنة من الغير. هر نعمتى كه رسانيده شده باشد از آن احسان بديگران پس بدرستى كه آن ايمن داشته شده است از ربودن و زوال، و محكم نگاهداشته شده است از تغييرها، اين بنا بر اينست كه «غير» بكسر غين و فتح يا خوانده شود كه جمع باشد، و ممكن است كه بفتح غين و سكون يا خوانده شود كه مفرد باشد و ترجمه اين باشد كه: محكم نگاهداشته شده است از تغير.

6915 كلّ مودّة مبنيّة على غير ذات اللّه ضلال، و الاعتماد عليها محال. هر دوستيى كه بنا گذاشته شده باشد بر غير راه خدا گمراهيست و اعتماد بر آن محالست، «بودن آن گمراهى» باعتبار اينست كه اجر و ثوابى در آن نباشد دوستيى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 544

كه اجر و ثوابى دارد آنست كه در راه خدا باشد و عدول از آنچه در آن اجر و ثوابى باشد به آن چه در آن اجر و ثوابى نباشد نوعيست از گمراهى با آنكه اكثر دوستيها كه در راه خدا نباشد بناى آن بر اغراض فاسده باشد كه گمراهى باشند، و «محال» بضمّ ميم در اصل چيزى را گويند كه گردانيده شده باشد از راستى بكجى، و شايع شده استعمال آن در هر چه واقع نتواند شد و در اينجا هر دو معنى مناسب است.

6916 كلّ احوال الدّنيا زلزال، و ملكها سلب و انتقال. همه حالهاى دنيا زلزالست، و ملك آن ربودن و انتقال است، «زلزال» بكسر زاء يا فتح آن يا ضمّ آن بمعنى حركت و جنبش است و وصف أحوال دنيا بآن بر سبيل مبالغه است و مراد اينست كه چنان صاحب زلزالست و در حركت و انتقالست كه گويا عين حركت و انتقالست و همچنين ملك آن را «ربودن» و «انتقال» گفتن مبالغه است، و مراد نيز اينست كه چنان ربوده مى‏شود و انتقال مى‏يابد كه گويا عين ربوده شدن و انتقالست، و «زلزال» بفتح زاء بمعنى بلايا و سختيها نيز آمده و اين نيز در اينجا مناسب است.

6917 كلّ وعاء يضيق بما جعل فيه الّا و عاء العلم فانّه يتّسع. همه ظرفها تنگى ميكند به آن چه كرده شود در آن مگر ظرف علم كه گشادگى مى‏يابد، يعنى هر ظرفى تنگى ميكند به آن چه كرده شود در آن هر گاه زياده از حوصله آن باشد يا تنگ مى‏شود بقدر آنچه در آن كنند و بآن قدر از آن گرفته شود بخلاف ظرف علم كه هر چه علم در آن در آيد تنگى نمى‏كند و تنگ نمى‏شود بلكه وسعت آن زياده مى‏شود زيرا كه نفس و ذهن هر چند علم آن زياد شود استعداد و قابليت آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 545

از براى علوم ديگر بيشتر شود.

6918 كلّ امرء يلقى ما عمل، و يجزى بما صنع. هر مردى يا آدمى ملاقات ميكند آنچه را كرده، و پاداش داده مى‏شود به آن چه ساخته.

6919 كلّ حسنة لا يراد بها وجه اللّه تعالى فعليها قبح الرّياء، و ثمرتها قبح الجزاء. هر كار نيكى كه اراده كرده نشود بآن راه خداى تعالى و خشنودى او، پس بر آنست زشتى ريا، و ميوه آنست زشتى پاداش.

چون غالب اينست كه كسى كه حسنه را بكند و از براى رضاى خدا و خشنودى او نكند قصد او ريا و ديدن مردم يا شنيدن ايشانست، و «ريا» در اصطلاح شامل هر دو باشد بآن اعتبار فرموده‏اند كه بر آنست زشتى ريا، و ثمره ندارد بغير پاداش زشت يعنى عذاب و عقاب، و اگر بالفرض بى‏قصد واقع شود قبح ريا و ثمره بد ندارد نهايت اجر و ثوابى هم نخواهد داشت، و اگر بقصد ديگر بكند مثل اين كه وضو سازد در هواى گرم از براى سرد شدن اعضاء و اصلا رضاى خدا منظور نباشد آن ريا نباشد و بيقين صحيح نباشد و اجر و ثوابى نداشته باشد، و ممكن است كه سبب عذاب و عقاب هم بشود بلكه بمنزله ريا باشد نهايت جزم بآن نيست و عبارت شامل آن هم باشد و اللّه تعالى يعلم.

6920 كلّ مدّة من الدّنيا الى انتهاء، و كلّ حىّ فيها الى ممات و فناء. هر مدّتى از دنيا بسوى بسر آمد نيست، و هر زنده در آن بسوى مرد نيست و فنا شدنى، مراد به «اين كه هر مدّتى از دنيا بسوى بسر آمد نيست و انتهائى دارد» اينست كه آدمى در آن اگر در دولتست و فراخى، بسبب آن فرحناك نگردد كه بقائى ندارد، و اگر در تنگى و سختيست پر از آن غمگين نشود كه زود بگذرد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 546

حرف كاف بلفظ «كم»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كم» كه بمعنى «بسا» است. فرموده است آن حضرت عليه السّلام:

6921 كم من ذليل اعزّة عقله. بسا خوارى كه عزيز گردانيده باشد او را عقل او، يعنى خرد يا دانش او.

6922 كم من عزيز اذلّة جهله. بسا عزيزى كه خوار گردانيده باشد او را جهل او، يعنى كم عقلى او يا نادانى او.

6923 كم من عقل اسير عند هوى امير. بسا عقلى كه گرفتار باشد نزد خواهشى فرمانفرما، يعنى هوا و هوسى كه غالب شده باشد بر آن و فرمانفرما باشد بر آن.

6924 كم من ذى ثروة خطير صيّره الدّهر فقيرا حقيرا. بسا صاحب ثروت عظيمى كه گردانيده باشد او را روزگار درويشى كوچك، «ثروت» بمعنى بسيارى مال است و مراد مذمّت روزگار و بى‏اعتبارى آنست و اين كه اين بسيار مى‏شود پس كسى كه چنين شود آنرا مخصوص خود نداند و زياد اندوهگين نگردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 547

6925 كم من غنىّ يستغنى عنه. بسا توانگرى كه بى‏نيازى باشد از او، بسبب اين كه خيرى از او بكسى نرسد.

6926 كم من فقير يفتقر اليه. بسا درويشى كه حاجت باشد بسوى او، باين كه إمداد و إعانت مردم كند بقدر مقدور، يا علمى يا كمال ديگر كه داشته باشد و از آن راه مردم محتاج باشند باو.

6927 كم من نعمة سلبها ظلم. بسا نعمتى كه ربوده باشد آنرا ستمى، يعنى زايل گردد بسبب ستمى كه صاحب آن كند.

6928 كم من دم سفكه فم. بسا خونى كه ريخته باشد آنرا دهانى، يعنى ريخته باشد آنرا سخن بى‏جائى كه صاحب آن گفته باشد، يا سخنى كه كسى از دشمنى يا بى‏جا گفته باشد.

6929 كم من انسان اهلكه لسان. بسا آدمى كه هلاك كرده باشد او را زبانى، همان مضمون فقره سابقست .

6930 كم من انسان استعبده احسان. بسا آدمى كه بنده كرده باشد او را احسانى، چنانكه مشهورست كه مردمان بندگان احسانند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 548

6931 كم من مفتون بالثّناء عليه. بسا بفتنه افتاده شده بستايش بر او، «بفتنه افتادن كسى بسبب ستايش بر او» يا باعتبار اينست كه او را بسبب آن خودبينى و عجبى حاصل شود كه بغايت مذموم است، يا اين كه ستايش او كنند بخوبى در كار بدى، و اين سبب اين شود كه او خوب داند آنرا و ترك نكند آنرا يا توبه نكند از آنچه كرده.

6932 كم من مغرور بحسن القول فيه. بسا فريب خورده شده بنيكوئى گفتار در او، اين نيز مضمون فقره سابقست نهايت معنى دوّم در اين ظاهرترست.

6933 كم من اكلة منعت اكلات. بسا يك خوردنى كه منع كند خوردنها را، اين بنا بر اينست كه «اكله» بفتح همزه خوانده شود، و ممكن است كه «اكله» بضمّ همزه خوانده شود و ترجمه اين باشد كه: بسا لقمه كه منع كند لقمه‏ها را، و بر هر تقدير مراد و غرض ظاهرست و قبل از اين مذكور شد.

6934 كم من لذّة دنيّة منعت سنىّ درجات. بسا لذّت پست مرتبه كه منع كند بلند مرتبه‏هائى را.

6935 كم من آمل خائب و غائب غير آئب. بسا اميدوارى كه نوميد شود و غائبى كه بر نگردد، مراد از ذكر اوّل اينست كه فريب اميد نبايد خورد و بسيارست كه حاصل نمى‏شود و صاحب آن نوميد مى‏شود و غرض از ذكر دوّم اينست كه كسى را كه سفرى روى دهد بايد كه تدارك احوال خود بكند باداى حقوق مردم كه در ذمّه او باشد و امانات كه نزد او باشد و وصيت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 549

و ساير آنچه از اين قبيل باشد و پس نيندازد چيزى از آنها را بوقت برگشتن، بسا باشد كه برنگردد.

6936 كم من طالب خائب و مرزوق غير طالب. بسا طلب كننده نوميدى و روزى داده شده طلب نكننده، غرض اينست كه حريص بر طلب و سعى نبايد بود و روزى و امثال آن را موقوف بر آن نبايد دانست، بسيارست كه طلب كننده نوميد مى‏شود و غير طلب كننده روزى داده مى‏شود.

6937 كم من شهوة منعت رتبة. بسا خواهشى كه منع كند رتبه را، يعنى رتبه بلندى را.

6938 كم من حرب جنيت من لفظة. بسا جنگى كه چيده شود از يك سخنى، يعنى ثمره آن باشد و ناشى شود از آن، پس آدمى در سخن گفتن بايد كه نيك تأمّل كند كه مبادا مفسده بر آن مترتّب شود.

6939 كم من صبابة اكتسبت من لحظه. بسا سوزش عشقى كه كسب كرده شود از نگاه كردنى، غرض اينست كه ضبط نگاه بقدر مقدور بايد كرد كه مبادا منشأ چنين گرفتارى بشود.

6940 كم من كلمة سلبت نعمة. بسا كلمه كه بر بايد نعمتى را، يعنى باعث زوال آن شود پس تأمّل و احتياط زياد در سخن بايد كرد.

6941 كم من نظرة جلبت حسرة. بسا نگاه كردنى كه بكشد حسرتى را، يعنى سبب حسرت خوردنى شود مانند نگاههاى حرام كه سبب حسرت در آخرت شود، يا نگاهى كه سبب عشقى و گرفتاريى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 550

شود و سبب حسرت در دنيا يا در دنيا و آخرت هر دو گردد.

6942 كم من مغرور بالسّتر عليه. بسا فريب خورده شده بپوشاندن بر او، و مراد اينست كه بسيارست كه كسى گناهى ميكند و حق تعالى بلطف خود مى‏پوشاند آنرا بر او و رسوا نمى‏كند او را، و او باين فريب مى‏خورد و گمان ميكند كه گناه سهل است و پر مؤاخذه بر آن نيست و باز ايستادگى بر گناه ميكند و غرض اينست كه اين فريب را نبايد خورد حق تعالى از لطفى كه ببندگان دارد قدرى مدارا ميكند و رسوا نمى‏كند كه شايد ايشان شرم كنند و پشيمان شوند، بعد از اين كه اين سود ندهد و ترك نكنند ايشان را در آخرت رسوا گرداند و بسيارست كه در دنيا نيز رسوا كند.

لطف حق با تو مداراها كند

چون كه از حد بگذرد رسوا كند

6943 كم من مستدرج بالاحسان اليه. بسا استدراج كرده شده باحسان بسوى او، «استدراج» چنانكه مكرّر مذكور شد اينست كه حق تعالى گناهكار را ناگاه نگيرد و مهلت دهد و احسان كند و هر چند گناه كند باز احسان كند كه شايد او خجل و منفعل گردد و ترك كند، و بعد از اين كه او شرم نكند و گنهكارى را بدرجه بلند رساند يك بار او را بگيرد در آخرت يا در دنيا و آخرت هر دو، و اين فقره نيز مضمون فقره سابقست و غرض از هر دو يكيست.

6944 كم من طامع بالصّفح عنه. بسا طمع كننده بسبب در گذشتن از او، يعنى طمع كننده در گناه و ايستادگى بر آن يا بر اين كه بر آن مؤاخذه نباشد بسبب اين كه يك بار يا چند بار كرده باشد و حق تعالى در گذشته باشد از او و او را رسوا نكرده باشد، و اين نيز مضمون دو فقره سابقست.

6945 كم يفتح بالصّبر من غلق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 551

بسا غلقى كه گشوده شود بصبر، «غلق» بفتح غين نقطه‏دار و لام چيزيست كه در را بآن بندند مانند قفل و كلون، و مراد ظاهرست.

6946 كم من صعب تسهّل بالرّفق. بسا سختى كه آسان شده باشد بسبب نرمى مانند دشمنى قوى كه بسبب نرمى و مهربانى با او ترك دشمنى كند بلكه دوست گردد، و غرض تحريص بر نرميست با مردم و اين كه آن بسيار سختى را آسان كند.

6947 كم من واثق بالدّنيا قد فجعته. بسا اعتماد كننده بدنيا كه بتحقيق دردناك ساخته باشد دنيا او را، مراد مذمّت دنياست و اين كه بسيارست كسى كه اعتماد بر آن كرده باشد و آخر آن دردناك ساخته باشد او را.

6948 كم من ذى طمأنينة الى الدّنيا قد صرعته. بسا صاحب آرامى بسوى دنيا كه بتحقيق هلاك كرده باشد دنيا او را، يا انداخته باشد يعنى در هلاكت يا زيان و خسران، و اين هم مضمون فقره سابقست.

6949 كم من ذى أبّهة جعلته الدّنيا حقيرا. بسا صاحب بزرگيى كه گردانيده باشد دنيا او را كوچك.

6950 كم من ذى عزّة ردّته الدّنيا ذليلا. بسا صاحب عزّتى كه بر گردانيده باشد دنيا او را خوار.

6951 كم من مبتلى بالنّعماء. بسا ببلا گرفتار شده بنعمت، يعنى بسا كسى كه نعمت از براى او بلائى باشد، يا اين كه نعمت او را ببلائى گرفتار سازد باعتبار اين كه كسى كه آن را در حرامى صرف‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 552

كند يا كفران آن كند پس صاحب نعمت بايد كه حذر كند از آن.

6952 كم من منعم عليه بالبلاء. بسا انعام كرده شده بر اويى بنعمت يعنى بسا كسى كه بلا از براى او نعمتى باشد باعتبار اين كه باعث صلاح آخرت او باشد، و بسيارست كه صلاح دنيا نيز در آن ميباشد.

6953 كم من مخدوع بالامل مضيّع للعمل. بسا فريب خورده شده باميد ضايع كننده مر عمل را، يعنى بسا كسى كه فريب اميدها خورد و مشغول سعى از براى آنها گردد و بسبب آن ضايع كند آنچه را بر او باشد از أعمال از براى آخرت يا دنيا نيز.

6954 كم من مسوّف بالعمل حتّى هجم عليه الاجل. بسا پس اندازنده عمل تا اين كه ناگاه وارد شود بر او أجل.

6955 كم من صائم ليس له من صيامه الّا الظّمأ . بسا روزه‏دارى كه نبوده باشد از براى او از روزه او مگر تشنگى يعنى ثمره از براى او نداشته باشد بغير اين كه تشنگى عبثى كشيده باشد باعتبار اين كه خالص نباشد از براى خدا، يا اخلال ببعضى از شرايط آن شده باشد.

6956 كم من قائم ليس له من قيامه الّا العناء. بسا ايستاده كه نبوده باشد از براى او از ايستادن او مگر تعب و رنج يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 553

بسا ايستاده بنمازى در شبها يا مطلق كه ايستادن او از براى او ثمره نداشته باشد بغير تعب و رنجى كه بكشد باعتبار همان كه مذكور شد در روزه در فقره سابق.

6957 كم من مؤمّل ما لا يدركه. بسا اميد دارنده چيزى را كه در نيابد آنرا، پس فريب اميد نبايد خورد.

6958 كم من بان ما لا يسكنه. بسا بنا كننده آنچه را ننشيند در آن، پس حريص در آن نبايد بود.

6959 كم من جامع ما سوف يتركه. بسا جمع كننده چيزى را كه بعد از آن وا مى‏گذارد آن را، يعنى جمع ميكند و بهره نمى‏برد از آن و وامى‏گذارد از براى ديگرى، و همين تعب و زحمتى از براى او مى‏ماند و وزر و وبالى اگر در آن باشد، پس حريص بر جمع مال و اسباب نبايد بود.

6960 كم من منقوص رابح و مزيد خاسر. بسا كم كرده شده سود كننده، و زياد كرده شده زيان كننده، يعنى بسا كسى كه كم داده شده باشد باو و سود او در آن باشد باعتبار اين كه صلاح آخرت او در آن باشد بلكه صلاح دنيا نيز، و بسا كسى كه زياد داده شده باشد و زيان و خسران كند در آن، بسبب اين كه باعث طغيان او شود و ارتكاب گناهان.

6961 كم من فقير غنىّ و غنىّ مفتقر. بسا درويش توانگرى و توانگر درويشى، «درويش توانگر» مثل درويشى كه قناعت كند به آن چه داشته باشد و طلب نكند از مردم كه آن حقيقت توانگريست، يا اين كه توانگر باشد بحسب اسباب آخرت، و «توانگر درويش» مثل توانگرى كه با وجود توانگرى باز در سعى و طلب باشد كه آن حقيقت درويشى است، يا اين كه درويش باشد بحسب آخرت و تهيدست باشد از اسباب آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 554

6962 كم من خائف و فدبه خوفه على قرارة الامن. بسا ترسناكى كه وارد سازد او را ترس او بر جايگاه ايمنى، مثل ترسناكى كه ترس او از خدا باشد و باز ايستد بسبب آن از گناهان، و ايمن گردد در آخرت.

6963 كم من مؤمن فاز به الصّبر و حسن الظّنّ. بسا مؤمنى كه فيروزى فرمايد او را صبر و نيكوئى گمان، يعنى فيروزى يابد بسعادت و نيكبختى بسبب صبرى كه داشته باشد در بلاها و سختيها و نيكوئى گمانى كه داشته باشد بحق تعالى.

6964 كم من حزين و فدبه حزنه على سرور الابد. بسا اندوهگينى كه وارد سازد او را اندوه او بر شادمانى دائمى، مثل اندوهگينى كه اندوه او از براى آخرت خود و انديشه آن باشد.

6965 كم من فرح افضى به فرحه الى حزن مخلّد. بسا فرحناكى كه بكشاند او را فرح او بسوى اندوه پاينده، مثل فرحناكى كه فرح او باعث طغيان او و ارتكاب فسوق و فجور گردد.

6966 كم من حريص خائب و مجمل لم يخب . بسا حريص نوميدى و اعتدال كننده در طلب كه نوميد نشده باشد.

6967 كم من شقىّ حضره اجله و هو مجدّ فى الطّلب. بسا بدبختى كه حاضر شود او را مرگ او و او جدّ كننده باشد در طلب، يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 555

در طلب دنيا و آنچه اميد آن داشته باشد در آن.

6968 كم من غيظ تجرّع مخافة ما هو اشدّ منه. بسا خشمى كه جرعه‏وار در كشيده شود بسبب ترس از آنچه سخت‏تر باشد از آن، «جرعه» قدرى از آب يا مانند آن را گويند كه يك بار توان در كشيد، و مراد اينست كه بسا خشمى باشد كه بايد آنرا مانند جرعه آبى يك بار در كشيد و فرو برد از ترس اين كه اگر فرو برده نشود و اراده تلافى و انتقام شود سبب چيزى شود كه سخت‏تر از آن و بدتر از آن باشد و پوشيده نيست كه بنا بر اين معنى ظاهر اينست كه «يجرّع» بياى دو نقطه زير باشد بصيغه مجهول از باب تفعيل زيرا كه غيظ كه ضمير در «تجرّع» راجع بآن است تأنيثى ندارد نهايت در نسخه‏ها بتاى دو نقطه بالاست و أمر نقطه سهل است زيرا كه در نسخه‏ها مضبوط نمى‏ماند و بر تقدير صحت آن ممكن است تأويلى از براى تصحيح آن، مثل اين كه آن را جرعه قرار داده باشند و تأنيث ضمير بآن اعتبار باشد، و ممكن است كه «تجرّع» بصيغه مخاطب معلوم خوانده شود و ضميرى در آن محذوف باشد و ترجمه اين باشد كه بسا خشمى كه جرعه‏وار در كشى آن را از ترس فلان.

6969 كم من ضلالة زخرفت بآية من كتاب اللّه كما يزخرف الدّرهم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 556

النّحاس بالفضّة المموّهة. بسا گمراهيى كه زينت كرده شود بآيه از كتاب خدا چنانكه زينت كرده مى‏شود درهم مس بنقره روكشى كرده شده يعنى نقره كه آن را بر روى مسى يا غير آن روكش كرده باشند مراد اينست كه بسيار از مذاهب فاسده هست كه زينت مى‏توان داد هر يك از آنها را و روكش مى‏توان كرد بآيه از كتاب خدا، يعنى آيه را از آيات متشابهه قرآن مجيد شاهد بر آن مى‏توان كرد باعتبار اين كه عبارت آن احتمال آن داشته باشد بلكه بسا باشد كه بعضى از آنها ظاهر در بعضى از آنها باشد مانند بعضى از آيات كريمه كه ظاهر در تجسم است و غرض از اين اينست كه تمسك بآيات متشابهه و استدلال به آنها بمجرّد احتمال معقول نيست بلكه در مراد از آنها بايد كه رجوع بأصحاب عصمت صلوات اللّه عليهم نمود، و همچنين هر گاه دليل عقلى يا شرعى قطعى بر مطلبى قائم باشد اگر آيه ظاهر در خلاف آن باشد مستند بآن نمى‏توان شد در ردّ حكم آن دليل قطعى بلكه بحكم آن دليل آنرا تأويل بايد كرد مانند آياتى كه اشاره شد كه ظاهر آنها تجسم است.

6970 كم من عالم فاجر و عابد جاهل، فاتّقوا الفاجر من العلماء، و الجاهل من المتعبّدين. بسا عالمى فاجر و عابدى نادان، پس بپرهيزيد از فاجر از علما و از جاهل از عبادت كنندگان.

«فاجر» در اصل بمعنى ميل كننده است و شايع شده بمعنى فاسق و دروغگو و در اينجا هر يك مناسب است و «وجه پرهيز نمودن از عالم فاجر» ظاهرست، چه آن گمراهى است گمراه كننده، و «وجه پرهيز نمودن از عابدان نادان» اينست كه هر گاه نادان باشند عقايد دينى خود را درست نكرده باشند و با وجود درست نكردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 557

آنها عبادت ايشان چندان ثمره نداشته باشد، و ديگر اين كه شرايط و آداب عبادات را نيز نخواهد دانست و أكثر عبادات ايشان فاسد و باطل خواهد بود پس از جمله بدان باشند نه نيكان، و مصاحبت و اختلاط با نيكان بايد كرد كه قدرى نيكى ايشان سرايت كند در اين كس، يا حق تعالى ببركت مصاحبت ايشان او را نيز از نيكان محشور گرداند نه با بدان كه بدى ايشان باين كس سرايت كند يا بشآمت اختلاط ايشان با ايشان محشور گردد، و ممكن است كه مراد به «جاهل» در اينجا كم عقل باشد و مراد به «پرهيز نمودن از عابد كم عقل» فريفته نشدن بعبادت او باشد و اين كه بسبب عبادت او ارادت و اخلاص باو نبايد داشت زيرا كه كم عقل هر چند عابد شد او را مرتبه نزد حق تعالى نباشد چنانكه در احاديث وارد شده.


جلد 4 - بخش 23

مثل آنچه روايت كرده در اصول كافى از محمد بن سليمان ديلمى از پدرش كه گفت: گفتم بحضرت امام بحق ناطق حضرت امام جعفر صادق صلوات اللّه و سلامه عليه كه فلان از عبادت او و دين او و فضل او چنان و چنانست، پس فرمود آن حضرت كه چگونه است عقل او- گفتم: نمى‏دانم، پس فرمود كه: بدرستى كه ثواب بر قدر عقل است بدرستى كه مردى از بنى اسرائيل بود كه عبادت ميكرد خدا را در جزيره از جزاير دريا سبز و خرّم با درختان بسيار و آب بر روى زمين آشكار، و بدرستى كه فرشته از فرشتگان گذشت باو پس گفت: اى پروردگار من بنما مرا ثواب اين بنده تو، پس نمود باو خدا آن را، پس كم شمرد آن را آن فرشته، پس وحى فرستاد خدا بسوى او كه مصاحبت كن با او، پس آمد او را آن فرشته بصورت آدمى، پس گفت آن عابد باو كه: كيستى تو- فرشته گفت باو كه: من مردى عابدم رسيده بمن مكان تو يعنى مرتبه تو يا خوبى اين جاى تو و عبادت تو در اين مكان، پس آمدم نزد تو تا اين كه عبادت كنم خدا را با تو، پس بود با او در آن روز، پس چون صبح روز ديگر شد گفت باو فرشته: بدرستى كه مكان تو هر آينه مكانى است خرّم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 558

و شايسته نيست مگر از براى عبادت پس گفت باو عابد كه: بدرستى كه از براى اين مكان ما عيبى هست، پرسيد فرشته كه چيست آن عيب- گفت عابد كه: نيست از براى پروردگار ما چاروائى اگر بودى از براى او الاغى مى‏چرانيدم او را در اين موضع، پس بدرستى كه اين گياه ضايع مى‏شود، پس گفت باو فرشته كه: نيست از براى پروردگار تو الاغى، گفت: اگر مى‏بود از براى او الاغى نبود اين كه ضايع مى‏شود مثل اين گياه، پس وحى فرستاد خدا بسوى فرشته كه: من ثواب نمى‏دهم او را مگر بقدر عقل او.

6971 كم من مغبوط بنعمته و هو فى الآخرة من الهالكين. بسا كسى كه آرزو كرده شود مثل نعمت او و حال آنكه او باشد در آخرت از هلاك شوندگان.

6972 كم من وضيع رفعه حسن خلقه. بسا پست مرتبه كه بلند گرداند او را نيكوئى خوى او.

6973 كم من رفيع وضعه قبح خرقه. بسا بلند مرتبه كه پست گرداند او را زشتى تند خوئى او يا كم عقلى او، و اوّل أوفق است با فقره سابق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 559

حرف كاف بلفظ «كيف»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كيف» كه بمعنى چگونه است. فرموده است آن حضرت عليه السّلام:

6974 كيف يملك الورع من يملكه الطّمع چگونه مالك مى‏شود پرهيزگارى را كسى كه مالك شود او را طمع، يعنى نمى‏شود كه مالك پرهيزگارى شود كسى كه در فرمان طمع باشد و مطيع و منقاد او باشد مانند مملوك از براى مالك، زيرا كه چنين كسى هر گاه طمع حرامى كند يا طمع در چيزى كند كه بگمان او حرامى وسيله او تواند شد نمى‏شود كه دست از پرهيزگارى برندارد و مرتكب آن حرام نشود.

6975 كيف تصفو فكرة من يستديم الشّبع چگونه صاف مى‏شود فكر كسى كه دايم دارد سيرى را، يعنى نمى‏شود كه صاف شود فكر او، زيرا كه در سيرى بخارى غالب مى‏شود بر دماغ كه با آن فكر صاف نمى‏شود.

6976 كيف يعمل للآخرة المشغول بالدّنيا چگونه كار ميكند از براى آخرت كسى كه مشغول باشد بدنيا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 560

6977 كيف يستطيع الاخلاص من يغلبه الهوى چگونه توانائى دارد اخلاص را كسى كه غلبه كند بر او خواهش، يعنى نمى‏شود كه كسى كه غلبه كند بر او هوا و هوس خالص گرداند اعمال خود را از براى خدا بلكه البته آميخته باشد ببعضى هواها و هوسها، و در بعضى نسخه‏ها «الخلاص» بجاى «الاخلاص» است و بنا بر اين ترجمه اينست كه: چگونه توانائى دارد خلاص را كسى كه غالب باشد بر او خواهش، و مراد به «خلاص» خلاصى است از گناه و عذاب و عقاب، يا خالص بودن أعمال او از براى خدا موافق نسخه اوّل.

6978 كيف يهتدى الضّليل مع غفلة الدّليل چگونه راه مى‏يابد گمراه با غفلت راه نماينده يعنى نمى‏شود كه گمراه راه بيابد با وجود غفلت و بى‏خبرى راهنماينده او، و اين اشاره است باين كه امام و راهنمائى كه حق تعالى از براى مردم قرار دهد بايد كه كسى باشد كه غفلت بر او روا نباشد چنانكه مشهورست ميانه فرقه ناجيه اماميه، نه كسى كه بر او نيز سهو و خطا بلكه گناه و عصيان نيز روا باشد چنانكه مذهب ساير مخالفين است.

6979 كيف يستطيع صلاح نفسه من لا يقنع بالقليل چگونه مى‏تواند اصلاح كردن نفس خود را كسى كه قناعت نكند باندك، زيرا كه چنين كسى نمى‏شود كه كارى چند نكند كه صلاح حال او در آن نباشد.

6980 كيف ينجو من اللّه هاربه چگونه رستگارى مى‏يابد از خدا گريزنده از او يعنى گريختن از خدا سودى ندارد و بآن رستگارى نتوان يافت از او.

6981 كيف يسلم من الموت طالبه چگونه سالم مى‏ماند كسى كه مرگ طلب كننده او باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 561

6982 كيف يضيع من اللّه كافله چگونه ضايع مى‏شود كسى كه خدا ضامن او باشد، يعنى ضامن كارگزارى امور او باشد، و مراد هر كسيست كه توكل كند بر خدا در هر باب چنانكه حق تعالى فرموده كه: هر كه توكل كند بر خدا پس خدا بسندست او را .

6983 كيف يفرح بعمر تنقصه السّاعات چگونه شادمانى كرده شود بعمرى كه كم ميكند آنرا ساعتها چگونه شادمانى كرده شود بعمرى كه كم ميكند آنرا ساعتها يعنى عمرى كه هر ساعتى كه مى‏گذرد آن را كم ميكند قابل اين نيست كه كسى بآن شادمانى كند، قابل شادمانى زندگانى جاويد است كه هرگز كم نشود كه آن زندگانى آن سر است.

6984 كيف يغترّ بسلامة جسم معرّض للآفات چگونه فريب خورده شود بسلامتى جسمى كه در آورده شده باشد در معرض آفتها يعنى بدن هر چند سلامتى داشته باشد چون در معرض آفتهاست و هر لحظه احتمال اين هست كه آفتى عارض آن شود آن سلامتى قابل اين نيست كه كسى بآن فريب خورد و از ياد مرگ و تهيه آن غافل گردد، يا بآن سلامتى شادمان و فرحناك گردد، شادمانى در سلامتى أخروى باشد كه ديگر آفتى را بآن راهى نباشد.

6985 كيف يجد لذّة العبادة من لا يصوم عن الهوى چگونه مى‏يابد لذّت عبادت را كسى كه باز نايستد از خواهش يعنى تا كسى از هوا و هوس باز نايستد و آنها را از خود زايل نكند لذّت عبادت را چنانكه بايد نيابد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 562

6986 كيف يقدر على اعمال الرّضا القلب المتولّه بالدّنيا چگونه توانائى دارد بر كار فرمودن رضا دل شيفته شده بدنيا مراد برضا رضا و خشنودى بنصيب و بهره خودست از دنيا، و مراد اينست كه دل فريفته شده بدنيا نمى‏شود كه آن رضا را بعمل آورد، تا كسى دوستى دنيا را از دل بيرون نكند آن رضا را نتواند بعمل آورد.

6987 كيف يزهد فى الدّنيا من لا يعرف قدر الآخرة چگونه بى‏رغبت مى‏شود در دنيا كسى كه نداند قدر آخرت را يعنى تا كسى خوب نداند قدر و مرتبه بهشت و نعمتهاى آنرا، بى رغبت نمى‏شود در دنيا و فريفته آن مى‏گردد، امّا اگر كسى خوب مطلع گردد بر آنها، ميداند كه دنيا قابل آن نيست كه كسى از براى آن محروم سازد خود را از آنها، يا كم كند بهره خود را از آنها.

6988 كيف يسلم من عذاب اللّه المتسرّع الى اليمين الفاجرة چگونه سالم مى‏ماند از عذاب خدا شتاب كننده بسوى قسم دروغ يعنى كسى كه شتاب ميكند و بى‏تأمّل قسم دروغ مى‏خورد و انديشه نمى‏كند از بدى عاقبت آن و بزرگى گناه آن كه مانع شود او را از جرأت بر آن يا اين كه در سخنى كه مى‏گويد از براى ترويج آن شتاب ميكند و قسم دروغى از عقب آن مى‏خورد چنانكه عادت بعضى مردم است.

6989 كيف تبقى على حالتك و الدّهر فى احالتك چگونه باقى مى‏مانى بر حالت خود و روزگار در تغيير دادن تست مراد مذمّت دنياست باين كه آدمى در آن بر حال خود باقى نمى‏تواند ماند و چگونه باقى تواند ماند و حال آنكه روزگار در تغيير اوست و همواره او را تغيير مى‏دهد در بدن و ساير أحوال، بخلاف سراى دلگشاى بهشت كه تغيير و تبديل را در آن راهى نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 563

6990 كيف تنسى الموت و آثاره تذكّرك چگونه فراموش ميكنى مرگ را و آثار آن ياد مى‏آورد ترا غرض اظهار تعجب است از كسى كه فراموش كند مرگ را و تهيه آن نگيرد و حال آنكه آثار آن همواره آشكار مى‏گردد و بياد او مى‏آورد آن را، مثل پى در پى مردن مردم و پديد آمدن ضعف و پيرى در خود و ديگران، و مانند اينها.

6991 كيف يصبر على مباينة الاضداد من لم تعنه الحكمة چگونه صبر ميكند بر دورى كردن از اضداد كسى كه يارى نكرده باشد او را حكمت، ممكن است كه مراد به «أضداد» أخلاق ذميمه و أفعال ناشايست باشد كه در حقيقت ضدّ و دشمن آدمى باشند و مراد اين باشد كه تا كسى حكيم نباشد و «حكمت» يعنى علم راست درست يارى او نكرده باشد او دورى نتواند كرد از آنها بلكه بالطبع باعتبار قواى شهويّه و غضبيه مايل باشد به آنها، و ممكن است كه مراد به «أضداد» صفات ذميمه باشد كه أضداد يكديگر باشند و از هر دو طرف دورى بايد كرد و ميانه روى كرد در آنها، و ميانه روى ميانه آنها را عدالت مى‏گويند مثل بخل و إسراف و جبن و تهوّر و آنچه از اين قبيل باشد و بنا بر اين نيز مراد اينست كه تا كسى حكيم نباشد دورى از اين أضداد و ميانه روى ميانه آنها نتواند كرد بلكه بالطبع مايل بيك طرف مى‏گردد.

6992 كيف يصبر عن الشّهوة من لم تعنه العصمة چگونه صبر ميكند از خواهش كسى كه يارى نكرده باشد او را نگهدارى يعنى نگهدارى حق تعالى او را، يعنى تا كسى را لطف حق تعالى و نگهدارى او او را يارى نكند صبر از خواهشها و إعراض از آنها نتواند كرد بلكه بالطبع پيرو و فرمانبردار آنها باشد.

6993 كيف يرضى بالقضاء من لم يصدق يقينه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 564

چگونه راضى مى‏شود بقضا كسى كه راست نباشد يقين او مراد اينست كه تا كسى يقين خود را بمعارف إلهيه راست نكند و او را يقين راست حاصل نشود باين كه هر چه حق تعالى كرده همه از روى علم و حكمت است و اصلا در آن حيف و جورى و غفلتى نشده او را راضى و خشنود نمى‏گردد بقضاى حق تعالى و نصيب و بهره كه باو داده بلكه در هر مرتبه كه باشد توقّع و خواهش زياد بر آن داشته باشد.

6994 كيف يستقيم من لم يستقم دينه چگونه مستقيم مى‏شود كسى كه مستقيم نباشد دين او مراد اينست كه تا كسى دين او مستقيم و راست نباشد او مستقيم و راست نباشد يعنى أعمال و طاعات و عبادات او صحيح و درست نباشد بلكه فاسد و باطل باشد، زيرا كه صحت و استقامت آنها مشروط بصحت و استقامت اينست، يا اين كه حال او در آخرت مستقيم نباشد و تباه و فاسد باشد.

و در بعضى نسخه‏ها «كيف يستقيم قلب من لم يستقم دينه» است و بنا بر اين ترجمه اينست كه: چگونه مستقيم شود دل كسى كه مستقيم نباشد دين او و مراد اينست كه كسى كه دين او مستقيم نباشد دل او يعنى نيتها و قصدهاى آن مستقيم نشود بلكه اكثر آنها فاسد و باطل باشد، يا اين كه ذهن و ادراك او مستقيم نباشد بلكه كج و معوّج باشد و اللّه تعالى يعلم.

6995 كيف يصلح غيره من لا يصلح نفسه چگونه اصلاح ميكند غير خود را كسى كه اصلاح نمى‏كند نفس خود را يعنى تا كسى اصلاح نفس خود نكند اصلاح ديگرى نتواند كرد و اين اشاره است باين كه امام كه حق تعالى او را از براى اصلاح مردم قرار داده بايد كه معصوم باشد و از او گناهى صادر نشود.

6996 كيف يعدل فى غيره من يظلم نفسه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 565

چگونه عدل ميكند در غير خود كسى كه ظلم ميكند نفس خود را اين نيز مضمون فقره سابق است.

6997 كيف يهدى غيره من يضلّ نفسه چگونه راه مى‏نمايد غير خود را كسى كه گمراه مى‏گرداند نفس خود را اين نيز مضمون فقره سابق و سابق سابق است.

6998 كيف يعرف غيره من يجهل نفسه. چگونه مى‏شناسد غير خود را كسى كه نمى‏داند نفس خود را، اين نيز يا مضمون فقره‏هاى سابق است و مراد اينست كه كسى كه خود را نشناسد يعنى از خود غافل باشد و در پى اصلاح خود نباشد چگونه مى‏تواند كه غير خود را بشناسد و متوجّه اصلاح او گردد و يا مراد تعذّر شناخت حقايق أشياء است و اين كه آدمى حقيقت خود را نمى‏داند پس چگونه حقيقت غير خود را مى‏تواند شناخت و اين معنى از عبارت ظاهرترست و اللّه تعالى يعلم.

6999 كيف ينصح غيره من يغشّ نفسه چگونه نصيحت ميكند غير خود را كسى كه غشّ ميكند با نفس خود «نصيحت» بمعنى موعظه و پند گفتن است و «غشّ» بفتح غين مصدر است بمعنى ناصاف بودن، و بكسر غين اسم است از آن، و «نصيحت» بمعنى صاف و خالص بودن نيز آمده مقابل «غشّ» و بنا بر اين ترجمه اينست كه چگونه صاف و خالص ميباشد غير خود را كسى كه غشّ ميكند با نفس خود و حاصل هر دو يكيست و همان مضمون فقره‏هاى سابق سابقست.

7000 كيف يصل الى حقيقة الزّهد من لم يمت شهوته چگونه مى‏رسد بحقيقت زهد يعنى بى‏رغبتى در دنيا كسى كه نمى‏رانيده باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 566

خواهش خود را يعنى آنرا از خود سلب نكرده باشد.

7001 كيف يستطيع الهدى من يغلبه الهوى چگونه مى‏تواند راهنمائى را كسى كه غالب شود او را هوا و هوس.

7002 كيف يدّعى حبّ اللّه من سكن قلبه حبّ الدّنيا چگونه دعوى ميكند دوستى خدا را كسى كه قرار گرفته باشد در دل او دوستى دنيا مراد اينست كه دوستى دنيا با دوستى خدا جمع نمى‏شود پس كسى كه دوستى دنيا را داشته باشد اين نشان اينست كه در دعوى دوستى خدا كاذبست، پس چگونه دعوى آن ميكند و شرم نمى‏كند از چنين دروغى.

7003 كيف يأنس باللّه من لا يستوحش من الخلق چگونه أنس و آرام مى‏گيرد بخدا كسى كه وحشت نمى‏كند از خلق

7004 كيف يجد حلاوة الايمان من يسخط الحقّ چگونه مى‏يابد شيرينى ايمان را كسى كه بخشم آورد او را حق يعنى سخن يا كار راست درست.

7005 كيف يتمتّع بالعبادة من لم يعنه التّوفيق چگونه بهره مى‏يابد بعبادت كسى كه يارى نكرده باشد او را توفيق يعنى بهره يافتن بعبادت نيز بمجرّد سعى آدمى نمى‏شود و يارى توفيق حقّ تعالى مى‏بايد، پس آن را هم نعمتى از جانب خدا بايد دانست و شكر آنرا بايد كرد.

7006 كيف ينفصل عن الباطل من لم يتّصل بالحقّ چگونه جدا مى‏شود از باطل كسى كه نپيوسته باشد بحقّ ممكن است كه مراد به «حقّ» حق تعالى باشد و مراد اين باشد كه: تا كسى خود را بآن جناب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 567

نپيوندد و در هر باب متوسّل باو نشود از باطل يعنى عقايد فاسده و گناهان جدا نتواند شد، و ممكن است كه مراد بآن امام و راهنماى حق باشد و مراد اين باشد كه جدائى از باطل بى‏پيوستن بچنين امام و راهنمائى نمى‏شود و بمجرّد عقل و فكر خود از هر باطلى جدا نتوان شد.

7007 كيف يتخلّص من عناء الحرص من لم يصدق توكّله چگونه خلاص مى‏شود از تعب حرص كسى كه راست نباشد توكل او يعنى تا كسى توكل او بر حق تعالى راست نباشد از حرص و تعب و رنج آن خلاص نشود.

7008 كيف ينتفع بالنّصيحة من يلتذّ بالفضيحة چگونه سودمند مى‏گردد بنصيحت كسى كه لذّت مى‏يابد از رسوائى، يعنى نصيحت سودى ندارد بكسى كه بى‏عار باشد و باكى نداشته باشد از رسوائى بلكه لذّت برد از آن، چنانكه مشاهده مى‏شود از بعضى مردم.

7009 كيف لا يوقظك بيات نقم اللّه و قد تورّطت بمعاصيه مدارج سطواته چگونه بيدار نمى‏كند ترا شبيخون انتقامهاى خدا و حال آنكه بتحقيق افتاده بسبب نافرمانيهاى او در ورطه راههاى قهر او، «ورطه» بمعنى هلاكتست و هر امرى كه دشوار باشد نجات و بدر شد از آن، و مراد به «راههاى قهر حق تعالى» راههائيست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 568

كه مى‏برد آدمى را بسوى قهر و غضب او، و مراد اينست كه هر كه بسبب معاصى افتاد در ورطه آن راهها نمى‏شود كه انتقامهاى حق تعالى شبيخون بر او نياورد و او را از خواب غفلتى كه دارد بيدار نسازد.

7010 كيف يكون من يفنى ببقائه، و يسقم بصحّته، و يؤتى من مأمنه چگونه ميباشد كسى كه فانى شود ببقاى خود، و بيمار شود بتندرستى خود، و آمده شود از جايگاه أمنيت خود مراد بيان عجز و ضعف آدمى است و اين كه ظاهرست كه چه حال مى‏دارد از ضعف و عجز كسى كه «فانى شود ببقاى خود» يعنى بقاى او بكشاند او را بسوى فنا و برساند بآن، و «بيمار شود بتندرستى خود» بهمان معنى، و «آمده شود از مأمن خود» يعنى ملك الموت و مرگ بيايد او را در مأمن او، و هيچ كس و هيچ چيز حاجب و مانع آن نتواند شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 569

حرف كاف بلفظ «كفى»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كفى» يعنى بس است و كافيست. فرموده است آن حضرت عليه السّلام:

7011 كفى بالعلم رفعة. بس است علم بلندى مرتبه، يعنى بس است علم كه از جنس بلندى مرتبه است، يا بس است بلندى مرتبه آن، و بر هر تقدير مراد اينست كه كسى را كه علم باشد همان كافيست از براى شرف و بلندى مرتبه او، و حاجت بفضيلت ديگر نيست.

7012 كفى بالجهل ضعة . بس است نادانى پستى مرتبه يعنى نادانى كه پستى مرتبه است، يا بس است پستى مرتبه آن، چنانكه در علم مذكور شد.

7013 كفى بالقناعة ملكا. بس است قناعت پادشاهى، يعنى قناعت كه پادشاهيست، يا بس است پادشاهى آن، يعنى كسى كه قناعت داشته باشد همان كافيست از براى پادشاهى او، و احتياج بپادشاهى ديگر ندارد، چنانكه گفته‏اند: هر كه قانع شد بخشگ و ترشه بحر و برست.

و ممكن است كه «ملك» بضمّ ميم كه بمعنى پادشاهيست خوانده نشود بلكه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 570

بكسر ميم خوانده شود بمعنى مالك بودن يا چيزى كه مملوك باشد و معنى اين باشد كه: كافيست قناعت كه خواجگى است يا قناعت كه مملوك باشد يعنى كافيست اين كه كسى مالك قناعت باشد و با وجود آن در كار نيست كه مالك چيز ديگر باشد، يا اين كه كافيست اين كه قناعت ملك كسى باشد و با وجود آن در كار نيست كه ملك ديگر داشته باشد.

7014 كفى بالشّره هلكا. بس است غلبه حرص هلاك شدن يعنى غلبه حرص كه هلاك شدنست، يا بس است هلاك شدنى كه از آن ناشى شود و مراد اينست كه كسى كه غلبه حرص داشته باشد همان كافيست از براى هلاك شدن او و در كار نيست امر ديگر از براى هلاك شدن او، چه آن سبب هلاكت دنيوى و أخروى مى‏گردد.

7015 كفى بالعقل غنى. بس است عقل توانگرى، يعنى بس است عقل كه توانگريست، يا بس است توانگرى آن.

7016 كفى بالتّجارب مؤدّبا. بس است تجربه‏ها أدب كننده، يعنى تجربه‏ها كه ادب كننده‏اند، يعنى كسى كه تجربه‏ها يعنى آزمايشها كرده باشد و به آنها ظاهر شده باشد از براى او نيكوئى عاقبت كارها و بدى آنها و خوبى مردم و بدى ايشان، همانها كافيست از براى ادب- كردن او و حاجتى بأدب كننده ديگر ندارد، همين كافيست از براى ادب او كه بر وفق تجربتهاى خود عمل كند.

7017 كفى بالغفلة ضلالا. بس است غفلت گمراهى يعنى بس است غفلت كه گمراهيست، يا بس است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 571

گمراهى آن، بهمان معنى كه در فقره‏هاى سابق مذكور شد و مراد به «غفلت» غافليست از آنچه در كار باشد از عقايد و أعمال و بفكر و ذكر آنها نبودن، يا غفلت از ياد حق در أكثر اوقات.

7018 كفى بجهنّم نكالا. بس است جهنم نكال، يعنى بس است جهنم كه نكال است، يا بس است نكال آن، و مراد به «نكال» عقوبت است يا عبرت گرفتن و معنى اينست كه: جهنم عقوبتى است كافى، يا كافى است عقوبت آن، يا عبرتى است كافى، يعنى سبب عبرتى است كافى، يا كافى است عبرتى كه از آن حاصل شود، و مراد به «عبرت بودن آن، يا عبرت گرفتن از آن» اينست كه ياد آن و خوف از آن سبب عبرت شود.

7019 كفى بالشّيب نذيرا. بس است شيب يعنى موى سفيد يا پيرى ترساننده يعنى شيب كه ترساننده است و مى‏ترساند آدمى را از مرگ و بفكر تهيه آن مى‏اندازد همان كافيست از براى ترسانيدن او و حاجت بترساننده ديگر نباشد.

7020 كفى بالمشاورة ظهيرا. بس است مشورت كردن يارى كننده، يعنى مشورت كردن كه يارى كننده است در كارها، هر گاه كسى مشورت كند با عقلا و عمل بر وفق آن كند همين يارى كننده خوبى است از براى او و بس است از براى يارى كنندگى او.

7021 كفى بالفكر رشدا. بس است فكر رشد، يعنى فكر كه رشد است، يا بس است رشدى كه از فكر حاصل شود، و «رشد» بمعنى بودن بر راه راست است و مراد اينست كه هر گاه كسى كارى را بفكر و تأمّل كند همان كافى است از براى بودن او بر راه راست، زيرا كه اگر فكر او درست رفته ظاهرست كه بر راه راست است، و اگر خطا كرده باشد مؤاخذه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 572

بر او نباشد نهايتش اين است كه ضرر و زيان دنيوى باو برسد و آن سهل است پس او نيز گوئيا بر راه راست است.

7022 كفى بالميسور رفدا. كافيست آنچه ميسر باشد عطا، يعنى كافيست عطاى آن يعنى كافيست در ادراك فضيلت عطا و بخشش اين كه عطا شود آنچه ميسر باشد خواه كم و خواه زياد، و باعتبار كمى آن ترك آن نبايد كرد.

7023 كفى بالتّواضع شرفا. بس است تواضع شرف، يعنى تواضع كه شرفى است، يا بس است شرف آن، و مراد به «تواضع» فروتنى است يعنى فروتنى كردن در درگاه حق تعالى و با خلق نيز و «شرف» بمعنى بلندى مرتبه است.

7024 كفى بالتّكبّر تلفا. بس است تكبر تلف، يعنى بس است تكبر كه تلفيست، يا بس است تلفى كه از آن ناشى شود، و بر هر تقدير مراد اينست كه از براى تلف كردن أعمال صالح و باطل نمودن آنها تكبر يا تلفى كه از آن ناشى مى‏شود بس است و تلفى ديگر در كار نيست.

7025 كفى بالتّبذير سرفا .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 573

بس است تبذير إسراف، يعنى بس است در اسراف بودن تبذير كردن كه اسرافيست، يا اسرافى كه در آن باشد هر چند اسراف ديگر نشود، و «تبذير» و «اسراف» هر دو بيك معنى مستعمل مى‏شود كه خرج كردن زياده بر اندازه باشد و ظاهر اينست كه در اينجا مراد به «تبذير» زياده از ميانه روى خرج كردنست، و به «اسراف» أعمّ از آن و از صرف- كردن مال در آنچه سزاوار نباشد مثل حرامها و بعبث.

7026 كفى بالحلم وقارا. بس است حلم وقار، يعنى بس است در وقار داشتن آدمى حلم كه وقاريست يا وقارى كه از آن حاصل شود، و مراد به «وقار» سنگينى و اطمينان و آرام است و مراد اينست كه در آن كافيست حلم و بردبارى يعنى فروخوردن خشم و از جابر نيامدن بسبب آن و با وجود آن حاجت بوقار ديگر نيست.

7027 كفى بالسّفه عارا. بس است سفه عار يعنى بس است از براى عيب و عار سفه كه عاريست يا عار آن و با وجود آن عيب و عار ديگر در كار نيست، و «سفه» بمعنى نادانيست و كمى حلم يا بى‏حلمى و هر يك در اينجا مناسب است.

7028 كفى بالقرآن داعيا. بس است قرآن خواننده يعنى بس است در خواندن مردم براه راست قرآن مجيد كه خواننده است مردم را بآن.

7029 كفى بالشّيب ناعيا. بس است شيب يعنى موى سفيد يا پيرى خبر دهنده بمرگ، يعنى در خبر دادن مردم بآن و آگاه كردن ايشان بآن كافيست شيب و حاجت نيست به خبر دهنده ديگر، آدمى اگر پيشتر غافل شده باشد البته بايد كه بآن آگاه شود و تهيه آن بگيرد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 574

7030 كفى بالاجل حارسا. بس است اجل نگهبان، «اجل» بمعنى مدّت عمرست و مرگ، و در اينجا معنى اوّل ظاهرترست، و مراد اينست كه: اجل نگهبانيست از براى آدمى كه كافيست و با آن محتاج بنگهبان ديگر نيست، زيرا كه تا آن مدّت بسر نيايد رشته باريك عمر او را بصد تيغ تيز نتوان بريد و بر معنى دويم نيز حمل مى‏توان كرد و «نگهبان بودن آن» باعتبار اين باشد كه مرگ هر كس در وقتى خاصّ مقرّر شده پس تا آن وقت نرسد ممكن نباشد كه آن در رسد و قبل از اين مذكور شد كه اين در اجل حتمى است كه تغيير و تبديل در آن بهيچ وجه راهى نداشته باشد و «اجل مشروطى» نيز باشد كه حراست و نگهبانى در دفع آن در كار باشد چنانكه قبل ازين قدرى تفصيل داده شد و بنا بر اين اين سخن را كسى تواند گفت كه مانند آن حضرت صلوات اللّه و سلامه عليه او را آگاهى بر اجل حتمى باشد و اللّه تعالى يعلم.

7031 كفى بالعدل سائسا. بس است عدل سياست كننده، سياست مردم چنانكه مكرّر مذكور شد تربيت كردن ايشانست بداشتن بر آنچه بايد بكند و منع از آنچه نبايد، و مراد اينست كه كافى است سياست كننده ميانه مردم عدل، و با وجود آن سياست كننده ديگر در كار نيست چه هر گاه با همه ايشان در هر باب بر وفق عدل سلوك شود كافيست از براى تربيت ايشان، و تربيت ديگر در كار نيست.

7032 كفى بالاغترار جهلا. بس است فريب خوردن نادانى، يعنى كافيست در نادانى فريب خوردن، هر چند هيچ نادانى ديگر با آن نباشد.

7033 كفى بالخشية علما.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 575

بس است ترس علم، مراد ترس از خداست و اين كه آن علميست كه بس است از براى عالم بودن هر چند علم ديگر با آن نباشد.

7034 كفى بالصّحبة اختبارا. بس است صحبت آزمايش، يعنى از براى آزمايش مردم و شناخت خوب و بد ايشان كافيست صحبت كه آزمايشى است، يا كافيست آزمايشى كه در صحبت شود، و بر هر تقدير مراد اينست كه بصحبت داشتن با مردم آزمايش ايشان مى‏توان كرد و حاجت بآزمايش ديگر نيست و اين بنا بر اينست كه «اختبارا» بباى يك نقطه زير باشد نهايت در نسخه‏ها كه بنظر رسيد بياى دو نقطه زيرست و ظاهر اينست كه از سهو ناسخين است و بر تقدير صحت آن ممكن است كه مراد به «اختيار» اختيار كردن كسى و برگزيدن او باشد و معنى اين باشد كه بس است از براى برگزيدن كسى صحبت داشتن با او و برگزيدنى كه از آن ناشى شود و حاصل اين نيز موافق است با اوّل، و اللّه تعالى يعلم.

7035 كفى بالامل اغترارا. بس است اميد فريب خوردن يعنى كافيست در فريب خوردن اميد داشتن در دنيا هر چند هيچ فريب خوردن ديگر با آن نباشد.

7036 كفى بالمرء معرفة ان يعرف نفسه. بس است در مرد يا آدمى بحسب شناسائى اين كه بشناسد نفس خود را، يعنى كافيست در شناسائى او اين كه بشناسد نفس خود را، يعنى قدر و مرتبه خود را يا خوبى و بدى خود را، و مراد اينست كه همين معرفتى است عمده و بآن او را عارف مى‏توان گفت.

7037 كفى بالمرء جهلا ان يجهل نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 576

بس است در مرد يا آدمى بحسب نادانى اين كه نداند نفس خود را، يعنى كافيست در نادانى مرد اين كه نداند نفس خود را يعنى قدر و مرتبه خود را، يا خوبى و بدى خود را يعنى همين نادانييست عظيم كه بآن او را نادان توان گفت هر چند علوم بسيار داشته باشد.

7038 كفى بالمرء رذيلة ان يعجب بنفسه. بس است در مرد يا آدمى بحسب پستى مرتبه اين كه عجب بياورد بنفس خود، يعنى بس است در پستى مرتبه او اين كه خود بين باشد و مرتبه بلندى از براى خود قرار دهد.

7039 كفى بالمرء فضيلة ان ينقّص نفسه. بس است در مرد يا آدمى بحسب افزونى مرتبه اين كه كم گرداند نفس خود را يعنى بس است در افزونى مرتبه او اين كه خود را حقير و كم داند و بلند مرتبه نداند.

7040 كفى بالمرء كيسا ان يعرف معايبه. بس است از براى مرد يا آدمى بحسب زيركى اين كه بداند عيبهاى خود را، يعنى كافيست در زيركى او اين.

7041 كفى بالمرء عقلا ان يجمل فى مطالبه. بس است در مرد يا آدمى بحسب عقل اين كه ميانه روى كند در مطلبهاى خود، يعنى كافيست در عقل او اين كه ميانه روى كند در مطلبهاى خود باين كه نه تفريط كند و نه افراط.

7042 كفى باليقين عبادة. بس است يقين عبادتى، يعنى همين يقين به آن چه يقين بآن بايد داشت عبادتى است كافى در عبادت بودن، قطع نظر از لوازم آن از اعمال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 577

7043 كفى بفعل الخير حسن عادة. بس است كردن خير نيكوئى عادت، يعنى كافيست از راه اين كه نيكوئى عادت است يعنى سبب نيكوئى عادت و خوى و خصلت مى‏شود، يا كافيست چيزى متعلق بآن كه آن نيكوئى عادت و خوى و خصلت است كه ناشى مى‏شود از آن، يا اين كه آن نيكوئى عادت به آنست يعنى اين كه كسى خوب عادت كند بآن، و بر هر تقدير «حسن» منصوب است بر اين كه تميز باشد و رفع ابهام كند از فعل خير يا از آنچه متعلق بفعل خير باشد، و ممكن است كه برفع خوانده شود و فاعل «كفى» باشد و «بفعل الخير» متعلق به «عادة» باشد كه مقدّم شده باشد بر آن، و معنى اين باشد كه: كافيست نيكوئى عادت بفعل خير، و بر هر تقدير مراد كافى بودن آنست در سعادت و نيكبختى، يا در نجات و رستگارى أخروى، و ممكن است نيز بنا بر رفع كه «بفل الخير» بمعنى «در فعل خير» باشد و معنى اين باشد كه كافيست در فعل خير يعنى در خوبى آن نيكوئى عادتى كه ناشى شود از آن، و اللّه تعالى يعلم.

7044 كفى بالشّكر زيادة. بس است شكر زيادتى يعنى كافيست بحسب زيادتى يعنى از راه اين كه زيادتى نعمت است يعنى سبب آن مى‏شود، يا كافيست چيزى متعلق بشكر كه آن زيادتى نعمت است كه ناشى مى‏شود از آن، و بر هر تقدير مراد به «كافى بودن آن» اينست كه از براى زيادتى نعمت شكر كافيست و با وجود آن حاجت بسعى ديگر نيست.

7045 كفى بالتّواضع رفعة. بس است فروتنى بلندى مرتبه يعنى بس است در بلندى مرتبه فروتنى كه بلندى مرتبه است يعنى سبب آن مى‏شود، يا بس است از آن بلندى مرتبه كه از آن ناشى شود و مراد فروتنى بدرگاه حق تعالى است و با خلق نيز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 578

7046 كفى بالتّكبّر ضعة . بس است تكبر پستى مرتبه، يعنى بس است در پستى مرتبه تكبر كه پستى مرتبه است يعنى سبب آن مى‏شود، يا بس است از تكبر پستى مرتبه كه از آن ناشى مى‏شود.

7047 كفى بالايثار مكرمة. بس است ايثار مكرمت، يعنى بس است ايثار كه مكرمت است، يا بس است از ايثار مكرمتى كه حاصل شود از آن، و «ايثار» چنانكه مكرّر مذكور شد بمعنى جود و بخشش است يا بخشش چيزى با وجود احتياج خود بآن، و «مكرمت» بضمّ راء بمعنى گرامى بودن است، يا چيزى كه سبب گرامى بودن شود.

7048 كفى بالالحاح محرمة. بس است الحاح محرومى، يعنى كافيست الحاح كه محرومى است يعنى سبب آن مى‏شود، يا كافيست از الحاح محرومى كه از آن ناشى شود، و «الحاح» بمعنى مبالغه در طلب و سؤال و ابرام در آنست و مراد اينست كه در محرومى آدمى كافيست الحاح و با وجود آن سبب ديگر از براى آن در كار نيست زيرا كه مردم را الحاح و ابرام خوش نيايد و از هر كه ببينند حاجت او را بر نياورند و محروم سازند.

7049 كفى بالمرء جهلا ان يرضى عن نفسه. بس است در مرد يا آدمى بحسب نادانى اين كه راضى گردد از نفس خود يعنى همين از براى نادانى او و دليل بر آن كافيست، زيرا كه راضى بودن از خود عجب و خود بينى است كه بغايت مذموم است، دانا آنست كه در هر مرتبه از اطاعت و انقياد كه باشد باز خود را مقصر داند و اميد او بلطف و فضل حقّ تعالى باشد.

7050 كفى بالمرء منقصة ان يعظّم نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 579

بس است در مرد يا آدمى بحسب زيان اين كه عظيم داند خود را، يعنى همين كافيست از براى زيان و خسران او.

7051 كفى بالمرء جهلا ان يضحك من غير عجب. بس است از براى مرد يا آدمى بحسب نادانى اين كه بخندد بى‏تعجبى، يعنى بى‏تعجب زيادى كه در هر كس بحسب عادت سبب خنده شود بلكه باندك چيزى مانند مردم بى‏باك هرزه خند، و مراد اينست كه همين كافيست از براى نادانى او و دليل بر آن، زيرا كه دليل است بر بى‏غمى او و اين كه در فكر آخرت نيست و انديشه از آن ندارد و اين كمال جهل و نادانيست.

7052 كفى بالظّفر شافعا للمذنب. بس است فيروزى يافتن شفاعت كننده از براى گنهكار، يعنى همين كه كسى فيروزى يافت بر كسى كه گناهى كرده باشد نسبت باو و قادر بر انتقام شد همان كافيست كه شفاعت كننده باشد از براى او و بشكرانه اين بايد كه عفو كرد او را و از سر گناه او گذشت.

7053 كفى بالمرء غرورا ان يثق بكلّ ما تسوّل له نفسه. بس است در مرد بحسب فريب خوردن اين كه اعتماد كند بر هر چه زينت دهد از براى او نفس او، يعنى همين كافيست از براى فريب خوردن او و دليل بر آن اين كه اعتماد كند بهر چه نفس او، زينت دهد آن را از براى او و ترغيب كند او را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 580

بآن، و مراد به «اعتماد كردن بآن» اينست كه بمجرّد اين زينت دادن نفس آنرا خوب داند آنرا و سعى كند از براى آن و اميد آن داشته باشد و تفكر و تأمّل نكند در خوبى و بدى آن و نه در اين كه بسيارى از اميدها دروغ بر آيد و بر طلب آنها و سعى از براى آنها نتيجه بغير تعب و زحمت مترتّب نگردد.

7054 كفى بالمرء جهلا ان يجهل قدره. بس است از براى مرد يا آدمى بحسب نادانى اين كه نداند قدر خود را، يعنى همين كافيست از براى نادانى او و دليل بر آن اين كه نداند قدر خود را، و سلوكى با مردم كند كه زياد از قدر و اندازه او باشد، يا اين كه كارى چند كند كه باعث بى‏قدرى و سبكى و خوارى او گردد.

7055 كفى بالمرء شغلا بمعايبه عن معايب النّاس. بس است از براى مرد يا آدمى بحسب مشغولى او بعيبهاى خود از عيبهاى ديگران، يعنى بس است مشغولى او بعيبهاى خود و مراد اينست كه از براى مشغولى او از عيبهاى مردم و نپرداختن به آنها بس است اين كه او بايد كه مشغول شود بعيبهاى خود و در فكر اصلاح آنها باشد، و با وجود آنها مهلت و فرصت آن نمى‏ماند كه بعيبهاى ديگران بپردازد و شغل ديگر در كار نيست از براى مانع شدن از آن، اين بنا بر اينست كه عبارت چنان باشد كه نقل شد و در نسخه‏ها بنظر رسيد و دور نيست كه چيزى از قلم ناسخين افتاده باشد و عبارت چنين باشد «كفى بالمرء شغلا شغله بمعايبه عن معايب النّاس» و ترجمه اين باشد كه: كافيست در مرد يا آدمى بحسب شغل مشغولى او بعيبهاى خود از عيبهاى مردم، و حاصل آن همان باشد كه مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 581

7056 كفى بالمرء شغلا بنفسه عن النّاس. كافيست مرد يا آدمى بحسب مشغولى او بنفس خود از مردم، يعنى كافيست مشغولى او، و اين هم همان مضمون فقره سابق است و بايد كه هر يك را در مقامى فرموده باشد و در اينجا نيز دور نيست كه «شغله» افتاده باشد و عبارت چنين باشد «كفى بالمرء شغلا شغله بنفسه عن النّاس» و ترجمه اين باشد كه: كافيست در مرد يا آدمى بحسب شغل مشغولى او بنفس خود از مردم.

7057 كفى مخبرا عمّا بقى من الدّنيا ما مضى منها. كافيست خبر دهنده از آنچه باقى مانده از دنيا آنچه گذشته از آن، يعنى أحوال آنچه را باقى مانده از دنيا از بى‏اعتبارى و غير آن از أحوال آنچه گذشته از آن استنباط مى‏توان كرد و بر آن قياس مى‏توان نمود و حاجت بخبر دهنده ديگر نيست.


جلد 4 - بخش 24

7058 كفى بالمرء سعادة ان يوثق به فى امور الدّين و الدّنيا. كافيست در مرد يا آدمى بحسب نيكبختى اين كه اعتماد كرده شود بر او در كارهاى دين و دنيا يعنى در سعادت و نيكبختى كسى همين كافيست كه چنين باشد كه مردم در امور دين و دنيا اعتماد بر او كنند.

7059 كفى عظة لذوى الالباب ما جرّبوا. كافيست بحسب پند گرفتن از براى صاحبان عقلها آنچه تجربه كرده‏اند يعنى كافيست از براى پند گرفتن ايشان آنچه تجربه كرده‏اند و حاجت بچيز ديگر نيست، و ممكن است كه «عظة» بمعنى پند دهنده باشد و ترجمه اين باشد كه: كافيست پند دهنده از براى صاحبان عقلها، تا آخر، و حاصل هر دو يكيست.

7060 كفى معتبرا لاولى النّهى ما عرفوا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 582

كافيست بحسب عبرت گرفتن از براى صاحبان عقلها آنچه دانسته‏اند، يعنى كافيست از براى عبرت گرفتن ايشان آنچه دانسته‏اند و حاجت چيز ديگر نيست، و ممكن است كه «معتبرا» بمعنى عبرت گرفته شده از آن باشد يا بمعنى جايگاه عبرت گرفتن باشد و حاصل همه يكيست، و اين هم مضمون فقره سابق است.

7061 كفى بالمرء جهلا ان يجهل عيبه. كافيست در مرد يا آدمى بحسب نادانى اين كه نداند عيب خود را، يعنى كافيست در نادانى او و دليل بر آن اين كه نداند عيب خود را.

7062 كفى بالمرء غباوة ان ينظر من عيوب النّاس الى ما خفى عليه من عيوبه. كافيست در مرد يا آدمى بحسب كودنى اين كه نگاه كند از عيبهاى مردم بسوى آنچه پنهان باشد بر او از عيبهاى خود، يعنى كافيست از براى كودنى او و دليل بر آن اين كه نگاه كند از عيبهاى مردم به آن چه آن در خودش باشد و نداند آنرا باعتبار اين كه در فكر عيبهاى خود و در پى إصلاح آنها نباشد.

7063 كفى بالعالم جهلا ان ينافي علمه عمله. كافيست از براى عالم بحسب نادانى اين كه منافات داشته باشد علم او را عمل او، يعنى كافيست از براى جهل و نادانى عالم و دليل بر آن اين كه عمل او بر خلاف علم او باشد و عمل نكند بعلم خود، و مراد اينست كه چنين عالمى در حقيقت جاهل و نادان است و عالم نيست .

7064 كفى بالمرء كيسا ان يقتصد فى مآربه و يجمل فى مطالبه. كافيست در مرد يا آدمى بحسب زيركى اين كه ميانه روى كند در حاجتهاى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 583

خود و اعتدال كند در مطلبهاى خود، يعنى همين كافيست از براى زيركى او و دليل بر آن.

7065 كفى بالظّلم طاردا للنّعمة، و جالبا للنّقمة. كافيست ستم دور كننده مر نعمت را، و كشنده مر عقوبت را، يعنى در دور كردن نعمت و كشيدن عقوبت ستم كافيست و حاجت سبب ديگر نيست.

7066 كفى بالبغى سالبا للنّعمة. كافيست بغى رباينده مر نعمت را، يعنى كافيست آن در ربودن نعمت و زايل كردن آن و با وجود آن حاجت سبب ديگر نيست، و «بغى» چنانكه مكرّر مذكور شد بمعنى ستم است و عدول از حقّ و طغيان و سربلندى كردن و دروغ گفتن، و هر يك در اينجا محتمل است و ظاهر اوّل است موافق فقره سابق.

7067 كفى بالسّخط عناء. كافيست ناراضى بودن بحسب تعب يعنى از براى تعب و زحمت كافيست ناراضى بودن بنصيب و بهره خود و با وجود آن حاجت سبب ديگر نيست چه هر كه ناراضى باشد بآن همواره در تعب و زحمت سعى و طلب باشد چنانكه مكرّر مذكور شد.

7068 كفى بالرّضى غنى. كافيست رضا بحسب توانگرى، يعنى رضا و خشنودى بنصيب و بهره خود كافيست از براى توانگرى و با وجود آن حاجت بتوانگرى ديگر نيست چه هر كه راضى و خشنود شد بآن فارغ مى‏شود از حاجتها و طلبها و آن حقيقت توانگريست چنانكه مكرّر مذكور شد.

7069 كفى بالمرء كيسا ان يغلب الهوى و يملك النّهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 584

كافيست در مرد يا آدمى بحسب زيركى اين كه غلبه كند بر خواهش و مالك شود عقل و خرد را يعنى كافيست اين دو امر از براى زيركى او.

7070 كفى بالمرء سعادة ان يعزف عمّا يفنى و يتولّه بما يبقى. كافيست در مرد يا آدمى بحسب نيكبختى اين كه بر گردد از آنچه فانى مى‏شود و شيفته گردد به آن چه باقى مى‏ماند، يعنى كافيست از براى سعادت و نيكبختى او اين كه ميل كند از دنيا كه فانيست و بى‏رغبت باشد در آن، و شيفته گردد بآخرت كه باقيست.

7071 كفى بالمرء جهلا ان يجهل عيوب نفسه و يطعن على النّاس بما لا يستطيع التّحوّل عنه. كافيست در مرد يا آدمى بحسب نادانى يعنى از براى نادانى او اين كه نداند عيبهاى نفس خود را، و طعنه زند بر مردم به آن چه نتواند خود بر گشتن از آنرا.

7072 كفى بالمرء غواية ان يأمر النّاس بما لا يأتمر به، و ينهاهم عمّا لا ينتهى عنه. كافيست در مرد يا آدمى بحسب گمراهى يعنى در گمراهى او اين كه فرمان دهد مردم را به آن چه خود فرمان پذير نشود بآن، و نهى كند ايشان را از آنچه خود باز نايستد از آن.

7073 كفى بالمرء جهلا ان ينكر على النّاس ما يأتي مثله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 585

كافيست در مرد يا آدمى بحسب نادانى يعنى از براى نادانى او اين كه انكار كند بر مردم آنچه را ميكند خود مثل آنرا، مراد به «انكار كردن بر مردم» اينست كه بد شمارد آنرا از ايشان و منع كند ايشان را از آن.

7074 كفى بالمرء غفلة ان يصرف همّته فيما لا يعنيه. كافيست در مرد يا آدمى بحسب غفلت يعنى در غافلى او اين كه صرف كند همت خود را در آنچه نخواهد آن را يعنى در كار نباشد از براى او.

7075 كفى بالرّجل غفلة ان يضيّع عمره فيما لا ينجيه. كافيست در مرد بحسب غفلت يعنى در غافلى او اين كه ضايع كند عمر خود را در آنچه رستگار نگرداند او را، يعنى سبب رستگارى او در آخرت نگردد.

7076 كفى بالمرء كيسا ان يقف على معايبه و يقتصد فى مطالبه. كافيست در مرد يا آدمى بحسب زيركى يعنى از براى زيركى او اين كه آگاه شود بر عيبهاى خود و ميانه روى كند در مطلبهاى خود.

7077 كفاك مؤدّبا لنفسك تجنّب ما كرهته من غيرك. كافيست ترا أدب كننده از براى خود دورى گزيدن از آنچه ناخوش داشته باشى آنرا از غير خود، يعنى همين كافيست در ادب تو كه دورى كنى از هر چه ناخوش آيد آن ترا اگر غير تو بكند، هر گاه چنين كنى ديگر أدب كننده در كار نيست ترا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 586

7078 كفاك من عقلك ما ابان لك رشدك من غيّك. كافيست ترا از عقل تو آنچه آشكار كند از براى تو رشد ترا از گمراهى تو، يعنى از عقل و خرد همين قدر كافيست ترا كه ظاهر شود و ممتاز گردد بآن رشد تو از گمراهى تو، و واضح شود از براى تو كه رشد تو در چيست و گمراهى تو در چيست هر گاه همين قدر عقل و خرد باشد كافيست و عقل زياد بر آن پر در كار نيست چه سعادت و رستگارى بهمان قدر حاصل شود هر گاه عمل شود بر وفق آن و عقل زياد بر آن در كار نيست از براى ان كه مطلب ضروريست، زياده بر آن از براى تحصيل بعضى فضايل و مزايا در كارست كه آنها ضرور نيست بلكه بعضى از آنها زياده كاريهائى است عبث، و بعضى هر چند باعث افزونى مرتبه گردد ضرور نيست و «رشد» چنانكه مكرّر مذكور شد بمعنى راه راست يافتن است و ايستادن بر راه حق.

7079 كفاك موبّخا على الكذب علمك بانّك كاذب. كافيست ترا سرزنش كننده بر دروغگوئى دانستن تو اين را كه تو دروغگوئى، يعنى دروغ چنان زشت و قبيح است كه سرزنش كننده آن همين كافيست كه آدمى خود داند كه دروغ گفته و چنين أمر قبيحى از او صادر شده، پس بايد كه از خوف همين سرزنش مرتكب آن نگردد هر چند سرزنش كننده ديگر مر او را نباشد.

7080 كفاك فى مجاهدة نفسك ان لا تزال ابدا لها مغالبا، و على اهويتها محاربا. كافيست ترا در جهاد كردن با نفس خود اين كه هميشه و دايم از براى او غلبه كننده باشى و بر هواها و هوسهاى او جنگ كننده باشى، يعنى هميشه غلبه كننده باشى بر او و او را در فرمان عقل خوددارى و جنگ كنى با او در هواها و هوسها كه داشته باشد، و منع كنى او را از آنها و نگذارى كه پيروى آنها كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 587

حرف كاف بلفظ «كثرة»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كثرة» كه بمعنى بسياريست. فرموده است آن حضرت عليه السّلام:

7081 كثرة الكلام تملّ السّمع. بسيارى سخن ملول مى‏سازد شنودن را يعنى شنونده را.

7082 كثرة الالحاح توجب المنع. بسيارى الحاح واجب مى‏سازد منع را، «الحاح» بمعنى ابرام و مبالغه در سؤال و طلب است و مراد مذمّت إلحاح است و اين كه آن باعتبار اين كه مردم را ناخوش مى‏آيد سبب منع مى‏شود يعنى منع عطا باو اگر طلب عطائى كند، و همچنين منع قبول حاجت او اگر حاجت ديگر باشد.

7083 كثرة الوفاق نفاق. بسيارى موافقت نفاق است، «نقاق» موافق نبودن باطن است با ظاهر، و مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 588

اينست كه بسيارى موافقت كردن دو كس با يكديگر بى نفاق نمى‏شود زيرا كه بحسب عادت نمى‏شود كه دو كس در واقع در أكثر قصدها و اراده‏ها و خواهشها با هم موافق باشند پس هر گاه با هم چنين موافقت كنند بى اين نمى‏شود كه يكى نفاق كرده باشد و در باطن در بعضى از آنها موافق نباشد.

7084 كثرة الخلاف شقاق. بسيارى مخالفت دشمنيست، يعنى بسيارى مخالفت كردن كسى با كسى علامت و نشان دشمنى اوست با او، و اگر نه بحسب عادت كم است كه ميان دو كس مخالفت زياد باشد بى‏دشمنى، و ممكن است كه مراد اين باشد كه سبب دشمنى و منجرّ بآن مى‏شود پس كسى كه دشمنى او را نخواهند بايد كه مخالفت زياد با او نكنند.

7085 كثرة الصّمت تكسبك الوقار. بسيارى خاموشى كسب مى‏فرمايد ترا وقار، يعنى سبب وقار تو مى‏شود.

7086 كثرة الهذر تكسب العار. بسيارى هذر كسب مى‏فرمايد عار را، يعنى سبب عار مى‏شود و «هذر» بفتح‏ها و ذال با نقطه بيهوده گوئيست يعنى گفتن سخنان بى‏حاصل كه سود و نفعى بر آن مترتّب نشود، و «عار» چيزى را گويند كه عيبى را لازم داشته باشد.

7087 كثرة المنّ تكدّر الصّنيعة. بسيارى منت گذاشتن تيره و ناصاف مى‏گرداند احسان را، تخصيص ببسيارى با آنكه أصل «منت» هر چند كم باشد باعث تيرگى آن مى‏شود يا باعتبار اينست كه مراد تيرگى زياديست كه آن در منت بسيار باشد، و يا باعتبار اين كه أصل احسان بكسى لازم دارد منتى را بر آن، و بى‏آن نمى‏شود هر چند احسان كننده اصلا منت نگذارد پس مراد به «بسيارى منت» منتى است كه زياد بر آن باشد، و يا اشاره است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 589

باين كه هر قدر منت كه گذاشته شود باعتبار اين كه بسيار گران آيد بر كسى كه احسان باو شده و باعث خجالت و انفعال زياد او شود آن در حقيقت بسيارست و كم نيست پس «بسيارى منت» كنايه است از اصل منت.

7088 كثرة الكذب توجب الوقيعة. بسيارى دروغ واجب مى‏سازد غيبت را، يعنى باعث اين مى‏شود كه مردم غيبت و مذمّت صاحب آن كنند.

7089 كثرة البشر آية البذل. بسيارى شكفته روئى نشانه جود و بخشند گيست.

7090 كثرة التّعلل آية البخل. بسيارى بهانه جوئى علامت بخيلى است، يعنى بسيارى عذرها گفتن از براى ندادن عطا علامت بخيلى است و اين كه آنها بهانه است.

7091 كثرة الصّواب تنبى‏ء عن وفور العقل. بسيارى صواب يعنى كردار درست خبر مى‏دهد از بسيارى عقل و خرد، يعنى علامت و دليل آنست.

7092 كثرة الخطأ تنذر بوفور الجهل. بسيارى خطا اعلام ميكند ببسيارى نادانى، يعنى دليل و علامت بسيارى نادانى صاحب آنست.

7093 كثرة الامانى من فساد العقل. بسيارى آرزوها از فساد عقل است، يعنى از آن ناشى مى‏شود و اگر كسى را عقل صحيح باشد آرزوى بسيار نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 590

7094 كثرة السّؤال تورث الملال. بسيارى سؤال سبب ملالت گردد، مراد به «سؤال» طلب چيزيست از كسى، يا پرسيدن مسائل از عالم، يا شامل هر دو، و مراد نصيحت است باين كه سؤال پر نبايد كرد كه باعث ملالت شود.

7095 كثرة الطّمع عنوان قلّة الورع. بسيارى طمع عنوان كمى ورع است، «عنوان» چنانكه مكرّر مذكور شد بمعنى دليل و علامت است يا سر سخن، و «ورع» بمعنى پرهيزگاريست يا ترس از خدا.

7096 كثرة التّقى عنوان وفور الورع. بسيارى تقوى عنوان بسيارى ورع است، پوشيده نماند كه «تقوى» و «ورع» هر دو بمعنى پرهيزگارى و ترس از خدا مستعمل مى‏شود و ظاهر اينست كه مراد به «ورع» در اينجا ترس از خدا باشد و به «تقوى» پرهيزگارى، يعنى اطاعت و فرمانبردارى حق تعالى در أوامر و نواهى.

7097 كثرة حياء الرّجل دليل ايمانه. بسيارى شرم مرد دليل ايمان اوست.

7098 كثرة الحاح الرّجل توجب حرمانه. بسيارى الحاح مرد واجب مى‏سازد محرومى او را، يعنى سبب محرومى او مى‏شود، و مراد به «إلحاح» ابرام و مبالغه در طلب و سؤال است، و «سبب شدن آن از براى محرومى» باعتبار اينست كه مردم را خوش نيايد آن بلكه آن را نشان عدم استحقاق دانند.

7099 كثرة ضحك الرّجل تفسد وقاره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 591

بسيارى خنده مرد فاسد ميكند وقار او را.

7100 كثرة كذب المرء تذهب بهاءه. بسيارى دروغ مرد يا آدمى مى‏برد نيكويى او را، يعنى اگر نيكويى در او باشد دروغ كه گويد آنرا فاسد و تباه كند.

7101 كثرة المزاح تسقط الهيبة. بسيارى مزاح ساقط ميكند هيبت را، يعنى مى‏اندازد و پست ميكند آنرا، و مراد به «هيبت كسى» ترس و انديشه مردم است از او.

7102 كثرة الشّحّ توجب المسبّة. بسيارى بخيلى واجب مى‏سازد دشنام را، يعنى سبب دشنام دادن مردم مى‏شود صاحب آنرا.

7103 كثرة العداوة عناء القلوب. بسيارى دشمنى رنج دلهاست، مراد مذمّت بسيارى دشمنى كردن با مردم است باين كه همواره دل را در رنج و تعب دارد باعتبار خوف و ترسى كه باشد از ايشان و فكر و تأمّلى كه بايد كرد از براى دفع ايشان و حفظ خود از ضرر ايشان.

7104 كثرة الاعتذار تعظّم الذّنوب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 592

بسيارى عذر گفتن عظيم مى‏گرداند گناهان را، مراد اينست كه هر گاه كسى گناهى كرده باشد نسبت بكسى و عذر خواهى آن كند بسيار نكند آنرا بمكرّر گفتن عذر، يا چندين عذر گفتن، زيرا كه اين مشعر ببزرگى گناه اوست و ياد از آن مى‏دهد، بخلاف اين كه بسيار گفته نشود كه نشان اينست كه گناه او چندان نيست.

7105 كثرة الدّين تصيّر الصادق كاذبا و المنجز مخلفا. بسيارى وام مى‏گرداند راستگو را دروغگو، و وفا بوعده كننده را خلاف كننده، مراد مذمّت وام بسيارست، و اين كه نمى‏شود كه راستگو را دروغگو نگرداند در عذرها كه بطلبكاران گويد و وفا بوعده كننده را خلاف كننده نكند باعتبار اين كه ميسر نشود او را وفا بهر وعده كه بكند بايشان.

7106 كثرة السّخاء تكثر الاولياء و تستصلح الاعداء. بسيارى سخاوت بسيار مى‏گرداند دوستان را و بصلاح مى‏آورد دشمنان را، يعنى اصلاح دشمنى ايشان ميكند و آنرا زايل ميكند.

7107 كثرة الغضب تزرى بصاحبه، و تبدى معايبه. بسيارى خشم عيبناك مى‏گرداند صاحب خود را، و ظاهر مى‏سازد عيبهاى او را، يعنى آن خود عيبى است از براى صاحب آن، يا اين كه احداث عيبها ميكند در او و عيبها كه در او باشد مثل سبكى و بى‏باكى از هرزه گفتن و شنيدن و دشنام دادن و شنيدن، و مانند آنها، و از تلافى كردن گناهى زياده از آن و امثال آنها آشكار مى‏سازد آن آنها را، و مراد بسيارى خشمى است كه فرو خورده نشود و عمل شود بر وفق مقتضاى آن.

7108 كثرة الحرص تشقى صاحبه و تذلّ جانبه. بسيارى حرص بدبخت مى‏گرداند صاحب خود را، و خوار مى‏سازد جانب او را،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 593

مراد به «خوار ساختن جانب او» خوار ساختن اوست نهايت شايع شده كه هر گاه خواهند نسبت عزّت يا خوارى بكسى بدهند مى‏گويند: جانب او يا طرف او عزيزست يا خوارست، اشاره باين كه جانب او عزيز يا خوارست چه جاى او خودش.

7109 كثرة المال تفسد القلوب، و تنشى‏ء الذّنوب. بسيارى مال فاسد ميكند دلها را، و پديد مى‏آورد گناهان را، يعنى سبب گناهان مى‏شود، «فاسد كردن دلها» باعتبار اينست كه آنها را مشغول مى‏سازد بدنيا و غافل مى‏گرداند از ياد خدا و فكر در آنچه باعث صلاح آخرت او باشد، و «سبب شدن گناهان» باعتبار اينست كه كم است كه حقوق آن داده شود و منشأ طغيان و سربلندى نشود، و همچنين بسيارى از گناهان ديگر كه غالب اينست كه مال بسيار بر مى‏انگيزاند بر آنها.

7110 كثرة الاكل من الشّره، و الشّره شرّ العيوب. بسيارى خوردن از شره است، و شره بدترين عيبهاست «شره» بفتح شين نقطه‏دار و راء بى‏نقطه چنانكه مكرّر مذكور شد بمعنى غلبه حرص است، و «بسيار خوردن از شره است» يعنى از آن ناشى مى‏شود.

7111 كثرة العتاب تؤذن بالارتياب. بسيارى عتاب اعلام ميكند ارتياب را، يعنى دليل آن مى‏شود، و «عتاب» بكسر عين بمعنى ملامت و سرزنش است و «ارتياب» بمعنى شكّ و تهمت، و ظاهر اينست كه مراد اين باشد كه: بسيارى عتاب كردن كسى بر كار بدى كه كند دليل و علامت شكّ يا بدگمانى عتاب كننده مى‏شود در باره او يعنى شكّ او در دوستى او يا بدگمانى دشمنى او، و اگر نه عتاب زياد نبايست بكند و غرض از اين اينست كه اگر عتاب كننده نخواهد كه اين گمان در باره او برود بايد كه عتاب بسيار نكند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 594

و عتاب كرده شده بداند كه آن مظنه چنين شكّ يا تهمتى است تا اين كه اگر خواهد كه محلّ آن شكّ يا تهمت نباشد چاره كند در رفع آن از خود، و اللّه تعالى يعلم.

7112 كثرة التّقريع توغر القلوب و توحش الاصحاب. بسيارى سرزنش كردن بكينه مى‏آورد دلها را، يا بدشمنى مى‏اندازد آنها را، ورم مى‏دهد مصاحبان را، اين نيز نزديك بمضمون فقره سابق است و مراد اينست كه مردم را بسيار ملامت و سرزنش نبايد كرد در كارها كه كنند زيرا كه اين باعث كينه دلهاى ايشان يا دشمنى آنها مى‏شود و مصاحبان را رم مى‏دهد، پس بايد در اين معنى رعايت اعتدال كرد و گاهى منع كرد و گاهى گذرانيد و تغافل نمود تا منشأ آنها نشود.

7113 كثرة اصطناع المعروف تزيد فى العمر و تنشر الذّكر. بسيارى كردن احسان مى‏افزايد در عمر و پهن ميكند ياد را، يعنى ياد كردن مردم صاحب آنرا بخوبى.

7114 كثرة الصّنائع ترفع الشّرف، و تستديم الشّكر. بسيارى كرده شده‏هاى احسان يعنى احسانها كه كرده شود بلند ميكند شرف را و پاينده مى‏دارد شكر را، يعنى شرف و بلندى مرتبه صاحب خود را، و پاينده مى‏دارد شكر كردن مردم او را.

7115 كثرة الضّحك توحش الجليس و تشين الرّئيس. بسيارى خنده مى‏رماند همنشين را، و عيبناك مى‏سازد رئيس را، «رمانيدن همنشين» باعتبار اينست كه از آن سبكى و بى‏وقعى او ظاهر مى‏شود و باعث تنفر او مى‏شود از مصاحبت با او، و گاه باشد نيز كه توّهم اين كند كه بر او مى‏خندد و از آن راه رم كند از او. و «عيبناك مى‏گرداند رئيس را» يعنى هر گاه آن صاحب خنده بسيار رئيس و مهتر باشد و بزرگيى داشته باشد اين خنده بسيار او را عيبناك مى‏گرداند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 595

باعتبار اين كه سبك و بى‏وقع مى‏گرداند كه منافى رياست و مهتريست، و ممكن است كه مراد اين باشد كه عيبناك مى‏گرداند رئيس و مهترى را كه حاضر باشد باعتبار اين كه باعث سبكى و خفت او مى‏شود اين كه در حضور او خنده بسيار بكنند.

7116 كثرة الهذر تملّ الجليس، و تهين الرّئيس. بسيارى بيهوده‏گوئى ملول مى‏سازد همنشين را، و خوار مى‏گرداند رئيس را.

«خوار گردانيدن رئيس» بيكى از دو معنى است كه در شرح فقره سابق مذكور شد.

7117 كثرة العجل تزلّ الانسان. بسيارى شتاب كردن مى‏لغزاند آدمى را، زيرا كه كم است كه كسى كه در كارها بسيار شتاب كند در بعضى از آنها بلكه در اكثر آنها نلغزد و خطا نكند.

7118 كثرة الكلام تملّ الاخوان. بسيارى سخن ملول مى‏سازد برادران را، يعنى مصاحبان و همنشينان را.

7119 كثرة الثّناء ملق يحدث الزّهو و يدنى من العزّة. بسيارى ستايش چاپلوسى ايست كه پديد مى‏آورد تكبر را، و نزديك مى‏گرداند فريب خوردن را، مراد مذمّت بسيارى ثنا و ستايش كسيست و اين كه آن تملق و چاپلوسى ايست با او كه ضرر ميكند باو، زيرا كه سبب تكبر او مى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 596

و نزديك مى‏سازد او را باين كه فريب خورد و باور كند چيزى چند را كه در او نباشد و عجب بهم رساند بسبب آنچه در او باشد.

7120 كثرة الاكل و النّوم تفسدان النّفس، و تجلبان المضرة. بسيارى خورد و خواب فاسد مى‏گردانند نفس را، و مى‏كشند ضرر را، «فاسد گردانيدن نفس» باعتبار كاهلى و كسالتى است كه حاصل شود از آنها، و مانع شود از طاعات و عبادات يا نشاط در آنها، يا تضيع أوقات و گذرانيدن آن بغفلت و بيخبرى بعبث در خواب زياد، و كافيست همينها در كشيدن آنها مضرّت را با وجود مضرّتهاى بدنى كه در هر يك از آنها باشد.

7121 كثرة الاكل تذفّر . بسيارى خورش بر مى‏انگيزد بوى بد زير بغل را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 597

7122 كثرة السّرف تدمّر. بسيارى اسراف هلاك مى‏گرداند يعنى بهلاكت معنوى در دنيا و آخرت.

7123 كثرة الكذب تفسد الدّين و تعظم الوزر. بسيارى دروغ فاسد ميكند دين را، و بزرگ مى‏گرداند گناه را، يعنى حاصل مى‏شود بسبب آن گناه بزرگ.

7124 كثرة المعارف محنة، و خلطة النّاس فتنة. بسيارى آشنايان محنت است، و آميزش با مردم فتنه است، «محنت بودن آشنايان بسيار» باعتبار اينست كه وفا كردن بحقوق آشنائى همه محنت و تعب زياد دارد، و «فتنه بودن آميزش با مردم» باعتبار اينست كه آدمى در فتنه‏هاى دنيوى و أخروى افتد بسبب آن از راه رعايت همچشمى‏ها و تتبع أقران و أمثال و مانند آنها با وجود تضييع أوقات و تردّدات زياد كه در آن بايد.

7125 كثرة الدّنيا قلّة، و عزّها ذلّة، و زخارفها مضلّة، و مواهبها فتنة. بسيارى دنيا كميست، و عزّت آن خواريست، و آرايشهاى آن گمراه كننده‏اند، و بخششهاى آن فتنه است.

«بودن بسيارى دنيا كمى» باعتبار اينست كه غالب اينست كه باعث كمى بهره أخروى گردد، يا اين كه كميست باعتبار آميختگى بتعبها و زحمتها و حاجتها كه در آن باشد و بلاها كه بسبب آن رو دهد، و «بودن عزّت آن خوارى» نيز بر آن قياس، و همچنين آن دو امر ديگر.

7126 كثرة المزاح تذهب البهاء، و توجب الشّحناء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 598

بسيارى مزاح مى‏برد نيكوئى را، و واجب مى‏سازد دشمنى را، «مى‏برد نيكوئى را» يعنى نيكوئى قدر و منزلت و زيبائى آن را، و «واجب مى‏سازد دشمنى را» يعنى سبب دشمنى مردم مى‏شود، باعتبار اين كه كمست كه در مزاح بسيار چيزى چند نباشد كه باعث رنجش كسى شود.

7127 كثرة السّفه توجب الشّنان، و تجلب البغضاء. بسيارى سفه واجب مى‏سازد دشمنى را، و مى‏كشد عداوت را، «سفه» بمعنى بردبار نبودن است، يا كمى بردبارى، يا نادانى، و «بودن هر يك سبب دشمنى و عداوت مردم» ظاهرست، خصوصا اوّل و بعد از آن دويم.

7128 كثرة البذل آية النّبل. بسيارى دهش علامت «نبل» است يعنى نجابت يا تندى فطنت.

7129 كثرة الهزل آية الجهل. بسيارى هزل نشان جهل است، مراد به «هزل» هر كاريست كه جدّى در آن نباشد و بعنوان بازى كرده شود.

7130 كثرة الكلام بسط حواشيه، و تنقص معانيه، فلا يرى له امد، و لا ينتفع به احد. بسيارى سخن پهن ميكند أطراف آن را، و كم ميكند معنيهاى آن را، پس ديده نمى‏شود از براى آن نهايتى، و سودمند نمى‏گردد بآن كسى.

مراد مذمّت طول دادن سخن است خواه در گفتن باشد و خواه در نوشتن، و مراد واضح است پس طول كلام در شرح آن نبايد داد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 599

حرف كاف بلفظ «كن» و «كونوا»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كن» كه بمعنى «باش» است. فرموده است آن حضرت عليه السّلام:

7131 كن قنعا تكن غنيّا. باش قناعت كننده تا بگردى توانگر، يعنى بى‏نياز از مردم كه آن حقيقت توانگريست.

7132 كن متوكّلا تكن مكفيّا. باش توكل كننده تا باشى كار گزارى كرده شده، يعنى توكل كن بر خدا در هر باب تا حق تعالى كارگزارى أمور تو بكند چنانكه فرموده: «وَ مَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ» هر كه توكل كند بر خدا پس او بس است او را.

7133 كن راضيا تكن مرضيّا. باش راضى تا باشى مرضى، يعنى باش راضى و خشنود بنصيب و بهره خود در هر باب تا حق تعالى راضى و خشنود باشد از تو.

7134 كن صادقا تكن وفيّا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 600

باش راستگو تا باشى وفا كننده، يعنى وفا كننده بعهدها و پيمانها و وعده‏ها، و مراد يا بيان كمال فضيلت اينهاست بمرتبه كه فايده عمده راستگوئى اينست كه راستگو وفا ميكند باينها و اگر نه دروغ گفته خواهد بود در آنها، و اين فضيلت عظيمى است، و يا اين كه راستگوئى در واقع سبب اين مى‏شود كه وفاى به آنها ميسر شود صاحب آنرا و خلف نشود آنها از او.

7135 كن موقنا تكن قويّا. باش يقين دارنده تا باشى قوى، يعنى تحصيل يقين كن در معارف إلهيّه تا قوى و توانا باشى در طلب آخرت و سعى از براى آن و مشغول نشدن بدنيا، و مراد به «يقين» چنانكه مكرّر مذكور شد اعتقاد جازم ثابتيست كه از روى دليل و برهان باشد.

7136 كن ورعا تكن زكيّا. باش ترسناك تا باشى پرهيزگار، يعنى بترس از خدا تا پرهيزگار باشى و نافرمانى او نكنى، و ممكن است كه مراد اين باشد كه باش پرهيزگار و اجتناب كننده از گناهان تا باشى پاكيزه از گناهان، و غرض اشاره باين باشد كه گناهان نجاستى‏اند بلكه عمده أفراد نجاستند و غرض از «پرهيزگارى» پاكيزه ماندن از آنهاست.

7137 كن متنزّها تكن تقيّا. باش پاكيزگى جوينده تا باشى پرهيزگار، مراد يا اينست كه هر گاه جوياى پاكيزگى باشى پرهيزگار گردى تا پاكيزه باشى از گناهان كه آنها نجاستهاى معنوى‏اند چنانكه در شرح فقره سابق مذكور شد، و يا اين كه هر گاه جويا و خواهان پاكيزگى و پرهيزگارى باشى و طلب آن كنى توفيق آن يابى و پرهيزگار گردى.

7138 كن سمحا و لا تكن مبذّرا. باش بخشنده و مباش اسراف كننده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 601

7139 كن مقتدرا و لا تكن محتكرا. باش مقتدر و مباش محتكر، «مقتدر» بمعنى صاحب قدرت و توانائى است، و «محتكر» كسى را گويند كه طعام يعنى جو و گندم را حبس كند و نگاهدارد بانتظار گران شدن آن، و ممكن است كه مراد اين باشد كه صاحب قدرت و توانائى شدن بتوانگرى قصور ندارد، يا اين كه خوب است هر گاه غرض از آن تحصيل آخرت باشد، امّا اين كه احتكار مكن و طلب توانگرى از آن راه مكن كه آن بد است بشرايط و تفصيلى كه در كتب فقهى مذكورست.

و ممكن است كه «احتكار» در اينجا بمعنى ظلم و ستم باشد و معنى اين باشد كه مقتدر باش بهمان معنى كه مذكور شد امّا ظلم و ستم مكن بر كسى از براى آن، يا اين كه تحصيل قدرت و توانائى در هر باب خوبست و خود را بعجز نبايد انداخت كه مردم مسلط شوند امّا ظلم و ستم بكسى نبايد كرد.

7140 كن حلو الصّبر عند مرّ الأمر. باش شيرين صبر نزد تلخى امر، يعنى هر گاه امر تلخى رو بتو كند مثل مصيبتى يا بلائى صبر شيرين كن بر آن يعنى صبرى كامل كه اصلا آميخته بتلخى بى‏تابى و اضطرابى نباشد.

7141 كن منجزا للوعد، موفيا بالنّذر. باش وفا كننده بوعده، وفا كننده بنذر، در ذكر وفاى بوعده همراه وفاى بنذر و مقدّم داشتن بر آن كمال مبالغه است در ترغيب بآن و تحريص بر آن.

7142 كن ابدا راضيا بما يأتي به القدر. باش هميشه راضى به آن چه بياورد آنرا تقدير حق تعالى.

7143 كن مشغولا بما انت عنه مسئول.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 602

باش مشغول به آن چه تو از آن پرسش كرده شوى، يعنى مشغول شو به آن چه در قيامت پرسش آن از تو بشود از عقايد و أعمال، و ضايع مكن أوقات را در غير آنها.

7144 كن زاهدا فيما يرغب فيه الجهول. باش بى‏رغبت در آنچه رغبت ميكند در آن بسيار نادان، يعنى دنيا كه رغبت كننده در آن با آن همه زيان و خسران آن بسيار نادان باشد.

7145 كن فى الملأ وقورا، و كن فى الخلأ ذكورا. باش در جمعيت بسيار با وقار، و باش در خلوت بسيار ياد كننده، يعنى ياد كننده خدا بدل و زبان.

7146 كن بالبلاء محبورا، و بالمكاره مسرورا. باش ببلا شاد كرده شده، و بمكاره شادى داده شده، يعنى از بلا و مكاره مسرور شو و غمگين مشو، زيرا كه أجر و ثواب آنها عظيم است هر گاه صبر كند كسى بر آنها، خصوصا چنين صبرى كه شادمان و مسرور گردد به آنها براى أجر و ثواب آنها.

7147 كن فى الشّدائد صبورا، و فى الزّلازل وقورا. باش در سختيها بسيار شكيبا، و در زلزله‏ها بسيار گران و با وقار، مراد به «زلزله‏ها» مصيبتهاست كه باعث حركت و قلق و اضطراب آدمى گردند.

7148 كن فى السّرّاء عبدا شكورا، و فى الضّرّاء عبدا صبورا. باش در شادى بنده بسيار شكر كننده، و در سختى بنده بسيار صبر كننده.

7149 كن جوادا بالحقّ، بخيلا بالباطل. باش بخشنده بحقّ، بخل كننده بباطل، يعنى بخشنده در مصرفهاى حق، بخل كننده در مصرفهاى باطل، يا بجا آورنده حقها، و مضايقه كننده در كردن باطلها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 603

7150 كن متّصفا بالفضائل، متبرّئا من الرّذائل. باش آراسته بفضايل، پرداخته از رذايل، «فضايل اخلاق» و صفاتى را گويند كه باعث افزونى مرتبه شود، و «رذايل» مقابل آنها را.

7151 كن لما لا ترجو اقرب منك لما ترجو. باش مر آنچه را اميد ندارى نزديكتر از تو مر آنچه را اميد دارى، مراد اينست كه غالب اينست كه آدمى از راهى كه اميد چيزى دارد از آن راه باو نمى‏رسد و از راه ديگر كه اميد ندارد باو مى‏رسد، پس بايد كه خود را به آن چه اميد ندارد نزديكتر داند از خود به آن چه اميد دارد.

7152 كن بالوحدة انس منك بقرناء السّوء. باش بتنهائى انس‏دارتر از خود بهمراهان بد.

7153 كن للمظلوم عونا، و للظّالم خصما. باش مر مظلوم را يارى كننده و مر ظالم را دشمنى.

7154 كن لهواك غالبا، و لنجاتك طالبا. باش مر خواهش خود را غلبه كننده، و مر رستگارى خود را جوينده.

7155 كن عالما ناطقا او مستمعا واعيا، و إيّاك ان تكون الثّالث. باش دانائى گوينده، يا شنونده حفظ كننده، و بپرهيز از اين كه بوده باشى سيم، مراد اينست كه آدمى بايد كه يا عالمى باشد كه تعليم كند علم را بمردم، و يا متعلمى باشد كه بشنود از عالم و حفظ كند، پس بايد حذر كند از اين كه هيچ يك از آنها نباشد و سيم آنها باشد.

7156 كن جوادا مؤثرا، او مقتصدا مقدّرا، و ايّاك ان تكون الثّالث. باش صاحب جودى بخشنده، يا ميانه روى اندازه گيرنده، و بپرهيز از اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 604

بوده باشى سيم، مراد اينست كه آدمى بايد كه صاحب جود و بخشش باشد، يا اين كه ميانه رو باشد و اندازه خرج خود را بگيرد بر وجهى كه نه اسرافى باشد در آن و نه تنگ گيرى و تقتيرى، پس بايد كه حذر كند از اين كه هيچ يك از آنها نباشد و سيم آنها باشد.

7157 كن للودّ حافظا، و ان لم تجد محافظا. باش از براى دوستى نگاهدارنده، و هر چند نيابى نگاهدارنده، يعنى لوازم و شرايط دوستى را حفظ كن و بعمل آور هر چند آن طرف حفظ نكند و بجا نياورد.

7158 كن بمالك متبرّعا، و عن مال غيرك متوّرعا. باش بمال خود تبرّع كننده و از مال غير خود پرهيزگار، «تبرّع» دادن چيزيست كه واجب نباشد دادن آن.

7159 كن ممّن لا يفرط به عنف، و لا يقعد به ضعف . باش از آن كسى كه پيش نمى‏اندازد او را عنفى، و نمى‏نشاند او را ضعفى، يعنى باش چنين كسى و خود را چنين كن، و «عنف» بمعنى درشتى و سختى است و مراد به «پيش نينداختن عنف او را» اينست كه عنف او را بكار ندارد باين كه خواهد كه درشتى كند با كسى و سختى و مشقتى از او بكسى برسد، اين بنا بر اينست كه «يفرط» بفتح ياء و ضمّ راء خوانده شود، و ممكن است كه بضمّ ياء و كسر راء خوانده شود از باب إفعال و معنى اين باشد كه: باش از كسى كه افراط نمى‏فرمايد و از حدّ نمى‏گذراند او را عنفى يعنى چنين مباش كه عنفى در تو باشد كه بسبب آن از حدّ تجاوز كنى و ضررى از تو بكسى برسد. و «نمى‏نشاند او را ضعفى» يعنى بسبب ضعفى نمى‏نشيند از برابرى كردن با مردم و معارضه با ايشان تا اين كه ستم كنند بر او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 605

و اوستم ايشان را بكشد بلكه معارضه و برابرى ميكند با كسى كه خواهد ستمى باو بكند و دفع ستم او از خود ميكند، و مراد به «نشانيدن ضعف او را» ضعفيست كه باختيار او باشد مانند اين كه از كسالت و كاهلى ناشى شود يا از سوء تدبير و سعى نكردن در آنچه سبب قوّت و توانائى گردد امّا ضعفى كه بى‏اختيار باشد و چاره از براى دفع آن نباشد پس نشستن بسبب آن اختيارى نيست كه امر بآن توان كرد و پوشيده نيست كه بنا بر اين حاصل مجموع اين كلام معجز نظام اينست كه: چنين باش كه ظلم بر كسى نكنى و ستم هم از كسى نكشى.

و ممكن است كه مفاد جزء اوّل نيز همان مضمون جزء ثانى باشد و جزء ثانى تأكيد آن باشد باين كه «يفرط» بر وجه اوّل خوانده شود و يا بر وجه ثانى يا بتشديد از باب تفعيل خوانده شود و معنى اين باشد كه: باش از كسى كه تقصير نمى‏كند او را عنفى يعنى عنف ديگرى با او سبب اين نمى‏شود كه از او جهت دفع ان تقصيرى در آنچه بايد بكند واقع شود بلكه دفع عنف مردم كند.

7160 كن ليّنا من غير ضعف، شديدا من غير عنف. باش نرم بى‏ضعفى سخت بى‏عنفى، يعنى باش چنين كه نرمى كنى با مردم بى اين كه آن بسبب ضعف و ناتوانى باشد بلكه با وجود قوّت و توانائى نرمى كن با ايشان از راه فضيلت آن، و همچنين باش سخت بى اين كه عنفى در تو باشد يعنى درشتى خوئى بلكه سختى تو در جائى باشد كه سختى در آن بايد مثل دفع ستم كسى از خود و منع مردم از منكرات و مانند آنها.

7161 كن بعيد الهمم اذا طلبت، كريم الظّفّر اذا غلبت. باش دور همتها هر گاه طلب كنى، گرامى فيروزى هر گاه غلبه كنى. مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 606

به «دور بودن همتها» يا بلندى آنهاست و مراد اينست كه هر گاه طلب كنى مطالب بلند طلب كن و پست همت مباش، و يا جدّ و اهتمام داشتن در آنها، و مراد اينست كه هر گاه مطلبى را طلب كنى بايد كه همت قوى بر آن گمارى تا حاصل شود و سستى در آن نكنى زيرا كه با همت سست اكثر اينست كه مطلب بعمل نمى‏آيد و باعث خفت و ذلّت اين كس مى‏شود، و مراد به «گرامى فيروزى بودن نزد غلبه» اينست كه هر گاه غلبه كنى بر كسى كه گناهى نسبت بتو كرده باشد بهمان غلبه خشنود شو و عفو كن او را و در گذر از آن.


جلد 4 - بخش 25

7162 كن جميل العفو اذا قدرت، عاملا بالعدل اذا ملكت. باش نيكو عفو هر گاه قادر شوى، عمل كننده بعدل هر گاه مالك شوى، يعنى هر گاه قادر شوى بر انتقام از صاحب گناهى، او را بنيكوئى عفو كن و بگذر از گناه او بنرمى و لطف، و هرگاه مالك عمل و اختيارى شوى، بعدل عمل كن و ظلم و ستم و حيف و جورى مكن.

7163 كن عاقلا فى امر دينك، جاهلا فى امر دنياك. باش عاقل در امر دين خود، جاهل در أمر دنياى خود، يعنى سعى كن از براى عاقل شدن در أمور دين خود بتحصيل علوم و فكر و تأمّل و آنچه سبب آن تواند شد، و سعى مكن از براى عاقل شدن در أمور دنيا و تحصيل وقوف در آنها، اگر جاهل باشى باش چندان زيان و خسرانى بر آن مترتّب نشود.

7164 كن فى الدّنيا ببدنك، و فى الآخرة بقلبك و عملك. باش در دنيا ببدن خود، و در آخرت بدل خود و عمل خود. يعنى بدل هميشه در فكر آخرت باش و تحصيل تهيه توشه آن و جستن وسيله رستگارى در آن و أعمال تو همه از براى آن باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 607

7165 كن بطى‏ء الغضب سريع الفى‏ء، محبّا لقبول العذر. باش آهسته رو خشم، تندرو رجوع، دوست دارنده مر قبول عذر را، يعنى باش چنين كه خشم تو دير و آهسته بحركت آيد، و رجوع و برگشتن از آن تند و شتابان باشد، و باش دوست از براى قبول عذر، يعنى اين را كه قبول كنى عذر گنهكار را و در گذرى از او هر گاه عذرى گويد.

7166 كن عاملا بالخير، ناهيا عن الشّرّ، منكرا شيمة الغدر. باش عمل كننده بخير، بازدارنده از شرّ، انكار كننده خوى بيوفائى را، يعنى بد داننده آن يا نشناسنده آن.

7167 كن فى الفتنة كابن اللّبون، لا ضرع فيحلب، و لا ظهر فيركب. باش در فتنه مانند ابن لبون نه پستانى كه دوشيده شود و نه پشتى كه سوارى كرده شود، يعنى در فتنه كه روى دهد بهيچ وجه دخيل مشو و بيكار باش در آن مانند ابن لبون كه هيچ كار از آن نمى‏آيد، و «ابن لبون» كه معنى تحت اللفظى آن «پسر شير دهنده» است شتر بچه نر دو ساله را گويند، يا آنرا گويند كه دو سال را تمام كرده و پا در سه سال گذاشته باشد باعتبار اين كه مادرش بعد از آن بچه ديگر زائيده و شير مى‏دهد يعنى اين قدر شده كه مادرش تواند كه زائيده باشد و شير دهد.

7168 كن حليما فى الغضب، صبورا فى الرّهب، مجملا فى الطّلب. باش بردبار در خشم، صبر كننده در ترس، اعتدال كننده در طلب، يعنى طلب أمور دنيوى باين كه نه افراط كنى در طلب آنها و نه تفريط كنى.

7169 كن آنس ما تكون بالدّنيا احذر ما تكون منها. باش انس دارنده‏تر آنچه باشى بدنيا حذر كننده‏تر از آنچه باشى از آن، يعنى باش در وقتى كه انس و خو گرفتن تو بدنيا بيشتر از همه اوقات باشد باعتبار زيادتى نعمت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 608

و رفاهيت كه در آن داشته باشى حذر كننده‏تر از ان از ساير اوقات، زيرا كه مصائب و نوائب دنيا باندازه دولت و نعمت آنست، و همچنين وزر و وبال أخروى آن، پس هر چند آنها زياده باشد حذر از آن بيشتر بايد كرد.

7170 كن أوثق ما تكون بنفسك احذر ما تكون من خداعها. باش اعتماد دارنده‏تر آنچه باشى بنفس خود حذر كننده‏تر آنچه باشى از فريب آن، يعنى باش چنين كه در وقتى كه اعتماد تو بر نفس خود بيشتر باشد از ساير اوقات باعتبار آنچه ببينى از آن از أخلاق حميده و أعمال و أفعال پسنديده حذر كننده‏تر باشى از فريب آن از ساير اوقات، زيرا كه همين راضى بودن از آن و اعتماد بآن عجب و خود بينى است كه بغايت مذموم است پس همان فريب عظيمى است كه داده ترا. و در بعضى نسخه‏ها «أخوف» بجاى «أحذر» است و بنا بر اين در ترجمه «ترسناكتر» بجاى «حذر كننده‏تر» بايد.

7171 كن وصىّ نفسك و افعل فى مالك ما تحبّ ان يفعله فيه غيرك. باش وصىّ نفس خود و بكن در مال خود آنچه را دوست دارى كه بكند آنرا در آن غير تو، مراد اينست كه آنچه را وصيت ميكنى كه ديگرى در مال تو بكند بعد از تو از خيرات، آنها را تو خود بكن در حيات خود، زيرا كه ديگرى گاه باشد كه نكند، و بر تقديرى كه بكند يقين آنچه تو بدست خود بكنى ثواب آن بيشترست از اين كه ديگرى آن را بعد از تو بكند.

7172 كن مؤاخذا نفسك، مغالبا سوء طبعك، و ايّاك ان تحمل ذنوبك على ربّك. باش مؤاخذه كننده نفس خود را، غلبه كننده بدى خوى خود را، و بپرهيز از اين كه حمل كنى گناهان خود را بر پروردگار خود. «مؤاخذه كننده نفس خود را»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 609

يعنى گرفت و گير كننده با او در آنچه كند برسيدن بحساب او، و «غلبه كننده بدى خوى خود را» باين كه زايل كنى آنرا يا اين كه نگذارى كه نفس عمل كند بر وفق مقتضاى آن بلكه بدارى او را بر عمل بر وفق عقل و خرد خود، و «بپرهيز از اين كه حمل كنى گناهان خود را بر پروردگار خود» يعنى نسبت دهى آن را بپروردگار خود چنانكه در قرآن مجيد نقل شده از كفار كه هر گاه بكنند فاحشه را عذر مى‏گويند كه: خدا امر كرده ما را بآن، و حق تعالى در انكار آن فرموده خطاب بحضرت رسالت پناهى صلّى اللّه عليه و آله كه: بگو كه: بدرستى كه خدا أمر نمى‏كند بفحشاء، يا چنانكه شايع است ميانه مردم كه گناهى كه بكنند عذر مى‏گويند كه: قضا و قدر چنين بود و گمان ميكنند كه قضا و قدر خدا در أمثال اين أمور دخلى دارد در وقوع آنها و سبب آن مى‏شود، با آنكه چنين نيست چنانكه از تحقيق «قضا و قدر» چنانكه قبل از اين قدرى تفصيل معنى آن داده شد ظاهر مى‏شود، و دور نيست كه آنچه در آيه كريمه از كفار نقل شده آن نيز از اين راه باشد و بناى گفته ايشان نيز بر اين باشد.

و ممكن است كه معنى اين فقره مباركه اين باشد كه: «بپرهيز از اين كه بردارى گناهان خود را بر پروردگار خود» يعنى بسبب اعتماد بر پروردگار خود، يعنى بردارى گناهان خود را باين كه مرتكب آنها شوى، يا توبه نكنى از آنها از روى اعتماد بر پروردگار خود و رحم و مغفرت او، بلكه چنانكه اميد رحم و مغفرت او بايد، خوف از خشم و غضب او هم بايد، پس جرأت بر معاصى و اصرار بر آنها بمجرّد اعتماد بر رحم و مغفرت او معقول نيست، يا اين كه مراد اين باشد كه: بپرهيز از اين كه بردارى گناهان خود را وارد شونده بر پروردگار خود، يعنى از اين كه بگذارى آنها را و بتوبه و بازگشت محو

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 610

نكنى تا وقتى كه وارد شوى بر حق تعالى يعنى در عرصه قيامت.

7173 كن لمن قطعك و اصلا، و لمن سألك معطيا، و لمن سكت عن مسألتك مبتدئا. باش مر كسى را كه ببرد از تو پيوند كننده، و مر كسى كه سؤال كند از تو بخشنده، و مر كسى را كه خاموش باشد از سؤال تو ابتدا كننده، يعنى هر كه از برادران مؤمن صله تو بجا نياورد و ببرد از تو، تو بسبب آن مبر از او و باز صله او بجا آور، و هر كه سؤال كند از تو بخشش كن باو هر چند درويشى او را ندانى يا دانى كه درويش نباشد، و هر كه خاموش باشد از سؤال تو تو ابتدا كن ببخشش او، زيرا كه عطا و بخشش بقدر مقدور به هر كه باشد خواه درويش و خواه غنى و خواه سؤال كننده و خواه خاموش از آثار سخاوت است كه عقلا و شرعا بغايت محمودست.

7174 كن بالمعروف آمرا، و عن المنكر ناهيا، و لمن قطعك و اصلا، و لمن حرمك معطيا. باش بمعروف امر كننده، و از منكر نهى كننده، و مر كسى را كه ببرد از تو پيوند كننده، و مر كسى را كه محروم سازد ترا عطا كننده. ترغيب مردم بأمر معروف و نهى از منكر در آيات كريمه و أحاديث شريفه زياده از حدّست و قبل از اين نيز مكرّر مذكور شد با ذكر بعضى از أحكام آن، و «مر كسى را كه ببرد از تو» يعنى هر چند كسى كه ببرد از تو وصله ترا بجا نياورد باز تو مبر از او وصله او را بجا آور، و هر چند كسى محروم سازد ترا و عطا نكند بتو تو عطا كن باو.

7175 كن باسرارك بخيلا، و لا تذع سرّا اودعته فانّ الاذاعة خيانة. باش بأسرار خود بخيل، و فاش مكن سرّى را كه سپرده شده باشى تو آن را، پس بدرستى كه فاش كردن خيانت است يعنى بخيلى كن در اسرار خود و در اظهار آنها بمردم، زيرا كه بر اظهار آنها بسيارست كه ضررها مترتّب شود، و فاش مكن سرّ

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 611

ديگرى را نيز كه سپرده شده باشد بتو، زيرا كه فاش كردن سرّى كه كسى سپرده باشد آن را خيانت است يعنى از جمله افراد خيانت است كه شرعا و عقلا مذموم است.

7176 كن حسن المقال، جميل الافعال، فانّ مقال الرّجل برهان فضله، و فعاله عنوان عقله. باش نيكو گفتار، نيكو أعمال، پس بدرستى كه گفتار مرد دليل افزونى اوست، و كردار او عنوان عقل اوست، «گفتار مرد دليل افزونى اوست» يعنى گفتار نيكوى او يا مراد اينست كه گفتار او دليل افزونى او و عدم آنست اگر خوب است دليل افزونى او، و اگر بدست دليل نقص او، پس گفتار را نيكو كن تا دليل افزونى تو باشد، نهايت جهت اختصار اكتفا شده بافزونى، و «عنوان» چنانكه مكرّر مذكور شد بمعنى سر سخن است يا دليل و علامت.

7177 كن صموتا من غير عىّ فانّ الصّمت زينة العالم و ستر الجاهل. باش بسيار خاموش بى‏عجزى پس بدرستى كه خاموشى زينت داناست و پرده نادان، مراد اينست كه بسيار خاموش باش امّا با وجود تحصيل قدرت بر سخن گفتن نه اين كه خاموش باشى بسبب عجز از گفتار چه آن عجز نقص است و خاموشى با آن كمال نيست، و «بدرستى كه خاموشى» بيان خوبى مطلق خاموشى است و اين كه آن از براى عالم زينت است باعتبار اين كه باعث وقار او مى‏شود، و «از براى جاهل پرده ايست» كه مى‏پوشد نادانى او را و نمى‏گذارد كه ظاهر شود.

7178 كن بعدوّك العاقل اوثق منك بصديقك الجاهل. باش بدشمن عاقل خود اعتماد دارنده‏تر از دوست نادان خود.

7179 كن عفّوا فى قدرتك، جوادا فى عسرتك، مؤثرا مع فاقتك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 612

يكمل لك الفضل . باش در گذرنده در قدرت خود، جود كننده در درويشى خود، بخشنده با حاجت خود، تا كامل شود از براى تو افزونى يعنى در گذرنده از گناهان مردم در حال قدرت بر انتقام از ايشان، «تا كامل شود» يعنى اگر اينها را بكنى كامل شود از براى تو افزونى مرتبه.

7180 كن لنفسك مانعا رادعا و لثروتك عند الحميّة واقما قامعا. باش از براى نفس خود منع كننده [بر گرداننده‏]، و از براى بسيارى مال خود نزد حميت خوار كننده ذليل سازنده، «باش از براى نفس خود منع كننده» يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 613

منع كننده آن از هواها و هوسها. و «حميت» بمعنى ننگ داشتن است و مراد اينست كه در جائى كه حميت بايد يعنى در دفع عيب و عارى كه آدمى بايد حميت داشته باشد و آن را ننگ خود داند و از خود دفع كند مال بسيار را در آنجا عزيز مشمار و خوار و ذليل دان و صرف كن آن را در دفع آن ننگ از خود، يا اين كه بسيارى مالى را كه در تحصيل آن عيب و عارى باشد و بايد كه آدمى ننگ داشته باشد از آن آن را خوار و ذليل شمار و طلب آن مكن و از سر آن بگذر.

7181 كن بالمعروف آمرا، و عن المنكر ناهيا، و بالخير عاملا، و للشّرّ مانعا. باش بمعروف امر كننده، و از منكر نهى كننده، و بخير عمل كننده، و مر شرّ را منع كننده.

7182 كن لعقلك مسعفا، و لهواك مسوّفا. باش از براى عقل خود اجابت كننده، و از براى خواهش خود پس اندازنده.

7183 كن مؤمنا تقيّا متقنّعا عفيفا. باش مؤمن ترسناك از پروردگار، قناعت كننده پرهيزگار، و ممكن است كه «تقىّ» بمعنى ترسناك نباشد بلكه بمعنى پرهيزگار باشد و «عفيف» تأكيد آن باشد، يا اين كه چون ترك قناعت غالب اينست كه لازم دارد ارتكاب حرامى چند را بعد از أمر بقناعت أمر شده باشد بعفت و باز ايستادن از آنها از براى زيادتى اهتمام بآن، يا جهت اشاره باين كه اگر قانع نشوى عفيف نتوانى بود.

7184 كن من الكريم على حذر ان اهنته، و من اللّئيم ان أكرمته ،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 614

و من الحليم ان احرجته . باش از كريم بر حذر اگر خوار كنى او را، و از لئيم اگر گرامى داشته باشى او را، و از حليم اگر بتنگ آورده باشى او را.

مراد به «كريم» شخص گرامى بلند مرتبه است، و به «لئيم» مقابل آن يعنى دنى پست مرتبه، و مراد اينست كه اگر كريمى را خوار كرده باشى بر حذر باش از او، زيرا كه كريمان تاب تحمل خوارى ندارند و كم است كه بقدر مقدور انتقام از آن نكشند، و اگر لئيمى را اكرام كرده باشى بر حذر باش از او، زيرا كه كم است كه لئيمان بجزاى نيكى بدى نكنند، و اگر حليمى را يعنى بردبارى را بتنگ آورده باشى بر حذر باش از او، زيرا كه حليم بقدر مقدور حلم و بردبارى ميكند امّا وقتى كه بتنگ آمد خشم بر او غلبه ميكند و بد از جا بر مى‏آيد و تلافى ميكند چنانكه مشهورست كه نعوذ باللّه من غضب الحليم پناه مى‏بريم بخدا از خشم حليم.

7185 كن على حذر من الاحمق اذا صاحبته، و من الفاجر اذا عاشرته، و من الظّالم اذا عاملته. باش بر حذر از أحمق هر گاه مصاحبت كنى با او، و از فاسق هر گاه معاشرت كنى با او، و از ستمكار هر گاه معامله كنى با او.

«بر حذر بودن از احمق» باعتبار اينست كه مكرّر مذكور شد كه او بسيارست كه از راه دوستى بصاحب خود كارى ميكند كه ضرر و زيان باو رساند، و «از فاسق» باعتبار اينست كه معاشرت و آميزش با او غالب اينست كه باعث سرايت حال او در اين كس مى‏شود و گاه هست كه عذابى كه بر او نازل شود عامّ مى‏شود و شامل مصاحبان و همنشينان او نيز مى‏گردد چنانكه مكرّر مذكور شد، و «از ستمكار هر گاه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 615

معامله شود با او» باعتبار اينست كه ستمكار كم است كه هر گاه معامله كند با كسى ستم بر او نكند، و أيضا مال او بى‏شبهه نباشد پس از آن راه نيز از معامله با او بر حذر بايد بود.

7186 كن كالنّحلة اذا اكلت اكلت طيّبا، و اذا وضعت وضعت طيّبا، و اذا وقعت على عود لم تكسره. باش مانند زنبور عسل، هر گاه بخورد مى‏خورد پاكيزه را، و هر گاه بگذارد مى‏گذارد پاكيزه را، و هر گاه بنشيند بر شاخ درختى نشكند آنرا، مراد اينست كه چنانكه زنبور عسل هر گاه مى‏خورد هر شكوفه و گل و گياهى را مى‏خورد كه نيكو و پاكيزه باشد، و وقتى كه مى‏گذارد عسل مى‏گذارد كه نيكو و پاكيزه است، و بر شاخى كه مى‏نشيند گرانى نمى‏كند و نمى‏شكند آنرا، تو نيز هر گاه بخورى از چيزهاى حلال پاكيزه بخور، و آنچه بگذارى اعمال خير پاكيزه بگذار، و نرمى كن با مردم تا بر ايشان گران نباشى و خاطر كسى را نشكنى.

7187 كن مطيعا للّه سبحانه و بذكره آنسا، و تمثّل فى حال تولّيك عنه اقباله عليك، يدعوك الى عفوه، و يتغمّدك بفضله. باش فرمانبردار مر خداى سبحانه را، و بياد او أنس گرفته، و در آور بخاطر خود در حال رو گردانيدن از او صورت رو آوردن او را بر تو، كه مى‏خواند ترا بسوى آمرزش خود، و مى‏پوشاند گناهان ترا بفضل خود.

مراد باين كه «در آور بخاطر خود، تا آخر» اينست كه در حالى كه رو گردانيده باشى از خداى سبحانه و گناهى كرده باشى نوميد مشو از او بلكه تصوّر كن اين را كه او باز رو آورده است بتو و مى‏خواند ترا بسوى آمرزش خود، و مى‏پوشاند گناهان ترا بفضل خود هر گاه توبه كنى و پشيمان گردى از آنچه كرده پس نوميد مشو بلكه تدارك آن بتوبه و پشيمانى بكن.

و ممكن است كه مراد اين باشد كه در حالى كه خواهى رو بگردانى از او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 616

بارتكاب گناهى، تصوّر كن لطف و مهربانى او را كه باز با وجود آن مى‏خواند ترا بسوى عفو خود، و مى‏پوشاند گناهان ترا بفضل خود، تا شرم كنى از چنين پروردگار رحيم مهربانى، و باز ايستى از رو گردانيدن از او و نافرمانى او.

7188 كن عالما بالحقّ، عاملا به ينجك اللّه سبحانه. باش داناى بحقّ عمل كننده بآن تا رستگارى دهد ترا خداى سبحانه.

7189 كن آمرا بالمعروف عاملا به، و لا تكن ممّن يأمر به وينأى عنه فيبوء باثمه و يتعرّض مقت ربّه. باش امر كننده بمعروف و عمل كننده بآن، و مباش از آنان كه أمر ميكنند بآن و دورى ميكنند از آن، پس بر مى‏گردند بگناه خود و متعرّض ميشوند مر خشم پروردگار خود را.

«پس بر مى‏گردند بگناه خود» يعنى بر مى‏گردند بسوى پروردگار خود در روز حشر با گناه خود. و ممكن است كه معنى «فيبوء باثمه» اين باشد كه پس بر مى‏دارند گناه خود را، و بر هر تقدير مراد «بگناه او» اينست كه امر كرده ديگران را بمعروف و خود دورى كرده از آن و بجاى نياورده آن را و «متعرّض ميشوند مر خشم پروردگار خود را» يعنى خود را در معرض آن در مى‏آورند.

7190 كونوا عن الدّنيا نزّاها، و الى الآخرة ولّاها. باشيد از دنيا پاكان، و بسوى آخرت شيفتگان.

7191 كونوا ممّن عرف فناء الدّنيا فزهد فيها، و علم بقاء الآخرة فعمل لها. باشيد از آنانكه شناخته‏اند فانى شدن دنيا را پس بى‏رغبت گشته‏اند در آن، و دانسته‏اند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 617

پاينده بودن آخرت را پس عمل كرده‏اند از براى آن.

7192 كونوا قوما صيح بهم فانتبهوا. باشيد قومى كه فرياد كرده شده بايشان پس آگاه شده‏اند.

7193 كونوا قوما علموا انّ الدّنيا ليست بدارهم فاستبدلوا. باشيد قومى كه دانسته‏اند كه دنيا نيست سراى ايشان پس بدل كرده‏اند، يعنى بدل كرده‏اند آنرا بآخرت، و از سر آن گذشته‏اند تا بعوض آن آخرت را بگيرند.

7194 كونوا من أبناء الآخرة و لا تكونوا من أبناء الدّنيا، فانّ كلّ ولد سيلحق بامّه يوم القيامة. باشيد از پسران آخرت و مباشيد از پسران دنيا، پس بدرستى كه هر فرزندى در مى‏يابد مادر خود را در روز قيامت، پس اگر از پسران دنيا باشيد بهره شما در روز قيامت همان باشد كه فانى شده، و اگر از پسران آخرت باشيد بهره شما آن باشد كه پاينده و باقيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 618

حرف كاف بلفظ «كلّما» يا «كما»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ «كلّما» كه بمعنى «هر آن گاه» است يا «كما» كه بمعنى «آن چنان» است. از آن جمله است آن حضرت عليه السّلام:

7195 كلّما قاربت اجلا فاحسن عملا. هر آن گاه نزديك شوى مرگ را پس نيكو كن عمل را، و ممكن است كه معنى اين باشد كه: هر آن گاه كه نزديك شوى مدّتى را پس نيكو كن عملى را، يعنى بهر مدّتى كه برسى نيكو كن عملى را كه مناسب آن باشد مثل عبادات شاقّه در وقت قوّت و جوانى، و عبادات خفيفه در وقت ضعف و پيرى، و بر اين قياس.

7196 كلّما اخلصت عملا بلغت من الآخرة امدا. هر آن گاه خالص گردانى عملى را مى‏رسى از آخرت باميد، يا هر آن گاه خالص گردانى عملى را مى‏رسى از آخرت باميدى يعنى خالص گردانى از براى حق تعالى و آميخته بغرض ديگر نسازى.

7197 كلّما كثر خزّان الاسرار كثر ضياعها. هر آن گاه بسيار شود خزانه داران سرّها بسيار شود ضايع شدن آنها، مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 619

اينست كه سرّ را بايد پنهان داشت كه واقفان بر آن كثير و بسيار نشوند كه همين كه بسيار شدند اكثر اينست كه فاش مى‏شود و ضايع مى‏گردد، و پوشيده نماند كه سه تا ظاهر اينست كه كثيرست باتّفاق و دوتا نيز دور نيست كه كثير باشد بنا بر اين كه «كثير» مقابل «واحد» است و بنا بر اوّل سرّ خود را بيك كس زياده نبايد گفت كه اگر بزياده گفته شود راز داران آن با خود سه تا خواهند شد و بنا بر دوّم بكسى نبايد گفت و اگر نه رازداران آن با خود دوتا خواهند شد و آن كثيرست بنا بر آن احتمال.

7198 كلّما حسنت نعمة الجاهل ازداد قبحا فيها. هر آن گاه نيكو شود نعمت نادان زياد مى‏شود بحسب زشتى در آن نعمت، يعنى زياد مى‏شود قباحت و زشتى او در باب آن نعمت، بسبب اين كه شكر آن نمى‏كند و آن را در مصرفى كه بايد صرف نمى‏كند.

7199 كلّما ارتفعت رتبة اللّئيم نقص النّاس عنده، و الكريم ضدّ ذلك. هر آن گاه بلند گردد مرتبه لئيم بى‏بهره مى‏گردند مردم نزد او، و كريم بر خلاف اينست، مراد به «لئيم» شخص دنى پست مرتبه است و به «كريم» مقابل آن.

7200 كلّما ازداد المرء بالدّنيا شغلا و زاد بها و لها اوردته المسالك و او قعته فى المهالك. هر آن گاه زياد شود مرد يا آدمى بدنيا بحسب شغل و زياد شود بآن بحسب شيفتگى، وارد مى‏سازد او را دنيا در مسالك، و مى‏اندازد او را در مهالك.

«زياد شود بدنيا بحسب شغل» يعنى زياد شود شغل او بآن، و همچنين «زياد شود بآن بحسب شيفتگى» يعنى زياد شود شيفتگى او بآن، و ممكن است كه ترجمه «ازداد بها و لها» اين باشد كه ازدياد كند بآن شيفتگى را، و «مسالك» بمعنى راههاست و مراد در اينجا راههائيست كه او را بزيان و خسران رساند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 620

7201 كلّما لا ينفع [شي‏ء] يضرّ، و الدّنيا مع حلاوتها تمرّ ، و الفقر مع الغنى باللّه لا يضرّ. هر آن گاه چيزى سود ندهد ضرر كند، و دنيا با شيرينى آن تلخ مى‏شود، و درويشى با توانگرى بخدا ضرر نمى‏كند، يعنى هر كارى كه كسى كند بايد كه سودى در آن باشد كه اگر سودى در آن نباشد آن در واقع ضرر كند هر چند بحسب ظاهر زيان و خسرانى هم در آن نباشد، زيرا كه تضييع اوقات بآن بس است از براى ضرر و زيان آن، و «تلخ شدن دنيا با وجود شيرينى آن» باعتبار اينست كه هيچ شيرينى آن نيست كه آميخته بتلخيى نباشد يا تلخيى را از عقب نداشته باز در همان دنيا قطع نظر از آخرت آن، و مراد به «توانگرى بخدا» اينست كه كسى در همه أمور خود توكل بر خدا كرده باشد و همه را باو واگذاشته باشد و از آن راه بى‏نياز شده باشد از خلق كه آن حقيقت توانگريست و ضرر نكردن درويشى كه با چنين توانگرى باشد ظاهرست.

7202 كلّما ازداد عقل الرّجل قوى ايمانه بالقدر و استخفّ بالغير. هر آن گاه زياد شود عقل مرد قوى مى‏گردد ايمان او بقدر و سبك مى‏شمارد حوادث ضرر رساننده را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 621

مراد به «ايمان بقدر» ايمان باينست كه در قضا و قدر حق تعالى أصلا حيف و جورى نشده و آنچه واقع مى‏شود از جانب حق تعالى همه از روى حكمت و مصلحت است و اگر در آنها ضررى از كسى بكسى برسد تلافى آن را حق تعالى بر وجه أكمل بكند، و همچنين ألم و مصيبتى كه از جانب حق تعالى بكسى برسد، و ظاهرست كه زيادتى عقل باعث قوّت اين ايمان مى‏گردد و اين كه با وجود قوّت اين ايمان سبك مى‏شمارد صاحب آن مصائب و نوائب روزگار را.

7203 كلّما عظم قدر الشّى‏ء المنافس عليه عظمت الرّزيّة لفقده. هر آن گاه كه بزرگ باشد قدر چيزى كه منافسه كرده شود بر سر آن بزرگ است مصيبت از براى نيافتن آن، مراد به «منافسه» چنانكه مكرّر مذكور شد اينست كه دو كس رغبت كنند در چيزى و هر يك خواهند آن را از براى اين كه باعث گرامى بودن او شود و بآن معارضه در كرم تواند كرد، و ظاهرست كه چنين چيزى هر چند عظيم‏تر باشد مصيبت نيافتن آن عظيم‏تر باشد و غرض تحريص مردم است بر سعى از براى آخرت و تحصيل آن، زيرا كه آن بزرگترين چيزهاست كه منافسه كرده شود بر سر آن، پس مصيبت نيافتن آن عظيمترين مصيبتها باشد، پس بقدر مقدور سعى بايد كرد از براى گرفتار نشدن بچنين مصيبتى.

7204 كلّما ازداد علم الرّجل زادت عنايته بنفسه، و بذل فى رياضتها و صلاحها جهده. هر آن گاه زياد شود علم مرد زياد شود عنايت او بنفس خود، و صرف كند در رام كردن آن و صلاح آن طاقت خود را.

مراد به «عنايت او بنفس خود» اهتمام اوست در اصلاح حال آن و شايسته گردانيدن آن، و «صرف كند» تفسير و تأكيد آنست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 622

7205 كلّما قويت الحكمة ضعفت الشّهوة. هر آن گاه قوى گردد حكمت ضعيف گردد خواهش، مراد به «حكمت» علم راست درست است و ظاهرست كه بقدر قوى شدن آن ضعيف مى‏شود هواها و هوسها.

7206 كلّما طالت الصحبة تأكّدت الحرمه. هر آن گاه دراز كشد مصاحبت محكم مى‏گردد حرمت، يعنى حرمت مصاحب را زياده بايد داشت.

7207 كلّما فاتك من الدّنيا شي‏ء فهو غنيمة. هر آن گاه فوت شود ترا از دنيا چيزى پس آن غنيمتى است يعنى نفع عظيمى است از براى تو، زيرا كه دنيا هر چند كمتر باشد رفاهيت دنيا و آخرت در آن بيشتر باشد هر گاه صبر شود بر آن.

7208 كما تدين تدان. آن چنان كه جزا دهى جزا داده شوى، يعنى آن چنان كه عمل و سلوك كنى جزا داده شوى نهايت عمل و سلوك او را جزا فرموده‏اند باعتبار مجاز مشاكله چون همراه جزا مذكور شده چنانكه در قرآن مجيد فرموده‏اند: فَمَنِ اعْتَدى‏ عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدى‏ عَلَيْكُمْ پس هر كه ستم كند بر شما پس ستم كنيد شما نيز بر او بمثل آنچه ستم كرده او بر شما يعنى جزا دهيد او را بمثل آنچه ستم كرده بر شما» و ظاهرست كه جزاى آن بمثل ستم نيست بر او، پس اطلاق «ستم» بر او باعتبار مشاكله است و اين كه با «ستم» مذكور شده، نهايت مجاز در آيه كريمه در لفظ دوّم واقع شده باعتبار مشاكله با اوّل، و در اين فقره مباركه در اوّل باعتبار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 623

مشاكله با دوّم، و ممكن است كه ترجمه اين باشد كه: چنانچه اطاعت و فرمانبردارى كنى جزا داده مى‏شوى.

7209 كما تعين تعان. چنانكه يارى كنى يارى كرده شوى، يعنى بقدر آنچه تو مردم را يارى كنى حق تعالى و مردم نيز ترا يارى كنند.

7210 كما ترحم ترحم. چنانكه رحم كنى رحم كرده شوى، اين هم مضمون فقره سابق است.

7211 كما تتواضع تعظم. آن چنانكه فروتنى كنى بزرگ گردى، يعنى بقدر آنچه فروتنى كنى در درگاه حق تعالى و با خلق نيز بزرگ مرتبه گردى.

7212 كما ترجو خف. آن چنانكه اميد دارى بترس، يعنى بقدر آنچه اميد دارى از حق تعالى بترس از او و از نافرمانى او.

7213 كما تشتهى عفّ. آن چنان كه خواهش دارى عفيف باش، يعنى بقدر آنچه خواهش رستگارى در آخرت و بهشت و آلاء و نعماى آن دارى عفيف باش و باز دار خود را از حرامها.

7214 كما تقدّم تجد. آن چنانكه پيش فرستى مى‏يابى، يعنى بقدر آنچه پيش فرستى از خوبيها و بديها مى‏يابى جزاى آنها را.

7215 كما تزرع تحصد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 624

آن چنانكه مى‏كارى مى‏دروى.

7216 كما انّ الصدأ يأكل الحديد حتّى يفنيه كذلك الحسد يكمد الجسد حتّى يفنيه. چنانكه چرك مى‏خورد آهن را تا فانى مى‏گرداند آن را، آن چنان رنگ متغير مى‏سازد رنگ بدن را و مى‏برد صفاى آنرا تا اين كه لاغر مى‏سازد آنرا و بيمار مى‏گرداند بيماريى كه بهبودى نباشد آنرا.

7217 كما انّ العلم يهدى المرء و ينجيه كذلك الجهل يضلّه و يرديه. چنانكه علم راه مى‏نمايد مرد را و رستگار مى‏گرداند او را، آن چنان جهل گمراه مى‏سازد او را و هلاك مى‏گرداند يا مى‏اندازد او را يعنى در هلاكت يا زيان و خسران.

7218 كما انّ الجسم و الظّلّ لا يفترقان، كذلك الدّين و التّوفيق لا يفترقان. چنانكه جسم و سايه جدا نمى‏شوند از يكديگر آن چنان ديندارى و توفيق جدا نمى‏شوند از يكديگر.

7219 كما انّ الشّمس و اللّيل لا يجتمعان كذلك حبّ اللّه و حبّ- الدّنيا لا يجتمعان. چنانكه آفتاب و شب جمع نمى‏شوند با يكديگر آن چنان دوستى خدا و دوستى دنيا جمع نمى‏شوند با يكديگر يعنى دوستى كامل هر يك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 625

حرف كاف بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف كاف بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد مانند فصلهاى سابق كه همه فقرات مصدّر بيك لفظ بود. فرموده است آن حضرت عليه السّلام:

7220 كسب العقل كفّ الاذى. كسب عقل باز داشتن آزارست يعنى فايده عظيمى كه بعقل كسب مى‏شود و ثمره عمده آن اينست كه صاحب خود را مى‏دارد بر اين كه باز دارد آزار خود را، و بكسى آزار نرساند.

7221 كسب العلم الزّهد فى الدّنيا. كسب علم يعنى فايده عمده كه بعلم كسب شود و بر آن مترتّب گردد بى‏رغبتى در دنياست.

7222 كسب الايمان لزوم الحقّ و نصح الخلق. كسب ايمان يعنى فايده عمده كه بآن كسب شود لازم بودن حق و جدا نشدن از آنست و صاف بودن با خلق.

7223 كسب الحكمة اجمال النطق و استعمال الرّفق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 626

كسب حكمت إجمال گفتارست و بكار بردن نرمى، مراد به «حكمت» علم راست درست است و به «كسب آن» فايده عمده كه بآن كسب شود بر قياس فقرات سابق، و به «اجمال گفتار» نيكو گردانيدن آن، يا اختصار در آن، يا اعتدال در آن و پر نگفتن.

7224 كلام العاقل قوت، و جواب الجاهل سكوت. سخن عاقل قوت است، و جواب نادان سكوت است، «قوت است» يعنى غذاى جان است مانند قوت و غذاى بدن، و «سكوت است» يعنى خاموشى است.

7225 كرور اللّيل و النّهار مكمن الآفات و داعى الشّتات . بر گرديدن شب و روز جايگاه نهان شدن آفتهاست، و خواننده پراكند كيست، مراد مذمّت امتداد روزگارست باين كه شبها و روزها جايگاه پنهان شدن فتنه‏هاست يعنى فتنه‏ها كه در آنها آشكار شود گويا قبل از آن در آنها پنهانست و سبب پراكندگى مصاحبان و دوستانست.

7226 كيفيّة الفعل تدلّ على كمّية العقل فاحسن له الاختيار و اكثر عليه الاستظهار . چگونگى كار دلالت ميكند بر مقدار عقل، پس نيكو كن از براى آن اختيار را،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 627

و بسيار كن بر آن استظهار را، يعنى اختيار كار نيكو كن و بسيار كن بر آن احتياط و قوى پشت كردن را بتفكر و تأمّل، تا اين كه هر چه كنى نيكو باشد و دلالت بر نيكوئى عقل و خرد تو كند.

7227 كسب العقل الاعتبار و الاستظهار، و كسب الجهل الغفلة و الاغترار. كسب عقل عبرت گرفتن و احتياط است، و كسب جهل غافلى و فريب- خوردن است.

7228 كانّ المعنىّ سواها، و كانّ الحظّ فى احراز دنياها. اين فقره مباركه تتمه كلاميست و مربوط به آنست و تمام كلام در فصل حرف فا بلفظ مطلق نقل شده و در آنجا ترجمه و شرح شد و حاجت اعاده نيست.

7229 كفر النّعمة مزيلها، و شكرها مستديمها. كفران نعمت زايل كننده آنست و شكر آن پاينده دارنده آن.

7230 كرور الايّام احلام، و لذّاتها آلام، و مواهبها فناء و اسقام. گردش روزگار خوابى چند است، و لذّتهاى آن المهاست، و بخششهاى آن فنا و بيماريهاست.

مراد به «بودن آن خوابها» اينست كه روزگار و آنچه در آن واقع مى‏شود بقا و ثباتى ندارد و بمنزله خوابهاست كه ديده مى‏شود و واقع گمان مى‏شود و آخر معلوم مى‏شود كه مجرّد خيالى بوده و اصلى نداشته. و «لذّتهاى آن المهاست» باعتبار اين كه آميخته به المهاست و در عقب دارد آنها را. و «بخششهاى آن فنا و بيماريهاست» يعنى بيماريها كه در آنها عارض مى‏شود و فانى شدن در عاقبت، و ممكن است كه مراد به «فناء» فانى شدن آن بخششها باشد و مراد اين باشد كه بخششهاى آنها همه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 628

فانى شونده‏اند و از راه مبالغه آنها را فنا فرموده باشند.

7231 كمال العلم الحلم، و كمال الحلم كثرة الاحتمال و الكظم. كمال علم بردباريست ، و كمال بردبارى بسيارى احتمال و فرو خوردن خشم است. مراد اينست كه علم كه بى‏بردبارى باشد ناقص است تمامى آن باينست كه با بردبارى باشد و بردبارى وقتى تمام و كامل مى‏شود كه با بسيارى احتمال باشد يعنى تحمل درشتيها و بى آدابيهاى مردم و بسيار فرو خوردن خشم و بردبارى كه با آنها نباشد ناقص است.

7232 كمال الحزم استصلاح الاضداد، و مداجاة الاعداء. كمال دور انديشى بصلاح آوردن اضداد و مدارا كردن با دشمنان است، «أضداد» بمعنى مخالفان است يعنى جمعى كه مخالفت كنند با اين كس و موافقت نكنند، و مراد به «صلاح آوردن ايشان» اينست كه سلوكى با ايشان بشود از لطف و مهربانى كه باعث اين شود كه ايشان بصلاح آيند و ترك مخالفت كنند و فرق ميانه اين و مدارا كردن با دشمنان اينست كه مخالفان جمعى‏اند كه دشمنى ندارند نهايت مى‏بايد كه موافقت كنند و نمى‏كنند، و دشمنان جمعى‏اند كه موافقت ايشان مطلب نيفتاده بلكه دشمنى ميكنند و آزار مى‏رسانند و مطلب دفع آنست پس كمال دور انديشى اينست كه با مخالفان سلوكى بشود كه ايشان موافقت كنند، و با دشمنان مدارائى بشود كه ترك دشمنى كنند و آزارى از ايشان نرسد، و ممكن است كه مراد به «أضداد» همان دشمنان باشد و مدارا كردن با دشمنان بمنزله تفسير و تأكيد بصلاح آوردن مخالفان باشد.

7233 كم دنف نجا و صحيح هوى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 629

بسا بيمارى كه رستگارى يابد و تندرستى كه بيفتد. مراد اينست كه در بيمارى مأيوس نبايد شد و بتندرستى مغرور نشايد گشت.

7234 كلام الرّجل ميزان عقله. سخن مرد ترازوى عقل اوست، يعنى ترازوئيست كه عقل او را بآن مى‏توان سنجيد و قدر آنرا از آن معلوم مى‏توان كرد.

7235 كمال المرء عقله، و قيمته فضله. كمال مرد يا آدمى عقل اوست، و بهاى او فضل اوست، يعنى بقدر إحسان و انعام اوست يا هر چه در او باشد از فضايل و شمايل.

7236 كنت اذا سألت رسول اللّه صلّى اللّه عليه و آله اعطانى، و اذا امسكت ابتدأني. بودم من چنين كه هر گاه سؤال مى‏كردم رسول خدا را- رحمت كند خدا بر او و آل او- مى‏بخشيد مرا، و هر گاه باز مى‏ايستادم ابتدا ميكرد مرا، مراد اظهار كمال لطف و مهربانى رسول خداست صلّى اللّه عليه و آله با آن حضرت بمرتبه كه هر وقت كه مى‏پرسيده از او مسئله تعليم مى‏فرموده آنرا باو، و هر گاه باز مى‏ايستاده از آن حضرت صلّى اللّه عليه و آله خود ابتدا مى‏فرموده و تعليم علوم و معارف باو مى‏كرده و ظاهرست كه آن جزو دويم كمال لطف و مهربانيست و نهايت اهتمام در تربيت و تعليم آن حضرت صلوات اللّه و سلامه عليه و همچنين جزو اوّل نيز بنا بر آنچه نقل كرده‏اند كه أصحاب پر جرأت نمى‏كردند بر سؤال از آن حضرت صلى اللّه عليه و آله، و تا واقعه رو نمى‏داد كه محتاج بسؤال شوند جسارت بر آن نمى‏كردند بخلاف آن حضرت صلوات اللّه و سلامه عليه كه همواره استكشاف أنواع حقايق و معارف مى‏كردند جهت علم به آنها هر چند محتاج نبودند به آنها در عمل.

7237 كذب من ادّعى اليقين بالباقى و هو مواصل للفانى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 630

دروغ گويد كسى كه دعوى كند يقين بباقى را و حال آنكه او پيوند كننده باشد بفانى، مراد به «باقى» آخرت است و به «فانى» دنيا، و به «پيوند كننده بآن» كسى كه حريص باشد بر آن و مشغول گردد بسعى از براى آن، و نپردازد بسعى از براى آخرت، و مراد اينست كه چنين كسى دروغ گويد در دعوى يقين كامل، يا اين كه چون عمل نكند بيقين خود پس گويا يقين ندارد و دروغ مى‏گويد در دعوى يقين.

7238 كذب من ادّعى الايمان و هو مشغوف من الدّنيا بخدع الامانى و زور الملاهى. دروغ گويد كسى كه دعوى كند ايمان را و حال آنكه او رسيده شده باشد بغلاف دل او بمكرهاى آرزوها و دروغ بازيها «رسيده باشد بغلاف دل او» يعنى جا كرده باشد در آن مكرهاى آرزوها و فريبهاى آنها، و «دروغ بازيها» يعنى اميدهاى مطالب دنيوى كه پوچ بيحاصلند و بمنزله بازيهايند، اين بنا بر اينست كه «مشغوف» بغين نقطه‏دار باشد چنانكه در بعضى نسخه‏ها واقع شده و در بعضى نسخه‏ها بعين بى‏نقطه است و آن نيز نزديكست بهمان معنى و ترجمه اينست كه: و حال آنكه او فرو گرفته باشد دل او را از دنيا مكرهاى آرزوها و دروغ بازيها.


جلد 4 - بخش 26

7239 كفران النّعم يزلّ القدم و يسلب النّعم. كفران نعمتها مى‏لغزاند قدم را، و مى‏ربايد نعمتها را، «لغزانيدن قدم» نيز بهمان اعتبار بودن نعمتهاست، زيرا كه هر گاه نعمتها را بر بايد پس مى‏اندازد آدمى را در پستى و زيان و خسران.

7240 كفر النّعمة لؤم، و صحبة الاحمق شؤم. كفران نعمت لؤم است و مصاحبت احمق شوم است، «لؤم» بضمّ لام و سكون همزه بمعنى دنائت و ناكسى و پستى مرتبه است، و بضمّ لام و سكون و او بى‏همزه

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 631

بمعنى ملامت و سرزنش است و بنا بر اوّل معنى اينست كه: كفران نعمت از دنائت و ناكسى ناشى مى‏شود يا علامت و دليل آنست، و بنا بر دويم اين كه آن سبب ملامت و سرزنش مى‏شود، و «شؤم» بضمّ شين و سكون همزه ضدّ يمن و بركت است و «شوم بودن مصاحبت احمق» باعتبار اينست كه كم است كه سبب زيان و خسرانى نشود اگر همه از راه دوستى او باشد.

7241 كمال العطيّة تعجيلها. كمال عطيه تعجيل آنست يعنى عطيه كامل اينست كه تعجيل شده باشد بدادن آن و بعد از وعده و انتظارى نباشد.

7242 كفر النّعمة مزيلها. كفران نعمت زايل كننده آنست.

7243 كمال العلم العمل. كمال علم و تمامى آن عمل به آنست.

7244 كمال الانسان العقل. كمال آدمى عقل و خردست.

7245 كلوا الأترجّ قبل الطّعام و بعده، فآل محمّد يفعلون ذلك. بخوريد اترجّ را يعنى ترنج را پيش از طعام و بعد از آن پس آل محمد ميكنند اين را، ظاهر اينست كه مراد اين باشد كه خوب است كه پيش از طعام و بعد از آن هر دو خورده شود، و ممكن است كه مراد اين باشد كه پيش و بعد هر دو

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 632

مى‏توان خورد آنرا و ضررى ندارد يا هر يك نيكوست.

7246 كلامك محفوظ عليك، مخلّد فى صحيفتك، فاجعله فيما يزلفك ، و ايّاك ان تطلقه فيما يوبقك. سخن تو نگاهداشته شده است بر تو، پاينده داشته شده است در صحيفه تو، پس بگردان آنرا در آنچه نزديك گرداند ترا، و بپرهيز از اين كه رها كنى آنرا در آنچه هلاك گرداند ترا.

مراد اينست كه هر سخنى كه بگوئى در نامه أعمال تو ثبت مى‏شود تا جزاى آن بتو برسد اگر نيك باشد جزاى نيك و اگر بد باشد جزاى بد، و چنين نيست كه حساب و كتابى بر آنها نباشد پس بگردان سخنان خود را در آنچه باعث نزديكى بخداى سبحانه و قرب و منزلت نزد او باشد، و بپرهيز از اين كه سخنى گوئى كه باعث هلاكت تو گردد مانند دروغ و غيبت و دشنام.

7247 كافل المزيد الشّكر. ضامن زيادتى شكرست، يعنى زيادتى نعمت.

7248 كافل النّصر الصّبر. ضامن يارى صبرست يعنى يارى خداى عزّ و جلّ.

7249 كفران الاحسان يوجب الحرمان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 633

كفران احسان واجب مى‏سازد محرومى را، يعنى سبب محرومى صاحب آن مى‏شود بلكه گاهى سبب محرومى جمعى ديگر نيز مى‏شود در احسانهاى مردم، چه بسيارست كه هر گاه احسانى بكسى بكنند كه او كفران آن بكند بى‏رغبت ميشوند در احسان و بديگران نيز احسان نمى‏كنند كه مبادا ايشان نيز مثل او باشند.

7250 كافل دوام الغنى و الامكان اتباع الاحسان الاحسان. ضامن پاينده بودن توانگرى و توانا ساختن در پى كردن احسانست احسان ديگر را، يعنى پى در پى احسان كردن بمردم ضامن اينست كه پاينده دارد توانگرى صاحب خود را، و توانا ساختن حق تعالى او را.

7251 كافل اليتيم و المسكين عند اللّه من المكرّمين . ضامن يتيم و مسكين نزد خدا از گرامى كرده شدگانست يعنى كسى كه ضامن مؤنات و اخراجات ايشان شود و بر خود گيرد آنها را.

7252 كاتم السّرّ و فىّ امين. پنهان دارنده سرّ وفاداريست امين.

7253 كلّكم عيال اللّه و اللّه سبحانه كافل عياله. همه شما عيال خدائيد و خداى سبحانه ضامن عيال خود است، خطاب بهمه مردم است و «خداى سبحانه ضامن عيال خودست» يعنى ضامن روزى همه ايشانست.

7254 كلّ امرء مسئول عمّا ملكت يمينه و عياله .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 634

هر آدمى يا مردى سؤال كرده شده است از آنچه مالك او باشد دست راست او و عيال او، يعنى پرسش كرده خواهد شد از سلوك با بندگان خود و عيال خود تا اين كه اگر سلوك خوب كرده باشد پاداش نيك يا بد و اگر سلوك بد كرده باشد جزاى بد، و نسبت ملك بدست شايع است باعتبار اين كه هر ملكى در دست صاحب آنست پس گويا مالك آن دست اوست و بخصوص دست راست باعتبار زيادتى قوّت و شرافت آن.

7255 كافر النّعمة كافر فضل اللّه. كفران كننده نعمت پوشاننده فضل و احسان خداست.

7256 كافل اليتيم اثير عند اللّه. ضامن يتيم اثير است نزد خدا يعنى كسى كه ضامن اخراجات يتيم شود و بر خود گيرد آنها را يا نگهدارى و تربيت او را او نزد خدا برگزيده است و از خلصاى دوستان اوست.

7257 كفر النّعم مجلبة لحلول النّقم. واوى است و يائى» در أقرب الموارد گفته: «عيّل الرّجل أهل بيته الذين يتكفّل بهم و بهم و يمؤنهم من أزواج و أولاد و أتباع و اويّة يائية للمذكر و المؤنث ج عيال و عيائل كجيد و جياد و جيايد و عالة كسيّد و سادة، و ربّما أطلق العيّل على الجمع كما يطلق العيال على المفرد و فى التّعريفات: عيال الرّجل هو الذى سكن معه و تجب نفقته عليه كغلامه و امرأته و ولده الصغير».

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 635

كفران نعمتها كشنده فرود آمدن انتقامهاست، يعنى انتقامهاى خداى عزّ و جلّ.

7258 كفّروا ذنوبكم و تحبّبوا الى ربّكم بالصّدقة و صلة الرّحم. بپوشانيد گناهان خود را و زايل كنيد آنها را، و دوستى كنيد بسوى خدا بصدقه دادن و صله رحم، يعنى احسان بخويش و پيوستن باو و نبريدن از او.

7259 كذب السّفير يولّد الفساد، و يفوّت المراد، و يبطل الحزم، و ينقض العزم. دروغ رسول مى‏زايد فساد را، و فوت ميكند مراد را، و باطل ميكند دور انديشى را، و خراب ميكند عزم را، مراد اينست كه رسولى كه كسى فرستد نزد كسى از براى بردن پيغامى بايد كه راستگو باشد زيرا كه دروغ او در وقت بردن پيغام يا آوردن آن هست گاه كه منشأ فسادى مى‏شود و باعث فوت مطلب و مراد مى‏شود، و «باطل ميكند دور انديشى را» كه قصد شده در فرستادن او، و باطل ميكند عزم و قصدى را كه شده در فرستادن او.

7260 كتاب الرّجل عنوان عقله و برهان فضله. نوشته مرد عنوان عقل او و برهان فضل اوست، «عنوان» چنانكه مكرّر مذكور شد بمعنى سر سخن است يا دليل و علامت، و مراد اينست كه از كتابت و نوشته مرد استنباط عقل و قدر فضل او مى‏شود پس آدمى بايد كه در نوشته‏ها كمال اهتمام بكند كه مبادا دليل نقص عقل يا فضل او بشود.

7261 كتاب المرء معيار فضله و مسبار نبله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 636

نوشته مرد يا آدمى معيار فضل اوست و مسبار نبل اوست، «معيار» چيزيست كه بآن عيار و وزن چيزى معلوم شود، و «مسبار» چيزيست كه بآن قدر گوى زخم را معلوم كنند، و «فضل» چنانكه مكرّر مذكور شد بمعنى افزونى مرتبه است، و «نبل» بمعنى نجابت يا تندى فطنت، و مراد اينست كه: از از نوشته مرد يا آدمى فضل و نبل او را و قدر آنها را استنباط مى‏توان كرد.

7262 كافر النّعمة مذموم عند الخالق و الخلائق. كفران كننده نعمت مذمّت كرده شده است نزد خدا و خلايق.

7263 كمال الفضائل شرف الخلائق. تمامى فضيلتها شرف خصلتهاست، يعنى تمامى فضيلتها و افزونيها اينست كه خويها و خصلتهاى صاحب آنها شريف و بلند مرتبه باشد، و هر چند كسى فضايل و كمالات داشته باشد هر گاه شرافت اخلاق نداشته باشد فضايل او ناقص و ناتمام است.

7264 كان لى فيما مضى اخ فى اللّه و كان يعظّمه فى عينى صغر الدّنيا فى عينه. بود مرا در آنچه گذشته يعنى در زمان گذشته برادرى در راه خدا، و بود چنين كه بزرگ مى‏گردانيد او را در چشم من كوچكى دنيا در چشم او، يعنى بزرگ مى‏گردانيد او را در چشم من اين خصلت او كه كوچك بود دنيا در چشم او.

و كان خارجا عن سلطان بطنه، فلا يشتهى ما لا يجد، و لا يكثر اذا وجد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 637

و بود بيرون از سلطنت شكم خود، پس خواهش نمى‏كرد آنچه را نمى‏يافت، و بسيار نمى‏خورد هر گاه مى‏يافت، يعنى شكم او را بر او سلطنتى نبود و فرمان آن نمى‏برد، و تتمه كلام بيان شاهد بر آنست.

و كان اكثر دهره صامتا فان قال بذّ القائلين و نقع غليل السّائلين. و بود در اكثر روزگار خود خاموش، پس اگر مى‏گفت غلبه ميكرد بر گويندگان و فرو مى‏نشاند تشنگى سؤال كنندگان را، يعنى در أكثر خاموش بود امّا در جايى كه سخن مى‏گفت غلبه ميكرد بر گويندگان ديگر، و «فرو مى‏نشاند تشنگى سؤال كنندگان را» يعنى ايشان را در آنچه تشنه تحقيق آن بودند و از آن سؤال مى‏كردند بزلال معرفت سيراب مى‏گردانيد.

و كان ضعيفا مستضعفا فان جاء الجدّ فهو ليث عاد و صلّ واد. و بود ضعيف ضعيف شمرده شده، پس اگر مى‏آمد جدّ پس او بود شير عاديى و صلّ و ادبى، «عادى» بمعنى ستم كننده است و از حدّ در گذرنده و دشمن، و هر يك در اينجا مناسب است، و «صلّ» بكسر صاد و تشديد لام بمعنى مار است يا مارى كه افسون در آن كاريگر نشود، و «وادى» درّه را گويند كه ميان دو كوه باشد يا فضائى كه ميان تلها باشد، يا زمينى كه سيل شسته باشد، و گو و فراخ كرده باشد و ممرّ سيل شده باشد، و هر يك كه مراد باشد بايد كه مار آن قويتر و گزنده‏تر باشد كه تشبيه بآن شده باشد و مراد مدح آن برادرست باين كه در غير وقت جنگ و جهاد در كمال نرمى و هموارى بود كه گويا ضعيف و ناتوانست و مردم آن را ضعيف مى‏شمردند، و چون جنگ و جهاد رو مى‏داد كه جدّ و كوشش بايست، بود شيرى عاديى و مار واديى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 638

لا يدلى بحجّة حتّى يأتي قاضيا. حاضر نمى‏كرد حجتى را تا مى‏آمد نزد قاضيى يعنى هرگاه حجت و دليلى داشت بر دعوى خود آنرا اظهار نمى‏كرد تا وقتى كه نزد قاضى و حاكم مى‏آمد از راه انديشه اين كه مبادا پيشتر كه اظهار كند خصم بشنود پس فكر چاره از براى ردّ و دفع آن بكند و غرض از اين مدح اوست بعقل و حزم و دور انديشى.

و كان لا يلوم احدا على مالا يجد العذر فى مثله حتّى يسمع اعتذاره. و بود چنين كه ملامت نمى‏كرد كسى را بر آنچه نمى‏يافت عذر در مثل آن تا اين كه مى‏شنيد عذر گفتن او را، يعنى اگر كار بدى از كسى مى‏ديد هر چند عذرى از براى مثل آن كار نمى‏يافت باز ملامت او بر آن نمى‏كرد از راه احتياط اين كه مبادا او عذرى در آن داشته باشد كه بخاطر او نرسد تا اين كه مى‏شنيد عذر گفتن او را، اگر معقول بود قبول ميكرد، و اگر نه آن وقت ملامت ميكرد و در اكثر نسخه‏هاى كتاب مستطاب نهج البلاغه «على ما يجد العذر» است بى‏لفظ «لا» و بنا بر اين ترجمه اينست كه: ملامت نمى‏كرد كسى را در آنچه مى‏يافت عذر را در مثل آن يعنى مى‏يافت كه در مثل آن كار ممكن است كه عذرى باشد كه بسبب آن كننده آنرا ملامت نتوان كرد پس ملامت نمى‏كرد تا وقتى كه مى‏شنيد عذر گفتن او را، پس اگر معقول بود قبول ميكرد، و اگر نه آن وقت ملامت ميكرد، و بر هر تقدير غرض از اين نيز مدح اوست بعقل و حزم.

و كان لا يشكو وجعا الّا عند برئه. و بود چنين كه شكوه نمى‏كرد دردى را مگر نزد به شدن او، مراد اينست كه اصلا شكوه نمى‏كرد زيرا كه ظاهرست كه بعد از به شدن شكوه نباشد پس «شكوه نكردن مگر نزد آن» كنايه است از اين كه أصلا شكوه نمى‏كرده، و يا مراد اينست كه شكوه دردى و اظهار آن نمى‏كرد مگر نزد به شدن باظهار آن بعنوان شكر بر رفع آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 639

و كان يفعل ما يقول، و لا يقول ما لا يفعل. و بود چنين كه ميكرد آنچه را مى‏گفت، و نمى‏گفت آنچه را نمى‏كرد، يعنى وفا بوعدها و مانند آنها ميكرد و چيزى را كه نمى‏كرد وعده بآن نمى‏كرد، و همچنين امر بمعروفى كه ميكرد خود ميكرد آنرا و نصيحتى نمى‏كرد بكردن كارى كه خود نكند آن را مثل بسيارى از واعظان كه خود عمل بموعظه خود نكنند.

و كان اذا غلب على الكلام لم يغلب على السّكوت. و بود چنين كه هر گاه مغلوب مى‏شد بر سخن گفتن مغلوب نمى‏شد بر خاموشى، مراد يا اينست كه بر سخن گفتن مغلوب مى‏شد و مردم بودند كه زياده از او سخن مى‏گفتند، يا اين كه اگر كسى زياده بر او سخن مى‏گفت باكى نداشت از آن، امّا بر خاموشى مغلوب نمى‏شد يعنى كسى نبود كه خاموشى او زياده از او باشد، يا اين كه اين را عيب خود مى‏دانست و نمى‏گذاشت كه چنين شود، و يا مراد اينست كه اين معنى را مى‏دانست كه هر گاه مغلوب شود در جايى بر سخن گفتن و كسى غلبه كند بر او در ردّ سخن او پس غلبه نمى‏تواند كرد بر او بر خاموشى يعنى اگر خاموش باشد كسى غلبه بر او نمى‏تواند كرد، زيرا كه كسى كه خاموش باشد چه غلبه بر او مى‏توان كرد پس باين اعتبار در هر جا كه احتمال اين بود كه مغلوب گردد در سخن گفتن سخن نمى‏گفت و خاموش مى‏شد كه در آن احتمال محذورى نبود.

و كان على ان يسمع احرص منه على ان يتكلّم. و بود بر اين كه بشنود حريص‏تر از او بر اين كه سخن گويد، مراد شنيدن سخنانيست كه استفاده در آن باشد، و «حريص‏تر بودن بر آن از سخن گفتن هر چند سخنى باشد كه باعث استفاده كسى باشد» باعتبار اينست كه استكمال خود أهمّ است از إكمال ديگران و آن را بايد مقدّم داشت بر آن، و ديگر اين كه در آن هم فضيلت استفاده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 640

باشد و هم فضيلت خاموشى، بخلاف سخن گفتن كه فضيلت خاموشى را ندارد.

و كان اذا بدهه امران نظر ايّهما اقرب الى الهوى فخالفه. و بود چنين كه هر گاه ناگاه مى‏آمد او را دو كار مى‏ديد كه كدام يك از آنها نزديكترست بسوى خواهش او پس مخالفت ميكرد آنرا، يعنى هر گاه دو كار معارض يكديگر رو مى‏داد او را كه بايست يكى از آنها را بكند ترك ميكرد آنرا كه نزديكتر بود بخواهش او و مشغول مى‏شد به آن چه دورتر بود از آن تا اين كه فضيلت مخالفت خواهش را دريابد، يا اين كه هر گاه در مسئله يا غير آن دو احتمال بخاطر او مى‏رسيد كه در نظر او هر دو بالبداهه قبل از تفكر و تأمّل در آنچه مذكور مى‏شود از مرجّح مساوى بودند او ترجيح مى‏داد آنچه را دورتر از خواهش او بود از براى إدراك فضيلتى كه مذكور شد، يا از براى اين كه بسيارست كه خواهش چيزى زينت مى‏دهد او را در نظر اين كس پس مساوات آن با احتمال ديگر در نظر ممكن است كه باعتبار رغبت او در آن باشد بخلاف آن احتمال كه از خواهش او دورتر باشد كه اين احتمال در آن نرود پس اين مرجّحى است از براى ترجيح آن.

فعليكم بهذه الخلائق فالزموها و تنافسوا فيها. اين كلاميست كه فرموده‏اند بعد از نقل أوصاف برادر مذكور از براى ترغيب أصحاب خود يا همه مردم در آنها و ترجمه آن اينست كه: پس شما فرا گيريد اين خصلتها را، پس لازم باشيد آنها را و جدا مشويد از آنها، و رغبت كنيد در آنها از براى گرامى گردانيدن خود به آنها.

فان لم تستطيعوا فاعلموا انّ اخذ القليل خير من ترك الكثير. پس اگر نداشته باشيد استطاعت و توانائى آنها را پس بدانيد كه فرا گرفتن اندك بهترست از ترك بسيار، يعنى اگر استطاعت و توانائى همه آنها نداشته باشيد پس هر چه را از آنها كه توانائى آن داشته باشيد آنرا بعمل آوريد و لازم باشيد، زيرا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 641

كه «فرا گرفتن اندك از خير» كه در اينجا آن قدريست كه استطاعت آن داريد «بهترست از ترك بسيار» يعنى از اين كه آن را هم با آنچه استطاعت آن نداريد ترك كنيد.

مخفى نماند كه اين حكايت برادر و نقل أوصاف او در كتاب مستطاب نهج البلاغه نيز نقل شده و ابن ابى الحديد شارح آن كه از أكابر فضلاى أهل سنت است گفته كه: جمعى گفته‏اند كه: مراد به «آن برادر» رسول خداست صلّى اللّه عليه و آله، و بعيد شمرده‏اند اين را جمعى بسبب قول آن حضرت «و بود ضعيف ضعيف شمرده شده» باعتبار آنچه نقل شده از وصف او بشجاعت، زيرا كه آن حضرت صلّى اللّه عليه و آله گفته نمى‏شود در صفات او مثل اين كلمه هر چند ممكن است تأويل آن بنرمى كلام او و ملايمت أخلاق او، نهايت عبارت لايق نيست بآن حضرت صلّى اللّه عليه و آله.

و قومى گفته‏اند كه: او أبو ذر غفاريست، و اين را نيز بعيد شمرده‏اند قومى، باعتبار آنچه نقل شده از وصف او بشجاعت، زيرا كه او موصوف و معروف بشجاعت و بسالت نبود، و گروهى گفته‏اند كه: او مقداد بن أسود بوده كه از شيعه مخلصين آن حضرت عليه السّلام بوده و شجاع و جهاد كننده و نيكو طريقه بوده، و گروهى گفته‏اند كه: آن اشاره ببرادرى معين نيست بلكه كلاميست كه جارى شده بعنوان مثل و ابن عادت عربست چنانكه مى‏گويند در أشعار: «گفتم بمصاحب خود» و «اى دو مصاحب من» و شارح مذكور اين قول را ترجيح داده، و اين بگمان فقير بسيار بعيد است.

و محقق بحرانى ابن ميثم (ره) نيز در شرح خود قولى نقل كرده كه مراد أبو ذر غفارى است و قولى ديگر نقل كرده كه مراد عثمان بن مظعون است و اللّه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 642

تعالى يعلم .

و اگر چه كدّ يمين خامه ثنا و آفرين بعدّ صفات جمال و سمات جلال جهان آفرينى كه نقش بديع غرر باهره اهله نور افشان و درر زاهره بدور لامعه و نجوم درخشان يكى از آثار سرپنجه قدرت بالغه و حكمت كامله اوست چون قدّ علم ساختن سر انگشت فحص و تفتيش بشمار ثابت و سيار كواكب سماء عجز و قصور مشاعر ادراك را چهره گشاست، و هر چند عرق‏فشانى جبين سعى خاطر حق گزين در شكر گزارى انعام و افضال و تأديه حقّ نعماء و نوال خداوند كريمى كه بسط بساط وجود بر هياكل ذرّات عالم امكان و انشاء غرر و درر حاصل دريا و كان قطره از بحار رحمت كامله و رأفت شامله اوست جارى مجراى نثار افشانى ذرّه و هبا در عرصه تجلى خورشيد عالم آرا هم از كيسه آن نيّر كامل الضياست و ليكن بحكم «لا يترك الميسور بالمعسور»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 643

ذات كامل الصفات بأنواع ستايش حقيقش را هزاران سپاس، و نعمت عظماى افاضه انوار لوامع هدايت و توفيقش را شكر فزون از اندازه قياس، كه اين ذرّه بى‏مقدار ديار خاكسارى جمال الدّين محمّد بن حسين الخوانسارى را بترجمه نگارى اين كتاب مستطاب منسوب بقدوه اولى الالباب و عارف اسرار حكمت و فصل الخطاب عليه صلوات اللّه الملك الوهاب شرف ذخيره اندوزى وسيله رستگارى و دست آويز رحمت كردگارى نصيب شده با تمام اين اجزاء كه مجلّد رابع ترجمه كتاب مسطورست كام تمنا يافته چون بنا بر عزم سفر حجّ بيت حرام از سعادت ادراك ما بقى كه وجهه همت است بازماند رجاء واثق و امل صادق است كه بعون اللّه و حسن تأييده ادراك هر يك از مقصدين ميسر و محصل گردد.

و كتب ذلك حامدا للّه رب العالمين و مصليا على خاتم النبيين و آله الطيبين الطاهرين فى اواخر شهر جمادى الثانية من شهور سنة 1113 من الهجرة النبوية على مهاجرها أكمل الصلاة و أشرف التحية.

و السّلام على من اتّبع الهدى تصحيح چاپ اين جزء شب جمعه 17 ذى القعدة الحرام 1382 هجرى برابر 23 فروردين 1342 هجرى شمسى پايان يافت


جلد 5 - فهرست

فهرست جلد پنجم

حرف لام بلام زايده بلفظ «لكلّ»

حرف لام بلام زايده بلفظ مطلق

حرف لام بلام ثابته بلفظ «لن»

حرف «لام» بلام ثابته بلفظ «ليس»

حرف لام بلفظ «لم»

حرف لام بلفظ «لو»

حرف لام بلام لازم بلفظ «مطلق»

حرف ميم بميم مفتوحه بلفظ «من»


جلد 5 - بخش 1

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 9

جلد پنجم

بسم الله الرحمن الرحيم و به نستعين

حرف لام

حرف لام بلام زايده بلفظ «لكلّ»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين على بن أبى طالب عليه السّلام در حرف لام بلام زايده بلفظ «لكلّ» و مراد به «لام زايده» لاميست كه جزء كلمه نباشد بلكه بر سر كلمه داخل شود از براى افاده معنى زايدى بر معنى آن كلمه، مثل لام حرف جرّ، و اين فصل در لام زايده است كه بر خصوص لفظ «كلّ» داخل شده باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 10

فرموده است آن حضرت عليه السّلام:

7265 لكلّ همّ فرج. از براى هر اندوهى گشايشى باشد، مراد تسلى اندوهناكان است و اميدوار ساختن ايشان باين كه از براى هر اندوهى گشايشى باشد.

7266 لكلّ ضيق مخرجٌ. از براى هر تنگيى بدر شدى باشد، اين نيز نظير فقره سابق است.

7267 لكلّ اجل كتاب. از براى هر أجلى نوشته باشد. «اجل» بمعنى مرگ و مدّت بقاى چيزى هر دو آمده و هر يك مراد مى‏تواند بود، چه هر يك بقلم تقدير نوشته شده.

7268 لكلّ حسنة ثواب. از براى هر حسنه يعنى كار نيكويى ثوابى باشد يعنى جزا و پاداش نيكى.

7269 لكلّ ناجم افول. از براى هر طلوع كننده پنهان شدنى باشد، غرض اشاره است باين كه دولتهاى دنيا پاينده و دائمى نباشد پس فرصت را بايد غنيمت شمرد و در خيرات و مبرّات صرف نمود كه توشه باشد جهت آخرت كه پاينده و باقيست.

7270 لكلّ داخل دهشة و ذهول. از براى هر داخل شونده دهشتى باشد و غفلتى، «دهشت» بمعنى حيرانى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 11

و زوال عقلست، مراد چنانكه از فقره آخر فصل ظاهر مى‏شود اينست كه هر كه بمجلسى داخل شود او را دهشتى و غفلتى باشد پس تدارك حال او كنيد بابتداكردن بسلام باو و سخن‏گفتن با او و مهربانى كردن باو، يا غرض بيان عذريست از براى كسى كه داخل شود بمجلسى و خلاف آدابى از او صادر شود باين كه هر داخل شونده را دهشتى و غفلتى روى دهد خصوصاً در مجالس بزرگان و پادشاهان، پس اگر بآن اعتبار خلاف آدابى از او صادر شود بايد معذور داشت و ممكن است كه غرض اين باشد كه هر كه را كه بجائى اوّل داخل شود دهشتى و غفلتى روى دهد پس از آن حال داخل شونده قبر را بايد استنباط نمود و در فكر تهيه و تدارك آن بود.

7271 لكلّ سيّئة عقاب. از براى هر گناهى و كار بدى عقاب و جزاى بدى باشد، پس از آن انديشه بايد نمود.

7272 لكلّ غيبة اياب. از براى هر غايب‏شدنى برگشتنى باشد، غرض اميدوار ساختن جمعيست كه دولتى از ايشان برود باين كه نوميد نبايد بود از براى هر پنهان شدنى برگشتنى باشد، يا غرض بيان حال غيبت بمرگ است و اين كه آن را البته برگشتنى در عقب باشد پس در تهيه و تدارك آن بايد بود.

7273 لكلّ قول جواب. از براى هر سخنى جوابى باشد، يعنى هر سخنى را جواب خاصّى باشد كه آن را در جواب آن بايد گفت پس هرگاه سخنى بكسى بگويند بايد كه او تأمّل كند تا آنچه مناسب جواب آن باشد بگويد و بى‏تأمل جواب نگويد .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 12

7274 لكلّ حىّ داء. از براى هر زنده بيماريى باشد، مراد تسلى بيماران است و اين كه آدمى بايد كه تن بآن در دهد هر زنده را بغير حق تعالى ناچارست از آن، و نمى‏شود كه بيماريى رو ندهد.

7275 لكلّ علة دواء. از براى هر بيماريى دوايى باشد، مراد اينست كه حق تعالى از براى هر بيماريى دوايى آفريده نهايت گاه هست، كه طبيب نمى‏داند آنرا يا در تشخيص مرض خطا ميكند.

7276 لكلّ اجل حضور. از براى هر مرگى حاضر شدنى باشد، مراد اينست كه از مرگ غافل نبايد بود و در تهيه و تدارك آن بايد بود چه هر چند دير رسد آخر برسد و چاره از آن نباشد.

7277 لكلّ امل غرور. از براى هر اميدى فريب دادنى باشد، مراد منع از آرزوها و اميدهاست و اين كه آنها فريب مى‏دهد آدمى را و مشغول مى‏سازد بطلب آنها، و باز مى‏دارد از سعى از براى آخرت.

7278 لكلّ نفس حمام. از براى هر نفسى مرگى باشد، مراد اينست كه هر نفسى را از مرگ چاره نيست، پس هميشه بايد كه در تهيه آن باشد.

7279 لكلّ ظالم انتقام. از براى هر ستم‏كننده انتقامى باشد، مراد منع از ستم است و اين كه نمى‏شود كه انتقام آن كشيده نشود در دنيا يا آخرت يا هر دو.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 13

7280 لكلّ أمر ادب. از براى هر كارى ادبى باشد، يعنى از براى هر كارى طريقه نيكوئى باشد كه بر آن نحو بايد كرده شود و اگر بر وجه ديگر كرده شود نيكو نباشد چنانكه در شرع اقدس از براى أكثر كارها آداب نقل شده، پس بايد كه رعايت آنها كرده در غير آنها نيز آدابى را كه عقل مستحسن شمارد يا در عرف رعايت شود بايد رعايت شود.

و در بعضى نسخه‏ها «لكلّ امرء ارب» است، و بنا بر اين معنى اينست كه: از براى هر مردى حاجتى باشد، يعنى هيچ كس بغير حقّ تعالى بى‏حاجتى نباشد پس گمان مكنيد كه كسى را در دنيا رفاه تامّى باشد و اصلا محتاج نباشه، و ممكن است كه معنى اين باشد كه: از براى هر مردى عقلى باشد يعنى عقلى باشد كه كافى باشد از براى هدايت او اگر كار فرمايد آنرا و عمل كند بآن.

7281 لكلّ شي‏ء سبب. از براى هر چيزى سببى باشد، يعنى هر چيزى سببى دارد كه بسبب آن حاصل شود و بى‏آن نشود پس هرگاه كسى خواهد كه تحصيل آن بكند بايد كه تأمّل كند تا سبب آنرا بيابد و آنرا از راه سبب آن طلب كند كه اگر از راه ديگر طلب كند سعى او بيحاصل باشد.

7282 لكلّ ضلّة علّة. از براى هر گمراهيى علتى باشد، يعنى حق تعالى هيچ كسى را گمراه خلق نكرده بلكه بر راه راست و قابل اختيار آن آفريده و هر گمراهيى را سببى باشد مثل حبّ مال يا جاه يا پيروى پدران و امثال اينها، و اگر كسى آنها را از خود زايل كند و خود را در هر باب مخلى بطبع گرداند و راه است جويد البته آنرا يابد و گمراه نشود.

7283 لكلّ كثرة قلّة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 14

از براى هر بسياريى كميى باشد، مراد اينست كه ببسيارى مال يا أولاد و أعوان و أنصار و مانند آنها مغرور نبايد شد هر بسياريى را كميى در عقب باشد و در اندك وقتى بكمى مبدّل شود.

7284 لكلّ ناكث شبهة. از براى هر شكننده عهدى شبهه است، يعنى هر كه عهد و پيمانى را كه كرده باشد بشكند البته شبهه از براى خود پيدا ميكند كه متوسّل بآن شود تا اين كه نقض عهد او چندان قبيح ننمايد پس هر گاه آنكه با او عهد و پيمان كرده خواهد با او جنگ و جدال كند بايد كه حلّ شبهه او تواند كرد تا او را حجتى نباشد.

7285 لكلّ دولة برهة. از براى هر دولتى زمانيست، يعنى زمانى مقدّر كه زياد و كم نمى‏شود، يا اين كه از براى هر دولتى قدريست از زمان و هيچ دولتى پاينده نماند پس بآن مغرور نبايد شد.

7286 لكلّ حىّ موت. از براى هر زنده مردنى باشد، يعنى ناچارست از آن پس بايد كه آدمى در تهيه آن باشد، و ممكن است كه غرض مجرّد اخبار از اين باشد كه هر زنده بغير حقّ تعالى جاويد نمى‏ماند البته مى‏ميرد خواه از انس باشد و خواه از ملائكه و جنّ.

7287 لكلّ شي‏ء فوت. از براى هر چيزى فوتى است يعنى ناياب شدنى پس بمال و جاه و أمثال آنها مغرور نبايد شد، در اندك وقتى زايل گردد، و ممكن است كه غرض مجرّد إخبار از اين باشد كه هر چيز بغير حقّ تعالى البته فانى شود تا اين كه بغير از او تعالى شأنه هيچ موجودى نماند چنانكه در اوّل نيز همين او موجود بود و با او موجود ديگر نبود چنانكه اين معنى در كلمات ديگر نيز از آن حضرت صلوات اللّه و سلامه عليه واقع شده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 15

7288 لكلّ اقبال ادبار. از براى هر اقبالى ادبارى باشد غرض اينست كه باقبال و روآوردن دولتها مغرور نبايد شد هر اقبال و رو آوردنى را ادبار و پشت گردانيدنى باشد.

7289 لكلّ مصاب اصطبار. از براى هر مصيبت رسيده شده شكيباييست، مراد اينست كه حق تعالى هر كه را مصيبتى باو برسد قدرى صبر باو بدهد كه اگر آن نباشد تحمل آن مصيبت نتواند كرد و همه مصيبت زدگان در آن قدر شريكند و تفاوت در قدر زايد بر آنست بعضى زياده بر آن نيز صبر آورند بمرتبه كه اصلا جزع نكنند و بعضى قدرى جزع كنند پس هر كه آن قدر زايد در او بيشتر باشد اجر و ثواب او كاملتر باشد.

7290 لكلّ كبد حرقة. از براى هر جگرى سوزشى است، مراد اينست كه هر كه را ستمى رسد خواه خوب باشد و خواه بد جگر او را سوزشى باشد كه با آن سوز هرگاه نفرين كند بر آن ستمكار در گيرد و مستجاب گردد، پس از آن حذر بايد كرد.

7291 لكلّ شي‏ء حيلة. از براى هر چيز چاره هست، يعنى حق تعالى از براى هر چيز كه خواسته و تكليف بآن كرده يا ضرور شود كه كسى بكند چاره قرار داده كه بآن مى‏توان كرد آنرا، و كسى را هرگز مضطرّ نمى‏سازد، پس آدمى در هر كار بايد كه تأمّل كند تا چاره آنرا بيابد.

7292 لكلّ جمع فرقة. از براى هر جمعيتى پراكندگيى باشد غرض اينست كه بجمعيتها مغرور نبايد شد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 16

هر جمعيتى را پراكندگيى باشد، و همچنين دل بهيچ جمعيتى نبايد بست و پراكندگى آنرا بايد بخود قرار داد.

7293 لكلّ مقام مقال. از براى هر مقامى سخن گفتنى است ، يعنى هر سخن را در هر مقامى نتوان گفت بسا باشد كه سخنى در مقامى و مجلسى بسيار خوش آيد و در مقام و محفل ديگر بغايت زشت و قبيح نمايد، پس آدمى هر سخنى كه گويد بايد كه تأمّل كند در آن كه مبادا مناسب آن مقام نباشد.

7294 لكلّ امر مآل. از براى هر كارى عاقبتى باشد يعنى هر كارى را عاقبتى باشد نيكو يا زشت، پس هر كارى را كه كسى خواهد كه بكند بايد كه نظر در عاقبت آن كند كه مبادا عاقبت آن بد باشد.

7295 لكلّ شي‏ء حيلة، و حيلة المنطق الصدق. از براى هر چيزى چاره‏ايست، و چاره منطق يعنى سخن راستگوئيست، يعنى هر چيز چاره دارد كه بآن دفع گزند از آن مى‏توان كرد و چاره منطق راستگوئيست هرگاه آدمى راست گويد از آن سخن گزندى باو نرسد و ضررى بر آن مترتّب نگردد و اين در وقتيست كه مضطرّ شود بسخن گفتن كه در آن وقت بايد كه آنچه راست باشد بگويد و دروغ نگويد كه در چنين وقتى هرگاه راست گويد ضررى باو نرسد نه اين كه در هر وقت آنچه راست باشد توان گفت، بسا باشد كه سخنى هر چند راست باشد نبايد گفت و بر گفتن آن ضرر عظيم مترتّب گردد. و در بعضى نسخه‏ها بجاى «حيلة و حيلة»: «حلية و حلية» است، و بنا بر اين معنى اينست كه: از براى هر چيز زيوريست و زيور سخن راستگوئيست، و اين ظاهرترست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 17

7296 لكلّ دين خلق و خلق الايمان الرّفق. از براى هر دينى خوبيست و خوى ايمان همواريست، يعنى در هر دين خو و خصلتى است كه در آن دين امر شده بآن و تأكيد شده در آن و بر گزيده شده بر ساير خصلتهاى نيكو، و آن خو و خصلت در دين ايمان هموارى و نرمى كردنست با مردم.

7297 لكلّ شي‏ء من الدّنيا انقضاء و فناء. از براى هر چيزى از دنيا گذشتنى و فانى شدنيست، پس بهيچ نعمت آن مغرور نبايد شد و دل نبايد بست، و از هيچ زحمت و محنت آن نيز اندوهگين نبايد بود.

7298 لكلّ شي‏ء من الآخرة خلود و بقاء. از براى هر چيزى از آخرت پايندگى و باقى بود نيست، پس طلب آن نعمتها بايد كرد كه پاينده است و زوال را به آنها راهى نيست.

7299 لكلّ أمر عاقبة حلوة او مرّة. از براى هر كارى عاقبتى است شيرين يا تلخ، غرض اينست كه هر كارى را كه كسى خواهد كه بكند بايد كه ملاحظه عاقبت آن كند كه از آنها نباشد كه عاقبت تلخ داشته باشد.

7300 لكلّ شي‏ء غاية، و غاية المرء عقله. از براى هر چيز غايتيست و غايت مرد يعنى آدمى يا مرد عقل اوست، «غايت» بمعنى نهايت و پايان آمده و بمعنى علّت چيزى كه وجود آن چيز از براى آن باشد نيز آمده، و بنا بر اوّل ممكن است كه مراد اين باشد كه نهايت فضايل مرد و بالاترين آنها عقل اوست، يعنى قوّه مدركه او يا إدراك او، چه عقل بهر دو معنى آمده و بنا بر دويم مراد اينست كه علّت غائى وجود مرد عقل اوست، چه ظاهرست كه وجود او از براى علوم و معارف و عباداتى است كه موقوف بر آنهاست و آنها بعقل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 18

بمعنى قوّه مدركه حاصل شود پس بآن اعتبار آن قوّه را علّت غائى وجود او مى‏توان گفت، و اگر مراد بعقل معنى دويم باشد يعنى اصل ادراك، پس علت غائى بودن آن ظاهرست و محتاج بتوجيه مذكور نيست.

7301 لكلّ شي‏ء زكاة، و زكاة العقل احتمال الجهال. از براى هر چيز زكاتيست و زكاة عقل احتمال نادانانست، «زكاة» چنانكه مكرّر مذكور شد دادن قدرى از مال است كه امر شده بدادن آن بمستحقين با شرايط آن از براى پاكيزه شدن آن مال يا نموّ و فزايش آن، و در بعضى چيزهاى ديگر نيز چون صرف آنها در بعضى مصارف خير باعث پاكيزگى يا نموّ و فزايش آنها مى‏شود آن را زكاة آن مى‏گويند چنانكه وارد شده كه «زكاة زر ابى عاريه‏دادن آنهاست» و در اين كلام معجز نظام فرموده‏اند كه: از براى هر چيز زكاتى هست يعنى مصرف خيرى مقرّر شده كه صرف آن در آن بمنزله زكاة آنست و «زكاة عقل احتمال نادانست» يعنى بر خود گرفتن ايشان و تربيت كردن و تعليم نمودن يعنى صرف عاقل قدرى از اوقات خود را در اين مصرف بمنزله دادن زكاة عقل خودست و باعث پاكيزگى يا فزايش عقل اوست، و احتمال دارد كه مراد به «احتمال نادانان» تحمل كردن از ايشان باشد و در گذشتن از بى‏آدابيها باشد كه از ايشان صادر شود و انتقام نكشيدن از آنها، چه اين معنييست مستحسن عقل، پس عمل كردن باين حكم عقل بمنزله زكاة آن باشد و صرف آن در مصرف خيرى كه باعث پاكيزگى يا فزايش آن باشد.

7302 لكلّ شي‏ء فضيلة، و فضيلة الكرام اصطناع الرجال. از براى هر چيز فضيلتى باشد و فضيلت كريمان إحسان كردن بمردانست، «فضيلت» چنانكه مكرّر مذكور شد صفت نيكويى را گويند كه باعث زيادتى مرتبه صاحب خود باشد و برترى آن، و مراد به «كريمان» مردم گرامى بلند مرتبه است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 19

يا أهل جود و كرم، و مراد به «مردان» مردان كامل است كه أهليّت احسان داشته باشند و «بودن إحسان بايشان فضيلت كريمان، يعنى عمده فضايل ايشان» ظاهرست.

7303 لكلّ شي‏ء آفة، و آفة الخير قرين السوء. از براى هر چيز آفتيست و آفت خير همنشين بد است، چون همنشين بد منع ميكند همنشين خود را از خيرات، آنرا «آفت خير» فرموده‏اند، و ممكن است كه «الخيّر» بتشديد يا خوانده شود و بنا بر اين ترجمه اينست كه: آفت صاحب خير همنشين بدست كه او را منع ميكند از خير و ترغيب مى‏نمايد بشرّ.

7304 لكلّ شي‏ء نكد، و نكد العمر مقارنة العدوّ. از براى هر چيز سختى‏اى و دشواريى باشد و سختى و دشوارى زندگانى همنشينى با دشمن است.

7305 لكلّ رزق سبب فاجملوا فى الطلب. از براى هر روزيى سببى است پس ميانه روى كنيد در طلب، مراد اينست كه چون هر روزيى را سببى باشد پس ناچار طلب آن بيكى از اسباب آن بايد كرد، نهايت ميانه روى بايد كرد در آن و جدّ و اهتمام زياد نبايد داشت كه آن شرعا و عقلا مذموم است.

7306 لكلّ انسان ارب فابعدوا عن الرّيب . از براى هر آدمى حاجتى باشد پس دورى كنيد از ريب، ظاهر اينست كه مراد به «ريب» در اينجا قلق و اضطراب باشد، و مراد اين باشد كه كسى نيست كه او را حاجتى نباشد پس اگر شما را حاجتى رو دهد بسبب آن قلق و اضطرابى مكنيد كه آنرا خصوصيتى بشما نباشد، بمنزله بليه‏ايست عامّ و بليه هرگاه عامّ شد نيكو مى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 20

چنانكه مشهورست . و سبب قلق و اضطرابى نمى‏شود.

و ممكن است كه مراد اين باشد كه هرگاه هر كسى را حاجتى باشد پس اگر شما سعى كنيد در حاجت خود قصورى ندارد، نهايت قلق و اضطرابى مكنيد در آن و ميانه روى كنيد چنانكه در فقره سابق مذكور شد.

و نيز ممكن است كه «ارب» در اينجا بمعنى عقل باشد و «ريب» همان بمعنى قلق و اضطراب باشد و مراد اين باشد كه از براى هر آدمى عقلى باشد پس دورى كنيد از قلق و اضطراب، زيرا كه هر عقلى حكم ميكند باين كه آنرا ثمره بغير زيان و خسران نباشد، يا اين كه «ريب» بمعنى شكّ باشد و مراد اين باشد كه از براى هر آدمى عقلى باشد كه كافى باشد او را از براى تحصيل يقين بمعارف إلهيه يا راه راست، پس دورى كنيد از شكّ در آنها و تحصيل يقين كنيد به آنها.

7307 لكلّ امرء يوم لا يعدوه. از براى هر آدمى يا مردى روزيست كه در نمى‏گذرد از آن، ممكن است كه ذكر «روز» بر سبيل مثال باشد چنانكه ذكر مرد نيز بنا بر احتمال دويم بر سبيل مثال است و مراد اين باشد كه: از براى هر كس وقت مرگى باشد كه در نمى‏گذرد از آن، يا مراد اين باشد كه: روز آخر عمرى باشد كه بروز ديگر نرسد.

7308 لكلّ احد سائق من اجله يحدوه. از براى هر كسى كشنده هست از اجل او كه مى‏كشد او را، چون از براى هر كسى «اجلى» يعنى وقت مرگى مقدّر شده كه ناچار مى‏رود تا بآن برسد پس گويا أجل او كشنده اوست و مى‏كشد او را تا بمرگ برساند، و ممكن است كه «يحدوه» بمعنى «مى‏كشد او را» نباشد بلكه باين معنى باشد كه «حدى مى‏گويد از براى او» و «حدى» خوانندگيى است كه ميكنند از براى شتر تا اين كه تند برود، و «حدى خواندن اجل»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 21

كنايه از تند بردن آن باشد چنانكه «حدى» باعث تند رفتن شتر مى‏شود.

7309 لكلّ مثن على من اثنى عليه مثوبة من جزاء او عارفة من عطاء. از براى هر ستايش كننده بر كسى كه ستايش او كرده جزاى نيكيست از جزا، يا خيرى از بخشش، يعنى بر كسى كه ستايش او كرده اينست كه بعد از آن جزاى نيكى بدهد او را، يا اين كه قبل از آن خيرى رسانيده باشد باو و بخششى كرده باشد باو كه آن ستايش بعوض آن باشد، و ممكن است كه مراد بأوّل جزاى نيكى باشد غير بخشش از ساير احسانها، و بدويم خصوص عطا و بخشش، و حاصل اين باشد كه بر اوست كه بجزاى آن احسانى باو بكند يا عطا و بخششى.

7310 لكلّ عمل جزاء فاجعلوا عملكم لما يبقى، و ذروا ما يفنى. از براى هر عملى پاداشى است پس بگردانيد عمل خود را از براى آنچه باقى مى‏ماند، و واگذاريد آنچه را فانى مى‏شود، يعنى آنچه را كنيد از براى پاداش أخروى كنيد كه پاينده و باقيست نه دنيوى كه زايل و فانيست.

7311 لكلّ شي‏ء بذر، و بذر الشرّ الشره. از براى هر چيزى تخمى است و تخم شرّ يعنى بدى شره است يعنى غلبه حرص، يعنى غلبه حرص منشأ بديها مى‏شود و بمنزله تخمى است كه بكارند و از آن بدى برويد.

7312 لكلّ ظالم عقوبة لا تعدوه، و صرعة لا تخطوه. از براى هر ستمگرى عقوبتى باشد كه در نگذرد از او و افتادنى باشد كه تجاوز نكند از او، يعنى البته برسند باو و گرفتار شود او به آنها، و مراد به «افتادن» افتادن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 22

در بلا و عذاب و نكال باشد و آن هم تأكيد «عقوبت» است يا مراد به «عقوبت» عقوبت أخرويست و به «افتادن» افتادن در بلا و پستى دنيوى.

7313 لكلّ ظاهر باطن على مثاله، فمن طاب ظاهره طاب باطنه، و ما خبث ظاهره خبث باطنه. از براى هر ظاهرى باطنى باشد بر مانند آن، پس كسى كه نيكو باشد ظاهر او نيكو باشد باطن او، و آنچه زشت باشد ظاهر آن زشت باشد باطن آن، اين نزديكست بمضمون آيه كريمه «البلد الطيّب يخرج نباته بإذن ربّه، و الّذى خبث لا يخرج الّا نكدا بلد نيكو بيرون مى‏آيد سبزه آن باذن پروردگار آن، و آنچه پليد باشد بيرون نمى‏آيد مگر دشوار سخت» و پوشيده نيست كه ممكن است مراد به «ظاهر» صورت و خلقت باشد و نيكويى آن نشان نيكويى باطن باشد و زشتى آن نشان زشتى باطن باشد، و ممكن است كه مراد به «ظاهر» أفعال و أعمال ظاهرى باشد و به «باطن» أخلاق و ملكات باطنى، و خوبى آنها علامت خوبى اينها، و بدى آنها علامت بدى اينها، و آيه كريمه نيز تمثيلى از براى هر يك از اينها مى‏تواند بود، نهايت بر هر تقدير ظاهر اينست كه حكم أكثرى باشد و كلى نباشد خصوصا بنا بر احتمال اوّل.

و اين كلام شريف در نهج البلاغه نيز نقل شده و در آنجا بعد از اين اينست: و قد قال الرّسول صلّى اللّه عليه و آله، انّ الله يحب العبد و يبغض عمله و يحبّ العمل و يبغض بدنه، يعنى و بتحقيق كه فرموده رسول خدا صلّى اللّه عليه و آله: بدرستى كه خدا دوست مى‏دارد بنده را و دشمن مى‏دارد عمل او را، و دوست مى‏دارد عمل را و دشمن مى‏دارد بدن او را، يعنى نسبت ببعضى بندگان چنانست كه دوست مى‏دارد ايشان را و دشمن مى‏دارد عمل ايشان را، و نسبت ببعضى چنين است كه: دوست مى‏دارد عمل ايشان را و دشمن مى‏دارد بدن ايشان را، و پوشيده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 23

نيست كه ظاهر كلام اينست كه اين حديث شريف شاهدى باشد از براى كلام سابق و ظاهرست كه آن شاهد بر آن بنا بر معنى دويم نمى‏تواند شد بلكه منافى آنست.

محقق بحرانى اين را اشاره گرفته باين كه: حكم سابق كلى نيست بلكه اكثريست، و تكلف و تعسف اين ظاهرست. و امّا بنا بر معنى اوّل پس اگر چه منافى آن نيست امّا شاهدى نيز بر آن نيست مگر اين كه مؤيّدى باشد از براى آن باعتبار اين كه ظاهر مى‏شود از اين كه خوبى ديگر در بنده ميباشد بغير از خوبى أعمال ظاهرى كه آن خوبى باطن و ملكات و أخلاق او باشد كه بسبب آن حق تعالى دوست مى‏دارد او را و دشمن مى‏دارد أعمال او را، پس آنچه فرموده‏اند كه «خوبى صورت و خلقت نشان خوبى باطن است» اين خوبيست، و همچنين ظاهر مى‏شود كه بديى در باطن ميباشد غير بدى اعمال ظاهرى كه از آن راه حق تعالى دوست مى‏دارد عمل را يعنى عمل ظاهرى او را بسبب خوبى آن، و دشمن مى‏دارد بدن او را يعنى اصل ذات او را باعتبار بدى باطن و ملكات و أخلاق او، پس آنچه فرموده‏اند كه زشتى صورت و خلقت دليل زشتى باطن است آن زشتى است، و پوشيده نيست كه بنا بر اين بر طريقه حكما كه بنفس مجرّدى در آدمى قائل شده‏اند و ملكات و أخلاق را صفت آن مى‏دانند مناسب بجاى «بدن»: «نفس» بود پس تعبير به «بدن» يا باعتبار بطلان طريقه ايشانست و اين كه نفس مجرّدى نباشد چنانكه مذهب متكلمين است، و با باعتبار اجراى كلام است بر وفق أفهام عوام ، و يا باعتبار اينست كه مراد دشمن داشتن اصل «بدن» است باعتبار زشتى آن و دلالت اين بر زشتى باطن، و بنا بر اين مراد در اوّل نيز بقرينه مقابله دوست داشتن اصل بدن است باعتبار نيكوئى آن و دلالت اين بر نيكويى باطن، و بنا بر اين اين حديث شريف شاهدى باشد بر صريح حكم سابق، پس ظاهر اينست كه كلام معجز نظام اشاره باشد بتفسير آيه كريمه و اين كه نسبت دوستى و دشمنى ببدن باعتبار دلالت نيكويى و زشتى آنست بر نيكويى و زشتى باطن، و الله تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 24

و ابن ابى الحديد در شرح خود «ظاهر» را عبارت از ميل بعقل و ميل بهوى گرفته و «باطن» را عبارت از ثواب و عقاب آنها كه در اين نشأه پنهانست و در آخرت ظاهر خواهد شد، و بنا بر اين ظاهرست كه هر ظاهرى را از آنها باطنى باشد از اينها، و متعرّض ربط حديث مذكور بكلام سابق نشده و همين تفسيرات را از أصحاب متكلمين خود نقل كرده كه گفته‏اند كه: گاه هست كه حق تعالى مؤمن را دوست مى‏دارد باين معنى كه اراده ثواب دادن او دارد، و دشمن مى‏دارد عملى از اعمال او را كه صغيره باشد از صغائر كه ناخوش باشد نزد خدا، امّا قادح در ايمان او نباشد و حسنات او كفاره آن شوند، و گاه هست كه دشمن مى‏دارد بنده را باين معنى كه اراده عقاب او را دارد و دوست مى‏دارد عملى را از أعمال او مثل طاعتى از طاعات، و دوستى او آنرا اينست كه ساقط ميكند بسبب آن بعضى از عقاب او را.

و تكلف و تعسف اين توجيه نيز و همچنين آنچه نقل كرده از تفسير حديث شريف بر عارف بصير پوشيده نيست، و الله تعالى يعلم.

7314 لكلّ داخل دهشة فابدأوا بالسلام. از براى هر داخل شونده دهشتى باشد پس ابتدا كنيد بسلام، يعنى ابتدا كنيد شما بسلام بر او تا اصلاح حال او بشود و از آن دهشت و حيرانى برآيد.

7315 لكلّ قادم حيرة فابسطوه بالكلام. از براى هر قادمى حيرانيى باشد پس گشاده رو گردانيد او را بسخن گفتن، يعنى هر كه بمجلسى آيد او را حيرانيى باشد پس ابتدا كنيد با او بسخن گفتن و مهربانى، تا او از آن حيرت برآيد و شكفته و گشاده‏رو گردد.

7316 لكلّ شي‏ء بذر، و بذر العداوة المزاح. از براى هر چيزى تخمى باشد و تخم دشمنى مزاح است، چون مزاح و خوش‏طبعى بسيار با مردم سبب بدشمنى ايشان مى‏شود آنرا تخم دشمنى فرمودند كه بمنزله تخمى است كه بكارند و دشمنى برويد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 25

حرف لام بلام زايده بلفظ مطلق

از آنچه وارد شده از سخنان حمكت‏آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف لام بلام زايده بلفظ مطلق يعنى بألفاظ مختلف نه بلفظ واحد چنانكه در فصل سابق بود كه همه فقرات بلفظ «لكلّ» بود. فرموده است آن حضرت عليه السّلام:

7317 للحقّ دولة. از براى حقّ دولتى باشد، «دولت» سلطنت و بزرگى و مال و أمثال آنها را گويند كه مردم از يكديگر فرا گيرند و گاهى با اين باشد و گاهى با آن، و مراد اينست كه از براى اهل حقّ دولتى خواهد بود عظيم كه آن دولت حضرت صاحب الزّمان صلوات الله و سلامه عليه باشد، و ممكن است كه شامل دولت هر شخصى باشد كه بر دين حق باشد.

7318 للباطل جولة. از براى باطل جولانى باشد. «جولان» بمعنى طواف و دور زدن است، و مراد اينست كه از براى باطل گردشى باشد كه بزود بسر آيد و زايل گردد چنانكه تتمه اين كلام معجز نظام كه در كتب ديگر نقل شده اينست كه «ثمّ يضمحلّ» يعنى جولانى دارد و بعد از آن مضمحلّ و باطل مى‏گردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 26

7319 للكلام آفات. جزاى سخن‏گفتن آفتها باشد يعنى آفتها باشد كه بر آن مترتّب مى‏گردد، پس كسى كه خواهد سخن گويد بايد كه نيكو تأمّل كند در آن كه ضررى بر آن مترتّب نشود، و ممكن است كه مراد اين باشد كه از براى سخن گفتن آفتها باشد كه مانع از آن شود مثل تقيه و خوف، پس اگر كسى در مقامى كه حقّ خود را بيند كه ديگرى مى‏برد سخنى نگويد اين دليل اين نمى‏شود كه آن حقّ او نباشد، و همچنين در نظاير آن.

7320 للمتكلّم اوقات. از براى سخنگو اوقاتيست، يعنى اوقات مختلفى است بسبب جمعيت خاطر و غير آن از أسباب پس اگر از بليغ كاملى گاهى كلامى صادر شود كه موافق رتبه او در بلاغت نباشد او را معذور بايد داشت گاه باشد كه وقت او چنان وقتى باشد كه مقتضى آن باشد.

7321 للباغى صرعة. از براى باغى افتادنيست، يعنى عاقبت از براى او افتادنى باشد عظيم در بلا و خفت و نكبت در دنيا يا عذاب و عقاب در آخرت يا هر دو، و مراد به «باغى» ستمگر است يا متكبر و سركش، يا هر كه از حقّ عدول كرده باشد، يا دروغگو، و معنى آخر بقرينه مقابله با فقره بعد اگر هر دو را با هم فرموده باشند ظاهرترست، و اگر چنان نباشد يكى از معانى ديگر، چه استعمال «باغى» در آنها شايعترست.

7322 للصّدق نجعة. از براى راستى راحتى است، يعنى هرگاه كسى سخنى را راست گفته باشد او را راحتى باشد عظيم باعتبار اين كه خوف آن ندارد كه خلاف آن ظاهر شود و خجل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 27

و منفعل گردد، بخلاف دروغ كه در آن هميشه بيم آن باشد قطع نظر از وزر و وبال آن، و ممكن است كه «نجعه» بضمّ نون بمعنى راحت نباشد بلكه بفتح نون بمعنى اثر كردن باشد و مراد اين باشد كه سخن راست را اثرى باشد در شنونده كه دروغ را آن اثر نباشد و اين بحسب لفظ با «صرعة» أوفق است.

7323 للنفوس حمام . از براى نفسها مرگى باشد، يعنى هيچ نفسى را چاره از آن نيست، پس بايد كه در تهيه و تدارك آن باشند.

7324 للظالم انتقام. از براى ستمگر انتقامى باشد، يعنى البته انتقام ستم او از او كشيده شود در دنيا يا آخرت يا هر دو.

7325 للطالب البالغ لذّة الادراك. از براى طلب كننده رسنده لذّت دريافتن است، يعنى هرگاه كسى چيزى را طلب كند و برسد بآن لذّت دريافت آنرا دريابد.

7326 للخائب الآئس مضض الهلاك. از براى محروم نوميد درد هلاكت است، يعنى هرگاه كسى طلب چيزى كند و محروم و نوميد گردد از آن، دريابد او ألم و دردى مانند ألم و درد هلاكت، و دور نيست كه غرض از اين دو فقره هرگاه با هم فرموده باشند و هر يك در مقامى خاصّ نباشد اين باشد كه: كسى كه طلب بهشت و نعمتهاى آن كند بايد كه كمال سعى و اهتمام كند در آن تا اين كه لذّت دريافت چنين مطلبى كه بالاترين همه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 28

مطالب است دريابد، و اگر نه محروم و نوميد ماند و بألم چنان مصيبتى كه عظيمترين مصيبتهاست گرفتار گردد، نعوذ بالله منه.

7327 للعادة على كلّ انسان سلطان. از براى عادت بر هر آدمى سلطنتى است، مراد اينست كه هر كه بچيزى عادت كرد آن را تسلطى بر او بهمرسد كه بغايت دشوار باشد بر او ترك آن، پس آدمى بايد كه خود را بكارهاى خير وادارد تا عادت كند به آنها و ترك آنها نكند، و اجتناب كند از بديها و عادت به آنها، و اگر نه دشوار شود بر او ترك آنها و گرفتار گردد به آنها.

7328 للعاقل فى كلّ عمل احسان. از براى عاقل در هر عملى احسانيست، يعنى هر كار او كار نيكيست كه از او صادر شود، يا از براى او بجزاى هر كارى از او احسانى خواهد بود، و بر هر تقدير اين باعتبار اينست كه عاقل كامل كار او بجز واجبات يا مستحبات يا أمور مباحه نباشد و احسان واجبات و مستحبات ظاهرست، و أمور مباحه نيز هيچ كارى نيست از آنها كه از براى آن آداب مستحبه نباشد پس عاقل كامل هر مباحى را كه كند بر وجهى كند كه لا أقلّ متضمن بعضى از آداب مستحبه آن باشد و بآن اعتبار كار نيكى خواهد بود و جزاى نيكوئى خواهد داشت.

7329 للجاهل فى كلّ حالة خسران. از براى جاهل در هر حالتى زيانيست، زيرا كه باعتبار جهلى كه دارد در هر حالتى كارى كند كه متضمن زيان و خسرانى باشد باعتبار فعل حرامى يا مكروهى در آن، و اگر در حالى هيچ يك از آنها از او صادر نشود همين كافيست در زيان و خسران او كه رعايت آداب مستحبه آن حالت نكند و از اجر و ثواب آنها محروم ماند، چه آن نيز زيان و نقصانيست عظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 29

7330 للاعتبار تضرب الامثال. از براى عبرت گرفتن زده مى‏شود مثلها، يعنى مثلها كه زده شده در قرآن مجيد و أحاديث مقدّسه از براى دنيا و ايمان و كفر و أمثال آنها از براى اينست كه مردم عبرت گيرند، و آنچه از براى آن مثل خوب زده شده بعمل آورند، و آنچه از براى آن مثل بد زده شده اجتناب نمايند، نه اين كه مانند اكثر مردم از گوشى بشنوند و از گوش ديگر بيرون كنند.

7331 للشدائد تدّخر الرّجال. از براى سختيها ذخيره كرده ميشوند مردان، يعنى آشنائى و دوستى با مردان از براى اينست كه ذخيره باشند از براى اين كس در سختيها، و إمداد و إعانتى كه ايشان را مقدور و ميسر باشد بعمل آوردند، پس هر كه چنين نباشد آشنائى و دوستى با او لغو و عبث است و او در حقيقت مرد نيست.

7332 للظّالم بكفّه عضّة. از براى ستمگر است دندان گرفتن دست خود، يعنى در روز قيامت از روى حسرت و ندامت در وقتى كه جزاى ستم خود را مى‏بيند، و ممكن است كه ترجمه اين باشد كه: از براى ستمگرست در دست او دندان گرفتنى، يعنى آنچه در دست او باقى مى‏ماند از آنچه بظلم و ستم گرفته دندان گرفتنى است كه در روز قيامت دست خود را بدندان خود خواهد گزيد از راه حسرت و ندامت، و اين معنى شايد ظاهرتر باشد بنا بر اين كه شايع بنا بر معنى اوّل «على كفه» است نه «بكفه» چنانكه در قرآن مجيد فرموده: «يوم يعض الظّالم على يديه روزى كه مى‏گزد بدندان ستمگر دستهاى خود را».

7333 للمستحلى لذّة الدّنيا غصة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 30

از براى شيرين شمرنده لذّت دنيا غصه ايست، «غصه» چنانكه مكرّر مذكور شد چيزى را گويند كه در گلو ماند مانند استخوانى يا لقمه و شايع شده استعمال آن در هر اندوه عظيمى، و مراد اينست كه كسى كه لذّت دنيا را شيرين شمارد و طلب آن كند خواهد بود از براى او غصه در وقتى كه همه آنها فانى شده و وزر و وبال آنها باقى مانده، و ممكن است كه مراد اين باشد كه در دنيا نيز از براى او بغير غصه چيزى نباشد چه هيچ لذّتى از لذّتهاى آن نيست كه آميخته بغصه نباشد و با وجود آن لذّتى نمى‏ماند پس در حقيقت از براى او بغير غصه چيزى نباشد.

7334 للعاقل فى كلّ كلمة نبل. از براى عاقل در هر سخنى نبلى است، «نبل» بضمّ نون و سكون باء يك نقطه چنانكه مكرّر مذكور شد بمعنى تندى فطنت است يا نجابت، يعنى از هر سخن او تندى فطنت او يا نجابت او ظاهر مى‏شود.

7335 للحازم فى كلّ فعل فضل. از براى دور انديش در هر كارى فضلى است، يعنى افزونى مرتبه، يعنى دورانديش هر كارى كه كند كارى باشد كه مرتبه او را افزون كند باعتبار اين كه متضمن اجر و ثوابى باشد چه دور انديش بغير واجبات و مستحبات و مباحات نكند و اجر و ثواب واجبات و مستحبات ظاهرست و هر مباحى را نيز بروشى مى‏توان كرد كه متضمن چندين مستحب از آداب آن باشد و كسى كه دور انديش باشد چنان كند پس در هر كارى كه كند از براى او افزونى مرتبه باشد.

7336 للاحمق مع كلّ قول يمين. از براى احمق در هر سخنى قسمى است، يعنى در هر سخنى كه گويد قسمتى با آن ياد كند خواه راست و خواهد دروغ چنانكه مشاهده مى‏شود از أحمقان يعنى كم عقلان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 31

7337 لرسل اللّه فى كلّ حكم تبيين. از براى پيغمبرانست در هر حكمى بيان نمودنى، يعنى هر حكمى را از براى أمّت خود بيان كرده‏اند و واضح نموده‏اند و هيچ حكمى از أحكام را مهمل و مجمل نگذاشته‏اند، نهايت بعضى از آنها را همين از براى أوصيا يا بعضى خواصّ خود بيان كرده‏اند و ديگران را بايست كه از ايشان فرا گيرند.

7338 للكيّس فى كلّ شي‏ء اتّعاظ. از براى زيرك در هر چيزى پند گرفتنى است، يعنى در هر چيزى تفكّر و تدبّر كند و از آن پندى گيرد كه بكار او آيد .

7339 للعاقل فى كلّ عمل ارتياض. از براى عاقل در هر عملى رياضت كشيدنيست، «رياضت» در اصل بمعنى رام كردن چارپايانست و براه آوردن آنها و منع آنها از حركات نالايق، و مراد در اينجا رام كردن نفس است از براى اطاعت و فرمانبردارى حق تعالى، و منع آن از اعمال و افعال ناشايست و ملكات و خصال نكوهيده، و زينت دادن آن باخلاق و صفات حميده، و مراد اينست كه: عاقل هر كارى كه كند كارى باشد كه متضمن أمرى از آن امور باشد و كارى كه آنرا دخلى در تكميل نفس او نباشد نكند حتى اين كه امور مباحه را نيز عاقل بروشى كند كه متضمن اطاعت و فرمانبردارى حق تعالى باشد و منع از عصيان او تعالى شأنه.


جلد 5 - بخش 2

7340 للقلوب خواطر سوء، و العقول تزجر عنها. از براى دلها خاطرهاى بد باشد و عقلها منع ميكند از آنها، «خاطر» چيزى را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 32

گويند كه در دل در آيد، و مراد اينست كه نمى‏شود كه در دلها وسوسه‏هاى بد يا قصدهاى بد در نيايد نهايت عقل منع ميكند از آنها، يعنى حكم ميكند بفساد و بطلان آن وسوسه‏ها، يا منع ميكند از عمل كردن بآن قصدها.

7341 للنّفوس طبائع سوء و الحكمة تنهى عنها. از براى نفسها خويهاى بد باشد و حكمت نهى ميكند از آنها، مراد به «حكمت» علم راست درست است و «نهى كردن آن از خويهاى بد» نهى كردن آنست از عمل كردن بمقتضاى آنها، يا نهى كردن از اصل آنها و داشتن نفس بر سلب آنها از خود.

7342 لبغضنا امواج من سخط اللّه سبحانه. از براى دشمنى ما موجهائيست از درياى غضب خداى سبحانه.

7343 للمجترئ على المعاصى نقم من عذاب اللّه سبحانه. از براى دليرى كننده بر معاصى انتقامها و عقوبتهاست از عذاب خداى سبحانه.

7344 لقد كاشفتكم الدنيا الغطاء، و آذنتكم على سواء. هر آينه بتحقيق كه برداشته دنيا از براى شما پرده را، و اعلام كرده شما را بر تساوى، يعنى برداشته از براى شما پرده خفا را از بى‏اعتبارى خود و بدى حرص بر آن، و اعلام كرده شما همه را بآن بر سبيل تساوى بى اين كه مخصوص ساخته باشد بآن بعضى را دون بعضى، چه هر كه را اندك عقلى باشد و مشاهده تغيرات و تبدّلات پردرد و آلام آن كند، بى‏اعتبارى آن و همچنين بدى حرص بر چنين أمرى خوار بى‏اعتبار ظاهر و هويدا باشد و خفائى در آن نماند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 33

7345 لقد رقّعت مدرعتى هذه حتّى استحييت من راقعها، فقال لى قائل: الا تنبذها فقلت له: اعزب عنّى على الصّباح يحمد القوم السرى. هر آينه بتحقيق كه دادم پينه زدند اين جامه پشمينه خود را تا اين كه شرم كردم از پينه زننده آن، پس گفت مرا گوينده: كه خوب است كه بيندازى اين جامه را، يا اين كه آيا نمى‏اندازى اين را- پس گفتم مر او را: دور شو از من زيرا كه هنگام صباح ستايش ميكنند قوم شبگير را «هنگام صباح ستايش ميكنند، تا آخر» مثلى است كه مى‏زنند از براى كسى كه متحمل شود مشقتى را از براى اين كه برسد براحتى چنانكه جمعى كه در سفرها شبگير كنند متحمل ميشوند مشقت آن را و صباح ميكنند براحت و آسايش در منزل و مدح و ستايش ميكنند آن شبگير خود را، و مراد در اينجا اينست كه بر خود گذاشتن من اين تعب را از براى راحت و آسايش در آن سراى است.

7346 لقد بصّرتم ان ابصرتم، و اسمعتم ان سمعتم، و هديتم ان اهتديتم. هر آينه بتحقيق كه بينا گردانيده شده‏ايد اگر بينا شويد، و شنوانيده شده‏ايد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 34

اگر بشنويد، و راه نموده شده‏ايد اگر راه يابيد، مراد اينست كه آنچه از جانب حق تعالى در كار باشد از براى بينا گردانيدن شما و شنوانيدن شما و راه نمودن شما بعمل آمده باعطاى شعور و عقل و ارسال پيغمبران مرسل و نصب خلفاى ايشان، و آن قدر كه بعمل آمده كافيست اگر متوجّه شويد شما و نگاه كنيد و گوش اندازيد و بپذيريد راه نمائى را و اعراض نكنيد از اينها بسبب متابعت هوا و هوس و حبّ دنيا و زخارف آن.

7347 لدنياكم عندى اهون من عراق خنزير على يد مجذوم. هر آينه بتحقيق كه دنياى شما نزد من خوارترست از استخوانهاى گوشت گرفته شده خوكى كه در دست مجذومى باشد، يعنى صاحب كوفت جذام كه همه طبايع متنفّرست از آن، و شرعا امر شده بگريختن از آن مانند گريختن از شير.

و فرموده است آن حضرت عليه السلام مر كسى را كه كوچك مى‏شمرده او را از مانند سخن او، يعنى كسى كه سخنى گفته بوده كه گفتن آن زياده بوده از مرتبه او، و او را رتبه اين نبوده كه مانند آن سخن گويد.

7348 لقد طرت شكيراً و هدرت صقاً .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 35

هر آينه بتحقيق كه پرواز كردى در حالت شكيرى، و آواز دادى در حالت صقبى، «شكير» پرى را مى‏گويند كه تازه برويد از مرغ پيش از اين كه قوى گردد، و «صقب» شتر بچه را مى‏گويند، پس او باعتبار كوچكى مرتبه او يك بار تشبيه شده بجوجه تازه پر برآورده كه پرواز كند با آنكه شأن آن نيست، و يك بار بشتر بچه كه به آواز آيد با آنكه مرتبه آن نيست، باعتبار اين كه شتر به آواز نيايد مگر بعد از اين كه بزرگ گردد.

7349 لطالب العلم عزّ الدّنيا و فوز الآخرة. از براى طالب علم عزّت دنياست و فيروزى آخرت.

7350 للحازم من عقله عن كلّ دنيّة زاجر. از براى دورانديش از عقل او از هر دنيه منع كننده ايست، يعنى عقل او منع كننده اوست از هر دنيه، يعنى صفت پست مرتبه.

7351 لقد جاهرتكم العبر، و زجركم ما فيه مزدجر، و ما بلغ عن اللّه بعد رسول اللّه مثل النذر. هر آينه بتحقيق كه آشكار شده از براى شما عبرتها، و منع كرده شما را آنچه در آنست منع پذيرفتن، و نرسانيده از جانب خدا بعد از رسول خدا كسى مانند ترسانندگان.

مراد ترغيب در اطاعت و فرمانبردارى حق تعالى است و اين كه عذرى از براى مخالفت آن نمانده، زيرا كه عبرتها يعنى أمورى كه بآن عبرت توان گرفت آشكار شده مثل عذابهايى كه نازل شد بر جمعى كه مخالفت پيغمبران كردند، و مراد به «آنچه منع كرده، و در آنست منع پذيرفتن يعنى كافيست آن از براى منع پذيرفتن» اخبار پيغمبران بوعدها و وعيدهاى ايشانست كه صدق آنها بمعجزات باهره ثابت شده، و ممكن است مراد ترغيب در ترك حرص در دنيا باشد و مراد به «عبرتها»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 36

عبرتها باشد كه گرفته مى‏شود از امورى كه دلالت ميكند بر بى‏اعتبارى دنيا و خوارى آن، و مراد به «آنچه منع كرده، و در آنست منع پذيرفتن» اخبار پيغمبران و مواعظ و نصايح ايشان باشد، بر هر تقدير مراد برسول خدا حضرت جبرئيل است عليه السلام و در بعضى نسخه‏ها «رسل» بجاى «رسول» است و بنا بر اين ترجمه اينست كه: «بعد از رسولان خدا» و مراد همه فرشتگانيست كه پيغام آورند از براى انبيا عليهم السلام، و مراد به «ترسانندگان» پيغمبران و خلفاى ايشانست صلوات اللّه عليهم أجمعين، و مراد اينست كه رساننده از جانب حق تعالى بعد از جبرئيل مثل پيغمبران و خلفاى ايشان نيست پس با وجود أخبار ايشان خصوصاً هرگاه عبرتها شاهد بر آنها باشد مخالفت آنها گنجايش ندارد و راه عذرى از براى آن نماند، و در نهج البلاغه باين نحو نقل شده: لقد جاهرتكم العبر و زجرتم بما فيه مزدجر، و ما يبلّغ عن الله بعد رسل السّماء الّا البشر.

هر آينه بتحقيق آشكار شده از براى شما عبرتها، يا به آواز بلند پند داده شما را عبرتها، و منع كرده شده‏ايد به آن چه در آنست منع پذيرفتن، و نمى‏رساند از جانب خدا بعد از رسولان آسمان مگر آدمى، و حاصل هر دو يكيست.

7352 للّه سبحانه حكم بيّن فى المستأثر و الجازع. از براى خدا كه پاكست او حكميست ظاهر در مستأثر و جازع، اين چنانكه در نهج البلاغه نقل شده تتمه كلاميست كه فرموده در باب كشتن عثمان و سابق بر اين اوّلًا كلاميست كه حاصل آن اينست كه: من نه امر كرده‏ام بكشتن او و نه نهى كرده‏ام از آن، امّا اين كه آنان كه ترك يارى او كردند بهترند از آنان كه يارى او كردند، و بعد از آن فرموده كه: من فراهم آورم از براى شما حقيقت كار او را و در بيان آن فرموده: استأثر فاساء الامرة، و جزعتم فاسأتم الجزع، و للّه حكم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 37

واقع فى المستأثر و الجازع. و ترجمه آن اينست كه: او يعنى عثمان منفرد شد و ممكن است كه معنى «استأثر فاساء الامرة» اين باشد كه اختيار كرد و برگزيد از براى خود و خويشان خود أموالى چند را از بيت المال پس بد كرد اين اختيار را براى خود پس بد كرد اين انفراد را، و جزع و بى‏تابى كرديد شما پس بد كرديد جزع را، و مر خدا راست حكمى واقع در منفرد برأى و در جزع كننده، و مراد اينست كه: هم او بد كرد و هم شما، او بد كرد باعتبار اين كه مستقلّ برأى خود شده بود و هر چه مى‏خواست ميكرد و نصايح أكابر صحابه را از مهاجرين و أنصار با آنكه حقّ و صواب بود نمى‏شنيد، يا اين كه بأوامر و نواهى حق تعالى و رسول او عمل نمى‏كرد، و شما بد كرديد باعتبار اين كه بى‏تابى كرديد در قتل او و آن بد بود، يا باعتبار اين كه قتل جزاى او نبود بلكه خلع و حبس و نصب ديگرى از براى امامت كافى بود چنانكه ابن ابى الحديد كه از أكابر علماى اهل سنت است در شرح خود گفته، و يا باعتبار اين كه قتل او كار ايشان نبود بلكه ايشان بايست كه خلع او كنند و تسليم امام بر حقّ كه آن حضرت صلوات اللّه و سلامه عليه باشد بكنند تا اين كه او آنچه جزاى او باشد از قتل يا غير آن بعمل آورد، و اين بنا بر اينست كه خطاب با جمعى باشد كه از قاتلان او بوده‏اند.

و ممكن است كه خطاب با جمعى بوده باشد كه انكار بر قتل او مى‏كرده‏اند و جزع مى‏كرده‏اند در آن و بازخواست آن مى‏خواسته‏اند بلكه ظاهر سخنان سابق اينست كه با چنان جمعى بوده و بآن اعتبار آن حضرت اظهار تبرّى خود مى‏فرموده، و بنا بر اين خطاب با ايشان بود چه بد بودن جزع ايشان ظاهرست و محتاج ببيان نيست و اصلًا بدى فعل قاتلان معلوم نمى‏شود، و بعد از آن فرموده‏اند كه: مر خدا راست حكمى واقع در هر يك از آن منفرد برأى و آن جزع كننده‏ها، يعنى هر دو بد كرده‏اند و در جزاى هر يك حق تعالى را حكمى باشد واقع، يعنى حكمى كه البته واقع خواهد شد در روز جزا، يا واقع در علم او، يا مكتوب در لوحى، و در قيامت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 38

معلوم خواهد شد، و در اين كتاب بجاى «واقع»: «بيّن» واقع شده، يعنى حكمى ظاهر، و بنا بر آن مراد ظهور آنست نزد آن حضرت هر چند بر ديگران ظاهر نباشد اگر مراد به «جزع كننده» قاتلان باشد، و اگر مراد جزع‏كننده بر قتل او باشد پس ظاهرست كه حكم حق تعالى در باره هر يك بغير عذاب چيزى نخواهد بود هر چند كيفيت هر يك معلوم نباشد و اللّه تعالى يعلم.

و ممكن است كه مراد باين كلام حكم خصوص عثمان و جزع كنندگان در أمر او نباشد بلكه مراد اين باشد كه حق تعالى را حكمى است واقع در مطلق منفرد برأى و جزع كننده، يعنى ببدى آنها، و غرض تأكيد سابق باشد كه حكم ببدى هر دو شد، و ظاهر اينست كه مؤلف كه اين فقره مباركه را بى‏ضميمه سابق نقل كرده آن را بر آن معنى حمل كرده و محتاج بنقل سابق آن ندانسته، و بنا بر اين «بيّن بودن آن نيز چنانكه در اينجا واقع شده» ظاهرست و محتاج بتوجيه نيست، زيرا كه بدى انفراد برأى و جزع هر دو ظاهرست، و كافيست شاهد بر اوّل امر حق تعالى حضرت رسالت پناهى را صلى اللّه عليه و آله بمشاورت، و شواهد بر دويم محتاج ببيان نيست.

و بعضى از شارحان نهج البلاغه حكم خدا را در «مستأثر» و «جازع» بر تقدير حق تعالى بكشته شدن عثمان و كشتن آن قاتلان او را حمل كرده و گفته كه: در نسبت اين احكام بخدا تنبيهى است بر تبرّى خود از دخول در امر عثمان و قاتلان او بعد از اشاره بسبب معدّ وقوع آن واقعه كه آن منفردشدن او برأى و بى‏صبرى ايشان باشد، و تكلف و تعسف اين ظاهرست.

7353 للكرام فضيلة المبادرة الى فعل المعروف و اسداء الصّنائع. از براى كريمان است افزونى مرتبه پيشى گرفتن بسوى معروف و احسان- كردن احسانها، مراد به «كريمان» چنانكه مكرّر مذكور شد مردم گرامى بلند مرتبه است يا اهل جود و سخاوت، و مراد به «پيشى گرفتن بمعروف و احسان‏كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 39

احسانها» شتاب كردن در آنهاست و پس نينداختن بوعده، يا پيشى گرفتن به آنها بر طلب و سؤال، و عطا كردن پيش از آن.

7354 لقد اتعبك من اكرمك ان كنت كريما، و لقد اراحك من اهانك ان كنت حليما. هر آينه بتحقيق بتعب انداخته ترا كسى كه اكرام كرده ترا اگر بوده باشى تو كريم، و هر آينه بتحقيق براحت انداخته ترا كسى كه خوار كرده ترا اگر بوده باشى تو حليم، مراد به «كريم» شخص گرامى بلند مرتبه است و «تعب افتادن او بسبب اكرام كسى او را» باعتبار اينست كه مى‏بايد كه ممنون او شود و اين بر كريم بسيار گرانست و تعب دارد، و مراد به «خواركردن» خوار كردن باعتبار اكرام نكردنست از كسى كه سؤال اكرام از او بشود، و «راحت انداختن او» باعتبار اينست كه ممنون او نمى‏شود و تعب منت را نمى‏كشد، نهايت چون اصل ردّ سؤال كسى و عدم اسعاف حاجت او مكروه طبيعت است و ناخوش مى‏آيد فرموده‏اند كه «اگر حليم و بردبار باشى»، يعنى اگر حليم باشى و بردبارى كنى بر آن مكروه ديگر براحت مى‏افتى و از تعب و زحمت اين كه همواره ممنون او باشى راحت مى‏يابى، و ممكن است كه مراد هر اهانتى باشد كه كسى باو برساند و راحت افتادن او باعتبار حسن عاقبت او و أجر و ثواب آن باشد هرگاه حليم باشد و بردبارى كند و درصدد انتقام درنيايد.

7355 ليس المتجر ان ترى الدّنيا لنفسك ثمناً، و ممّا لك عند اللّه عوضا. نيست تجارت اين كه ببينى دنيا را از براى نفس خود بهائى، و از آنچه از براى تست نزد خدا عوضى، يعنى تجارت و بازرگانى معقولى نيست اين كه بفروشى نفس خود را بدنيا و بگردانى آنرا عوض آنچه ترا باشد نزد خدا، يعنى صرف كنى عمر خود را در تحصيل دنيا كه اين بمنزله اينست كه آنچه تحصيل كنى از آن آنرا قيمت و بهاى نفس خود گردانيده باشى و اين كه بگردانى دنيا را عوض اجر و ثوابى چند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 40

كه بوده باشد ترا نزد خدا، اگر چنين نكنى و صرف كنى از براى آخرت.

7356 للانسان فضيلتان عقل و منطق، فبالعقل يستفيد، و بالمنطق يفيد. از براى آدمى دو فضيلت است، عقل و گويائى، پس بعقل استفاده ميكند، و بگويائى منطق افاده ميكند، «استفاده» بمعنى طلب فايده و كسب آنست، و «افاده» بمعنى رسانيدن فايده بديگريست، و مراد اينست كه: آدمى را دو افزونيست بر حيوانات ديگر، عقل و گويائى، و «عقل» از براى اينست كه كسب فوايد و علوم و معارف نمايد، و «گويائى» از براى اينست كه آنها را از براى ديگران افاده كند.

7357 للمتّقى هدى فى رشاد، و تحرّج عن فساد، و حرص فى اصلاح معاد. از براى پرهيزگار راهنمائيست در رشاد، و باز ايستاد نيست از فساد، و حرصيست در اصلاح معاد، «رشاد» بفتح راء بمعنى راه راست درست است، و مراد اينست كه پرهيزگار راهنماست در آنچه راه صواب باشد در هر باب، يا اين كه خودش در راه صوابست، و مردم را نيز راه مى‏نمايد بآن، و «معاد» بمعنى بازگشت است يا روز بازگشت، چنانكه مكرّر مذكور شد.

7358 لير عليك اثر ما انعم اللّه به عليك. بايد كه ديده شود بر تو نشان آنچه انعام كرده بآن خدا بر تو، يعنى بايد كه پنهان نداشت آنرا و بخيلى نكرد بآن، و صرف كرد در مصارف خير و شكر آن كرد.

7359 لينهك عن ذكر معايب النّاس ما تعرف من معايبك. بايد كه منع كند ترا از ذكر عيبهاى مردم آنچه مى‏دانى از عيبهاى خود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 41

7360 ليكفكم من العيان السّماع و من الغيب الخبر. اين تتمه كلاميست و تمام آن چنانكه در نهج البلاغه نقل شده اينست: كلّ شي‏ء من الدّنيا سماعه اعظم من عيانه، و كل شي‏ء من الآخرة عيانه اعظم من سماعه، فليكفكم من العيان السّماع، و من الغيب الخبر.

هر چيزى از دنيا شنيدن آن عظيم‏ترست از مشاهده آن بچشم، و هر چيزى از آخرت مشاهده آن بچشم عظيم‏ترست از شنيدن آن، پس بايد كه كافى باشد شما را از عيان شنيدن و از غيب خبر.

مراد اينست كه هر چيزى از نعمتهاى دنيا و لذّتهاى آن هرگاه وصف كنند آنرا از براى كسى و او بشنود آنرا بزرگى داشته باشد در نظر او كه هرگاه مشاهده كند آنرا بچشم، بآن مرتبه نباشد و پست‏تر از آن باشد، بخلاف نعمتهاى آخرت و لذّتهاى آن كه بهر مرتبه كه وصف آنها كنند و بشنود كسى چون مشاهده كند بچشم، عظيم‏تر باشد از آنچه شنيده، پس هرگاه چنين باشد بايد كه كافى باشد شما را از عيان، يعنى دنيا كه بالفعل مشاهدست شنيدن، و از غيب يعنى آخرت كه بالفعل غيب و نهانست خبر، يعنى بايد كه كافى باشد شما را اين كه دنيا را بر نحوى كه مى‏شنويد فرض كنيد و كمتر و پست‏تر از آن چنانكه در واقع است قرار بدهيد، و همچنين آخرت را بر نحوى كه خبر مى‏دهند فرض كنيد و زياده بر آن چنانكه هست قرار بدهيد، و هر دو را با هم بسنجيد و تأمّل كنيد كه آيا از براى آنچه مى‏شنويد از نعمتها و لذّتهاى دنيا اگر همه چنان باشد و كمتر از آن نباشد ترك مى‏توان كرد آنچه خبر مى‏دهند از لذّتها و نعمتهاى آخرت اگر همه بهمان نهج باشد كه مى‏شنويد و زياده بر آن نباشد هر عاقلى كه اندك تأمّل كند ميداند كه ترك آنها از براى اينها نتوان كرد، پس چگونه توان كرد و حال آنكه اينها هرگاه مشاهده شود كمتر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 42

باشد از آنچه شنيده مى‏شود، و آنها هرگاه مشاهده شود عظيم‏تر باشد از آنچه شنيده مى‏شود.

7361 لان تكون تابعاً فى الخير خير لك من ان تكون متبوعاً فى الشرّ. هر آينه اين كه بوده باشى تابع در خير بهترست از براى تو از اين كه بوده باشى متبوع در شرّ، يعنى هر چند رتبه «متبوع» بالاتر از «تابع» باشد تابع بودن در خير بهترست از متبوع بودن در شرّ، و اين ظاهرست.

7362 ليكفّ من علم منكم عن عيب غيره ما يعرف من عيب نفسه. بايد كه باز دارد كسى را كه داند از شما از عيب غير خود آنچه ميداند از عيب نفس خود، يعنى كسى كه داند از شما عيبى در غير خود بايد كه باز دارد او را از عيب كردن و سرزنش او آنچه ميداند از عيب نفس خود، يا اين كه كسى كه از شما از اهل علم و دانش باشد بايد كه باز دارد او را از عيب كردن غير خود آنچه ميداند از عيب نفس خود.

7363 لحبّ الدّنيا صمت الاسماع عن سماع الحكمة و عميت القلوب عن نور البصيرة. از براى دوستى دنيا كر شده‏اند گوشها از شنيدن حكمت، و كور گشته‏اند دلها

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 43

از نور بصيرت، مراد به «حكمت» علم راست درست است، و به «بصيرت» بينائى در أمور و دريافت آنها بر نهج حق.

7364 ليست الانساب بالآباء و الأمهات لكنّها بالفضائل المحمودات. نيست نسبها بپدران و مادران ليكن آنها بفضيلتهاى ستوده شده است، يعنى نسبها كه به آنها فخر توان كرد بانتساب بپدران و مادران بزرگ بلند مرتبه نيست بلكه بانتساب بفضيلتهاى ستوده شده است كه در خود باشد.

7365 للمؤمن عقل وفىّ، و حلم مرضىّ، و رغبة فى الحسنات، و فرار من السّيّئات. از براى مؤمن عقليست تمام، و بردباريست پسنديده شده، و رغبتيست در حسنات، و گريختنيست از سيّئات، «سيّئات» بمعنى گناهانست و «حسنات» مقابل آنهاست كه أفعال خير باشد.

7366 لتعطفن علينا الدّنيا بعد شماسها عطف الضروس على ولدها. هر آينه مهربان خواهد شد بر ما دنيا بعد از چموشى آن مهربانى ضروس بر بچه خود، «ضروس» شتر بدخوئى را گويند كه دندان بگيرد دوشنده خود را، و مراد اينست كه دنيا بعد از سركشى كه با ما دارد مانند اسب چموشى كه نگذارد كه كسى سوار آن شود مهربان خواهد شد مانند مهربانى ضروس بر بچه خود، يعنى نهايت مهربانى چه ممانعت آن از دوشيدن از راه كمال شفقت آنست بر ولد خود.

و ممكن است كه وصف آن به «چموشى» باعتبار مطلق بدخوئى آن باشد بالطبع مانند اسب چموش و تشبيه آن بعد از آن به «ضروس» اشاره باشد بمهربان شدن آن با ايشان بعد از آن مانند مهربانى ضروس با ولد خود با وجود بدخوئى آن بالطبع، و اين يا اخباريست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 44

از آنچه خواهد شد بعد از قيام حضرت صاحب الزّمان صلوات اللّه و سلامه عليه چنانكه ابن ابى الحديد از اماميه نقل كرده كه بر آن حمل كرده‏اند، يا از آنچه واقع شد از رجوع خلافت بآن حضرت و اقبال دنيا بسوى او صلوات اللّه و سلامه عليه، و اول ظاهرترست خصوصا بنا بر وجه اول كه مذكور شد از براى تشبيه به «ضروس»، زيرا كه مهربانى كامل آن مهربانى آنست كه واقع خواهد شد در آن زمان و آنچه واقع شد چندان مهربانيى نبود از آن بلكه متضمن كمال عداوت و دشمنى آن بود چنانكه پوشيده نيست.

7367 لترجعنّ الفروع على اصولها، و المعلولات الى عللها، و الجزئيّات الى كلّيّاتها. هر آينه بر مى‏گردد البته فرعها بر أصلهاى خود، و معلولها بسوى علتهاى خود، و جزئيها بسوى كليهاى خود، مراد به «برگشتن فرعها بر اصلهاى خود» يا برگشتن هر كس است بر اصل و نژاد خود، و اين كه هر كه را اصل و نژاد پاكيزه و نيكو باشد او نيز پاكيزه و نيكو باشد، و هر كه را اصل و نژاد بد باشد او نيز بد باشد، يا رجوع هر كسى بطينت خود بهمان دستور بنا بر اختلاف مردم در طينت چنانكه در أحاديث بسيار واقع شده، و يا برگشتن نتايج بر مقدّمات و صحت آنها نزد صحت مقدّمات و فساد آنها نزد فساد آنها، و در «برگشتن معلولها بسوى علتها» نيز هر يك از اين احتمالات باشد، پس ممكن است حمل هر يك از آنها بر يكى كه غرض تأكيد باشد يا حمل هر يك از آنها بر محملى غير محمل ديگر تا تأسيس شود، و مراد به «برگشتن جزئيها بسوى كليهاى خود» يا يكى از دو احتمال اوّل است و تأكيد يا تأسيس است، و تابع بودن هر جزئيست مر كلى خود را در أحكام مثل تابع بودن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 45

هر جزئى هر حيوانى مر كلى آنرا در حلّيّت و حرمت، و همچنين ساير جزئيات و كليّات، و يا طلب كردن هر جزئى كلّى خود را مانند طلب كردن هر جزئى از خاك كلى خود را، و همچنين ساير عناصر، يا باعتبار طلب مكان آن چنانكه مشهورست ميانه حكما و متكلمين، و يا باعتبار طلب هر يك اتصال بكلى خود را چنانكه رأى ثابت بن قرّه است.

و ممكن است كه «لترجعنّ» بكسر لام و صيغه مجهول از باب افعال خوانده شود و ترجمه اين باشد كه: بايد برگردانيده شود فرعها بر اصلهاى آنها، تا آخر، و غرض اين باشد كه بايد كه استنباط هر فرعى را از اصل آن كرد، يعنى از قاعده كلى كه متضمن آن باشد چه آنچه معلوم تواند شد بحسب عقل يا شرع نيست مگر قاعده كلى و استنباط حكم فروع و جزئيات آن نمى‏توان كرد مگر برجوع بآن، و بنا بر اين ممكن است كه مراد به «معلولات» نيز همين باشد بنا بر اين كه قواعد كليه علل علم بفروع باشند، و همچنين مراد به «جزئيات و كليات» همين باشد و اين ظاهرست، پس هر دو تأكيد سابق باشد.

و ممكن است كه مراد به «برگردانيدن معلولات بعلل» اين باشد كه علم بمعلول حاصل نشود مگر از علم بعلت چنانكه شيخ ابو على در كتاب شفا تحقيق كرده هرگاه غرض علم يقينى باشد و بنا بر اين اين تأسيس باشد، و مراد به «جزئيات» و «كليات» همان فروع و أصول باشد و تأكيد اوّل باشد.

و پوشيده نيست كه بعضى از احتمالات مذكوره بر تقدير صحت نسبت اين كلام بآن حضرت صلوات اللّه و سلامه عليه بسيار بعيدست نهايت صحت آن هم معلوم نيست و در كتاب ديگر بنظر نرسيد و دور نيست كه كلام يكى از حكما يا صوفيه باشد .

و بعضى سهوا يا از براى ترويج آن نسبت بآن حضرت داده باشند و بنا بر اين همه احتمالات مذكوره محتمل است، و اللّه تعالى يعلم.

7368 للظّالم من الرّجال ثلاث علامات، يظلم من فوقه بالمعصية،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 46

و من دونه بالغلبة، و يظاهر القوم الظّلمة. از براى ستمگر از مردان سه علامتست، ستم ميكند كسى را كه بالاتر از او باشد بنافرمانى، و كسى را كه پست‏تر از او باشد بغلبه كردن، و يارى ميكند قوم ظالمان را.

7369 ليخشع للّه سبحانه قلبك، فمن خشع قلبه خشعت جميع جوارحه. بايد كه فروتنى كند از براى خداى سبحانه دل تو، پس هر كه فروتنى كند دل او فروتنى كند همه اعضاى او.

7370 للمؤمن ثلاث ساعات، ساعة يناجى فيها ربّه، و ساعة يحاسب فيها نفسه، و ساعة يخلّى بين نفسه و لذّتها فيما يحلّ و يجمل. از براى مؤمن سه ساعتست، ساعتى كه راز مى‏گويد در آن پروردگار خود را، و ساعتى كه محاسبه ميكند در آن نفس خود را، و ساعتى كه وامى‏گذارد ميانه نفس خود و لذّت آن در آنچه حلال باشد و زيبا باشد. و در نهج البلاغه بجاى ساعت دويم چنين نقل شده: «و ساعة يرم فيها معاشه» يعنى «و ساعتى كه اصلاح ميكند در آن معاش خود را» و هر دو خوبست، و شايد كه آنچه در آن جاست بهتر باشد، و محاسبه نفس را نيز داخل در راز گفتن با پروردگار مى‏توان گرفت بنا بر اين كه مراد بآن هر عبادتى باشد، زيرا كه در هر عبادتى ذكر و ياد خدا بايد و آن رازگفتن است با او، و داخل اصلاح معاش نيز مى‏توان گرفت، و ممكن است كه آن در كار نباشد زيرا كه كسى كه همه اوقات او همين سه ساعت باشد محتاج بمحاسبه نفس نباشد و اللّه تعالم يعلم و در بعضى نسخه‏ها قبل از اين فقره مباركه دو فقره ديگر نقل شده كه در اكثر نسخه‏ها نيست، اوّل اينست:

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 47

للمؤمن ثلاث علامات، الصّدق و اليقين و قصر الامل . از براى مؤمن سه علامتست، راستگوئى، و يقين، و كوتاهى اميد.

دويم اين: للمتّقى ثلاث علامات، اخلاص العمل، و قصر الامل، و اغتنام المهل . از براى پرهيزگار سه علامتست، خالص گردانيدن عمل، و كوتاه كردن اميد، و غنيمت شمردن مهلت، يعنى از براى كارهاى خير.

7371 لئن امر الباطل لقديما فعل، لئن قل الحقّ لربّما و لعلّ، لقلّما ادبر شي‏ء فاقبل. در نهج البلاغه تمام كلام متصل بيكديگر با واو عطف قبل از «لئن» دويم و همچنين قبل از «لقلّما» نقل شده و ترجمه آن اينست: هر آينه اگر بسيار باشد باطل، هر آينه از قديم كرده، و هر آينه اگر كم باشد حق، هر آينه بسا باشد و اميد باشد، و هر آينه كم است اين كه پشت گردانيده باشد چيزى پس رو آورد، يعنى اگر در اين زمان بسيار شده باطل شگفتى نيست از آن، يا اين كه آنرا نشان حقّيّت آن نبايد دانست، زيرا كه از قديم يعنى در روزگاران پيشين نيز چنين كرده باطل يعنى همواره خود را بسيار كرده يا چنين كرده كردن قديمى يعنى كهنه بكهنگى روزگار، و بر هر تقدير نسبت «فعل» به «باطل» بر سبيل مسامحه است.

و ممكن است كه «فعل» بمعنى «انفعل» باشد كه گاهى بآن معنى آمده و بنا بر اين ترجمه اين باشد كه: در قديم چنين بوده يعنى روزگاران پيشين نيز يا چنين بوده بودن قديمى يعنى كهنه، و بنا بر اين ارتكاب مسامحه در كار نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 48

و بعد از اين فرموده‏اند كه: اگر كم باشد حق گاه باشد كه بسيار شود و اميد هست كه بسيار شود و ظاهر اينست كه مراد اين باشد كه در آن زمان گاه باشد كه بسيار شود و اميد آن باشد و بنا بر اين غرض از تتمه كلام استبعاد وقوع آن معنى و دورى حصول آن متمناست باعتبار اين كه كم است اين كه چيزى كه پشت كرده باشد رو آورد، و امّا حمل آن بر اشاره ببسيارشدن آن در زمان حضرت صاحب الزّمان عليه صلوات اللّه الملك المنّان چنانكه بعضى شارحان نهج البلاغه كرده‏اند پس مناسب تتمّه كلام نيست مگر اين كه غرض اشاره بآن باشد با اشاره باين كه آن امريست كه مثل آن كم واقع مى‏شود و اللّه تعالى يعلم.

و ممكن است كه «ربّما» در اينجا از براى تكثير باشد چنانكه گاهى بآن معنى مى‏آيد بلكه بعضى حقيقت در آن مى‏دانند و «لعلّ» از براى مرجوّبودن آن و توقّع آن باشد باعتبار كثرت وقوع آن، و بنا بر اين معنى اينست كه: و اگر كم باشد حق در اين زمان بسيار باشد كه چنين باشد و متوقّع است وقوع آن كمى در أكثر ازمنه، و بنا بر اين بمنزله تأكيد فقره سابق باشد و غرض از تتمه كلام استبعاد تغير و تبدّل آن حال باشد بعد از آن نيز در آن زمان، و اللّه تعالى يعلم.

7372 ليكن الشّكر شاغلا لك على معافاتك ممّا ابتلى به غيرك . بايد كه بوده باشد شكر مشغول سازنده مر ترا بر عافيت تو از آنچه مبتلا شده بآن غير تو، غرض تحريص هر كس است بر مشغول شدن بشكر بر عافيت خود از هر بلائى كه ببيند كه ديگرى بآن مبتلا شده.

7373 ليكن آثر النّاس عندك من اهدى اليك عيبك، و اعانك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 49

على نفسك. بايد كه بوده باشد بر گزيده‏ترين مردم نزد تو كسى كه هديّه بياورد بسوى تو عيب ترا، و يارى كند ترا بر نفس تو. مراد به «هديّه آوردن عيب او بسوى او» اينست كه اظهار كند آنرا باو تا اين كه زايل كند آنرا از خود، چه اين بمنزله هديّه و تحفه‏ايست كه از براى او بياورد، و به «يارى كردن بر نفس او» اين كه يارى كند او را بر جهاد بر نفس و غلبه بر آن.

7374 ليكن احبّ النّاس اليك من هداك الى مراشدك و كشف لك عن معايبك. بايد كه بوده باشد دوست داشته شده‏ترين مردم بسوى تو كسى كه راه نمايد ترا بجايگاى رشد تو، و بردارد از براى تو پرده از عيبهاى تو. مراد به «جايگاههاى رشد» راه يافتن بصواب است.

7375 ليكن احظى النّاس عندك اعملهم بالرّفق. بايد كه بوده باشد بهره‏ورترين مردم نزد تو عمل كننده‏ترين ايشان بنرمى، يعنى بنرمى كردن با مردم در سلوك و معاملات.

7376 ليكن اوثق النّاس لديك انطقهم بالصّدق. بايد كه بوده باشد معتمدترين مردم نزد تو گوياترين ايشان براستى.

7377 ليكن احبّ النّاس اليك و احظاهم لديك اكثرهم سعيا فى منافع النّاس. بايد كه بوده باشد دوست داشته شده‏ترين مردم بسوى تو و بهره‏ورترين ايشان نزد تو بيشترين ايشان بحسب سعى در منفعتهاى مردم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 50

7378 ليكن ابغض النّاس اليك و ابعدهم منك اطلبهم لمعايب النّاس. بايد كه بوده باشد دشمن داشته شده‏ترين مردم بسوى تو و دورترين ايشان از تو جوياترين ايشان مر عيبهاى مردم را.

7379 ليكن مسألتك ما يبقى لك جماله و ينفى عنك و باله. بايد كه بوده باشد جايگاه سؤال تو آنچه باقى ماند از براى تو زيبائى و جمال آن، و زايل كرده شود از تو و بال آن.

7380 ليكن زهدك فيما ينفدو يزول، فانّه لا يبقى لك و لا تبقى له. بايد كه بوده باشد بى‏رغبتى تو در آنچه فانى شود و زايل گردد پس بدرستى كه آن باقى نمى‏ماند از براى تو و باقى نمى‏مانى تو از براى آن، يعنى در أمور دنيوى، زيرا كه نه آنها باقى مى‏ماند از براى تو، و نه تو باقى مى‏مانى از براى آنها.

7381 ليكن موئلك الى الحقّ فانّ الحقّ اقوى معين. بايد كه بوده باشد برگشتن تو بسوى حقّ پس بدرستى كه حقّ قويترين يارى كننده است.

7382 ليكن مرجعك الى الصّدق فانّ الصّدق خير قرين. بايد كه بوده باشد رجوع تو بسوى راستى، پس بدرستى كه راستى بهترين همراهيست.

7383 ليكن احظى النّاس منك احوطهم على الضعفاء و اعملهم بالحقّ. بايد كه بوده باشد بهره‏مندترين مردم از تو نگهدارى كننده‏ترين ايشان بر ضعيفان و عمل كننده‏ترين ايشان بحق.

7384 ليكن احبّ الامور اليك اعمها فى العدل و اقسطها بالحقّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 51

بايد كه بوده باشد دوست داشته شده‏ترين كارها بسوى تو شامل‏ترين آنها در عدل و عادل‏ترين آنها بحقّ، يعنى آنچه عدل آن شامل‏تر باشد مردم را و بيشتر فرا گيرد ايشان را، و عدل‏تر باشد در حكم بحق. اين اقتباسى است از آيه كريمه: وَ مِنْ قَوْمِ مُوسى‏ أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَ بِهِ يَعْدِلُونَ، يعنى از قوم موسى، يعنى بنى اسرائيل جماعتى باشند كه راه مى‏نمايند بسوى حقّ، يا در حالى كه محقّ‏اند و بحقّ عدل ميكنند، يعنى حكم ميكنند باين حكم عدل، و اللّه تعالى يعلم.

7385 ليكن اوثق الذّخائر عندك العمل الصّالح. بايد كه بوده باشد معتمدترين پس اندوزها نزد تو عمل صالح.

7386 ليكن احبّ النّاس اليك المشفق النّاصح. بايد كه بوده باشد دوست داشته شده‏ترين مردم بسوى تو مهربان ناصح، يعنى خالص يا نصيحت‏كننده.

7387 ليكن زادك التّقوى. بايد كه بوده باشد توشه تو پرهيزگارى.

7388 ليكن شعارك الهدى. بايد كه بوده باشد شعار تو هدى. «شعار بكسر شين» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد، يعنى بايد كه بوده باشد آنچه لازم تو باشد مانند آن جامه هدى، يعنى بر راه راست‏بودن.

7389 ليكن سميرك القرآن. بايد كه بوده باشد سخنگوى تو در شب قرآن مجيد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 52

7390 ليكن سجيّتك السّخاء و الاحسان. بايد كه بوده باشد خوى تو سخاوت و احسان.

7391 لربّما خان النصيح الموتمن و نصح المستخان . بسا باشد كه خيانت كند نصيحت كننده امين گردانيده شده و نصيحت كند خائن شمرده شده. مراد اينست كه بمجرّد اين كه كسى را امين گردانيده باشى و گمان امانت داشته باشى اعتماد بر نصيحت او مكن بلكه خود نيز تأمّل كن در آن، گاه مى‏شود كه چنين كسى هم خيانت ميكند، و همچنين بمجرّد اين كه كسى را خائن شمرده باشى و دانى ردّ مكن نصيحت او را بلكه تأمّل كن در آن، گاه مى‏شود كه چنين كسى نصيحت او خالص ميباشد و خيانتى در آن نباشد.

7392 لانا اشدّ اغتباطا بمعرفة الكريم من امساكى على الجوهر النفيس الغالى الثمن. هر آينه من سخت‏ترم بحسب شادمانى كردن بشناختن كريم از چنگ در زدن من بر گوهر نفيس گرانبها، مراد به «كريم» شخص گرامى بلند مرتبه است و مراد اينست كه: من از شناختن چنين كسى و آشناشدن با او شادمانتر مى‏گردم از اين كه گوهر نفيس گرانبهائى بدست آورم.

7393 ليصدق و رعك و يشتدّ تحريك و تخلص نيّتك فى الامانة و اليمين. بايد كه راست باشد ورع تو، و سخت باشد تحرّى تو، و خالص باشد نيت تو در امانت و سوگند. «ورع» پرهيزگارى و باز ايستادن از محرّماتست، و «تحرّى»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 53

بمعنى طلب سزاوار و مراد در اينجا احتياط است در هر باب و طلب آنچه لايق و سزاوار باشد در آن باب، و مراد به «خالص بودن نيت در امانت و سوگند» اينست كه راه خيانت در امانت بخود ندهد، و همچنين راه مخالفت و حنث سوگندى كه بخورد بر كردن كارى يا نكردن آن.

7394 ليكن مرجعك الى الحقّ، فمن فارق الحقّ هلك. بايد كه بوده باشد رجوع تو بسوى حقّ، پس هر كه جدا شود از حقّ هلاك گردد.

7395 ليكن مركبك العدل، فمن ركبه ملك. بايد كه بوده باشد مركب تو عدل، پس هر كه سوار شود آنرا مالك گردد.

مراد به «سوارشدن بر عدل» بلند شدن بر آن و قرار گرفتن بر آنست در سلوك با مردم، و «مالك شود»، يعنى سعادت و نيكبختى را.

7396 ليصدق تحرّيك فى الشبهات فانّ من وقع فيها ارتبك. بايد كه بوده باشد راست تحرّى تو در شبهه‏ها، پس بدرستى كه هر كه بيفتد در آنها در گل فرو رود. مراد به «تحرّى در شبهه‏ها» يعنى در امورى كه شبهه حرمتى در آنها باشد احتياط در آنهاست و طلب آنچه لايق و سزاوار باشد و شبهه در آن نباشد.

7397 لتكن شيمتك الوقار فمن كثر خرقه استرذل. بايد كه بوده باشد خوى تو وقار، پس كسى كه بسيار شود درشتى او خسيس و زبون شمرده شود. مراد به «وقار» اينست كه با آرام باشد و از جابر نيايد ببدخوئى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 54

و درشتى كردن با مردم.

7398 لربّما اقبل المدبر و ادبر المقبل. هر آينه بسا باشد كه رو آورد پشت‏گرداننده، و پشت گرداند رو آورنده.


جلد 5 - بخش 3

غرض اينست كه از پشت گردانيدن دولت نوميد نبايد شد بسا باشد و گاه مى‏شود كه باز رو مى‏آورد، و همچنين برو آوردن آن مغرور نبايد شد بسا باشد كه بسيار مى‏شود كه رو آورنده پشت مى‏گرداند.

و ممكن است كه مراد از هر دو همان مضمون اوّل باشد و اين كه از پشت گردانيدن دولت نوميد نبايد شد بسا باشد كه باز رو آورد و نكبتى كه رو آورده پشت گرداند.

7399 لقد كنت و ما اهدّد بالحرب و لا ارهّب بالضّرب. هر آينه بتحقيق كه بودم من و نه تهديد كرده مى‏شدم بحرب، و نه ترسانيده مى‏شدم بضرب. «تهديد» هم بمعنى تخويف و ترسانيدنست و مراد اظهار شجاعت خود است بعنوانى كه از جنگ و حرب و زدن و ضرب باكى نداشته و كسى آن حضرت را به آنها تخويف و تهديد نمى‏توانست كرد.

7400 لربّما قرب البعيد و بعد القريب. هر آينه بسا باشد كه نزديك شود دور، و دور شود نزديك، اين هم نزديك بمضمون فقره سابق سابق است و غرض اينست كه در حال شدّت و سختى نوميد نبايد شد بسا باشد و گاه هست كه خلاصى از آن هر چند دور نمايد نزديك شود و آن نزديك دور شود، يا اين كه در حال رفاه و فراخى نيز مغرور نبايد شد گاه هست كه باندك چيزى آن زايل مى‏شود و دور مى‏گردد.

7401 لقد اخطأ العاقل الّلاهى الرّشد، و اصابه ذو الاجتهاد و الجدّ. هر آينه بتحقيق كه خطا كرده عاقل لاهى، يعنى غافل يا بازى كننده رشد را،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 55

و رسيده آنرا صاحب بذل جهد و جدّ، غرض منع از غفلت يا مشغول شدن بلهو و بازى است و اين كه هر چند كسى عاقل باشد همين كه غافل نشيند يا مشغول بلهو شود خطا كند رشد و راه صواب را، و كسى كه مشغول بآن نشود و بذل جهد و طاقت كند و جدّ داشته باشد در رسيدن بآن، برسد بآن، هر چند بآن عقل و زيركى نباشد.

7402 لقد علّق بنياط هذا الانسان بضعة هى اعجب ما فيه و ذلك القلب و له موادّ من الحكمة و اضداد من خلافها. هر آينه بتحقيق كه آويخته شده بنياط اين آدمى پاره كه آن عجيب‏ترين آنهاست كه در اوست و آن دل است و مر آنراست مادّه‏ها از حكمت و أضدادى از خلاف حكمت. «نياط» بكسر نون رگيست كه دل بآن آويخته و اگر بريده شود زنده نمى‏ماند صاحب آن. و مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است، و «مادّه» چيزى زيادتى را گويند كه متصل بآن باشد مثل مادّه حوض كه حوض ديگر باشد كه متصل بآن شود و «مادّه‏ها از حكمت»، يعنى مادّه‏ها از براى دل و زيادتيهاى پيوسته بآن كه منشأ حكمت مى‏شود، يا مادّه‏ها از براى حكمت و أمورى چند كه منشأ فزايش آن مى‏شود و بمنزله مواد آنست، و بر هر تقدير مراد به آنها فضايل خلقيّه است كه منشأ حكمت و فزايش آن مى‏شود و أضداد آنها كه از خلاف حكمت است، يعنى منشأ خلاف آن مى‏شود يا بمنزله موادّ خلاف آنست مقابلات آن فضايلست كه أخلاق ذميمه باشد كه منشأ جهل و أعمال ناشايست و فزايش آنها مى‏شود و بعد از آن بيان آن أضداد و مفاسدى كه بر آنها مترتّب مى‏شود فرموده‏اند و از آن مستفاد مى‏شود كه موادّ حكمت مقابلات آنهاست پس فرموده‏اند: فان سنح له الرّجاء أذلّه الطّمع، و ان هاج به الطّمع أهلكه الحرص.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 56

اگر عارض شود آنرا اميد خوار گرداند آنرا طمع، و اگر برانگيخته شود در آن طمع يا برانگيزد آنرا طمع هلاك كند آنرا حرص، يعنى يكى از آن أضداد اميد بغير خداست كه هرگاه عارض دل شود منشأ طمع گردد و آن خوار گرداند آنرا و با وجود آن سبب حرص شود كه آن هلاك مى‏گرداند آنرا در دنيا و آخرت، و ظاهر اينست كه مراد به «طمع» خواستن چيزى و طلب و سؤال آن باشد و مراد اين باشد كه اميد منشأ آن مى‏شود چنانكه مذكور شد و آن خوار مى‏گرداند آنرا.

و ابن ابى الحديد در شرح نهج البلاغه گفته كه: «اميد توقّع منفعتى است از كسى كه بحسب ظاهر از شأن او باشد صدور آن منفعت از او، و «طمع» توقّع آنست از كسى كه بعيد باشد وقوع آن از او، و بنا بر اين مراد اينست كه اميد آخر منتهى مى‏شود بطمع و آن خوار مى‏گرداند آنرا، و بعد از آن اشاره بمفسده ديگر كرده‏اند از براى طمع غير خوارى و آن اينست كه: بتدريج مى‏كشد بحرص و آن هلاك ميكند آنرا، و بعضى از أهل لغت «طمع» را بمعنى حرص گفته‏اند، و اين مناسب اين كلام شريف نيست مگر اين كه «الحرص» از قبيل وضع مظهر بجاى مضمر باشد و ترجمه اين باشد كه و اگر برانگيزد آنرا طمع هلاك كند آنرا آن.

و ان ملكه اليأس قتله الاسف. و اگر مالك شود آنرا نوميدى بكشد آنرا أسف، «مالك شود آن را»، يعنى غالب شود بر آن و آنرا محكوم حكم خود گرداند مانند بندگان، و «أسف» اندوه بر چيزيست كه از كسى فوت شده باشد و اين اشاره بيك ضدّ ديگرست از آن أضداد كه آن نوميدى مطلق است حتى از درگاه حق تعالى، و «كشتن أسف آن را نزد غلبه آن» باعتبار اينست كه آدمى خود ميداند آنچه كرده از گناهان، پس هرگاه نوميدى بر او غالب شود و اميد عفو و بخشايش آنها نداشته باشد، يعنى تأسّف بر آنچه كرده و تدارك آن نتواند كرد او را هلاك كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 57

و پوشيده نيست كه آنچه در فقره اوّل مذكور شد إفراط در اميدست بمرتبه كه اميد بغير خدا نيز باشد و منشأ طمع و حرص شود و آنچه در اين فقره مذكور شد تفريط در آنست بمرتبه كه اميد از خداى عزّ و جلّ نيز نباشد و هرگاه اين دو مذموم باشد معلوم مى‏شود كه حكمت توسّط ميانه آنهاست كه اميد بخدا باشد امّا نه بمرتبه كه بسبب آن بى‏باك گردد از كردن گناهان و اميد بغير او اصلا نباشد.

و ان عرض له الغضب اشتدّ به الغيظ. و اگر عارض شود آنرا غضب سخت گردد باو غيظ، «غضب» بمعنى خشم است و «غيظ» بمعنى خشم شديد كه فرو گيرد جگر را يا خشم پنهان در دل كه عاجز از انتقام را عارض شود، و اين اشاره است بيك ضدّ ديگر كه آن غضب است و مراد بآن در اينجا خشمى است كه با اراده انتقام باشد و ظاهرست كه آن گاه هست كه شديد مى‏شود بمرتبه كه فرو مى‏گيرد جگر را و در دل مى‏پيچد هرگاه عاجز باشد از انتقام.

و ان اسعده الرّضا نسى التّحفّظ. و اگر يارى كند آنرا رضامندى فراموش كند نگهدارى را، و اين اشاره است بضدّ ديگر كه آن خشنودى و رضامنديست به آن چه برسد باو در دنيا و باك نداشتن از هيچ چيز از آنها و اين رذيله ايست باعتبار اين كه باعث اين مى‏شود كه خود را از هيچ خفت و ذلّتى نگاه ندارد با آنكه مؤمن شرعا بايد خود را عزيز دارد و از سبكى و خوارى حفظ كند پس آنچه در فقره سابق مذكور شد مرتبه افراط در خشم است كه بر مكروهى كه باو برسد خشم كند و از جا برآيد و خواهد كه انتقام كشد، و اين مرتبه تفريط در آنست كه از هر چه نسبت باو بكنند بدش نيايد و بهمه راضى و خشنود باشد پس حكمت توسّط ميانه آنهاست كه مكروهات او را ناخوش آيد و خود را نگاهدارد از آنها، امّا با وجود آن اگر از كسى مكروهى باو برسد فرو خورد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 58

خشم خود را و اراده انتقام نكند.

و ان عاله الخوف شغّله الحذر. و اگر غلبه كند بر او ترس مشغول سازد آن را حذر. و در بعضى نسخه‏ها «غاله» بغين نقطه داراست و بنا بر آن ترجمه اينست كه: و اگر ناگاه فراگيرد آنرا ترس، و مراد باين نيز غلبه ترس است، زيرا كه ترس بر كسى كه غلبه كند ناگاه او را فرا مى‏گيرد، يعنى بى‏منشأى كه سبب آن شود و اين اشاره است بضدّ ديگر كه آن غلبه خوف و ترس است از اين كه مكروهى باو برسد و اين رذيله‏ايست باعتبار اين كه هر كه چنين باشد همواره مشغول شود بحذر كردن از مكروهات و انديشه از براى محفوظ ماندن از آنها، و اين مانع مى‏شود او را از پرداختن به آن چه در كار باشد از أمور دنيا و آخرت.

و ان اتّسع له الا من استلبته الغرّة. و اگر فراخى و وسعت يابد از براى آن ايمنى بربايد آنرا از غفلت، اين اشاره است بضدّ ديگر و آن اينست كه خوفى نداشته باشد و وسيع باشد از براى او ايمنى و اين رذيله‏ايست باعتبار اين كه باعث اين مى‏شود كه بربايد او را غفلت و اصلا در انديشه حفظ و نگهدارى خود نباشد پس فقره اوّل اشاره بافراط در ترس است و اين بتفريط در آن، و هر دو رذيله است پس حكمت توسّط در آنهاست.

و ان اصابته مصيبة فضحه الجزع. و اگر برسد بآن مصيبتى رسوا كند آنرا جزع، يعنى زارى و بيقرارى، و اين اشاره است بضدّ ديگر كه آن جزع و بى‏تابى در مصيبتهاست.

و ان افاد مالا أطغاه الغنى. و اگر فايده گيرد مالى را طغيان فرمايد او را توانگرى، و اين اشاره است بضدّ

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 59

ديگر كه آن طغيان‏كردن در توانگريست و تجاوزكردن از حدّ خود بسبب آن.

و ان عضّته الفاقة شغله البلاء. و اگر بگزد آن را درويشى مشغول سازد آن را بلا، يعنى مشغول شود باندوه آن بلا و نپردازد بأمور معاش و معاد خود، پس آنچه در فقره سابق مذكور شد افراطيست كه در وقت توانگرى مى‏دارد، و اين تفريطيست كه در وقت درويشى مى‏دارد، و حكمت توسّط ميانه آنهاست در هر حال كه نه از حدّ در گذرد و نه تقصير كند در كردن آنچه بايد كه بكند.

و ان جهده الجوع قعد به الضّعف. و اگر بتعب اندازد آن را گرسنگى بنشاند آنرا ضعف و ناتوانى.

و ان افرط به الشبع كظّته البطنة. و اگر از حدّ بگذرد آنرا سيرى بتعب اندازد آنرا امتلاى شكم، پس در فقره سابق اشاره است بيك ضدّى كه آن ضعف و ناتوانيست كه در حال گرسنگى عارض مى‏شود و بمنزله تفريط است و در اين اشاره است بضدّ ديگر كه ثقل و گرانيست كه در سيرى زياد بهم مى‏رسد و بمنزله افراطست پس حكمت آنست كه توسّط ميانه آنها را داشته باشد كه نه پر گرسنه باشد كه ناتوان گردد و نه پرسير كه ثقيل و گران شود و ممكن است كه «بودن ضعف و گزيدن امتلاء» بر طرفى تفريط و افراط منظور نباشد بلكه منظور همين بودن گرسنگى زياد و سيرى زياد باشد بر طرفى تفريط و افراط و اين كه حكمت توسّط ميانه آنهاست.

فكلّ تقصير به مضرّ و كلّ افراط له مفسد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 60

پس هر تقصيرى بآن ضرر رساننده است و هر افراطى مر آن را فاسد كننده است چنانكه از أمثله مذكوره معلوم شد، و همچنين در ساير أحوال چنانكه حكما در كتب أخلاق تفصيل داده و توسّط ميانه روى را در هر باب «عدالت» مى‏گويند.

و پوشيده نيست كه در امثله مذكوره چنانچه شرح شد طرفى تفريط و افراط مذكور شده مگر در فقره «و ان اصابته مصيبة فضحه الجزع» كه در آنجا بغير يك طرف مذكور نيست و ممكن است كه طرف ديگر را سهوا راوى نقل نكرده باشد و چنين مضمونى باشد و اگر نعمتى برسد آن را خضوع و خشوع نكند و اوّل اشاره باشد بافراط در خوار و سبك گردانيدن خود و دويم بتفريط در آن حتى اين كه تذلّل در درگاه حق تعالى نيز نكند و حكمت توسّط ميانه آنها باشد كه نزد خلق باوقار و آرام باشد و خود را سبك و خوار نكند و در درگاه حق تعالى تذلّل و فروتنى كند.

و ابن ابى الحديد گفته كه: «مراد اينست كه عارض مى‏شود دل را حالات مختلفه متضادّه كه بعضى از آنها از حكمت است و بعضى از آنها متضادّ و منافى حكمت است و آنها را ذكر نفرموده و آن امورى كه شمرده تفصيل آنها نيست چنانچه جمعى گمان كرده‏اند زيرا كه نيست در آنها چيزى از حكمت و خلاف آن بلكه ذكر آنها كلاميست مستأنف از براى بيان اين كه آنچه متعلق بدل است لازم آن ميباشد لازمى ديگر مثل اميد كه لازم آن ميباشد طمع، و بعد از آن فرموده كه: تابع اميد ميباشد كشتن حرص و تابع نوميدى ميباشد كشتن اسف، آن را بعد از آن شمرده اخلاق و غير آنها را از امورى كه ذكر فرموده و ختم كرده كلام را باين كه هر تقصيرى بآن مضرّ است و هر افراطى از براى آن مفسد، و گفته كه مثال حكمت و خلاف آن كه اوّل فرموده شجاعتست و ضدّ آن جبن، و جود و ضدّ آن بخل، و عفت و ضدّ آن فجور، و مانند اينها».

و تكلف و دورى اين توجيه ظاهرست، نهايت بنا بر اين فقره «و إن أصابته مصيبة» محتاج بذكر فقره ديگر نيست و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 61

حرف لام بلام ثابته بلفظ «لن»

از آنچه وارد شده از سخنان حكمت‏آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف لام بلام ثابته بلفظ «لن» مراد بلام ثابته لامى است كه جزء كلمه باشد و هميشه ثابت باشد با آن نه مانند لام زايده كه در فصل اوّل مذكور شد كه آن گاهى بر كلمه داخل شود و هميشه با آن ثابت نباشد و «لن» حرف نفى است كه وضع شده از براى نفى چيزى در استقبال با تأكيد در آن باعتبار دوام آن يا از راه ديگر. فرموده است آن حضرت عليه السّلام:

7403 لن يفوز بالجنّة إلّا السّاعى لها. فيروزى نيابد ببهشت مگر سعى‏كننده از براى آن، يعنى بهشت را مفت و رايگان بكسى نمى‏دهند هر كه آن را خواهد بايد كه سعى كند از براى آن بكردن آنچه وسيله آن شود از طاعات و عبادات و خيرات و مبرّات.

7404 لن ينجو من النّار الّا التّارك عملها. رستگارى نيابد از جهنم مگر ترك كننده عمل آن، يعنى ترك كننده اعمالى كه سبب آن مى‏شود از معاصى، و مراد رستگاريى است كه معلوم و متيقن باشد و اگر نه ممكن است كه بعضى بى‏ترك آنها رستگار گردند از راه تفضل يا كردن كار خيرى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 62

كه سبب عفو از آنها گردد مگر اين كه مراد عملى باشد كه البته سبب جهنم شود و آمرزيده نشود مانند شرك هر چند اطلاق عمل بر آن بر سبيل مجاز باشد، بنا بر آن ظاهرست كه رستگارى از جهنم بى‏ترك آن نشود.

7405 لن يلقى جزاء الشّرّ الّا عامله. ملاقات نخواهد كرد جزاى بدى را مگر كننده آن بدى، يعنى بجزاى بدى كسى ديگرى معذّب نشود هر چند كمال ربط ميانه ايشان باشد بخويشى يا محبت و دوستى.

7406 لن يجزى جزاء الخير الّا فاعله. جزا داده نمى‏شود جزاى خير مگر كننده آن چنانكه در جزاى بد مذكور شد.

7407 لن يلقى الشّره راضيا. ملاقات كرده نمى‏شود صاحب حرص غالب راضى، مراد مذمّت حرص غالب است و اين كه صاحب آن هرگز راضى و خشنود بداده حق تعالى نمى‏شود و هر چه داده شود ناراضى باشد و زياده بر آن خواهد.

7408 لن يلقى المؤمن الّا قانعا. ملاقات كرده نمى‏شود مؤمن مگر قانع، يعنى هميشه مؤمن قانع است به آن چه داده شده.

7409 لن يلقى العجول محمودا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 63

ملاقات كرده نمى‏شود بسيار تعجيل كننده ستايش كرده شده، يعنى كسى كه در كارها بسيار تعجيل كند و بى‏تأمل و تفكر در عاقبت آنها كند هرگز مدح و ستايش كرده نشود حتى اين كه اگر بر سبيل اتّفاق كار درستى بكند باز مردم مذمّت او ميكنند كه بد كرد كه تعجيل كرد نهايت چنين اتّفاق افتاد كه درست نشست.

7410 لن يصفو العمل حتّى يصحّ العلم. صاف نمى‏شود عمل تا اين كه صحيح شود علم، يعنى عملى كه از روى علم صحيح نباشد صاف نباشد.

7411 لن يثمر العلم حتّى يقارنه الحلم. ميوه نمى‏دهد علم و دانش تا اين كه همراه شود آنرا حلم و بردبارى.

7412 لن ينجع الادب حتّى يقارنه العقل. نفع نمى‏دهد ادب تا اين كه همراه شود آنرا عقل، ظاهر اينست كه مراد به «أدب» اخلاق حسنه باشد يا آدابى كه از براى چيزها در شرع يا عقل مقرّر شده و مراد اينست كه آنها بى‏عقل و زيركى چندان سودى ندارد عمده مزيّت آدمى عقل و زيركى است و مزاياى ديگر هرگاه بى‏آن باشد چندان نفعى ندارد.

7413 لن يجدي القول حتّى يتّصل بالفعل. سود نمى‏دهد گفتار تا بپيوندد بكردار، يعنى تا وقتى كه بپيوندد بكردار و ضمّ شود با آن.

7414 لن يتعبّد الحرّ حتّى يزال عنه الضّرّ. بنده گردانيده نمى‏شود حرّ تا اين كه زايل كرده شود از او ضرّ، «حرّ» بضمّ حاء و تشديد راء هر دو بى‏نقطه بمعنى آزادست، و «ضرّ» بضمّ ضاد با نقطه و تشديد راء بى‏نقطه بمعنى بدى حال، و مراد اينست كه مرد آزاده بنده كسى نمى‏شود و مطيع‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 64

و فرمانبردار او نمى‏گردد مانند بندگان تا اين كه بدى حالى از او زايل كند آن وقت بنده و مطيع و فرمانبردار او گردد.

7415 لن يحصل الاجر حتّى يتجرّع الصّبر. حاصل نمى‏شود أجر تا اين كه جرعه كشيده شود صبر، يعنى اجر و ثواب مصائب و نوائب حاصل نمى‏شود مگر اين كه آدمى صبر كند بر آنها و تلخى آن را جرعه‏وار دركشد.

7416 لن يعدم النّصر من استنجد الصّبر. گم نكند يارى را كسى كه يارى جويد از صبر، يعنى كسى كه صبر كند و يارى جويد از آن نمى‏شود كه او گم كند يارى آن را، يعنى نمى‏شود كه آن يارى او نكند و او را بمطلب نرساند.

7417 لن يسترقّ الانسان حتّى يغمره الاحسان. بنده گردانيده نمى‏شود انسان تا اين كه فرو گيرد او را احسان، يعنى آدمى تا احسان كسى فرو نگيرد او را، او بنده آن، يعنى مطيع و فرمانبردار او مانند بندگان نشود.

7418 لن يصدق الخبر حتّى يتحقّق العيان. راست نمى‏شود خبر تا اين كه متحقق شود مشاهده بچشم، يعنى اگر كسى خواهد كه خبرهاى او راست برآيد خبر ندهد تا اين كه بچشم خود چيزى را مشاهده كند، و اين كنايه است از اين كه علم قطعى بآن داشته باشد مانند چيزى كه بچشم خود ديده باشد.

7419 لن تسكن حرقة الحرمان حتّى يتحقّق الوجدان. ساكن نمى‏شود سوزش حرمان تا اين كه متحقّق شود وجدان، غرض اينست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 65

كه سوزش محرومى از چيزهاى عمده عظيم است و ساكن نمى‏شود مگر اين كه متحقق شود دريافت آنچه محرومى از آن واقع شده پس كمال اهتمام و سعى بايد كرد كه محرومى از بهشت و مراتب عاليه آن واقع نشود و اگر نه هميشه بايد كه در سوزش محرومى آن بود.

7420 لن تنقطع سلسلة الهذيان حتّى يدرك الثّار من الزّمان. بريده نمى‏شود سلسله هذيان تا اين كه دريافت شود خونخواهى از روزگار، ظاهر اينست كه مراد اين باشد كه سلسله دروغ و سخنان باطل بريده نمى‏شود تا زمان حضرت قائم صلوات اللّه و سلامه عليه كه خونخواهى خونهاى شهداء خواهد كرد و اللّه تعالى يعلم.

7421 لن يحوز الجنّة الّا من جاهد نفسه. جمع نمى‏كند بهشت را مگر كسى كه جهاد كند با نفس خود.

7422 لن يحرز العلم الّا من يطيل درسه. فراهم نمى‏آورد علم را مگر كسى كه دراز كشاند درس خود را، يعنى خواندن خود را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 66

7423 لن تدرك الكمال حتّى ترقى عن النقص. در نمى‏يابى كمال را تا اين كه بلند شوى از نقص، يعنى از آنچه باعث نقص است از صفات و أخلاق ذميمه، و مراد اينست كه ترقّى بمراتب كمال موقوف است بر سلب آنها از خود و بى‏آن بر وجهى كه بايد نمى‏شود.

7424 لن توجد القناعة حتّى يفقد الحرص. دريافت نمى‏شود قناعت تا ناياب شود حرص، يعنى تا زمانى كه سلب آن از خود بشود و زايل شود از اين كس.

7425 لن تعرف حلاوة السّعادة حتّى تذاق مرارة النّحس. شناخته نمى‏شود شيرينى نيكبختى تا اين كه چشيده شود تلخى بدبختى، مراد اخبار از واقع است و اين كه تا كسى تلخى بدبختى را نچشد شيرينى نيكبختى را نمى‏شناسد و قدر آنرا نمى‏داند مثل اين كه تا كسى تلخى بيمارى را نچشيده باشد شيرينى صحت را چنانكه بايد نمى‏شناسد و همچنين تا تلخى فتنه و خوف را نچشد شيرينى امنيت و عافيت را چنانكه باشد نمى‏داند، و همچنين در ساير مراتب.

7426 لن يتمكّن العدل حتّى يزلّ البخس. متمكن و ثابت نمى‏شود عدل تا اين كه برود ظلم و يا بلغزد ظلم، يعنى حاكمى كه خواهد كه عدل كند عدل او متمكن نشود و بر جا قرار نگيرد تا اين كه منع ظلم ديگران بكند و ستم ايشان بالكليه برود يا اين كه بلغزد و بر پا نباشد و بمجرّد اين كه خود عدل كند و ظلم نكند عدل بر جا قرار نگيرد، و ممكن است كه غرض اين باشد كه تمكن هر كار خيرى موقوف بر رفع شرّ مقابل آن باشد و ابتدا بآن بايد نمود و از آن جمله تا اوّل رفع ظلم نشود يا آن نلغزد عدالت تمكن نگردد و همانا كه در كلمه طيبه «لا اله الّا اللّه» اشاره باين دقيقه باشد كه نفى آلهه ديگر مقدّم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 67

شده بر اثبات إله بر حقّ.

7427 لن تهتدى الى المعروف حتّى تضلّ عن المنكر. راه نمى‏يابى بسوى معروف تا اين كه فراموش كنى منكر را، غرض چنانكه در وجه دويم فقره سابق مذكور شد اينست كه تخليه از رذايل مقدّم است بر تحليه بفضايل، و تا كسى خود را از آنها پاكيزه نگرداند باينها مزيّن نمى‏شود.

7428 لن تتحقّق الخير حتّى تتبرّأ من الشّرّ. ثابت نمى‏گردانى خير را و نمى‏گردى از آن بر يقين تا اين كه بيزار گردى از شرّ چنانكه از فقره سابق مذكور شد.

7429 لن تتّصل بالخالق حتّى تنقطع عن الخلق. نمى‏پيوندى بپروردگار تا نبرى از خلق، اين هم نظير فقره‏هاى سابق است و شاهد است بر آنها.

7430 لن يدرك النجاة من لم يعمل بالحقّ. در نمى‏يابد رستگارى را كسى كه عمل نكند بحقّ.

7431 لن ينجو من الموت غنىّ لكثرة ماله. رستگارى نمى‏يابد از مرگ توانگرى بسبب بسيارى مال خود.

7432 لن يسلم من الموت فقير لاقلاله . سالم نمى‏ماند از مرگ درويشى بسبب بى‏چيزى خود، مراد از اين دو فقره‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 68

مباركه اينست كه هيچ كس را چاره از مرگ نيست، نه توانگرى باعث رستگارى از آن مى‏شود و نه بى‏چيزى سبب سلامتى از آن مى‏گردد.

7433 لن يذهب من مالك ما وعظك و حاز لك الشّكر. نمى‏رود از مال تو آنچه پند داده باشد ترا، و جمع كرده باشد از براى تو شكر را، يعنى هر مالى كه رفته باشد از تو با اين كه آن مال پند داده باشد ترا كه آنرا بكسى بدهى كه شكر تو كند آن در حقيقت نرفته است از تو، زيرا كه عوض آن را بأضعاف مضاعفه خواهى يافت، و ممكن است كه مراد شامل هر مالى باشد كه پند داده باشد او را كه در مصرف خيرى صرف كند زيرا كه حق تعالى شكر آنرا كند، يا مراد اين باشد كه جمع كند از براى تو اين كه شكر كنى كه آنرا در چنان مصرف خيرى صرف كردى، يا اين كه همان صرف آن در آن شكر آن باشد چنانكه فقره بعد از اين مى‏آيد كه «بهترين شكر نعمتها انعام به آنهاست»، و ممكن است كه مراد اين باشد كه هر مالى از تو كه تلف شده باشد امّا تلف آن پند داده باشد ترا و فايده حاصل كرده از براى تو كه آن پند و شكر باشد و هر مالى كه از براى فايده برود در حقيقت آن نرفته پس بايد كه اندوهگين نگردى بآن و سهل شمارى آنرا و باعث اين شود كه شكر كنى كه آن بلا بآن خورده و بدين تو يا جان تو و يا مالى عظيمتر از آن نخورده.

7434 لن يضيع من سعيك ما اصلحك و اكسبك الاجر. ضايع نمى‏شود از سعى تو آنچه بصلاح آورده باشد ترا، و كسب فرموده باشد ترا أجر و ثواب.

7435 لن يقدر احد ان يحصّن النّعم بمثل شكرها. نمى‏گردد توانا هيچكس بر اين كه نگهدارى كند نعمتها را بمثل شكر آنها، يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 69

هيچ چيز باعث دوام و پايندگى نعمتها مانند شكر آنها نمى‏شود.

7436 لن يستطيع احد ان يشكر النّعم بمثل الانعام بها. نمى‏يابد هيچكس استطاعت و قدرت اين كه شكر كند نعمتها را بمثل انعام به آنها، يعنى بهترين شكر نعمتها انعام به آنهاست.

7437 لن يسبقك الى رزقك طالب. پيشى نمى‏گيرد ترا بسوى روزى تو طلب كننده، يعنى هيچ طلب كننده نمى‏تواند كه پيش از تو روزى ترا فرا گيرد و نگذارد كه بتو برسد.

7438 لن يغلبك على ما قدّر لك غالب. غلبه نمى‏كند ترا بر آنچه تقدير شده از براى تو غلبه كننده.

7439 لن يفوتك ما قسم لك فاجمل فى الطّلب. فوت نمى‏شود ترا آنچه قسمت شده از براى تو پس اجمال كن در طلب، يعنى تأنّى كن در آن و اعتدال كن و افراط مكن، مراد اينست كه آنچه قسمت شده از براى تو فوت نمى‏شود از تو بشرط طلب معتدلى پس اكتفا كن بآن و افراط مكن در آن زيرا كه در كار نيست بلكه اصلا سودى ندارد، زيرا كه آنچه تقدير شده بى‏آن مى‏رسد و آنچه تقدير نشده هر چند افراط كنى در سعى در نمى‏يابى آنرا چنانكه فرموده:

7440 لن تدرك ما زوى عنك فاجمل فى المكتسب. در نمى‏يابى آنچه را باز گرفته شده باشد از تو، پس اجمال كن در كسب.

7441 لن تعرفوا الرّشد حتّى تعرفوا الّذى تركه. نمى‏شناسيد رشد را تا بشناسيد آنكه را ترك كرده آن را، مراد بر قياس نظائر اين كه قبل از اين مذكور شد اينست كه راه حق و صواب را نمى‏شناسيد تا وقتى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 70

آنان را كه ترك آن كرده‏اند يعنى خلفاى باطل را بشناسيد و بيزارى جوئيد از ايشان باعتبار تقدّم مطلق تخليه بر تحليه، و ممكن است كه اين باعتبار اين باشد كه بيزارى از ايشان جزو ايمان و دين حقّ باشد پس تا كسى ايشان را نشناسد و بيزارى نجويد از ايشان راه حقّ و تمام ايمان را حاصل نكرده باشد هر چند ساير أجزاى آنرا تحصيل كرده باشد.

7442 لن تأخذوا بميثاق الكتاب حتّى تعرفوا الّذى نبذه. فرا نمى‏گيريد پيمان كتاب را تا اين كه بشناسيد آنان را كه از دست انداخته‏اند آن را، يعنى بشناسيد ايشان را و بيزارى جوئيد از ايشان، و مراد پيمان خلفاى باطل است و اين نيز يا باعتبار تقدّم مطلق تخليه بر تحليه است و يا باعتبار اين كه بيزارى از ايشان از قرآن مجيد ظاهر مى‏شود پس وفاى بپيمان آن بى‏آن نمى‏شود.

7443 لن يقدر احد ان يستديم النّعم بمثل شكرها و لا يزينها بمثل بذلها. بمثل بذلها نيست توانا هيچ كس اين را كه پاينده دارد نعمتها را بمثل شكر آنها و زينت نمى‏دهد آنها را بمثل بذل آنها، يعنى هيچ سببى از براى پايندگى نعمتها مثل شكر آنها نيست، آن قوى‏ترين اسباب آنست و هيچ چيز زينت نمى‏دهد آنها را مانند بذل، آن قوى‏ترين اسباب زينت آنهاست.

7444 لن تحصّن الدّول بمثل استعمال العدل فيها. محكم نگاهداشته نمى‏شود دولتها بمثل كار فرمودن عدل در آنها، يعنى آن قوى‏ترين اسباب محكم نگاهداشتن آنهاست.

7445 لن يهلك من اقتصد. هلاك نمى‏شود كسى كه ميانه‏روى كند، يعنى نه اسراف كند و نه تنگ‏گيرى در معاش، و مراد هلاك‏نشدن از آن راه است و در باب معاش، و با مراد ميانه‏روى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 71

در هر باب است كه آن را عدالت گويند و بنا بر اين هلاك نشدن مطلق مى‏تواند بود.

7446 لن يفتقر من زهد. درويش نمى‏شود كسى كه زهد آورد، يعنى بى‏رغبت باشد در دنيا، زيرا كه چنين كسى را حاجتى بدنيا نباشد و اين حقيقت توانگريست كه مقابل درويشيست و ممكن است نيز كه «زهد» سبب توانگرى ظاهرى نيز شود چنانكه مكرّر مذكور شد.

7447 لن يزكو العمل حتّى يقارنه العلم. پاكيزه نمى‏گردد هرگز عمل يا فزايش نمى‏كند هرگز عمل تا اين كه همراه شود آنرا علم.

7448 لن يزان العقل حتّى يوازره الحلم. زينت داده نمى‏شود عقل تا اين كه وزير آن گردد حلم.

7449 لن يهلك العبد حتّى يؤثر شهوته على دينه. هلاك نمى‏شود بنده تا اين كه اختيار كند خواهش خود را بر دين خود.

7450 لن يضلّ المرء حتّى يغلب شكّه يقينه. گمراه نمى‏شود مرد تا اين كه غلبه كند شكّ او يقين او را، يعنى گمراه نمى‏شود تا يقين او بأحوال مبدأ و معاد برجاست و شكّ غلبه نمى‏كند بر آن و راهى نمى‏يابد بآن، و مراد اينست كه هر گناهى و گمراهيى از راه خللى در آن يقين حاصل مى‏شود كه اگر كسى را آن يقين كامل باشد مرتكب آنها نگردد، و ممكن است كه مراد به «شكّ» خواهشهاى دنيوى باشد كه شكّ است در حصول آنها و مراد اين باشد كه گمراه نمى‏شود مرد تا اين كه غلبه كند خواهشهاى او بر يقين او بأحوال مبدأ و معاد باين كه او اطاعت آن خواهشها كند نه آن يقين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 72

حرف «لام» بلام ثابته بلفظ «ليس»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «لام» بلام ثابته بلفظ «ليس»، و «لام ثابته» يعنى لامى كه جزو كلمه باشد و زايد نباشد و «ليس» فعليست از أفعال ناقصه كه افاده نفى مضمون جمله و سلب آن ميكند. فرموده است آن حضرت عليه السّلام:

7451 ليس لمتوكّل عناء. نيست از براى هيچ توكل كننده تعبى، مراد توكل كننده بر خداست، و اين كه او را رنج و تعبى نباشد باعتبار اين كه حق تعالى كارگزارى امور او ميكند چنانكه در قرآن مجيد فرموده: «وَ مَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ هر كه توكل كند بر خدا، يعنى واگذارد أمور خود را باو پس خدا بسندست او را».

7452 ليس لحريص غناء. نيست از براى هيچ حريصى توانگريى، زيرا كه حريص بهر مرتبه از توانگرى كه برسد باز طلب زياده بر آن ميكند و سعى ميكند از براى آن، پس حقيقت توانگرى كه بى‏نيازى و عدم حاجت است هرگز در او حاصل نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 73

7453 ليس الملق من خلق الانبياء. نيست ملق از خوى پيغمبران، «ملق» بمعنى خوش آمد و چاپلوسى است و اين كه كسى بزبان بگويد آنچه را در دل او نباشد، و ظاهرست كه مرتبه پيغمبران برترست از آن.

7454 ليس الحسد من خلق الاتقياء. نيست حسد از خصلت پرهيزگاران، «حسد» بمعنى رشك است و اين كه كسى تمناى اين كند كه نعمتى كه ديگرى داشته باشد از او زايل شود خواه از براى خود خواهد آنرا و خواه نخواهد بلكه همين زوال آن از او متمناى او باشد، و چون اين خصلتى است بحسب عقل و شرع بغايت نكوهيده و مذموم، ظاهرست كه خوى پرهيزگاران نباشد.

7455 ليس مع قطيعة الرّحم نماء. نيست با بريدن خويش فزايشى، يعنى هر كه ببرد از خويش خود وصله او بجا نياورد فزايشى در مال و عمر او بهم نرسد بخلاف كسى كه صله خويشان بسيار بجا آورد كه باعث زيادتى عمر و مال او مى‏گردد.

7456 ليس مع الفجور غناء. نيست با فجور توانگريى، مراد به «فجور» دروغگوئيست يا مطلق فسق، و به «غناء» نفع يا توانگرى، و مراد اينست كه فجور سبب نفع يا توانگرى و وسيله آن نمى‏شود پس كسى از براى طلب آن مرتكب آن نگردد، يا اين كه آن سبب زوال توانگرى و عدم ثبات و بقاى آن مى‏شود.

7457 ليس من شيم الكريم ادّراع العار. نيست از خصلتهاى كريم پوشيدن پيراهن عار، مراد به «كريم» شخصى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 74

گرامى بلند مرتبه است و به «پوشيدن پيراهن عار» اين كه بسبب خصلت نكوهيده يا فعل قبيحى و عارى لازم و جدا نشود از آن مانند جامه.

7458 ليس لهذا الجلد الرّقيق صبر على النّار. نيست از براى اين پوست تنك صبرى بر آتش، غرض آگاه نمودن مردم است بر آن تا شايد كه بترسند و باز ايستند از معاصى كه سبب دخول در آن مى‏شود.

7459 ليس للاجسام نجاة من الاسقام. نيست از براى جسمها رستگاريى از بيماريها، غرض تسلى مردم است در بيماريها، و اين كه نمى‏شود كه عارض أبدان نشود پس آنها را بر خود بايد قرار داد.

7460 ليس الكذب من خلائق الاسلام. نيست دروغگوئى از خصلتهاى مسلمانى، يعنى آن از خصلتهاى مسلمان كامل نباشد، يا اين كه مسلمان نبايد كه آن را خصلت خود كند.

7461 ليس العيان كالخبر. نيست مشاهده بچشم مانند خبر، يعنى حال واقعه را كه كسى بچشم خود مشاهده كند قياس نمى‏توان كرد بر آن كه خبر و نقل آنرا بشنود، پس بسيار باشد كه در جنگى يا مثل آن هر گاه خبر از آن دهند صاحبان آن مقصر نمايند و در واقع چنان نباشد و كسى كه آن را مشاهده كرده باشد باعتبار كردن كارى چند كه مناسب ننمايد يا نكردن تدبيرى چند كه مناسب نمايد تدبيرى ديگر از براى او ميسر نباشد و تقصيرى نكرده باشد .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 75

7462 ليس كلّ عورة تظهر. نيست هر عورتى چنين كه ظاهر شود، «عورت» چيزى را گويند كه بايد پوشاند كه كسى بر آن مطلع نشود مانند عيبها و گناهان، و ممكن است كه مراد اين باشد كه عيبهاى آدمى از اخلاق نكوهيده و أعمال ناشايست چنين نيست كه همه آنها بى‏تأمل و تفكر بر او ظاهر شود تا اين كه سلب آنها از خود تواند كرد بلكه بسيارى از آنها بى‏تأمّل و تفكر بر او ظاهر نشود پس بايد كه كمال سعى كند در تفحّص و تجسس عيوب خود تا همه آنها بر او ظاهر شود و از خود دفع نمايد، و ممكن است كه غرض اين باشد كه بمجرّد اين كه از كسى عيبى ظاهر نشود اعتماد تمام بر او نبايد كرد، بسيار عيبى باشد در كسى كه بر ديگرى بمعاشرت و مصاحبت ظاهر نگردد، و ممكن است كه مراد انكار بر جمعى باشد كه بديهاى خود را پنهان نكنند و آشكار سازند بگمان اين كه نمى‏شود كه آخر فاش نشود پس چرا پنهان بايد داشت پس انكار قول ايشان شده باشد باين كه چنين نيست كه هر عورتى آشكار گردد و پنهان نتوان داشت پس اگر در كسى بديى باشد باز پنهان داشتن آن بهترست از آشكارنمودن آن كه در حقيقت اظهار بى‏باكى و بى‏پروائى از حق تعالى است.

7463 ليس كلّ طالب بمرزوق. نيست هر طلب كننده روزى داده شده، يعنى چنين نيست كه هر چند سعى و طلب بيشتر كند روزى او زيادتر گردد بلكه گاه هست كه روزى او قدرى مقدّر شده كه هر چند سعى و طلب كند زياد بر آن نشود پس بر قدرى از طلب بايد اقتصار كرد و حرص زياد در آن نبايد داشت.

7464 ليس لمتكبّر صديق. نيست از براى هيچ تكبر كننده دوستى، غرض منع از تكبر است و اين كه باعث اين مى‏شود كه هيچ دوستى از براى صاحب آن نباشد زيرا كه همه كس را از تكبر بد مى‏آيد و اين مانع از دوستى با او مى‏گردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 76

7465 ليس لشحيح رفيق. نيست از براى هيچ بخيلى رفيقى، غرض منع از بخل است و اين كه سبب اين مى‏شود كه كسى با صاحب آن يار و رفيق نگردد.

7466 ليس كلّ مجمل بمحروم. نيست هر مجملى محروم، مراد به «مجمل» كسى است كه تأنّى كند در طلب روزى و اعتدال كند در آن و افراط نكند، و ممكن است مراد سلب كلّ باشد چنانكه منطقيين «ليس كلّ» را سور سالبه كليه شمرده‏اند و بنا بر اين مراد اينست كه هيچ مجملى محروم نمى‏ماند از روزى و بقدر كافى البته باو مى‏رسد، و ممكن است مراد رفع ايجاب كلى باشد چنانكه شايعتر در استعمال آن باشد و بنا بر اين مراد اين باشد كه: چنين نيست كه هر مجملى محروم ماند از توسعه در روزى و زيادتى در آن، و اين كه آن موقوف باشد بر طلب زياد بلكه بسيارى از مجملان نيز بوسعت و فراخى روزى مى‏رسند، و ظاهرست كه حرص و طلب و مبالغه در آن نيز چنين نيست كه البته سبب وسعت و فراخى روزى گردد بلكه گاهى مى‏شود و گاهى نمى‏شود پس اولى اين كه آدمى اكتفا كند بآن طلب معتدل و رنج و تعب طلب زياد نكشد.

7467 ليس بحكيم من شكى ضره الى غير رحيم. نيست حكيم كسى كه شكوه بدى حال خود كند بسوى غير رحيمى، غرض اينست كه كسى كه شكوه حال خود كند بايد كه برحيمى بكند كه اثرى بر آن مترتّب شود و كسى كه شكوه حال خود نزد غير رحيمى برد اين نشان اينست كه او حكيم يعنى صاحب علم راست و كردار درست نيست زيرا كه خفت و ذلّتى از براى خود بعبث تحصيل كند.

7468 ليس كلّ فرصة تصاب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 77


جلد 5 - بخش 4

نيست چنين كه هر فرصتى رسيده شود، مراد اينست كه فرصت كار ضرورى يا خيرى كه رودهد بايد غنيمت شمرد و آن را كرد و تأخير نكرد زيرا كه چنين نيست كه آدمى هر وقت كه خواهد فرصت چيزى را دريابد پس تأخير كند باميد آن.

7469 ليس كلّ دعاء يجاب. نيست چنين كه هر دعائى مستجاب شود بلكه از براى لزوم استجابت آن شرايطى باشد كه بى يكى از آنها استجابت آن لازم نباشد مثل اين كه با كمال حضور قلب و خضوع و خشوع باشد، و اين كه حق تعالى خير او را در آن داند پس هرگاه خير او در آن نباشد حق تعالى از راه لطف باو آن دعا را مستجاب نكند پس امر بدعا و وعده استجابت كه در كتاب عزيز و احاديث شريفه شده مطلق نيست بلكه مشروطست بآن شرايط .

7470 ليس كلّ غائب يئوب. نيست هر غائبى چنين كه برگردد، غرض ترغيب در اينست كه كسى كه خواهد كه بسفرى برود معاملات خود را با مردم و وصايا كه خواهد و امثال آنها را منقح كند و حواله بوقت برگشتن نكند بسا باشد كه برنگردد، و همچنين هرگاه كسى بسفرى برود و حقى نزد كسى داشته باشد كه احقاق حقّ او بكند و پس نيندازد كه بعد از مراجعت خواهد شد گاه باشد كه مراجعت نكند.

7471 ليس كلّ من رمى يصيب. نيست هر كه تير اندازد چنين كه بزند، غرض اينست كه چنانكه تيراندازان چنين نيست كه هر كه بيندازد نشانه را بزند، مردم در رأيها و تدبيرها نيز چنين‏اند، و چنين نيست كه رأى و تدبير هر كس صواب باشد پس تا عقل و وقوف كسى كامل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 78

نباشد اعتماد بر رأى و تدبير او نبايد كرد، و ممكن است كه مراد اين باشد كه تدبيرات هر چند از صاحب وقوف باشد چنين نيست كه البته درست نشيند بلكه بمنزله تيرانداختن است چنانكه آن گاهى بنشانه مى‏خورد و گاهى خطا مى‏شود هر چند از صاحب وقوف باشد پس تدبيرات همچنين است گاهى صواب مى‏باشند و گاهى خطا، و همچنين نظاير آنها از اجتهادات و دعاها نيز.

7472 ليس لقاطع رحم قريب . نيست از براى هيچ قطع كننده رحمى نزديكى، غرض منع از قطع رحم است و اين كه باعث دورى كردن همه نزديكان و خويشان مى‏شود از او.

7473 ليس لبخيل حبيب. نيست از براى هيچ بخيلى دوستى، غرض منع از بخيلى است و اين كه سبب اين مى‏شود كه هيچ دوستى از براى اين كس نباشد.

7474 ليس مع الصّبر مصيبة. نيست با صبر مصيبتى، يعنى مصيبت با آن سهل و آسان مى‏گذرد چنانكه گويا مصيبتى نيست چنانكه مكرّر شرح شد.

7475 ليس مع الجزع مثوبة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 79

نيست با جزع و بى‏تابى در مصيبتها ثوابى.

7476 ليس السّفه كالحلم. نيست بى‏حلمى مانند حلم، غرض ترغيب در حلم و بردباريست و منع از خلاف آن.

7477 ليس الوهم كالفهم. نيست و هم مانند فهم، مراد به «وهم» غلط دانستن چيزيست و به «فهم» دانستن آن بر وجه صواب، و غرض ترغيب در تحصيل فهم است در هر باب و اكتفا نكردن به آن چه افاده آن نكند از دلايل و امارات ظنيه كه احتمال غلط در آنها برود.

7478 ليس للجوج تدبير. نيست از براى هيچ لجوجى تدبيرى، غرض منع از لجاجت است و اين كه باعث اين مى‏شود كه آدمى در مهلكه‏ها افتد كه چاره و تدبير آنها نتواند كرد، يا اين كه صاحب آن تدبير و انديشه عاقبت خود نمى‏كند بلكه هر چه را پيش گيرد يا خواهد لجاجت ميكند در تمام كردن آن و انديشه مفاسد آن نمى‏كند.

7479 ليس لمن طلبه اللّه مجير. نيست از براى كسى كه طلب كند خدا او را پناه دهنده، غرض منع از عصيان حق تعالى است و اين كه هرگاه او كسى را طلب كند از براى عقوبت پناه دهنده نباشد مر او را پس حذر بايد كرد از آن.

7480 ليس لمعجب رأى. نيست از براى هيچ خودبينى رايى، يعنى راى صوابى، زيرا كه باعتبار خودبينى و عجبى كه دارد مشورت با كسى نكند بلكه فكر و تأمّل هم نكند و خود را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 80

محتاج بآن نداند و هر چه بخاطر او رسيد راى او بر آن قرار گيرد و در اكثر خطا كند.

7481 ليس لملول اخاء. نيست از براى هيچ ملولى برادريى، غرض منع از ملول كردن برادران و دوستانست و اين كه باعث اين مى‏شود كه ديگر برادرى و دوستى با او نكنند.

7482 ليس لملول مروّة. نيست از براى هيچ ملولى مروّتى، يعنى كسى كه از كسى ملول شد ديگر رعايت مروّت و آدميت با او نمى‏كند.

7483 ليس لحقود اخوّة. نيست از براى هيچ كينه ورى برادريى، غرض منع از اعتماد بر برادرى و دوستى اوست.

7484 ليس لحسود خلّة. نيست از براى هيچ حسودى دوستى، پس اعتماد بر دوستى ايشان نبايد كرد.

7485 ليس من الكرم قطيعة الرّحم. نيست از كرم بريدن از خويشى، يعنى آن منافى كرمست، يعنى گرامى بودن و بلندى مرتبه يا جود و سخاوت.

7486 ليس من التّوفيق كفران النّعم. نيست از توفيق كفران نعمتها، يعنى آن نشان بى‏توفيقى است.

7487 ليس بخير من الخير الّا ثوابه. نيست بهتر از خير و نيكى كردن مگر ثواب آن، يعنى اصل نيكى كردن امر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 81

خيريست از براى فاعل آن كه هيچ چيز بهتر از آن نيست از براى او مگر ثواب آن كه حق تعالى عطا ميكند باو، و اين از جمله شواهديست بر حسن و قبح عقليين كه در آثار و أخبار وارد شده.

7488 ليس بشرّ من الشّرّ الّا عقابه. نيست بدتر از شرّ و بدى كردن مگر عقاب آن، مراد بر قياس فقره سابق اينست كه اصل بدى كردن شرّيست از براى فاعل آن كه شرّى بدتر از آن نباشد مگر عقاب آن.

7489 ليس من عادة الكرام تأخير الانعام. نيست از عادت كريمان پس انداختن انعام، مراد به «كريمان» مردم گرامى بلند مرتبه است يا صاحبان جود و سخاوت.

7490 ليس من شيم الكرام تعجيل الانتقام. نيست از خصلتهاى كريمان تعجيل كردن انتقام و مكافات ببدى، مراد به «كريمان» يكى از آن دو معنى است و معنى اوّل در اينجا ظاهرترست.

7491 ليس للاحرار جزاء الّا الاكرام. نيست از براى مردم آزاده بى‏تعلق بدنيا جزائى مگر اكرام، يعنى جزاى نيكى ايشان نيست مگر اعزاز و احترام ايشان نه عطا و دهش كه جزاى شايع نيكيهاست، زيرا كه آنها را در نظر ايشان وقعى نيست بلكه قبول نمى‏كنند، يا اين كه نيست جزاى ايشان در آخرت مگر اكرام، يعنى البته حق تعالى ايشان را اكرام خواهد كند بجزاى آزادگى و بى‏تعلقى ايشان بدنيا.

7492 ليس لانفسكم ثمن الّا الجنّة فلا تبيعوها الّا بها. نيست از براى نفسهاى شما بهائى مگر بهشت پس مفروشيد آنها را مگر بآن، يعنى دنيا و متاعهاى آن قابل اين نيست كه بهاى نفسهاى شما تواند شد و بفروشيد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 82

آنها را به آنها و كار فرمائيد از براى آنها، آنچه قابليت اين دارد كه بهاى نفسهاى شما شود بهشت است پس مفروشيد آنها را مگر بآن، و كار نفرمائيد مگر از براى آن.

7493 ليس الرّؤية مع الابصار، قد تكذب الابصار اهلها. نيست بينائى با چشمها، گاهى دروغ مى‏گويند چشمها اهل آنها را. مراد اينست كه علم و بينائى كامل آنست كه از راه دليل و برهان حاصل شود يا منتهى بوحى شود نه آنچه بديدن چشمها حاصل شود، زيرا كه در آنها غلط مى‏رود و گاهى دروغ مى‏گويند صاحب خود را، مثل اين كه گاهى بسيار در نظر كسى كم مى‏نمايد، و گاهى كم بسيار مى‏نمايد، و گاهى زشت زيبا مى‏نمايد، و گاهى زيبا زشت مى‏نمايد، و روى برف و كف آب سفيد كافيند شاهد بر اين مدّعا، چه همواره در نظرها سفيد مى‏نمايند با آنكه رنگ ندارند، زيرا كه اجزاى ريزه ريزه شفّافند كه رنگ ندارند و معلومست كه ميانه آنها تفاعلى كه سبب مزاج و حدوث رنگى بسبب آن در مجموع شود نمى‏شود پس سفيدى كه در آن مشاهده مى‏شود مجرّد تخيليست كه مى‏شود بسبب مداخله هواء و أشعه فايضه از اجرام علويّه در آن اجزاء و منعكس شدن آن أشعه از بعضى بر بعضى، زيرا كه شعاع منعكس شبيه مى‏شود بسفيدى چنانكه هرگاه آفتاب بتابد بر آبى و منعكس شود شعاع آن بر ديوارى كه نورى بر آن نتابيده باشد ديده مى‏شود آن چنانكه گويا سفيديست، و همچنين است حال در شيشه نرم و كوفته شده كه سفيد مى‏نمايد، بلكه آن اولى است بعدم تحقق سفيدى در آن، زيرا كه احتمال تحقق مزاج و حدوث سفيدى بسبب آن ميانه أجزاء آن بعيدترست از أجزاى كف و برف بسبب صلابت و يبوست آنها و عدم التصاق آنها بيكديگر بخلاف أجزاء كف و برف، و همچنين است موضع شكاف از شيشه ثخين كه سفيد مى‏نمايد بسبب انعكاس أشعه بلكه آن دورترست از احتمال حصول مزاج در آن بسبب عدم تصغر أجزاى آن و عدم تماسّ آنها و عدم حصول مزاج بدون آنها بخلاف أجزاى كف و برف و شيشه كوفته شده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 83

7494 ليس لابليس وهق اعظم من الغضب و النّساء. نيست از براى شيطان كمندى عظيم‏تر از خشم و زنان، يعنى از براى گرفتن مردم و اسير كردن ايشان كمندى ندارد عظيمتر از اين كه خشم بر ايشان مستولى سازد تا بسبب آن در معاصى افتند، يا اين كه ايشان را بزنان مفتون سازد و فريب دهد و در محرّمات اندازد.

7495 ليس لاحد بعد القرآن من فاقة، و لا لاحد قبل القرآن غنى. نيست از براى احدى بعد از قرآن حاجتى، و نه از براى احدى پيش از قرآن توانگرئى، يعنى هيچ كس را بعد از توسّل بقرآن مجيد و انقطاع بآن حاجتى نمى‏ماند از حاجات آخرت يا دنيا و آخرت هر دو بلكه حق تعالى ببركت آن همه حاجات او را برآورد، و هيچ كس را پيش از توسّل بآن توانگريى در آخرت يا در هر دو سرا حاصل نمى‏شود، چه ظاهرست كه توانگريى بحسب آخرت بى‏توسّل بآن نمى‏شود.

7496 ليس بلد أحق البلاد بك من بلد، خير البلاد ما حملك. نيست شهرى سزاوارترين شهرها بتو از شهرى، بهترين شهرها آنست كه بردارد ترا، غرض اينست كه كسى كه در شهرى تعب و آزار كشد و تواند كه برود بشهرى ديگر كه در رفاهيت باشد بهتر اينست كه برود و رعايت اين نكند كه اين وطن منست يا جهتى ديگر مثل آن .

7497 ليس الخير ان يكثر مالك و ولدك، انّما الخير ان يكثر علمك و يعظم حلمك. نيست خير اين كه بسيار باشد مال تو و فرزند تو، نيست خير مگر اين كه بسيار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 84

باشد دانش تو و عظيم باشد بردبارى تو.

7498 ليس بحكيم من ابتذل بانبساطه الى غير حميم. نيست حكيم كسى كه نگهدارى نكند شكفته روئى خود را بسوى غير خويش، مراد به «حكيم» چنانكه مكرّر مذكور شد صاحب علم راست و كردار درست است و غرض اينست كه حكيم نسبت بغير خويشان اندازه شكفته‏رويى خود را نگاه مى‏دارد و چندان زياد نمى‏كند كه باعث عدم وقع و وقار او شود در نظر ايشان .

7499 ليس بحكيم من قصد بحاجته غير حكيم. نيست حكيم كسى كه قصد كند بحاجت خود غير حكيمى را، يعنى طلب كند حاجت خود را از غير حكيمى، و در بعضى نسخه‏ها «كريم» بجاى «حكيم» است و بنا بر آن در ترجمه بجاى «غير حكيمى»: «غير كريمى» بايد، و مراد به «كريم» چنانكه مكرّر مذكور شد شخص گرامى بلند مرتبه است يا صاحب جود و سخاوت.

7500 ليس من العدل القضاء على الثّقة بالظّنّ. نيست از عدل حكم كردن بنا بر اعتماد بر گمان، مراد منع مردمست از عمل كردن ببدگمانى و حكم كردن ببدى كسى كه بدگمان شوند باو و بدكردن با او بسبب آن و اين كه اين منافى عدلست.

7501 ليس من الكرم تنكيد المنن بالمنّ. نيست از كرم تيره كردن نعمتها بمنت گذاشتن، يعنى اين منافى كرمست،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 85

يعنى جود و سخاوت يا گرامى و بلند مرتبه بودن.

7502 ليس عن الآخرة عوض و ليست الدّنيا للنفس بثمن. نيست از آخرت عوضى و نيست دنيا از براى نفس بهائى، يعنى بهاى آن نمى‏شود و او را بآن نمى‏توان فروخت.

7503 ليس لك باخ من احتجت الى مداراته. نيست از براى تو برادر كسى كه محتاج باشى بسوى مدارا كردن با او، مراد اينست كه برادر كسيست كه هرگاه كسى از او بدى يا ناخوشى ببيند مدارائى در آن با او نبايد كرد.

7504 ليس برفيق محمود الطريقة من احوج صاحبه الى مماراته. نيست رفيق ستوده شده طريقه كسى كه محتاج سازد مصاحب خود را بسوى جدال كردن با او.

7505 ليس لك باخ من احوجك الى حاكم بينك و بينه. نيست از براى تو برادر كسى كه محتاج سازد ترا بسوى حكم كننده ميانه تو و ميانه او، يعنى برادر تو بايد كه خود بخود احقاق حقوق تو بكند و نبايد كه نزد حاكمى بروى كه حكم كند ميانه تو و او، هر كه چنين نباشد او را برادر خود مدان.

7506 ليس لكذوب امانة، و لا لفجور صيانة. نيست از براى هيچ بسيار دروغگويى امانتى و نه از براى بسيار فاسقى صيانتى، يعنى نگهدارى عهد و پيمان و رعايت آشنايى و دوستى.

7507 ليس شي‏ء افسد للامور و لا ابلغ فى هلاك الجمهور من الشّرّ. نيست چيزى فاسدتر از براى كارها و نه رساتر در هلاك شدن اكثر مردم از شرّ، يعنى بدى كردن با مردم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 86

7508 ليس شي‏ء احمد عاقبة و لا الذّ مغبّة و لا ادفع لسوء ادب و لا اعون على درك مطلب من الصّبر. نيست چيزى ستوده شده‏تر بحسب عاقبت، و نه لذيذتر بحسب مغبت، و نه دفع كننده‏تر مربدى ادب را، و نه يارى كننده‏تر بر دريافتن مطلبى از صبر، «مغبه» نيز بمعنى عاقبت است، و «مربدى ادب را» يعنى بى‏ادبى كردن مردم را نسبت باو.

7509 ليس مع الخلاف ايتلاف. نيست با مخالفت التيامى، غرض اينست كه اگر دو كس خواهند كه ميانه ايشان اجتماع و التيامى باشد بايد كه موافقت كنند با يكديگر و مخالفت نكنند و اگر نه التيام حاصل نشود و اگر بوده باشد زايل شود.

7510 ليس مع الشّره عفاف. نيست با غلبه حرص پرهيزگاريى.

7511 ليس فى سرف شرف. نيست در هيچ سرفى شرفى، «سرف» بسين بى‏نقطه بمعنى اسراف است و بشين با نقطه بمعنى بلندى مرتبه، و مراد اينست كه اسراف شرفى نيست چنانكه مسرفان گمان ميكنند، يا اين كه شرفى با آن باقى نمى‏ماند بلكه بزودى باعث خوارى و پستى مرتبه مى‏گردد.

7512 ليس فى اقتصاد تلف. نيست در ميانه رويى تلفى، يعنى ميانه‏روى باعث تلفى نمى‏شود بخلاف اسراف كه توانگرى و مال را تلف كند و باعث تلف دين نيز مى‏شود باعتبار حرمت آن فى نفسه، و بسبب اين نيز كه مى‏دارد آدمى را بر كسبهاى حرام يا شبهه‏ناك.

7513 ليس من خالط الاشرار بذى معقول.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 87

نيست كسى كه آميزش كند با بدان بصاحب معقولى، يعنى صاحب سلوك معقولى.

7514 ليس من اساء الى نفسه بذى مأمول. نيست كسى كه بدى كند بسوى نفس خود بصاحب مأمولى، يعنى صاحب اميد داشته شده، يعنى اين كه كسى از او اميد خيرى داشته باشد يا اين كه آنچه او اميد داشته باشد از خير آخرت بعمل آيد.

7515 ليس فى البرق الّلامع مستمتع لمن يخوض الظلمة. نيست در برق درخشنده بهره يافتنى از براى كسى كه فرو مى‏رود در تاريكى، اين تتمه كلاميست كه بعد از اين تمام آن در فصل «لا» نقل و شرح خواهد شد ان شاء اللّه تعالى.

7516 ليس لاحد من دنياه الّا ما انفقه على اخراه. نيست مر احدى را از دنياى او مگر آنچه انفاق كرده باشد آنرا بر آخرت خود، يعنى چيزى كه بكار او مى‏آيد از دنياى او همانست.

7517 ليس فى الغربة عار، انّما العار فى الوطن الافتقار. نيست در غريبى عارى، بدرستى كه نيست عار مگر در وطن پريشانى، يعنى ننگ و عار عمده ميانه مردم پريشانيست و آن در وطن است و در غريبى آن عار نيست پس گويا در غريبى هيچ عارى نيست.

7518 ليس شي‏ء ادعى لخير و انجى من شرّ من صحبة الاخيار. نيست چيزى خواننده‏تر مر خير را، و رستگارى دهنده‏تر از شرّ از صحبت نيكان.

7519 ليس فى الجوارح اقلّ شكرا من العين فلا تعطوها سؤلها

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 88

فتشغلكم عن ذكر اللّه. نيست در ميانه أعضا كمترين بحسب شكر از چشم، پس عطا مكنيد بآن خواسته‏هاى آن را پس مشغول سازد شما را از ذكر خدا، يعنى چون چشم كم شكرست أهليت اين ندارد كه آنچه خواهد و طلب كند از نگاهها و نظاره‏ها بآن عطا شود با وجود مفسده كه در آن باشد و آن اينست كه اگر عطا شود آنها بآن مشغول سازد شما را از ذكر و ياد خدا و مانع شود از آن، و پوشيده نيست كه شكر ظاهرى هر عضوى چنانكه علما گفته‏اند صرف آنست در آنچه حق تعالى آنرا از براى آن خلق كرده مثل صرف چشم در مطالعه مصنوعات حق تعالى از براى استدلال به آنها بر حقايق و معارف يا مطالعه كتب علوم دينيه، و صرف گوش در آنچه باعث رضاى حق تعالى شود از مسائل علميه و عمليه و مانند آنها، و «بودن چشم ميانه أعضاء كم شكر» باين معنى پر ظاهر نيست و ممكن است كه هر يك از اعضا را شكرى باشد باطنى كه ما ندانيم چنانكه حق تعالى فرموده كه «نيست هيچ چيز مگر اين كه تسبيح ميكند بستايش حق تعالى و ليكن شما نمى‏فهميد تسبيح آنها را» و بنا بر اين ممكن است كه آن حضرت صلوات اللّه و سلامه عليه داند كه كم شكرتر از چشم نيست در ميانه أعضاء، و شايد كه وجه آن اين باشد كه آن شكر آنها در وقت فراغ آنها باشد از شغل خود، و چون چشم اكثر اوقات مشغول بشغل خودست و كم فارغ ميباشد بآن اعتبار كم شكرتر از آنى ميانه آنها نباشد و اللّه تعالى يعلم.

7520 ليس فى المعاصى اشدّ من اتبّاع الشّهوة فلا تطيعوها فيشغلكم عن اللّه. نيست در گناهان سخت‏تر از پيروى شهوت پس فرمانبردارى مكنيد شهوت را پس مشغول سازد شما را از خدا، يعنى اگر فرمانبردارى كنيد آنرا مشغول سازد شما را از خدا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 89

7521 ليس كلّ مغرور بناج، و لا كلّ طالب بمحتاج . نيست هر مغرورى رستگار، و نه هر طلب‏كننده محتاج. ممكن است كه مراد اين باشد كه چنين نيست كه هر كه فريب خورده باشد در كار بدى و از آن راه آنرا كرده باشد رستگار و معذور باشد باعتبار اين كه فريب خورده بلكه بسيار باشد كه معذور نباشد و معاقب گردد باعتبار تقصير در تأمّل و تدبّرى كه اگر ميكرد آن فريب نمى‏خورد، و «نه هر طلب كننده محتاج» يعنى و چنين نيست كه هر طلب كننده محتاج باشد بآن و معذور باشد در آن بلكه بسيار باشد كه با عدم احتياج طلب كنند از راه حرص و خواهش زيادتى كه در كار نباشد.

طلب‏كننده محتاج. ممكن است كه مراد اين باشد كه چنين نيست كه هر كه فريب خورده باشد در كار بدى و از آن راه آنرا كرده باشد رستگار و معذور باشد باعتبار اين كه فريب خورده بلكه بسيار باشد كه معذور نباشد و معاقب گردد باعتبار تقصير در تأمّل و تدبّرى كه اگر ميكرد آن فريب نمى‏خورد، و «نه هر طلب كننده محتاج» يعنى و چنين نيست كه هر طلب كننده محتاج باشد بآن و معذور باشد در آن بلكه بسيار باشد كه با عدم احتياج طلب كنند از راه حرص و خواهش زيادتى كه در كار نباشد.

و فرموده است آن حضرت عليه السلام در جمله كلامى كه فرموده در توحيد خداى سبحانه و نعت او تعالى شأنه:

7522 ليس فى الأشياء بوالج، و لا عنها بخارج. نيست در چيزها والج، و نه از آنها خارج، «والج» بمعنى داخل است و مراد اينست كه حق تعالى داخل نيست در چيزها مانند دخول جسمى در جسمى ديگر، يا دخول عرضى در جسمى، و خارج هم نيست از آنها بلكه علم او ظاهر و باطن هر چيز را فرو گرفته بعنوانى كه گويا در ميان همه آنهاست.

7523 ليس شي‏ء ادعى الى زوال نعمة و تعجيل نقمة من اقامة على ظلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 90

نيست چيزى خواننده‏تر بسوى زايل‏شدن نعمتى و شتاب كردن عقوبتى از ايستادگى كردن برستمى.

7524 ليس للعاقل ان يكون شاخصا الّا فى ثلاث، حظوة فى معاد، او مرمّة لمعاش، او لذّة فى غير محرم. نيست مر عاقل را اين كه بوده باشد رونده مگر در سه چيز، حظوه در روز بازگشت، يا مرمّتى از براى معاش، يا لذّتى در غير آنچه حرام شده باشد. «حظوه» ظاهر اينست كه بحاى بى‏نقطه و ظاى نقطه دار باشد بمعنى نصيب و بهره، يعنى يكى از آن سه اينست كه حركت كند از براى تحصيل نصيب و بهره در روز بازگشت امّا در نسخه‏ها كه بنظر رسيد بخاى با نقطه و طاى بى‏نقطه است بمعنى گام برداشتن ، و بنا بر اين مراد اينست كه يكى گام برداشتنى است كه بكار آيد در روز بازگشت.

7525 ليس شي‏ء اعزّ من الكبريت الاحمر الّا ما بقى من عمر المؤمن. نيست چيزى عزيزتر از كبريت احمر مگر آنچه باقى مانده باشد از عمر مؤمن، يعنى آنرا عزيزتر از كبريت احمر بايد داشت و صرف نكرد مگر در آنچه ضرور باشد از أمور دنيا و آخرت، و مراد به «كبريت أحمر» ياقوت سرخ است يا طلاى خالص، و ممكن است كه كبريت معروف قسم سرخى داشته باشد كه بسيار كمياب باشد و كثير النفع، و بآن اعتبار شهرت كرده باشد بعزيزى.

7526 ليس ثواب عند اللّه سبحانه اعظم من ثواب السلطان العادل و الرّجل المحسن. نيست ثوابى نزد خداى سبحانه عظيمتر از ثواب پادشاه عادل و مرد احسان كننده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 91

7527 ليس كلّ من طلب وجد. نيست چنين كه هر كه طلب كند بيابد، غرض منع مردمست از حرص در طلب و اين كه چنين نيست كه هر كه چيزى را طلب كند آنرا بيابد تا بآن اميد تعب و زحمت هر طلبى را بر خود توان گذاشت، بلكه بسيار مى‏شود كه كسى در نهايت جدّ طلب ميكند و بمطلوب نمى‏رسد پس تا ضرور نشود تعب و زحمت طلب را بمجرّد احتمالى بر خود نبايد گذاشت.

7528 ليس كلّ من أضلّ فقد. نيست چنين كه هر كه ضايع كند نيابد، ظاهر اينست كه مراد بضايع كردن واگذاشتن و طلب نكردن باشد و غرض باز موافق فقره سابق منع از اهتمام در طلب باشد بگمان اين كه كسى تا مطلبى را طلب نكند نمى‏رسد بآن باين كه چنين نيست بلكه بسيار مى‏شود كه كسى بى‏طلب به آن چه مى‏خواهد و زياده بر آن مى‏رسد و دور نيست كه «أضلّ» تصحيفى باشد از بعضى ناسخين و «أخلّ» بخاء نقطه‏دار باشد و ترجمه اين باشد كه: چنين نيست كه كسى كه اخلال كند نيابد، يعنى اخلال كند بطلب و بنا بر اين صريح در معنى مذكور مى‏شود.

7529 ليس الحليم من عجز فهجم و اذا قدر انتقم، انّما الحليم من اذا قدر عفا، و كان الحلم غالبا على كلّ امره. نيست بردبار كسى كه عاجز باشد پس خاموش شود و نگاه بزمين كند، و هرگاه توانا گردد انتقام كشد، بدرستى كه نيست بردبار مگر كسى كه هرگاه توانا باشد در گذرد و بوده باشد بردبارى غالب بر هر كار او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 92

7530 ليس على وجه الأرض أكرم على اللّه سبحانه من النفس المطيعة لأمره. نيست بر روى زمين گرامى‏تر بر خداى سبحانه از نفس اطاعت كننده مر فرمان او را.

7531 ليس بمؤمن من لم يهتمّ باصلاح معاده. نيست مؤمن كسى كه اهتمام نداشته باشد باصلاح معاد خود، يعنى بازگشت خود يا روز بازگشت خود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 93

حرف لام بلفظ «لم»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف لام بلفظ «لم» كه از براى نفى چيزيست در ماضى. فرموده است آن حضرت عليه السّلام:

7532 لم يدرك المجد من عداه الحمد. در نيافته بزرگى را كسى كه در گذشته از او ستايش، يعنى احسان بمردم نكرده كه بسبب آن ستايش كنند او را پس ستايش ايشان در گذشته از او و در او فرود نيامده و رفته بجانب جمعى كه از اهل احسان باشند.

7533 لم يهنأ العيش من قارن الضدّ. گوارا نكرده زندگانى را كسى كه همراه شده با دشمن، مراد منع از آميزش و مصاحبت و همراه بودن با دشمنست و اين كه با آن عيش و زندگانى آدمى گوارا نباشد.

7534 لم يسد من افتقر اخوانه الى غيره. مهتر نشده كسى كه محتاج باشند برادران او بسوى غير او، يعنى كفايت اخراجات و مؤنات برادران خود نكرده باشد پس محتاج باشند ايشان بغير او.

7535 لم يوفّق من بخل على نفسه بخيره و خلّف ماله لغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 94

توفيق داده نشده كسى كه بخيلى كند بر نفس خود بمال خود، و پس اندازد مال خود را از براى غير خود.

7536 لم ينل احد من الدّنيا حبرة الّا اعقبته عبرة. نرسيده احدى از دنيا بحبره مگر اين كه در پس آورده دنيا او را عبره. «حبره» بفتح حاء بى‏نقطه و سكون باء يك نقطه زير بمعنى سرور و شاديست، و «عبره» بفتح عين بى‏نقطه و سكون باء يك نقطه زير بمعنى اندوه است يا اشك پيش از اين كه روان شود يا تردّد گريه در سينه، و مراد مذمّت دنياست و اين كه هيچ شادى او نيست كه در عقب اندوهى نداشته باشد.

7537 لم يتعرّ من الشرّ من لم يتجلبب الخير. برهنه نشده از شرّ كسى كه پيراهن نكرده خير را، مراد اينست كه آدمى كردن كار خير را بايد كه لازم خود سازد مانند پيراهن تن خود كه تا چنين نكند بالكليه عارى از شرّ و بدى نباشد، يا باعتبار اين كه همين جداشدن از خير گاهى بدى و شرّيست هر چند هيچ بدى و شرّى ديگر از او صادر نشود، و يا باعتبار اين كه تا كسى چنان نباشد در واقع نشود كه بالكليه شرّ از او صادر نشود.

7538 لم يعدم النّصر من انتصر بالصّبر. ناياب نكرده يارى را كسى كه يارى جسته بصبر، يعنى كسى كه يارى جويد بصبر نمى‏شود كه صبر يارى او نكند و او را بمطلب نرساند.

7539 لم يصف اللّه سبحانه الدّنيا لاوليائه، و لم يضنّ بها على اعدائه. صاف نگردانيده خداى سبحانه دنيا را از براى دوستان خود، و بخيلى نكرده بآن بر دشمنان خود، غرض بيان خوارى و بى‏اعتبارى دنياست نزد حق تعالى، و اين كه از براى آن صاف نگردانيده آنرا از براى دوستان خود و آميخته بكدورات و آلام‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 95

گردانيده، زيرا كه آنرا لايق جزاى ايشان ندانسته تا اين كه صاف گرداند از براى ايشان، و هر چند ناصاف باشد از براى آخرت كه آماده كرده از براى ايشان سودمندترست، و همچنين بسبب اين بخيلى نفرموده بآن بر دشمنان خود، زيرا كه ايشان أهليت نعمت و احسانى كه وقعى داشته باشد در نظر حق تعالى ندارد، پس اگر دنيا را وقعى مى‏بود نزد او بهره نمى‏داد ايشان را از آن مانند آخرت، چنانكه در بعضى احاديث وارد شده كه: اگر دنيا را اعتبار پر پشه بود نزد حق تعالى هر آينه نمى‏چشانيد بكافران شربت آبى از آن.

7540 لم يتّصف بالمروّة من لم يرع ذمّة اوليائه، و ينصف اعدائه. و صف پذير نشده بمروّت كسى كه رعايت نكرده پيمان دوستان خود را، و انصاف و عدل نكرده با دشمنان خود.

7541 لم يلق احد من سرّاء الدّنيا بطنا الّا منحته من ضرّائها ظهرا. برنخورده احدى از شادمانى دنيا بطنى را مگر اين كه عطا كرده دنيا او را از سختى خود ظهرى، ظاهر اينست كه مراد به «بطن» چيزيست كه ظاهر و نمايان نباشد و به «ظهر» آنچه ظاهر و نمايان باشد و مراد اينست كه: نمى‏شود كه هرگاه كسى از دنيا باندك شادمانى برخورد كه ظاهر و نمايان نباشد در عقب آن عطا نكند دنيا باو از شدّت و سختى خود قدرى ظاهر نمايان، و شارحان نهج البلاغة گفته‏اند كه: تخصيص شادمانى ببطن و سختى بظهر، يا باعتبار بطن و ظهر سپر است زيرا كه شكم آن بسوى اين كس است و پشت آن بسوى دشمن، و يا باعتبار اين كه در حال جنگ سپر را بر رو مى‏كشند پس مردم برميخورند بپشت آن و چون آشتى كنند برميدارند آنرا پس برميگردد و بطن آن ظاهر مى‏شود و برميخورند مردم بآن، يا اين كه در حال آشتى مطلقا مى‏اندازند آنرا و بطن آن نمايان مى‏شود پس بآن اعتبار برخوردن ببطن چيزى تخصيص داده شده بحال دوستى و آشتى، و بظهر آن تخصيص داده شده بحال دشمنى و جنگ، و يا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 96

باعتبار اينست كه آدمى در حالى كه رو مى‏آورد بسوى كسى بطن او بجانب اوست و در وقتى كه پشت مى‏گرداند ظهر او بسوى اوست، پس برخوردن ببطن چيزى مطلقا كنايه شده از اقبال و بظهر از ادبار پس مراد در اين فقره مباركه اينست كه بر نمى‏خورد أحدى از شادمانى آن اقبالى را مگر اين كه عطا ميكند او را از سختى خود ادبارى، و مراد اقبال و ادبار آن أحدست نه اقبال و ادبار شادمانى و سختى، و يا باعتبار اينست كه مشى در بطون واديها آسانترست از سير بر پشته‏ها و تلها، و اللّه تعالى يعلم.

7542 لم يفد من كانت همته الدّنيا عوضا و لم يقض مفترضا. كسب نكرده كسى كه بوده باشد همت او دنيا عوضى، و بجا نياورده مفترضى، يعنى كسى كه عزم او دنيا باشد و از براى آن سعى كند او عوضى از براى سعى خود بتعب و زحمت آن كسب نكند، زيرا كه آنچه كسب كند از دنيا هر قدر كه باشد پوچ و باطلست و عوض آن نمى‏تواند شد، و «بجا نياورده مفترضى را» يعنى امر واجبى را يا امر ضرور لازمى را، زيرا كه دنيا بهر نحو كه باشد مى‏گذرد و چندان محتاج بسعى و همت و عزم آن نيست پس وجوب و لزومى ندارد، و ممكن است «يفد» بصيغه مجهول خوانده شود و بنا بر اين ترجمه اينست كه: «عطا كرده نشده كسى، تا آخر» و حاصل هر دو يكيست.

7543 لم يكتسب مالا من لم يصلحه. كسب نكرده مالى كسى كه اصلاح نكرده آنرا، يعنى در مصارف ضرورى و خير صرف نكرده، يعنى مالى كه در آنها صرف نشود در حقيقت مال نيست بلكه وبالست.

7544 لم يرزق المال من لم ينفقه. روزى كرده نشده مال كسى كه انفاق و خرج نكرده آنرا، يعنى آن در حقيقت مال نيست بلكه وبالست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 97

7545 لم يضق شي‏ء مع حسن الخلق. تنگ نشده چيزى با نيكوئى خوى، يعنى صاحب خوى نيكو چيزى بر او تنگ نمى‏شود.

7546 لم يفت نفسا ما قدّر لها من الرّزق. فوت نشده نفسى را آنچه تقدير شده براى او از روزى، يعنى نمى‏شود كه تمام آن باو نرسد.

7547 لم يذهب من مالك ما وقى عرضك. نرفته از مال تو آنچه نگه داشته عرض ترا، يعنى از براى نگهدارى عرض خود صرف كرده.

7548 لم يضع من مالك ما قضى فرضك. ضايع نشده از مال تو آنچه بجا آورده فرض ترا، يعنى در مصرفى داده شده كه واجب بوده بر تو مانند زكاة و خمس.

7549 لم يعقل مواعظ الزّمان من سكن الى حسن الظنّ بالأيّام. درنيافته پندهاى زمانه را كسى كه آرام گرفته بسوى نيكوئى گمان بروزگار، يعنى مصائب و نوائب كه در زمانه واقع مى‏شود نسبت بهر كس هر يك موعظه و پنديست از او باين كه گمان نيكو بروزگار نبايد داشت، پس كسى كه نيكو كند گمان خود را بآن و آرام گيرد بآن نفهميده موعظه‏ها و پندهاى آنرا.

7550 لم يضع امرء ماله فى غير حقّه او معروفه فى غير اهله الّا حرمه اللّه شكرهم و كان لغيره ودّهم. نگذاشته مردى مال خود را در غير حقّ آن، يا احسان خود را در غير أهل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 98

آن مگر اين كه محروم گردانيده او را خدا از شكر ايشان، و بوده از براى غير او دوستى ايشان.

7551 لم يتحلّ بالقناعة من لم يكتف بيسير ما وجد. زيور نيافته بقناعت كسى كه اكتفا نكرده باندك آنچه يافته، يعنى اكتفا نكرده به آن چه يافته هرگاه اندك بوده و طلب زياده بر آن كرده.

7552 لم يتحلّ بالعفّة من اشتهى ما لا يجد. زيور نيافته بعفت كسى كه خواهشى داشته چيزى را كه نمى‏يابد «عفت» بمعنى باز ايستادن از چيزهاست كه حرام باشد يا نيكو نباشد، و مراد اينست كه عفيف كامل كسيست كه خواهش غير آنچه بيابد و داشته باشد نداشته باشد.

7553 لم يطلع اللّه سبحانه العقول على تحديد صفته، و لم يحجبها عن واجب معرفته. آگاه نگردانيده خداى سبحانه عقلها را بر تحديد صفت او، و منع نكرده آنها را از واجب معرفت او، «تحديد» در اصل بمعنى قرار دادن حدّ و نهايت است از براى چيزى كه بآن ممتاز شود از غير آن، و در اصطلاح بمعنى بيان حقيقت و كنه چيزيست و تمييز آن، و مراد در اينجا اين معنى است، يعنى حق تعالى آگاه نگردانيده عقلها را بر تمييز حقيقت و كنه صفت خود امّا منع نكرده آنها را از قدرى كه واجبست از شناخت او بلكه قادر گردانيده آنها را بر آن و راه نموده بآن و آن معرفت اوست بوجوهى چند كه بعقل ثابت شده.

7554 لم يخلق اللّه سبحانه الخلق لوحشة و لم يستعملهم لمنفعة. نيافريده خداى سبحانه خلق را از براى وحشتى، و كار نفرموده ايشان را از براى منفعتى، يعنى خلق نكرده از براى اين كه تنها بوده و وحشت داشته از آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 99

پس خلق كرده ايشان را از براى انس گرفتن بايشان و دفع آن وحشت، و كار نفرموده ايشان را باوامر و نواهى كه فرموده از براى منفعتى كه برسد باو از آنها، بلكه خلق نكرده ايشان را مگر از براى اين كه عبادت كنند و أمر نفرموده ايشان را بعبادت مگر از براى منفعت ايشان و رسيدن بسبب آن بمراتب عاليه، پس آنچه مقتضاى كرم وجود است از آن جانب بعمل آمده و هرگاه بعضى اطاعت نكنند و مستحقّ عذاب و عقاب گردند بسبب تقصير ايشانست و قدحى در حسن ايجاد ايشان نمى‏كند چنانكه در موضع خود توضيح و تفصيل كلام در آن شده .

7555 لم يخل اللّه سبحانه عباده من حجّة لازمة او محجّة قائمة. خالى نگذاشته خدا بندگان خود را از حجتى لازم يا محجتى قائم، يعنى برپا ايستاده، و «حجت» بمعنى برهانست، و «محجه» بمعنى جادّه راه و وسط آنست، و مراد اينست كه حق تعالى هرگز خالى نگذاشته بندگان خود را از حجتى لازم، يعنى از پيغمبر يا امامى كه تمام كند حجت خدا را بر ايشان و لازم شود بر ايشان اطاعت و انقياد، و همچنين از راه واضحى از براى نجات و رستگارى كه ثابت باشد و تغيير و تبديلى در آن نرود تا اين كه هر كه اطاعت و فرمانبردارى كند بمراتب عاليه رسد، و هر كه نكند عذرى نباشد از براى او كه دليل و راهنمايى نداشتم يا اين كه راه را نمى‏دانستم.

7556 لم تره سبحانه العقول فتخبر عنه بل كان تعالى قبل الواصفين به له. نديده‏اند خداى سبحانه را عقلها پس خبر دهند از او بلكه بود حق تعالى اوّل وصف‏كنندگان او، يعنى عقلها نديده‏اند او را و نرسيده‏اند بكنه او تا اين كه توانند خبر داد از او، يعنى از وصف و چگونگى او بلكه حق تعالى اوّل خود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 100

وصف خود كرده بزبان وحى و الهام و بعد از آن عقلها بآن نحو وصف او كنند و تصديق كنند بآن و اين بنا بر اينست كه «قبل» بضمّ قاف و باء خوانده شود بمعنى اوّل، و ممكن است كه بفتح قاف و سكون باء خوانده شود و مراد همين معنى باشد، يعنى بلكه بود حق تعالى قبل از وصف كنندگان او، يعنى پيش از ايشان در وصف‏كردن خود و وصف‏كنندگان از آن رو وصف او كنند.

و در نهج البلاغه عبارت بر اين نحو است: «لم ترك العيون فتخبر عنك بل كنت قبل الواصفين من خلقك» يعنى نديده‏اند ترا چشمها پس خبر دهند از تو بلكه بوده تو قبل از وصف كنندگان از خلق تو» و پوشيده نيست كه بنا بر اين «قبل» البته بايد كه بفتح خوانده شود بمعنى «پيش» و بضمّ بمعنى اوّل نمى‏تواند بود، زيرا كه حق تعالى اوّل وصف كنندگان از خلق خود نيست و بر تقدير فتح باين معنى كه در اينجا مذكور شد در عبارت آنجا نيز مراد مى‏تواند بود، يعنى بلكه بودى پيش از وصف‏كنندگان از خلق تو در وصف كردن خود و ايشان همه از آن رو وصف تو ميكنند نهايت بنا بر اين معنى «عقول» چنانكه در اينجاست انسب است از «عيون» بمعنى چشمها كه در آن جاست چنانكه بر صاحبان عقول پوشيده نيست.


جلد 5 - بخش 5

و ممكن است كه مراد پيشى بر جنس وصف كنندگان باشد كه آن جسم است و مراد ردّ بر جمعى باشد كه وصف حق تعالى كنند بجسميت و لواحق آن، باين كه ايشان حق تعالى را نديده‏اند كه خبر توانند داد از او باين أوصاف، يعنى اين خبر ايشان از راه عقل و خرد نيست، زيرا كه دليل عقلى بر آن نيست، آنچه احتمال مى‏رود اينست كه از راه حسّ باشد و آن هم باطلست، زيرا كه ايشان نديده‏اند او را بلكه.

بوده تو پيش از جنس همه ايشان كه جسم است پس چگونه موصوف باشى بجسميت و لواحق آن، و ممكن است كه «قبل» بكسر قاف و فتح باء خوانده شود بمعنى نزد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 101

و «من خلقك» متعلق باشد به «كنت» نه «بواصفين» و مراد اين باشد كه بلكه بوده تو نزد وصف كنندگان از جمله خلق تو، يعنى هر چه را ايشان وصف ميكنند در واقع خلق تست نه تو چنانكه اين مضمون در خطب مأثوره ديگر نيز وارد شده پس هرگاه ترا وصف كنند بوده تو نزد ايشان بنا بر وصف ايشان از جمله خلق خود.

و ابن ابى الحديد در شرح خود «قبل» را بفتح قاف خوانده و گفته كه: مراد اينست كه چشمها ترا نديده‏اند كه خبر دهند از تو بر سبيل مشاهده بلكه بوده تو پيش از آنها، يعنى قديم و ازلى پس جسم و اعراض آنها نيستى و آنچه از آنها نباشد مشاهده آن محال باشد و خبر از آن بعنوان مشاهده ممكن نباشد.

و محقق بحرانى نيز در شرح خود بفتح قاف خوانده و گفته كه: غرض تنزيه حق تعالى است از وصف مشبّهه و نحو ايشان و إخبار ايشان از او بصفاتى كه از شأن آنها اينست كه إخبار كنند از آنها بينندگان از روى مشاهده با اعتراف ايشان به آن كه اخبار ايشان از روى ديدن نيست، و چون اخبار از محسوسات و آنچه از شأن آن باشد كه احساس كرده شود صادق نيست مگر اين كه مستند بحسّ باشد لابدّ لازم دارد سلب رؤيت چشمها او را سلب اخبار از او، از جهت آنها و كذب اخبار از او به آن چه دانسته نشود از جهت آنها، و «بلكه بوده پيش از وصف‏كنندگان از خلق خود» تعليلى است از براى سلب رؤيت كه مستلزم سلب اخبار از آنست بقياس بر اين وجه «بوده تو پيش از وصف كنندگان، و هر كه بوده باشد پيش از وصف كنندگان او، نديده‏اند وصف كنندگان او را، پس خبر نتوانند داد از او» و اين كبرى از مشهورات مظنونات است در بادى نظر، و اين كافيست از براى خطيب هر چند هرگاه از پى رفته شود كلى نباشد، زيرا كه نيست چنين كه هر چه پيش از ما باشد باطل باشد اخبار ما از او، و ممكن است حمل آن بر وجه تحقيق باين كه حمل شود قبليّت بر قبليّت ذاتى، زيرا كه آن مستلزم تنزيه حق تعالى است از جسميت و لواحق آن و آن مستلزم امتناع رؤيت است كه آن مستلزم كذب اخبار از اوست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 102

از وجه مشاهده حسيه».

تمام شد كلام او.

و پوشيده نيست تكلف و تعسف در آنچه هر دو گفته‏اند و فساد وجه خطابى كه شارح دوّم گفته، و همچنين فساد دعويى كه قبل از اين كرده كه إخبار از محسوسات البته بايد كه مستند بحسّ باشد و اللّه تعالى يعلم.

7557 لم يترك اللّه سبحانه خلقه مغفلا و لا امرهم مهملا. وانگذاشته خداى سبحانه خلق خود را مغفل، و نه كار ايشان را مهمل، «مغفل» بصيغه مفعول چيزى را گويند كه غافل شده باشند از آن و نپرداخته باشند بآن، و «مهمل» چيزيست مثل شتر و نحو آن كه رها كرده باشند و واگذاشته باشند آنرا بخود و كار نفرمايند و مراد اينست كه حق تعالى از خلق خود غافل نشده و نه كار ايشان را بايشان واگذاشته كه رها كرده باشد ايشان را سرخود كه هر چه خواهند كنند بلكه أوامر و نواهى فرموده كه بايد اطاعت و انقياد آنها كنند.

7558 لم يخل اللّه سبحانه عباده من نبىّ مرسل او كتاب منزل. خالى نگذاشته خداى سبحانه بندگان خود را از پيغمبرى كه فرستاده شده باشد يا كتابى كه فرود آمده باشد بلكه پيغمبران فرستاده و كتابها نازل فرموده تا اين كه عذرى از براى ايشان نماند و حجت بر ايشان تمام باشد.

7559 لم يتناه سبحانه فى العقول فيكون فى مهبّ فكرها مكيّفا، و لا فى رويّات خواطرها محدّدا مصرّفا. بنهايت نرسيده خداى سبحانه در عقلها پس بوده باشد در جايگاه وزيدن فكر آنها چگونگى كرده شده، و نه در انديشه‏هاى خاطرهاى آنها تحديد كرده شده و تبيين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 103

كرده شده، يعنى عقلها بنهايت معرفت حق تعالى نرسيده‏اند كه كنه ذات اقدس او را دانسته باشند يا اين كه عقلها احاطه باو نكرده‏اند چه هر چه چيزى احاطه كند بآن متناهى مى‏شود در آن، و مراد همانست كه كنه ذات اقدس او در نيامده در عقلها پس بوده باشد در آنچه فكر ايشان بآن وزيده چگونگى كرده شده، يعنى چگونگى آنرا دانسته باشند، بلكه بنهايت معرفت او نرسيده‏اند يا احاطه باو نكرده‏اند پس نه در جايگاه وزيدن فكر آنها چگونگى كرده شده است، و نه در انديشه‏هاى خاطرهاى آنها از فكر خود تمييز كرده شده و تبيين كرده شده، يعنى تمييز كنه ذات او نكرده‏اند و پى بآن نبرده‏اند، و «تبيين آن نكرده‏اند» يعنى آن را واضح نكرده‏اند و كشف پرده خفا از آن ننموده‏اند، و ممكن است مراد به «محدّد» تحديد كرده شده باجزاء باشد چنانكه لازم تحديد اصطلاحى است و «مصرّف» بمعنى تغيير داده شده باشد و مراد اين باشد كه در عقلها درنيامده پس نه در جايگاه وزيدن فكر آنها چگونگى كرده شده است و نه در انديشه‏هاى خاطرهاى آنها تحديد

كرده شده تغيير داده شده، و مراد تغير بتركيب از اجزاء و تحليل به آنها باشد چنانكه محقق بحرانى گفته، يا بودن آن قابل حركت و تغير چنانكه ابن ابى الحديد گفته، و بنا بر اين مراد ردّ بر مشبّهه مجسّمه باشد چه جسميت لازم دارد قبول حركت و تغيّر را و اللّه تعالى يعلم.

7560 لم تظلّ امرء من الدّنيا ديمة رخاء الّا هتنت عليه مزنة بلاء. سايه نينداخته مردى را از دنيا ابر وسعت و فراخى مگر اين كه بريزد بر او أبر بلائى، و در بعضى نسخه‏ها «تطلّ» بطاى بى‏نقطه است و بنا بر آن ترجمه اينست كه: مشرف نشده مردى را، و حاصل هر دو يكيست و مراد اينست كه هيچ نعمتى از دنيا نمى‏شود كه زحمتى در عقب نداشته باشد.

7561 لم يخلقكم اللّه سبحانه عبثا، و لم يترككم سدى، و لم يدعكم فى ضلالة و لا عمى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 104

نيافريده شما را خداى سبحانه عبث، و ترك نكرده شما را رها كرده شده، و وانگذاشته شما را در گمراهيى و نه در كوريى، مراد گمراهى و كوريى است كه از جانب حق تعالى باشد باين كه دليل و هادى از براى ايشان تعيين نكرده باشد پس ناچار در گمراهى و كورى افتند و اين منافات ندارد باين كه بعضى در گمراهى و كورى باشند بسبب عدم اطاعت و پيروى آن دليل و هادى كه حق تعالى تعيين فرموده.

7562 لم يحلل اللّه سبحانه فى الاشياء فيكون فيها كائنا، و لم ينأ عنها فيقال هو عنها بائن. فرود نيامده خداى سبحانه در چيزها پس بوده باشد در آنها كائن، و دور نيست از آنها پس گفته شود كه او از آنهاست بائن، «كائن» بمعنى موجود و صاحب كون و هستى است، و «بائن» بمعنى بريده و جداست، و مراد اينست كه حق تعالى مجرّد است و جا و مكانى ندارد پس فرود نيامده در چيزى و جانگرفته در آن امّا دور نيست از هيچ چيز و ظاهر و باطن هر چيز منكشف است نزد او چنانكه گويا از هيچ چيز جدا و بريده نشده و بهر چيز پيوسته است بلكه در باطن هر چيز در آمده.

7563 لم يوفّق من استحسن القبيح، و اعرض عن قول النّصيح. توفيق داده نشده كسى كه نيكو شمارد زشت را، و اعراض كند از گفته نصيحت‏كننده، يعنى هر يك از اينها در كسى كه باشد اين نشان بى‏توفيقى اوست، يعنى مهيا نكردن حق تعالى أسباب خير را از براى او و واگذاشتن او بخود.

7564 لم يأمر كم اللّه سبحانه الّا بحسن، و لم ينهكم الّا عن قبيح. امر نكرده شما را خداى سبحانه مگر بچيز نيكوئى، و نهى نكرده شما را مگر از چيز زشتى، يعنى هر چه حق تعالى أمر بآن كرده در واقع و نفس الامر قطع نظر از أمر حق تعالى بآن خوبى و حسنى داشته كه حق تعالى بآن سبب أمر بآن كرده،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 105

و هر چه نهى از آن كرده در واقع و نفس الامر زشتى و قبحى داشته كه حق تعالى بآن اعتبار نهى از آن كرده، و چنين نيست كه هيچ تفاوتى ميانه آنها و اينها نباشد و با وجود آن حق تعالى بى‏سببى و مرّجحى أمر به آنها كرده باشد و نهى از اينها، و اگر عكس اين مى‏فرمود نيز جايز بود و اين صريح است در إثبات حسن و قبح عقلى چنانكه مذهب شيعه و معتزله است و ردّ انكار آنها چنانكه فرقه اشاعره از اهل سنت كرده‏اند و گفته‏اند كه: هيچ حسن و قبحى قطع نظر از أمر شارع و نهى او تعالى شأنه نيست، و هيچ تفاوتى در واقع ميانه چيزها نيست، و حق تعالى بى‏سبب و مرجّحى أمر ببعضى كرده و نهى از بعضى، و بعد از آن كه أمر بچيزى كرد آن چيز حسن است باين معنى كه خدا أمر بآن كرده و بعد از اين كه نهى از چيزى كرد آن چيز قبيح است باين معنى كه خدا نهى از آن كرده، و اگر عكس ميكرد هيچ قصورى نداشت و آنها قبيح مى‏شد و اينها حسن، و فقير در حواشى شرح مختصر تحقيق اين مسئله بر وجهى كه بايد نموده و اينجا گنجايش زياده بر اين ندارد.

و فرموده است آن حضرت عليه السلام در وصف كسى كه ثنا كرده بر او و مدح فرموده او را:

7565 لم تقتله قاتلات الغرور، و لم تغمّ عليه مشتبهات الامور. نكشته او را كشنده‏هاى غرور، و پوشيده نشده بر او مشبهات أمور، يعنى هلاك نكرده او را هلاك كننده‏هاى قريب شيطان و نفس و دنيا و أمثال آنها، و پوشيده نشده بر او مشتبههاى أمرها، يعنى أمورى كه حق و باطل در آنها بر أكثر مردم مشتبه باشد بلكه حقّ و صواب و باطل و خطا در هر باب بر او واضح و لايح است و اشتباهى ندارد و اين بنا بر اينست كه «تغمّ» بغين نقطه‏دار باشد چنانكه در اكثر نسخه‏هاست و بضمّ تا و فتح غين و تشديد ميم باشد و در بعضى نسخه‏ها بعين بى‏نقطه است و بنا بر اين بفتح تا و سكون عين و تخفيف ميم باشد و ترجمه اين باشد كه ملتبس و مشتبه نيست بر او مشتبهات أمور، و حاصل هر دو يكيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 106

7566 لم يفكّر فى عواقب الامور من وثق بزور الغرور، و صبا الى زور السّرور. فكر نكرده در عاقبتهاى أمور كسى كه اعتماد كرده بر دروغ غرور و ميل كرده بسوى دروغ سرور. مراد به «دروغ غرور» وعده‏هاى دروغست كه غرور و فريب دنيا باين كس مى‏دهد، و به «دروغ سرور» شادمانيهاى دروغست كه باز آن غرور و فريب وعده بآن مى‏دهند و بعمل نمى‏آيد و اين بمنزله ذكر خاصّ بعد از عامّ است و در بعضى نسخه‏ها «وصبا (تا آخر)» نيست و مراد اينست كه كسى كه اعتماد كند بر وعده‏هاى دروغ فريب دنيا و سعى كند از براى آنها البته فكر نكرده در عاقبتهاى أمور خود، و اگر كسى فكر كند در آنها ميداند كه آنها بر تقديرى كه حاصل شود فانى و زايل است و بكار او نمى‏آيد بلكه باعث زيادتى وبال او مى‏شود سعى از براى چيزى بايد كه پاينده و باقى باشد كه آن سراى آخرت و نعمتهاى آنست.

7567 لم يصدق يقين من اسرف فى الطّلب، و اجهد نفسه فى المكتسب. راست نيست يقين كسى كه از حدّ بگذرد در طلب، و بتعب اندازد نفس خود را در مكتسب، يعنى يقين او باحوال مبدأ و معاد درست نيست و اگر نه بايست كه بداند كه زياده بر ميانه روى در طلب و كسب در كار نيست و باعث فوت مهمات أخروى مى‏شود پس اجتناب كند از آن.

7568 لم يعقل من و له باللّعب، و استهتر بالّلهو و الطّرب. دريافت نكرده كسى كه شيفته شده بلعب و حريص گردانيده شده بلهو و طرب.

«دريافت نكرده»، يعنى صاحب عقل و دريافت نيست، و «لهو و لعب» هر دو بمعنى بازيست، و «طرب» بمعنى شادى و اندوه هر دو آمده و مراد در اينجا شاديست و جمعى از اهل لغت «طرب» را بمعنى خفت و سبكى كه آدمى را عارض مى‏شود در وقت شدّت فرح يا حزن گفته‏اند و آنهم مراد مى‏تواند بود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 107

حرف لام بلفظ «لو»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف لام بلفظ «لو» بلام ثابته يعنى لامى كه جزء كلمه است و از حروف شرطست و از براى تعليق امريست بأمرى باين نحو كه اگر فلان مى‏بود فلان مى‏بود، و غرض بيان امتناع اوّل است بسبب امتناع دويم چنانكه مذهب جمعى از محقّقين أهل عربيّت است، يا بيان اين كه امتناع دويم و عدم وقوع آن بسبب امتناع اوّل و عدم وقوع آنست كه اگر اوّل واقع مى‏شد البته دويم نيز واقع مى‏شد چنانكه مذهب اكثر ايشانست و گاهى مستعمل مى‏شود باين معنى كه اگر فلان هم مى‏بود فلان مى‏بود در جائى كه مظنّه اين باشد كه بر تقدير وقوع اوّل دويم واقع نمى‏بود و غرض ردّ آن گمانست، يا اين كه اگر فلان هم نمى‏بود فلان مى‏بود در جائى كه مظنّه اين باشد كه بر تقدير نبودن اوّل دويم مى‏بود، و غرض ردّ آن گمانست، و گاه هست كه مراد مجرّد اينست كه بر تقدير وقوع اوّل بايد كه دويم واقع باشد يا اين كه بر تقدير عدم وقوع فلان بايد فلان واقع نباشد و چون‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 108

غالب در «لو» تعليق در ماضيست و استعمال آن در تعليق در مستقبل كمست بخلاف «ان» كه غالب در «ان» تعليق در مستقبل است هر چند بلفظ ماضى باشد بنا بر اين ما در ترجمه فقرات مباركه بر تعليق در ماضى حمل مى‏كنيم مگر در جائى كه بحسب معنى تعليق در مستقبل أنسب باشد چنانكه ظاهر خواهد شد. فرموده است آن حضرت عليه السّلام:

7569 لو كشف الغطاء ما ازددت يقينا. اگر برخيزد پرده زياد نشوم من بحسب يقين، يعنى يقين من زياد نشود، يعنى يقين من بأحوال مبدأ و معاد بمرتبه كاملست كه اگر پرده برخاسته شود و معانيه مشاهده كنم يقين من زياد نمى‏شود، زيرا كه زياده بر آن يقين كه دارم نمى‏باشد و «لو» در اينجا بمعنى سيم است كه در معانى آن مذكور شد و مراد اينست كه اگر پرده هم برخاسته شود كه مظنه اينست كه يقين در آن وقت زياد شود يقين من زياد نمى‏شود باعتبار اين كه در نهايت مرتبه كمالست و زياده بر آن متصوّر نيست.

7570 لو استوت قدماى من هذه المداحض لغيّرت اشياء. اگر راست مى‏شد پاهاى من از اين لغزشگاهها هر آينه تغيير داده بودم چيزى چند را، مراد اينست كه خلفاى سابق بدعتى چند در دين كرده بودند كه اگر من‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 109

مستقلّ مى‏بودم تغيير آنها مى‏بايست نهايت من مستقلّ نشدم و فتنه‏ها و جنگها روداد كه هر يك از آنها جايگاه لغزش پاى خلافت من بود و با آنها استقلال و استوارى نداشت آن، بنا بر آن تغيير ندادم آنها را.

و ممكن است مراد تعليق در مستقبل باشد و ترجمه اين باشد: اگر راست شود پاهاى من از اين لغزشگاهها هر آينه تغيير دهم چيزى چند را، يعنى بدعتهائى را كه پيش از اين شده، و محقق بحرانى در شرح نهج البلاغه بجاى «من»: «فى» نقل كرده و «لغزشگاهها» را تفسير كرده به «مسائل مشكله اجتهاديّه» كه أقدام عقول در آنها مى‏لغزد و خلفاى سابق در آنها لغزيده‏اند، و «راست‏شدن قدمها را در آنها» كنايه گرفته از تمكن از اجراى أحكام شرعيه بر نهج حقّ و دفع بدعتهاى خلفاى سابق، و بنا بر اين مراد اينست كه من متمكن نشدم از آن و اگر متمكن مى‏شدم هر آينه تغيير مى‏دادم چيزى چند را از أحكام ايشان، و پوشيده نيست كه تفسير «لغزشگاهها» بفتنه‏ها و جنگها چنانكه ما كرديم ظاهرتر مى‏نمايد، خصوصا بنا بر لفظ «من» چنانكه در اين كتاب و اكثر نسخ نهج البلاغه نيز نقل شده با آنكه بسيارى از أحكامى كه تغيير آنها مى‏بايست چنين نبود كه از راه اشكال آنها قدم ايشان لغزيده باشد در آنها، بلكه بدعتى چند بود كه كرده بودند از براى أغراض خود.

7571 لو ضربت خيشوم المؤمن على ان يبغضنى ما ابغضنى، و لو صببت الدّنيا بجملتها على المنافق على ان يحبّنى ما احبّنى. اگر بزنم خيشوم مؤمن را بر اين كه دشمن دارد مرا دشمن نمى‏دارد مرا، و اگر بريزم دنيا را بتمام آن بر منافق بر اين كه دوست دارد مرا دوست نمى‏دارد مرا.

«خيشوم» منتهاى بينى است و گاهى بر اصل بينى اطلاق مى‏شود، و بعضى گفته‏اند كه: آن پرده ميانه دو سوراخ بينى است و مراد اينست كه دوستى مؤمنان با من بمرتبه‏ايست كه اگر بالفرض بينى مؤمن را بشمشير زنم از براى اين كه دشمن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 110

دارد مرا هر آينه دشمن نمى‏دارد مرا، و دشمنى منافقان با من بمرتبه‏ايست كه اگر تمام دنيا را بيكى از ايشان بدهم تا اين كه دوست دارد مرا دوست نمى‏دارد مرا، و در نهج البلاغه تتمه از براى اين كلام معجز نظام نقل شده كه در آن وجه هر دو حكم ذكر شده و آن اينست كه اين بسبب اينست كه تقدير شده پس گذشته بر زبان نبى أمّى صلى اللّه عليه و آله اين كه گفته: دشمن نمى‏دارد ترا مؤمنى و دوست نمى‏دارد ترا بدبخت منافقى، و مراد اينست كه اين معنى تقدير شده، يعنى علم حق تعالى بآن تعلق گرفته و پيغمبر خبر از آن داده پس محالست كه خلاف آن واقع شود بهر سببى از أسباب كه كه فرض وقوع آن بشود.

و پوشيده نيست كه از اين لازم نمى‏آيد كه ايشان مجبور باشند در آنها، زيرا كه علم حق تعالى علت نيست بلكه تابع است پس چون هر يك از ايشان البته چنان خواهند بود هر چند باختيار خود باشد حق تعالى چنان دانسته و اگر اختيار خلاف آن مى‏كردند حق تعالى خلاف آن را مى‏دانست و بر هر تقدير بر ايشان جبرى نيست و با وجود اين خلاف آنچه علم حق تعالى بآن تعلق گرفته محالست كه واقع شود.

7572 لو انّ الموت يشترى لاشتراه الاغنياء. اگر مرگ خريده مى‏شد هر آينه مى‏خريدند آنرا توانگران، ممكن است كه مراد اين باشد كه توانگر را چندان حرص خريدن چيزها و جمع آنها باشد كه اگر مرگ را مى‏توانست خريد آنرا هم مى‏خريدند و بفكر خسران و زيان آن نمى‏افتادند، يا اين كه مضايقه از زيان آن نمى‏داشتند چنانكه مى‏خرند چيزى چند را كه باعث هلاكت أخروى ايشان مى‏شود و باكى ندارند از آن، يا اين كه مى‏خريدند آنرا تا در فرمان ايشان باشد و كارى بايشان نداشته باشد، يا مرگ دشمنان خود را يا جمعى كه ميراث آنها بايشان برسد مى‏خريدند، يا مراد بعضى از اغنيا باشد كه تعب و زحمت زياد مى‏كشند در حفظ توانگرى خود و اين كه ايشان بمرتبه از زندگانى خود تنگ مى‏آيند كه اگر مرگ خريده مى‏شد ايشان مى‏خريدند، و فقرا اگر چه گاهى ايشان نيز تعب و زحمت زياد مى‏كشند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 111

و آرزوى مرگ ميكنند نهايت شايد بآن مرتبه نرسد كه اگر توانند خريد بخرند بلكه گاهى بزبان اظهار آرزوى آن كنند امّا بدل هرگز راضى بآن نشوند، يا اين كه فقيرى كه بآن مرتبه رسد قادر بر خريدن مرگ كجا باشد پس كسى كه آنرا بخرد توانگرى خواهد بود كه از زندگانى خود تنگ آمده باشد و اللّه تعالى يعلم.

7573 لو رأيتم البخل رجلا لرأيتموه شخصا مشوّها. اگر مى‏ديديد بخيلى را بصورت مردى هر آينه مى‏ديديد آنرا شخصى زشت گردانيده شده.

7574 لو عقل اهل الدّنيا لخربت الدّنيا. اگر عاقل مى‏بودند اهل دنيا هر آينه خراب مى‏شد دنيا، زيرا كه اگر همه عاقل كامل بودند كسى از ايشان مشغول كار دنيا نمى‏شد و نظام آن بر هم مى‏خورد و خراب مى‏شد.

7575 لو كان لربّك شريك لاتتك رسله. اگر مى‏بود از براى پروردگار تو شريكى هر آينه مى‏آمد ترا پيغمبران او، اين دليلست اقناعى بر نفى شريك از براى حق تعالى، زيرا كه اگر شريكى مى‏بود از براى او نمى‏شد كه پيغمبران او نيايند و أوامر و نواهى نياورند پس چون هرگز خبرى از او بمردم نمى‏رسد اين دليلست بر اين كه شريكى از براى او نباشد و كسى كه اندك تأمّل كند او را در اين شبهه نمى‏ماند.

7576 لو ارتفع الهوى لانف غير المخلص من عمله. اگر برميخاست هوا و هوس هر آينه ننگ مى‏داشت غير مخلص از عمل خود، مراد به «مخلص» كسيست كه خالص كرده باشد أعمال خود را از براى حق تعالى و بهيچ وجه آميخته بغرض ديگر نكرده باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 112

7577 لو ظهرت الآجال لافتضحت الآمال. اگر آشكار مى‏شد اجلها هر آينه رسوا مى‏شدند اميدها، مراد به «اجل» مدّت عمرست يا مرگ، و مراد اينست كه اگر مدّت عمرها يا مرگ‏ها آشكار مى‏شد، يعنى مردم مى‏دانستند كه مدّت عمر ايشان چه قدرست يا مرگ ايشان چه وقتست رسوا مى‏شد اميدها، يعنى باطل و زايل مى‏شد آنها، و نبود اين اميدهاى دور و دراز كه از براى خود قرار مى‏دهند.

7578 لو خلصت النّيّات لزكت الاعمال. اگر خالص شود نيتها هر آينه پاكيزه گردد عملها يا فزايش كند عملها.

7579 لو صحّ العقل لاغتنم كلّ امرء مهله. اگر صحيح باشد عقل هر آينه غنيمت شمارد هر مردى مهلت خود را، يعنى أيّام حيات خود را و آنرا بعبث صرف نكند بلكه صرف نكند مگر در چيزى كه بكار آخرت او آيد.

7580 لو عرف المنقوص نقصه لساءه ما يرى من عيبه. اگر مى‏دانست ناقص كرده شده نقصان خود را هر آينه بد مى‏آمد او را آنچه مى‏بيند از عيب خود، ظاهر اينست كه مراد به «ناقص كرده شده» كسيست كه حق تعالى مرتبه او را يا أجر و ثواب او را كم كرده بسبب عيبى كه در أخلاق يا أعمال او باشد، و مراد اين باشد كه اگر چنين كسى مى‏دانست قدر نقص را كه باو رسيده و اين كه آن چه نقصان عظيميست هر آينه بد مى‏آمد او را آنچه مى‏بيند از عيب خود و زايل ميكرد آنرا از خود.

7581 لو انّ اهل العلم حملوه بحقّه لاحبّهم اللّه و ملائكته و لكنّهم حملوه لطلب الدّنيا فمقتهم اللّه تعالى و هانوا عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 113

اگر بودى اين كه اهل علم برداشته بودند آنرا بحقّ آن هر آينه دوست مى‏داشت ايشان را خدا و فرشتگان او، و ليكن ايشان برداشته‏اند آنرا از براى طلب دنيا، پس دشمن داشته ايشان را خداى بلند مرتبه، و خوار شده‏اند بر او. مراد مذمّت جمعيست از علما كه طلب علم را از براى دنيا كرده باشند.

7582 لو انّ العباد حين جهلوا وقفوا لم يكفروا و لم يضلّوا. اگر اين كه بندگان هنگامى كه ندانند مى‏ايستادند كافر نمى‏شدند و گمراه نمى‏شدند، يعنى اگر بندگان وقتى كه چيزى را ندانند هرگاه بشنوند مى‏ايستادند و انكار نمى‏كردند هرگز كافر و گمراه نمى‏شدند بلكه اگر چيزى باشد كه اعتقاد بآن ضرور باشد حق تعالى بر ايشان ظاهر كند تا كافر و گمراه نباشند امّا هرگاه انكار كنند و حكم ببطلان آن كنند بى‏دليل و برهانى، اين از راه تعصب و عنادست، و با وجود آن گاه هست كه حق تعالى ايشان را بخود وامى‏گذارد و حقّ را بر ايشان ظاهر نمى‏كند پس هرگاه آن امرى باشد كه اعتقاد بآن ضرور باشد بسبب انكار آن كافر و گمراه ميشوند، و ممكن است كه مراد خصوص حكم إمامت باشد و اين كه هرگاه آنرا ندانند هرگاه بايستند و توقّف كنند كافر و گمراه نمى‏شوند، يعنى گمراهى زيادى مانند گمراهى كافر بلكه مستضعف خواهند بود امّا هرگاه توقّف نكنند و بامامت أئمه ضلال قائل شوند ايشان كافر شوند يا در حقيقت بنا بر قول بكفر ايشان، و يا بمنزله كافر بنا بر قول مشهور، و ممكن است كه «يضلّوا» از باب افعال خوانده شود و ترجمه اين باشد كه «كافر نمى‏شدند و گمراه نمى‏گردانيدند ديگران را» و بنا بر اين احتياج نيست بتخصيصى كه در توجيه «گمراه نمى‏شدند» شد و اللّه تعالى يعلم.

7583 لو انّ النّاس حين عصوا انابوا و استغفروا لم يعذّبوا و لم يهلكوا. اگر اين كه مردم هنگامى كه عصيان مى‏كردند بازگشت مى‏كردند و طلب آمرزش مى‏نمودند عذاب كرده نمى‏شدند و هلاك نمى‏شدند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 114

7584 لو رأيتم الاجل و مسيره لابغضتم الامل و غروره. اگر مى‏ديديد أجل و حركت آنرا هر آينه دشمن مى‏داشتيد امل و فريب آنرا، مراد به «أجل» مدّت عمرست، و به «حركت آن» رفتن آن، يا مرگ، و به «حركت آن» آمدن آن، و مراد اينست كه: اگر مى‏ديديد آنرا و اين كه بچه تندى مى‏رود يا بچه تندى مى‏آيد دشمن مى‏داشتيد اميد را و فريب آنرا، و اميدى از براى خود قرار نمى‏داديد و فريب آن نمى‏خورديد.

7585 لو فكّرتم فى قرب الاجل و حضوره لامرّ عندكم حلو العيش و سروره. اگر فكر مى‏كرديد در نزديكى اجل و حاضر شدن آن هر آينه تلخ مى‏شد نزد شما زندگانى شيرين و شادمانى آن، مراد به «اجل» در اينجا مرگست.

7586 لو احبّنى جبل لتهافت. اگر دوست مى‏داشت مرا كوهى هر آينه مى‏ريخت پاره پاره، غرض اينست كه دوستان من نمى‏شود كه در دنيا ببلاها و مصيبتها گرفتار نگردند كه باعث زيادتى مراتب ايشان باشد در آخرت.

7587 لو زهدتم فى الشّهوات لسلمتم من الآفات. اگر بى‏رغبت مى‏شديد در خواهشها هر آينه سالم مى‏بوديد از آفتها.

7588 لو صحّ يقينك لما استبدلت الفانى بالباقى، و لا بعت السّنىّ بالدّنىّ. اگر صحيح شود يقين تو هر آينه بدل نكنى فانى را بباقى، و نه بفروشى بلند مرتبه را بپست مرتبه، و «بدل كردن چيزى بچيزى» اينست كه دويم را بدهند و اوّل را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 115

بگيرند، و مراد به «فانى و پست مرتبه» دنياست، و به «باقى و بلند مرتبه» آخرت.

7589 لو اعتبرت بما اضعت من ماضى عمرك لحفظت ما بقى. اگر عبرت بگيرى به آن چه ضايع كردى از عمر خود هر آينه نگهدارى آنچه را باقى مانده، يعنى آن را ضايع نكنى و همين در چيزى صرف كنى كه بكار تو آيد.

7590 لو كنّا نأتي ما تأتون لما قام للدّين عمود و لا اخضرّ للايمان عود. اگر بوديم ما چنانكه مى‏كرديم آنچه را مى‏كنيد شما هر آينه بر پا نمى‏ايستاد از براى دين ستونى و نه سبز مى‏شد از براى ايمان چوبى، مراد بيان عصمت خود و ساير أئمه طاهرين است صلوات اللّه و سلامه عليهم أجمعين و اين كه اگر ايشان نيز مانند ديگران گناه مى‏كردند از براى بارگاه دين ستونى برپا نمى‏ايستاد، و در رياض ايمان چوبى سبز نمى‏شد.

7591 لو حفظتم حدود اللّه سبحانه لعجّل لكم من فضله الموعود. اگر نگهدارى كنيد شما حدّهاى خداى سبحانه را هر آينه تعجيل فرمايد از براى شما از فضل خود وعده كرده شده را، مراد به «حدّهاى خداى سبحانه» همه حدود و آداب شرعيه است كه در عبادات و غير آنها قرار داده يا خصوص حدودى كه از براى بعضى محرّمات مقرّر فرموده و مراد اينست كه رعايت و حفظ آنها يا اينها باعث اين مى‏شود كه حق تعالى تعجيل كند از راه فضل خود در رسانيدن روزى بندگان كه وعده كرده و فرموده كه آن در آسمانست، يعنى تعجيل كردن در فرستادن بارانها كه سبب وسعت و فراخى روزى مى‏گردد و غير آنها از أسباب آن، و ممكن است كه مراد به «وعده كرده شده» استجابت دعا باشد كه حق تعالى وعده كرده از براى كسى كه بخواند او را، يا مراد نصرت و غلبه بر اعدا و دشمنان باشد چنانكه فرموده: «ان تنصروا اللّه ينصركم اگر يارى كنيد شما خدا را يارى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 116

كند خدا شما را» و بنا بر اين اشاره مى‏شود بتفسير آيه كريمه و اين كه مراد «به يارى كردن ايشان خدا را» نگهدارى حدود اوست، و به «يارى كردن خدا ايشان» را نصرت و غلبه دادن بر اعدا و دشمنان.

و ممكن است نيز كه مراد به «موعود» ظهور حضرت قائم باشد صلوات اللّه و سلامه عليه و «نگهدارى جمعى از مردم حدود حق تعالى را چنانكه بايد» هرگاه بقدرى باشند كه آن كافى باشد در نصرت آن حضرت سبب تعجيل در ظهور آن حضرت گردد و اين منافات ندارد با اين كه ظهور آن حضرت در زمانى شود كه ظلم و ستم در جهان بسيار شود چنانكه در أحاديث وارد شده زيرا كه ممكن است كه با وجود بسيارى ظلم در آن وقت جمعى خاصّ باشند كه نگهدارى حقوق خدا چنانكه بايد بكنند و ناصر آن حضرت توانند شد بخلاف ساير أوقات كه هر چند ظلم كمتر باشد آن نحو مخلصان و يارى كنندگان نباشد، و ممكن است نيز كه مراد اين باشد كه اگر شما اتّفاق كنيد بر نگهدارى حدود حق تعالى تعجيل فرمايد حق تعالى در ظهور آن حضرت، زيرا كه ديگر مانعى از آن نباشد، و اين منافات ندارد با اين كه اين معنى متحقق نشود و آخر ظهور آن حضرت در زمانى شود كه ظلم فرو گيرد زمين را بسبب اين كه از حدّ در گذرانند ظلم را چنانكه حق تعالى مدارا ميكند بلطف خود با هر ظالمى تا اين كه چون از حدّ درگذراند رسوا كند او را .

7592 لو يعلم المصلّى ما يغشاه من الرّحمة لما رفع رأسه من السّجود. اگر بداند نماز كننده آنچه را فرو مى‏گيرد او را از زحمت هر آينه بر ندارد سر خود را از سجده، يعنى همواره مشغول نماز باشد.

7593 لو لم يتواعد اللّه سبحانه لوجب ان لا يعصى شكرا لنعمته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 117

اگر وعده عذاب نكرده بود خداى سبحانه هر آينه واجب بود كه عصيان كرده نشود از براى شكر نعمت او، يعنى حق تعالى اگر وعيد عذاب و عقاب با بندگان هم نمى‏كرد واجب بود كه عصيان او نكنند از براى شكر نعمتهاى گوناگون او كه داده بايشان از وجود و غير آن، و چنين نيست كه نادانان گمان ميكنند كه وجوب عصيان نكردن او بسبب وعيدهاى اوست و اگر آنها نمى‏بود عصيان او جايز بود.

7594 لو لم يرغّب اللّه سبحانه فى طاعته لوجب ان يطاع رجاء رحمته. اگر ترغيب نمى‏كرد خداى سبحانه در فرمانبردارى او هر آينه واجب بود اين كه اطاعت كرده شود از براى اميد رحمت او، يعنى اگر ترغيب هم نمى‏كرد واجب بود پس چه جاى اين كه ترغيب هم كرده.

7595 لو لم ينه اللّه سبحانه عن محارمه لوجب ان يجتنبها العاقل. اگر نهى نمى‏كرد خداى سبحانه از حرامهاى خود هر آينه واجب بود كه اجتناب كند از آنها عاقل، يعنى اگر نهى هم نمى‏كرد از آنها واجب بود اجتناب عاقل از آنها، پس چگونه نباشد با نهى نيز، و پوشيده نماند كه وجوب اجتناب از اينها بر تقديرى كه نهى نشده بود در چيزى چندست كه عقل يابد قبح و بدى آنها را مانند ظلم، يا همه آنها بر فرض اطلاع عقل بر قبح و بدى آنها در واقع و نفس الامر، و اگر نه بسيارى از آنهائيست كه عقل را راهى بدانستن بدى آنها نيست و اگر بحسب شرع هم نهى نمى‏شد بدى آنها معلوم نبود و با وجود آن وجوب اجتناب از آنها وجهى نداشت مگر اين كه مراد اين باشد كه اگر نهى هم نمى‏كرد امّا معلوم ما مى‏شد قبح و بدى آنها نزد حق تعالى هر آينه واجب بود بر عاقل اجتناب از آنها از براى شكر نعمت و اميد رحمت او چنانكه در فقره‏هاى سابق مذكور شد.

7596 لو لم تتخاذلوا عن نصرة الحقّ لم تهنوا عن توهين الباطل. اگر پشت نگردانيد از يارى كردن حق ضعيف نگرديد از خوار كردن باطل،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 118

يعنى قوى باشيد بر آن و آسان باشد آن بر شما.

7597 لو تميّزت الاشياء لكان الصّدق مع الشجاعة، و كان الجبن مع الكذب. اگر امتياز يابند چيزها هر آينه بوده باشد راستگوئى با شجاعت، و بوده باشد ترسناكى با دروغگوئى، يعنى صفاتى كه با يكديگر مخلوط شده‏اند اگر كسى امتياز دهد آنها را و جدا كند از يكديگر ميداند كه راستگوئى با شجاعت ميباشد و جبن با دروغگوئى.

7598 لو رأيتم البخل رجلا لرأيتموه مشوّها يغضّ عنه كلّ بصر و ينصرف عنه كلّ قلب. اگر مى‏ديديد شما بخيلى را مردى هر آينه مى‏ديديد آن را زشت گردانيده شده كه پائين انداخته شده باشد از آن هر ديده، و برگردد از آن هر دلى.

7599 لو انّ السّماوات و الارض كانتا على عبد رتقا ثمّ اتّقى اللّه لجعل اللّه له منهما مخرجا و رزقه من حيث لا يحتسب . اگر اين كه آسمانها و زمين بوده باشند بر بنده پيوسته بر يكديگر پس پرهيزگارى كند خدا را بگرداند خدا از براى او بدرشدى از آنها، و روزى دهد او را از آنجا كه گمان نبرد.

7600 لو رأيتم السّخاء رجلا لرأيتموه حسنا يسرّ النّاظرين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 119

اگر ببينيد سخاوت را مردى هر آينه ببينيد آن را نيكو كه شاد گرداند نظر كنندگان را.

7601 لو رأيتم الاحسان شخصا لرأيتموه شكلا جميلا يفوق العالمين. اگر ببينيد احسان را شخصى هر آينه ببينيد آنرا شكلى زيبا كه بلندى كند در شرف بر عالميان.

7602 لو رخّص اللّه سبحانه فى الكبر لاحد من الخلق لرخّص فيه لانبيائه لكنّه كرّه اليهم التّكبّر و رضى لهم التّواضع. اگر رخصت مى‏داد خداى سبحانه در تكبر از براى أحدى از خلق هر آينه رخصت مى‏داد در آن از براى پيغمبران خود ليكن ناخوش داشته بسوى ايشان تكبر را و خشنود شده از براى ايشان فروتنى را.

7603 لو كانت الدّنيا عند اللّه محمودا لاختصّ بها اوليائه لكنّه صرف قلوبهم عنها و محا عنهم منها المطامع. اگر مى‏بود دنيا نزد خدا ستوده شده هر آينه مخصوص مى‏گردانيد بآن دوستان خود را ليكن او بر گردانيده دلهاى ايشان را از آن و محو كرده از ايشان از دنيا طمعها را، يعنى محو كرده طمعهاى ايشان را از دنيا، يعنى زائل كرده از ايشان اثر آنها را بالكليه.

و فرموده است آن حضرت عليه السّلام در وصف مالك اشتر نخعى كه از أكابر أصحاب آن حضرت بود چون رسيده بود بآن حضرت خبر وفات او رحمت كناد خدا او را:

7604 لو كان جبلا لكان فندا لا يرتقيه الحافر و لا يوفى عليه الطّائر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 120

اگر مى‏بود كوهى هر آينه مى‏بود كوه عظيمى كه بالا نرود آنرا حافر، و مشرف نشود بر آن طائر، «حافر» بمعنى سم است و مراد اينجا صاحب سم است، و «طائر» بمعنى پرنده است و مراد بيان عظمت و بلندى مرتبه اوست رحمة اللّه عليه كه اگر بالفرض كوه مى‏بود چنين كوه عظيم بلندى مى‏بود.

7605 لو انّ المروّة لم تشتدّ مؤنتها و يثقل محملها ما ترك اللئام الاغمار منها مبيت ليلة و لكنّها اشتدّت مؤنتها و ثقل محملها فحاد عنها اللّئام الأغمار و حملها الكرام الاخيار. اگر اين كه مروّت سخت نبود مؤنت آن و سنگين نبود برداشتن آن وانمى‏گذاشتند لئيمان أغمار از آن در شب كردن يك شب را، و ليكن سخت است مؤنت آن و سنگين است برداشتن آن، پس ميل كرده‏اند از آن لئيمان أغمار، و برداشته‏اند آن را كريمان نيكوكار. مراد به «لئيمان» مردم دنى پست مرتبه است، و «أغمار» جمعى را گويند كه تجربه كارها نكرده باشند، و «كريمان» مقابل لئيمان است، يعنى مردم گرامى بلند مرتبه، و مراد اينست كه مروّت و آدميت چيزيست كه هر كس خوبى آنرا ميداند و اگر مؤنات و إخراجات آن سخت نبود و برداشتن آن سنگين نمى‏بود لئيمان أغمار ترك نمى‏كردند از آن در شب كردن يك شب را يعنى شبها نيز آنرا مى‏كردند و يك شب ترك نمى‏كردند، نهايت چون مؤنات آن سخت است و برداشتن آن سنگين پس لئيمان أغمار ميل كرده‏اند از آن و ترك كرده‏اند آنرا، و برداشته‏اند آنرا كريمان نيكوكار كه متحمل سختيها و گرانيها ميشوند در كردن كارهاى نيك.

7606 لو شئت ان اخبر كلّ رجل منكم بمخرجه و مولجه و جميع شأنه لفعلت لكنّى اخاف ان تكفروا فىّ برسول اللّه صلوات اللّه و سلامه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 121

عليه الّا انّى مفضيه الى الخاصّة ممّن يؤمن ذلك منه، و الّذى بعثه بالحقّ و اصطفاه على الخلق ما انطق الّا صادقا، و لقد عهد الىّ بذلك كلّه و بمهلك من يهلك و بمنجا من ينجو، و ما ابقى شيئا يمرّ على رأسى الّا افرغه فى أذنى و افضى به الىّ. اگر مى‏خواستم كه خبر دهم هر مردى از شما را بمخرج او و مولج او و بجميع حال او هر آينه مى‏كردم، ليكن من مى‏ترسم از اين كه كافر شويد بسبب من برسول خدا- رحمتهاى خدا بر او باد- امّا اين كه من رساننده آنم بسوى خواصّ از آنكه ايمنى داشته شده است اين از او، و سوگند به آن كه فرستاده او را بحقّ و برگزيده او را بر خلق كه گويا نمى‏شوم مگر راستگو، و هر آينه بتحقيق عهد كرده بسوى من بآن همه آن، و بهلاك شدن هر كه هلاك مى‏شود، و برستگارى هر كه رستگار مى‏گردد، و باقى نگذاشته چيزى را كه بگذرد بر سر من مگر اين كه ريخته آنرا در گوش من و رسانيده آنرا بسوى من.


جلد 5 - بخش 6

ممكن است مراد به «مخرج» و «مولج» جايگاه بيرون آمدن و محلّ داخل شدن باشد و مراد خبر دادن هر كس باشد باين كه از كجا بيرون آمده و بكجا داخل خواهد شد، يا از كجا در قيامت بيرون خواهد آمد و بكجا داخل خواهد شد، يعنى بهشت يا دوزخ، و ممكن است كه «مخرج» و «مولج» بمعنى بيرون آمدن و داخل شدن باشد نه محلّ آنها، و مراد خبر از اين باشد كه كى بيرون آمده از جاى خود و كى داخل خواهد شد، يا مراد بيرون آمدن از دين باشد و داخل شدن در آن و اين كه كه بيرون رود از دين يا بيرون رفته، و كه داخل شود يا داخل شده، و مراد به «ترس از كافرشدن ايشان بسبب من برسول خدا» يا ترس از كافر شدن ايشانست بسبب اين كه تكذيب كنند خبرى از آن خبرها را كه بدهد و چون آنها همه مستند برسول خداست پس تكذيب آنها تكذيب اوست و كفر باو و آن حضرت سبب آن شود از راه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 122

خبرى كه داده، و يا كافر شدنست باو از راه عداوت بآن حضرت بسبب اين كه چرا خبر داده آن حضرت را به آنها، يا كافر شدن باو بسبب من باين كه هرگاه اين خبرها را از من بشنويد قائل نشويد بپيغمبرى من و تكذيب كنيد رسول خدا را در آنچه خبر داده از ختم انبيا باو، و بنا بر اين ممكن است كه «فىّ» بمعنى «سبب من» نباشد بلكه بمعنى «در باره من» باشد و مراد تكذيب ايشان باشد رسول خدا را در آنچه خبر داده در باره آن حضرت بامامت و وصايت نه نبوّت و رسالت، و باقى كلام ظاهرست و محتاج بشرح نيست.

7607 لو جرت الأرزاق بالألباب و العقول لم تعش البهائم و الحمقى . اگر روان مى‏شد روزيها بعقلها و خردها زندگانى نمى‏كردند چهارپايان و احمقان.

7608 لو بقيت الدّنيا على احدكم لم تصل الى من هى فى يديه. اگر باقى مى‏ماند دنيا بر احدى از شما نمى‏رسيد بسوى كسى كه آن در دستهاى اوست.

7609 لو عقل المرء عقله لاحرز سرّه عمّن افشاه اليه، و لم يطلع احدا عليه. اگر در مى‏يافت مرد دريافت خود را هر آينه نگه مى‏داشت سرّ خود را از كسى كه فاش كرده آنرا بسوى آن، و آگاه نمى‏ساخت أحدى را بر آن، يعنى اگر در مى‏يافت چيزها را بدريافتى كه دارد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 123

حرف لام بلام لازم بلفظ «مطلق»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف لام بلام لازم بلفظ «مطلق» يعنى لامى كه جزو كلمه باشد و هرگز نيفتد مانند لام تعريف زايده كه گاهى مى‏افتد و بلفظ مطلق يعنى بألفاظ مختلف نه اين كه در همه فقرات بيك لفظ باشد مانند فصول گذشته. فرموده است آن حضرت عليه السّلام:

7610 لسان العاقل وراء قلبه. زبان عاقل پشت سر دل اوست، يعنى تا اوّل چيزى را در دل تأمّل نكند بزبان نگويد، پس گويا زبان او تابع دل اوست و در عقب آنست و در نهج البلاغه تمامى كلام شريف اينست كه «و قلب الاحمق وراء لسانه» و دل احمق پشت سر زبان اوست، يعنى تابع زبان اوست، يعنى اوّل تأمّل و تفكرى در چيزى نمى‏كند هرچه بزبان او بيايد همان در دل او در مى‏آيد و اين معنى بعبارتى ديگر نيز از آن حضرت صلوات اللّه و سلامه عليه نقل شده و آن اينست «قلب الاحمق فى فيه و لسان العاقل فى قلبه» دل احمق در زبان اوست و زبان عاقل در دل اوست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 124

7611 لسان الجاهل مفتاح حتفه. زبان نادان كليد مرگ اوست، يعنى بسيار مى‏شود كه در مرگ بر او بسبب آن گشوده مى‏شود. و ممكن است كه مراد بمرگ شامل هلاكت معنوى نيز باشد.

7612 لسان العلم الصّدق. زبان علم راستگوئيست، چون تعبير از حال هر چيز بزبان مى‏شود و اندازه علم و دانش هر كس از مراتب راستگوئى او مستفاد مى‏تواند شد آنرا «زبان دانش» فرموده‏اند، يعنى بآن حال علم و قدر آن معلوم مى‏شود.

7613 لسان الجهل الخرق. زبان نادانى درشتيست، يعنى از درشتى و تندى كسى جهل و نادانى او معلوم مى‏شود پس گويا آن زبانيست از براى بيان حال او.

7614 لسانك يقتضيك ما عوّدته . زبان تو مى‏خواهد از تو آنچه را عادت فرموده آنرا بآن، پس اگر آنرا بهرزه و دشنام و امثال آنها عادت فرموده باشى هميشه آنها را از تو مى‏خواهد، و اگر بذكر و دعا و أمثال آنها از سخنان خوب عادت داده باشى همواره آنها را از تو مى‏خواهد.

7615 لسان الصّدق خير للمرء من المال يورّثه من لا يحمده. زبان راستى بهترست از براى مرد از مال كه بميراث دهد آنرا كسى را كه ستايش او نكند.

7616 لسان المقصّر قصير. زبان تقصير كننده كوتاه است.

7617 لسان البرّ مستهتر بدوام الذّكر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 125

زبان نيكو كار شيفته شده است بدوام ذكر، يعنى ذكر خدا.

و فرموده است آن حضرت عليه السّلام در وصف كسى كه مذمّت مى‏فرموده او را:

7618 لسانه كالشّهد و لكن قلبه سجن للحقد. زبان او مانند شهدست، يعنى عسل، و ليكن دل او زندانيست از براى حقد، يعنى كينه يعنى شيرين زبانست امّا كينه‏ور.

7619 ليكن مركبك القصد و مطلبك الرّشد. بايد كه بوده باشد مركب تو قصد، يعنى ميانه روى، و مطلب تو رشد، يعنى راه درست.

7620 لن لمن غالظك فانّه يوشك ان يلين لك. نرم شو از براى كسى كه درشتى كند با تو يا دشمنى كند با تو پس بدرستى كه او نزديكست اين كه نرم شود با تو، يعنى اگر چنين كنى نزديكست كه او هم نرم شود با تو يا بدرستى كه شأن اينست كه نزديكست، يعنى اگر نرم شوى شأن و حال اينست كه نزديكست كه او هم نرم شود از براى تو.

7621 لسانك ان امسكته انجاك، و ان اطلقته ارداك. زبان تو اگر نگهدارى آنرا رستگار گرداند ترا، و اگر رها كنى آنرا هلاك گرداند ترا يا بيندازد ترا، يعنى در هلاكت و زيان و خسران.

7622 لقاح المعرفة دراسة العلم. آبستنى معرفت مدارسه علمست، يعنى آبستن شدن كسى بمعرفت يا آبستن‏شدن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 126

معرفت بمعرفت ديگر بمدارسه علم و خواندن آنست با يكديگر، و «لقاح» بفتح لام شكوفه را گويند كه از درخت خرماى نر بشكوفه درخت ماده در اوّل شكافتن آن مى‏ريزند تا آبستن شود و بنا بر اين ممكن است كه در اينجا بفتح لام خوانده شود نه بكسر آن و ترجمه اين باشد كه: آنچه آبستن مى‏شود معرفت بآن يا آنچه آبستن مى‏شود آدمى بآن بمعرفت مدارسه علمست.

7623 لقاح العلم التّصوّر و الفهم. آبستنى علم تصوّر و فهمست، يعنى آبستن شدن كسى بعلم يا آبستن شدن علم بعلم ديگر باينست كه خوب تصوّر آن شود و فهميده شود نه اين كه چيزى بزبان ياد گيرد و در دل صورت آن در نيايد و نفهمد، و اگر «لقاح» بفتح لام خوانده شود ترجمه اينست كه: آنچه آبستن مى‏شود آدمى بآن بعلم يا آبستن مى‏شود بآن علم بعلم ديگر تصوّر و فهم است.

7624 لقاح الخواطر المذاكرة. آبستنى خاطرها مذاكره است، «خاطر» چيزى را گويند كه در دل در آيد و بآن اعتبار محلّ آنرا نيز خاطر مى‏گويند و بنا بر اوّل مراد اينست كه آبستنى بخاطرها يعنى علوم و معارف كه در دل در آيند بمذاكره است و اگر مذاكره نشود فراموش ميشوند، يا اين كه آبستنى آنها بعلوم و معارف ديگر بمذاكره است، زيرا كه در هر مذاكره نمى‏شود كه از آنها پى بپاره از علوم و معارف ديگر برده نشود و بنا بر دويم مراد اينست كه: آبستنى خاطرها بعلوم و معارف بمذاكره است و اگر مذاكره نشود آنها زود از خاطر بدر روند و فراموش شوند، و «لقاح» بفتح نيز مى‏توان خواند بر قياس فقره‏هاى سابق.

7625 لقاح الرّياضة دراسة الحكمة و غلبة العادة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 127

آبستنى رياضت خواندن حكمت و غلبه عادتست، مراد به «رياضت» رام كردن نفس است و مطيع گردانيدن آن و «حكمت» چنانكه مكرّر مذكور شد علم راست درست را گويند و مراد اينست كه آبستنى كسى برياضت بخواندن حكمت و غلبه كردن بر عادتست، يعنى غلبه كردن بر عادتهاى بد كه نفس مى‏دارد و زايل‏كردن آنها از خود، و «لقاح» بفتح نيز خوانده مى‏تواند شد بر قياس فقره‏هاى سابق.

7626 لحظ الانسان رائد قلبه. لحظ آدمى رائد دل اوست، «لحظ» بمعنى نگاه بگوشه آخر چشمست، و «رائد» كسى را گويند كه صحرانشينان در وقت كوچ از منزلى پيش فرستند از براى طلب منزل پر آب و علف، و مراد اينست كه نگاه بچشم پيشرو دلست و هر چه آنرا خوش آيد دل طلب آن ميكند، پس اگر كسى خواهد كه دل خود را نگاهدارد و گرفتار چيزى نسازد بايد كه نگاه خود را حتى نگاه بگوشه چشم را ضبط كند و بزخارف دنيويّه و امثال آنها نيندازد تا مايل به آنها نشود.

7627 لنا حقّ ان اعطيناه و الّا ركبنا اعجاز الابل و ان طال السّرى. ما را حقيست اگر داده شويم آنرا، و اگر نه سوار شويم بر عجزهاى شتران هر چند دراز كشد شبگير. «عجز شتر» منتهاى پشت سر آنست و مراد اينست كه ما را حقّ خلافت باشد اگر داده شويم آنرا خوب، و اگر نه جنگ و جدال نمى‏كنيم از براى آن بلكه اعراض مى‏كنيم از آن و دورى مى‏كنيم از آن هر چند خوارى و ذلّت و تعب و زحمتى در آن باشد مانند كسى كه نخواهد كه در جائى باشد و در رود از آن باين كه رديف شود بر شترى، و شبگير بلندى از براى زود بدر رفتن از آن يا پر دورشدن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 128

از آن كه هم تعب و مشقت دارد آن سوارى، خصوصا هرگاه دراز كشد و در شب باشد با تعب و مشقت اصل شبگير و هم خوارى و ذلّت. و ممكن است كه «سوار شدن بر عجز شتر» مثل شده باشد از براى راضى شدن بخوارى و ذلّت و تعب و مشقت «هر چند دراز كشد شبگير» هر چند در چيزى باشد كه گذشتن و دورى از آن ملحوظ باشد و ممكن است نيز كه آن اشاره باشد به آن چه واقع شد از نصب آن حضرت بعد از ديگران كه شبيه بردافت با ايشان بود و مراد اين باشد كه و اگر نه جنگ و جدال نميكنم بلكه صبر ميكنم بر خوارى و ذلّت ردافت ديگران و «هر چند دراز كشد شبگير» اشاره باشد باين كه آن ردافت نيز بعد از زمان درازى شود و تشبيه شده باشد آن زمان بزمان شبگير دراز، باعتبار تعب و زحمت آن و تاريكى آن نيز بسبب رواج ضلالت و گمراهى در آن.

و پوشيده نيست كه اين اعراض از حقّ خود و طلب نكردن آن بايد كه بأمر حق تعالى و فرموده او باشد باعتبار مفسده كه در طلب آن بوده مثل اين كه آن حضرت اگر بعد از رحلت حضرت رسالت پناهى صلى اللّه عليه و آله كه هنوز اسلام مزاجى نگرفته بود طلب حقّ خود بجنگ و قتال ميكرد فتنه عظيم ميانه مسلمانان مى‏شد و باعث ضعف بلكه استيصال ايشان مى‏گشت.

اينست آنچه بخاطر رسيد در حلّ اين كلام معجز نظام، و بعد از آن رجوع شد بكتاب مستطاب نهج البلاغه در آنجا هم بود و سيّد بزرگوار سيّد رضى مؤلّف آن بعد از نقل آن فرموده كه: اين از لطيف كلام و فصيح آنست و معنى آن اينست كه: ما اگر داده نشويم حقّ خود را بوده باشيم ذليلان، و اين باعتبار اينست كه رديف سوار مى‏شود عجز شتر را مانند بنده و اسير و امثال آنها. و محقق بحرانى شارح آن نقل كرده از ازهرى كه او در كتاب تهذيب اللغة نقل كرده از قتيبى كه او گفته كه: سوارى عجز شتر مشقت دارد و معنى كلام اينست كه ما اگر منع كرده شويم از حقّ خود سوار مى‏شويم بر مركب مشقت و صبر مى‏كنيم بر آن و هر چند دراز كشد و بى‏تابى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 129

نمى‏كنيم از آن و بعد از آن أزهرى خود گفته كه: مراد سوارى مشقت نيست بلكه آن حضرت سوارى عجزهاى شتران را مثل زده از براى پس افتادن خود از غير خود در حقّ خود كه امامت باشد و پيش افتادن غير او بر او پس اراده كرده كه اگر منع كرده شويم از حقّ خود در امامت و پس افتاده شويم از آن صبر مى‏كنيم بر حال ناخوشى در آن هر چند دراز كشد روزها. و بعد از آن شارح خود گفته: هر سه احتمال نيكوست و نزديكند بيكديگر، زيرا كه سوارى عجزها مظنه ذلّت و مشقت و تأخّر منزلت هر سه باشد و محتملست كه همه آنها مراد باشد، و ابن ابى الحديد شارح ديگر كتاب مذكور گفته كه: ابو عبيد هروى در كتاب جمع بين الغريبين اين كلام را نقل كرده و گفته كه: تفسير كرده‏اند اين را بر دو وجه.

يكى- اين كه سوار عجز شتر لاحق مى‏شود مشقت و ضررى را، پس مراد اينست كه هرگاه منع كرده شويم حقّ خود را صبر مى‏كنيم بر مشقت و مضرّت چنانكه صبر ميكند سوار عجز شتر. و گفته كه: اين تفسير نزديكست به آن چه سيّد رضى گفته.

و دويم- اين كه كسى وقتى سوار عجز شتر مى‏شود كه غير او سوار باشد بر پشت شتر و سوار پشت شتر مقدّمست بر سوار عجز آن، پس مراد اينست كه اگر ما منع كرده شويم از حقّ خود پس مى‏افتيم و پيش مى‏افتند بر ما غير ما، و تأكيد شده معنى بر هر دو تفسير بقول آن حضرت «و هر چند دراز كشد شبگير» زيرا كه هرگاه دراز كشد شبگير بوده باشد مشقت بر سوار عجز شتر عظيمتر، و بوده باشد صبر بر پس افتادن او از سوار پشت شتر سخت‏تر و دشوارتر.

تمام شد كلام او، و پوشيده نيست كه آنچه ما نوشته بوديم مشتملست بر همه آنچه از اين أفاضل أعلام نقل شد و تمامتر از همه آنهاست و الحمد لله ربّ العالمين.

7628 لنا على النّاس حقّ الطّاعة و الولاية، و لهم من اللّه سبحانه حسن الجزاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 130

ما راست بر مردم حقّ فرمانبردارى و دوستى، و از براى ايشانست از خداى سبحانه نيكوئى جزاء.

7629 لاهل الاعتبار تضرب الامثال. از براى أهل اعتبار زده مى‏شود مثلها، مراد به «مثل» تشبيه چيزيست بچيزى كه اعرف از آن باشد از براى ترغيب بآن يا تنفير از آن، و «اعتبار» بمعنى عبرت گرفتن است، يعنى عبور كردن از چيزى بچيز ديگر و پى بردن از آن بآن، و مراد اينست كه مثلها كه زده مى‏شود در قرآن مجيد يا كلام حكما از براى چيزها مثل دنيا يا غير آن، زده ميشوند از براى اهل اعتبار تا اين كه عبرت گيرند از آنها و پى برند بحال چيزها و خوبى آنها يا بدى آنها.

7630 لاهل الفهم تصرّف الاقوال. از براى أهل فهم برگردانيده مى‏شود سخنان، اين هم تأكيد فقره سابقست، و مراد به «برگردانيدن سخنان» همان زدن مثلهاست، زيرا كه «مثل» تعبير از سخن در چيزيست بسخن در چيز ديگر.

7631 لسان المرائى جميل، و فى قلبه الدّاء الدّخيل. زبان مرائى زيباست و در دل او درديست داخل شده در باطن او، و مراد به «مرائى» منافقست كه مى‏نمايد خود را بر خلاف آنچه بر آنست و بزبان اظهار اسلام و اصول و فروع آن ميكند كه همه زيباست و در دل بر خلاف آنست، يا اين كه بكسى اظهار محبت و دوستى و خلوص و صافى ميكند كه همه زيباست و در دل بر خلاف آنهاست، و مراد ريا كننده نيز مى‏تواند بود باعتبار اين كه غالب اينست كه اهل ريا زبان زيبائى دارند در مواعظ و نصايح مردم و امر ايشان بمعروف و نهى از منكر و در دل بر خلاف آنند و عزم آنها از براى خود ندارند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 131

7632 لزوم الكريم على الهوان خير من صحبة اللئيم على الاحسان. لازم بودن كريم بر خوارى بهترست از صحبت لئيم بر احسان، مراد به «كريم» شخص گرامى بلند مرتبه است و به «لئيم» مقابل او، يعنى دنى پست مرتبه، و مراد اينست كه ملازمت كريم و جدانشدن از او هر چند بر وجه خوارى باشد بهترست از صحبت لئيم هر چند بر وجه احسان باشد زيرا كه خوارئى كه كريم رساند بى‏مصلحتى در آن و رعايت صلاح حالى نمى‏باشد، و احسانى كه لئيم كند بى‏ضرر و زيانى نباشد اگر همه منت زياد باشد.

7633 لقاح الايمان تلاوة القرآن. آبستنى ايمان تلاوت قرآنست، يعنى آبستنى بايمان و

حمل آن بتلاوت قرآن مجيدست كه ثابت و راسخ مى‏گرداند ايمان را در تلاوت كننده.

7634 لسانك يستدعيك ما عوّدته، و نفسك تقتضيك ما الفته . زبان تو مى‏طلبد از تو آنچه را عادت فرموده تو آنرا، و نفس تو مى‏خواهد از تو آنچه را الفت گرفته تو بآن پس بايد كه عادت داد زبان را به آن چه بكار آيد تا همواره آن را طلب كند و آسان گردد آن بر آن، و نفس را الفت داد بخيرات تا هميشه آنها را خواهد و ديگر تعبى نبايد كشيد در كردن آنها.

7635 لقاء اهل المعرفة عمارة القلوب و مستفاد الحكمة. ملاقات كردن اهل معرفت، آباد كردن دلهاست و فايده بردن حكمت، يعنى علم راست درست.

7636 لسان الحال اصدق من لسان المقال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 132

زبان حال راستگوترست از زبان گفتار.

7637 لسان البرّ يأبى سفه الجهّال. زبان نيكوكار ابا ميكند سفه نادانان را، «سفه و سفاهت» بمعنى سبكى بردباريست يا نقيض آن، و مراد اينست كه زبان نيكوكار سر باز مى‏زند از اين كه نادانان با او سفاهت و درشتى كنند و مانع مى‏شود از آن، زيرا كه زبان نيكوكار يا خاموش مى‏شود در جواب ايشان و يا در كمال نرمى جواب مى‏گويد كه بر هر تقدير ايشان هر چند سفيه باشند ديگر با او درشتى نكنند بلكه در اصل با ايشان سخن نمى‏گويد يا بر نحوى مى‏گويد كه ايشان با او درشتى نكنند.

7638 لذّة الكرام فى الاطعام، و لذّة اللئام فى الطّعام. لذّت كريمان در خوراندنست و لذّت لئيمان در خوردن، مراد به «كريمان» مردم گرامى بلند مرتبه است يا اهل جود، و به «لئيمان» مقابل ايشان، و اوّل باعتبار جزء دويم أنسب مى‏نمايد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 133

حرف ميم

حرف ميم بميم مفتوحه بلفظ «من»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ميم بميم مفتوحه بلفظ «من» كه بمعنى هر كس است.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 134

فرموده است آن حضرت عليه السّلام:

7639 من آمن امن. هر كس كه ايمان آورد ايمن گردد، مراد ايمن گشتن از جهنم و مخلد بودن در آنست، زيرا كه مؤمن هر چند گنهكار باشد مخلد در جهنم نماند بلكه اگر بجهنم رود بسبب گناهان قدرى در آن باندازه گناهان او معذّب باشد بعد از آن بيرون آيد و ببهشت رود و مخلد باشد در آن، و ممكن است كه مراد ايمن شدن از اصل داخل شدن در جهنم باشد بنا بر اين كه ايمان بائمه اثنى عشر صلوات اللّه و سلامه عليهم أجمعين سبب نجات از جهنم باشد بالكليه چنانكه از بعضى أحاديث ظاهر مى‏شود، يا اين كه مراد ايمان كامل باشد و آن اينست كه با تقوى و پرهيزگارى باشد، يا اين كه تقوى و پرهيزگارى جزو معنى ايمان باشد چنانكه از بعضى احاديث ظاهر مى‏شود و اللّه تعالى يعلم.

7640 من ايقن احسن. هر كه يقين داشته باشد نيكوئى كند، يعنى كسى كه علم يقينى بأحوال مبدأ و معاد داشته باشد و او را شكّ و شبهه در احاطه علم حق تعالى به هر چه واقع مى‏شود و عدل او و مراتب بهشت و دوزخ نباشد نيكوئى كند تا مستحقّ جزاى آن گردد و بدى نكند كه مبادا بعقاب آن گرفتار گردد.

7641 من اسلم سلم. هر كه اسلام آورد سالم ماند، مراد سالم ماندن در دنياست از قتل و سبى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 135

و نهب أموال كه بر كفار باشد و از عذاب و عقاب أخروى هرگاه وفا بشرايط اسلام بشود.

7642 من تعلّم علم. هر كه دانش بجويد دانا شود، يعنى هر كس بدنبال تحصيل علوم و فضايل برود و از روى صدق نيت بمقام فرا گرفتن آنها برآيد غالب آنست كه موفّق مى‏شود بخصوص در علوم دينى چنانكه خداى تعالى در قرآن كريم موفقيت مجاهد در راه دين را عهده دار شده و فرموده است: و الّذين جاهدوا فينا لنهدينّهم سبلنا، آنانكه در راه ما جدّ و جهد ميكنند البته ما ايشان را براههاى خود رهبرى مى‏كنيم.

7643 من اعتزل سلم. هر كه گوشه‏گيرى اختيار كرده باشد سالم ماند، مراد تحريص بر گوشه‏گيرى و كناره جستن از خلق است، يعنى از اكثر مردم كه آميزش با ايشان سبب زيان و خسران اخرويست بلكه دنيوى نيز، و حاصل كلام اينست كه جمعى كه گوشه گيرى گزيده‏اند از زيان و خسرانى كه از معاشرت اكثر مردم دنياپرست ناشى مى‏شود سالم مى‏مانند.

7644 من عقل فهم. هر كه عاقل باشد مى‏فهمد، يعنى باندك تأمّلى مى‏فهمد طريق نجات و رستگارى خود را و اين كه آن تقوى و پرهيزگاريست و اجتناب از مناهى و معاصى.

7645 من عرف كفّ. هر كه دانا باشد باز ايستد، يعنى از محرمّات و اهتمام باشغال پوچ بيحاصل دنيوى.

7646 من عقل عفّ. هر كه عاقل باشد پرهيزگار باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 136

7647 من اختبر اعتزل. هر كه آزمايش كند گوشه‏گيرى كند، يعنى هر كه آزمايش كند مردم را ظاهر مى‏شود بر او اين كه اختلاط و آميزش با اكثر ايشان بغير زيان و خسران ثمره ندارد پس كنار جويد از ايشان و گوشه‏گيرى گزيند.

7648 من حسن ظنّه اهمل. هر كه نيكو باشد گمان او اهمال كند، يعنى هر كه نيكو باشد گمان او بمردم و همه كس را راست و بى‏مكر و حيله داند اهمال كند در امور و معاملات خود و اهتمام نكند در محكم كردن آنها و عاقبت زيان و خسران يابد.

7649 من ساء ظنّه تأمّل. هر كه بد باشد گمان او تأمّل كند، يعنى بد باشد گمان او بمردم تأمّل كند در كارها و معاملات خود و سعى كند در محكم كردن آنها كه مبادا از كسى فريب خورد، و مراد از اين دو فقره مباركه اينست كه بهر كس گمان نيكو نبايد داشت و اعتماد بر راستى و درستى او پيش از آزمايش نبايد كرد بلكه بد گمان بايد بود نه باين معنى كه حكم ببدى او بايد كرد بلكه باين معنى كه احتمال بدى و مكر و حيله او بايد داد زيرا كه بسيارى از مردم چنين باشند پس هرگاه در هر كسى اين احتمال بدهد تأمّل كند در معاملات خود با هر كس و اهتمام كند در محكم كردن آنها تا از فريب آنها بقدر مقدور ايمن گردد.

7650 من عمل بالحقّ غنم. هر كه عمل كند بحقّ غنيمت يابد، يعنى هر گاه كسى آنچه گويد يا كند حق باشد نفع برد و زيان و خسران نكند، زيرا كه زيان و خسرانى اگر در آن باشد زيان دنيوى باشد و هرگاه بحقّ آن زيان بكشد همه آن نفعست نه زيان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 137

7651 من ركب الباطل ندم. هر كه ارتكاب كند باطل را پشيمان شود، زيرا كه اگر در دنيا زيان و خسران آن را نكشد در آخرت او را خود البته خواهد كشيد و پشيمان از او خواهد شد.

7652 من ملكه هواه ضلّ. هر كه مالك او شود خواهش او گمراه شود، مراد به «مالك شدن خواهش» اينست كه او در فرمان خواهش خود باشد مانند بنده كه در فرمان مالك باشد.

7653 من ملكه الطّمع ذلّ. هر كه مالك او شود طمع خوار شود، يعنى در فرمان طمع باشد و بمنزله بنده آن گردد.

7654 من تفهّم فهم. هر كه جوياى فهم باشد فهم كند، يعنى هر كه سعى كند از براى فهميدن طريق نجات خود و اهتمام كند در آن بفهمد آن را و دريابد آن را چنانكه حق تعالى در قرآن مجيد فرموده: وَ الَّذِينَ جاهَدُوا فِينا لَنَهْدِيَنَّهُمْ سُبُلَنا آنان كه جهد كنند در راه ما هر آينه مى‏نمائيم بايشان راههاى خود را، يعنى راههاى نجات را كه قرار داده‏ايم و اين نظير فقره «من تعلّم علم» است كه اندكى پيش نقل و شرح شد.

7655 من تحلّم حلم. هر كه جوياى بردبارى باشد بردبار گردد، يعنى هر كه خواهد كه بردبار باشد و سعى كند در آن بردبار گردد، و اين نيز نظير فقره سابقست.

7656 من قلّ ذلّ. هر كه كم باشد خوار گردد، مراد اينست كه كسى كه خواهد كه در دنيا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 138

عزيز باشد و خوار نگردد بايد كه سعى كند در بسيارى خود بتحصيل دوستان و هواداران و أمثال آنها چه هر كه كم باشد در دنيا خوار گردد.

7657 من عجل زلّ. هر كه شتاب كند بلغزد، يعنى شتاب كند در كارها و بى‏تأمّل و تفكر كند بلغزد و در مهالك و زيان و خسران افتد.

7658 من تأمّل اعتبر. هر كه تأمّل كند عبرت گيرد، يعنى هر كه تأمّل كند در موجودات پى برد از آنها بوجود مبدأ آنها و علم و قدرت او بلكه بأكثر أحوال مبدأ و معاد، يا اين كه هر كه تأمّل كند در سوانح دنيا و وقايع آن پى برد ببى اعتبارى دنيا و اين كه سعى و اهتمام در آن نبايد داشت.

7659 من تفاقر افتقر. هر كه درويشى برخود بندد درويش گردد، يعنى هر كه بى‏چيز و درويش نباشد و بدروغ اظهار درويشى كند، يا اين كه بنحو درويشان سلوك كند و تنگ‏گيرى نمايد عاقبت درويش و بى‏چيز گردد.

7660 من تفضّل خدم. هر كه عطا و احسان كند مخدوم گردد، يعنى مردم خدمت و فرمانبردارى او كنند.

7661 من توقّى سلم. هر كه پرهيزگارى كند سالم ماند، يعنى در آخرت يا در دنيا نيز، يا اين كه هر كه در امور و كارهاى خود در پى نگاهداشتن خود باشد از زيان و خسران،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 139

و بى‏تأمّل و تفكر نكند سالم ماند، و هر كه در پى آن نباشد زود بمهالك و زيان و خسران افتد.

7662 من اكثر ملّ. هر كه بسيار گويد ملول شوند مردم از او و ناخوش دارند او را.

7663 من تكثّر بنفسه قلّ. هر كه بسيار شمارد نفس خود را كم گردد، يعنى خود را بسيار شمارد و قوى و غالب داند باعتبار قوّت و غلبه كه داشته باشد و متوسّل بيارى و مدد حق تعالى نباشد، يا اين كه دوستان و هواداران فرا نگيرد زود كم گردد و خوار و مغلوب شود.

7664 من تهوّر ندم. هر كه تهوّر كند پشيمان گردد، «تهوّر» انداختن خودست در مهالك بى‏تأمّل و تدبّر، و ظاهرست كه آدمى هر چند پرزور و پهلوان باشد هرگاه بى‏تأمّل و تفكر و تدبير و تدبّر خود را در مهالك اندازد زود زيان و خسران يابد و پشيمان گردد.

7665 من سأل علم. هر كه سؤال كند بداند، مراد اينست كه هرگاه كسى چيزى را نداند بايد كه سؤال كند تا بداند و از اين سؤال ننگ نداشته باشد و آنرا عار نداند، از نادانى بايد ننگ داشت.

7666 من توقّر وقّر. هر كه باوقار باشد توقير كرده شود، يعنى هر كه خود را باوقار دارد و سبكى نكند مردم نيز توقير او كنند و ادب او را نگاهدارند بخلاف كسى كه سبكى كند كه در نظر مردم سبك و بى‏وقع گردد و احترام او نكنند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 140

7667 من تكبّر حقّر . هر كه تكبر كند تحقير كرده شود، يعنى مردم او را حقير و سبك كنند، زيرا كه تكبر او بر مردم گران آيد پس بقدر مقدور سعى كنند در خفيف و خوار نمودن او تا اين كه ديگر تكبر نتواند كرد، يا اين كه حق تعالى او را بجزاى تكبر او حقير و سبك گرداند تا مردم عبرت گيرند.

7668 من نال استطال. هر كه برسد سربلندى كند، يعنى از اكثر مردم هر كه برسد برفعت و دولتى يا بمطلبى سربلندى كند با آنكه بشكرانه آن بايد كه خضوع و فروتنى نمايد تا آن باقى ماند و زياد گردد.

7669 من عقل استقال. هر كه عاقل باشد طلب درگذشتن كند، يعنى همواره از درگاه حق تعالى طلب درگذشتن از گناهان و تقصيرات خود نمايد.

7670 من أكثر هجر. هر كه بسيار گويد دورى كرده شود، يعنى مردم از صحبت و آميزش او دورى كنند .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 141

7671 من ملك استأثر. هر كه پادشاه شود مستقلّ برأى گردد، يعنى غالب اينست كه مستقلّ برأى گردد و كارها را برأى خود بى‏مشورت كند و اين خوب نيست بلكه در مهمات مشورت با عقلا بايد كرد تا از زيان و خسران ايمن باشند و كافيست شاهد بر اين اين كه حق تعالى حضرت رسالت پناهى را صلى اللّه عليه و آله امر كرده بمشورت در كارها چنانكه فرموده: « فَبِما رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَ لَوْ كُنْتَ و مشورت كن با ايشان در هر كارى پس هرگاه بعد از مشورت عزم كنى پس توكل كن بر خدا».

7672 من استرشد علم. هر كه طلب راه راست درست كند دانا گردد.

7673 من استسلم سلم. هر كه اطاعت و انقياد كند سالم ماند، مراد اطاعت و انقياد حق تعالى است و سالم ماندن در آخرت و دنيا يا اطاعت و انقياد سلطان و حاكم و سالم ماندن از ضرر او.

7674 من علم احسن السؤال. هر كه دانا باشد نيكو كند سؤال را، يعنى سؤالى را كه از درگاه حق تعالى كند نيكو كند و شرايط و آداب آنرا رعايت كند، يا سؤالى را كه از هر كس كند نيكو كند و بنحوى كند كه باجابت مقرون گردد بخلاف نادان كه سؤالى كه از حق تعالى كند آداب و شرايط آن را بجا نياورد يا از هر كه سؤال كند طريقه آن را نداند.

7675 من اخلص بلغ الآمال.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 142

هر كه خالص گرداند برسد باميدها، يعنى خالص گرداند أعمال و افعال خود را از براى حق تعالى و رضاى او.

7676 من تواضع رفع. هر كه فروتنى كند بلند گردانيده شود، يعنى بلند مرتبه گردد و مراد فروتنى در درگاه حق تعالى است يا با خلق نيز.

7677 من حلم اكرم. هر كه بردبارى كند اكرام كرده شود، يعنى حق تعالى او را گرامى گرداند يا مردم اعزاز و اكرام او كنند.

7678 من استحيا حرم. هر كه شرم كند محروم ماند، يعنى كسى كه شرمى داشته باشد و احوال خود را بمردم اظهار نكند از تصدّقات و عطايا و امثال آنها محروم ماند و عسرت و تنگى كشد و مراد تحريص بر تفحّص و تجسس اين قسم مردم است و امداد و اعانت ايشان، يا تعليم ايشان باين كه با وجود عسرت و تنگى احوال چاره نيست بغير اين كه تخفيفى در شرم بشود.

7679 من علم عمل. هر كه دانا شود عمل كند، مراد اينست كه غالب اينست كه علم باعث عمل مى‏شود، يا اين كه بايد كه عالم عمل بعلم خود كند و اگر نه علم او بى‏فايده شود بلكه سبب زيادتى وزر و وبال او گردد.

7680 من بذل ماله جلّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 143

هر كه عطا كند مال خود را بزرگ شود، يعنى در دنيا و آخرت.

7681 من بذل عرضه ذلّ. هر كه بذل كند عرض خود را خوار گردد، مراد تحريص بر نگاهداشتن عرض خودست هر چند ببذل اموال باشد از براى آن.

7682 من توكّل كفى. هر كه توكل كند كارگزارى كرده شود، يعنى هر كه توكل كند بر خدا از روى صدق نيّت و امور خود را باو واگذارد حق تعالى كارگزارى امور او بكند چنانكه در قرآن مجيد فرموده: وَ مَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ: هر كه توكل كند بر خدا پس او بسندست او را.

7683 من قنع غنى. هر كه قناعت كند توانگر گردد، زيرا كه كسى كه قناعت كرد بى‏نياز گردد از مردم و محتاج نشود و اين حقيقت توانگريست، و ممكن است نيز كه قناعت سبب توانگرى و مورث آن گردد.

7684 من سافه شتم. هر كه دشنام دهد دشنام داده شود، مراد اينست كه كسى كه نخواهد دشنام داده شود بايد كه خود نيز دشنام ندهد و اگر نه نمى‏شود كه دشنام داده نشود.

7685 من ابرم سئم .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 144

هر كه ابرام كند ملول گردند مردم از او و ناخوش دارند او را.

7686 من غفل جهل. هر كه غافل شود جاهل باشد، مراد اينست كه غفلت نيز نوعى از جهل و نادانيست و بايد كه اهتمام داشت در رفع آن، يا اين كه غفلت سبب ماندن در جهل و نادانى شود و مانع از تحصيل علم و نادانى.

7687 من جهل أهمل. هر كه نادان باشد واگذاشته شود، يعنى مردم او را واگذارند و رعايت نكنند.

7688 من ظلم ظلم. هر كه ستم كند ستم كرده شود، يعنى نمى‏شود كه ديگرى نيز بر او ستم نكند.

7689 من حقّر نفسه عظّم. هر كه حقير و كوچك شمارد نفس خود را بزرگ گردانيده شود، يعنى حق تعالى او را بزرگ گرداند يا در نظر مردم بزرگ گردد.

7690 من بغى كسر. هر كه طغيان و سركشى كند شكسته شود، يعنى عاقبت مخذول و منكوب گردد.

7691 من اعتبر حذر. هر كه عبرت گيرد حذر كند، يعنى حذر كند از آنچه عبرت گرفته از آن و بدى عاقبت آن بر او ظاهر شده چنانكه كسى كه عاقبت ستمكاران را مشاهده كند و عبرت گيرد از آن حذر كند از ستم كردن و جرأت بر آن نكند.

7692 من انصف انصف.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 145

هر كه انصاف كند انصاف كرده شود، يعنى هر كه با مردم انصاف و عدل كند مردم نيز با او انصاف و عدل كنند.

7693 من احسن المسألة أسعف. هر كه نيكو كند سؤال را برآورده شود حاجت او، مراد نيكو كردن سؤال از درگاه حق تعالى است برعايت شرايط و آداب آن از اخلاص و فروتنى و غير آن.

7694 من عمل بالحقّ ربح. هر كه عمل كند بحقّ سود كند، مراد اينست كه در عمل بحقّ هر چند بحسب ظاهر زيان و خسرانى باشد آن زيان و خسران نيست آن سودست و در آخرت تلافى آن بشود بلكه در دنيا نيز.

7695 من عقل سمح. هر كه عاقل باشد سماحت وجود كند.

7696 من نصر الباطل خسر. هر كه يارى كند باطل را زيان و خسران برد.

7697 من تجبّر كسر. هر كه تكبر كند شكسته شود، يعنى عاقبت خفيف و خوار گردد.

7698 من استدرك اصلح. هر كه بازيافت كند اصلاح كند، يعنى بازيافت كند گناهان و تقصيراتى را كه كرده باشد بانابت و توبه و قضاى آنچه قضاى آن بايد و «اصلاح كند»، يعنى اصلاح كند حال خود را و بصلاح آورد و دفع فساد آن كند.

7699 من نصر الحقّ افلح.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 146

هر كه يارى كند حق را فيروزى يابد، مراد به «حق» هر حقيست، و به «فيروزى يافتن» فيروزى يافتن بخير و ثوابست.

7700 من اطاع ربّه ملك. هر كه فرمان برد پروردگار خود را مالك شود، يعنى مالك شود سعادت و نيكبختى را، يا مالك شود نفس خود را و حفظ نمايد از هلاك و فساد.

7701 من اطاع هواه هلك. هر كه فرمان برد خواهش خود را هلاك گردد.

7702 من يطع اللّه يفز. هر كه فرمانبردارى كند خدا را فيروزى يابد.

7703 من يغلب هواه يعزّ . هر كه غلبه كند بر خواهش خود عزيز گردد، يعنى خواهش را در فرمان خود دارد، و «عزيز گردد» يعنى در دنيا و آخرت.

7704 من قنع شبع. هر كه قناعت كند سير گردد، يعنى هر كه قناعت كند به آن چه روزى او شده سير شود بآن و كافى باشد آن او را، و اگر قناعت نكند هرگز سير نشود هر چند زياد تحصيل كند باز زياده بر آن خواهد و همچنين پس هميشه در تعب سعى و طلب باشد.

7705 من تقنّع قنع. هر كه بدارد خود را بر قناعت قانع شود، مراد اينست كه تحصيل قناعت، يعنى راضى شدن به آن چه روزى اين كس شده دشوار نيست همين كه آدمى آنرا خواهد و خود را بر آن دارد قانع شود و تعب و زحمتى از براى آن نبايد كشيد.


جلد 5 - بخش 7

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 147

7706 من ايقن افلح. هر كه يقين كند فيروزى يابد، مراد يقين بأحوال مبدأ و معادست و فيروزى يافتن بسعادت دنيا و آخرت.

7707 من اتّقى أصلح. هر كه پرهيزگار شود اصلاح حال خود كند، يعنى صلاح دنيا و آخرت در پرهيزگاريست.

7708 من هاب خاب. هر كه بترسد محروم گردد. ممكن است مراد منع از ترس مردم باشد در گفتن يا كردن حقى، و اين كه هر كه ترسد در آن محروم ماند از سعادت و نيكبختى، يا از اكثر مطالب كه داشته باشد، يا ترغيب در دليرى باشد در جنگ و امثال آن و اين كه دلير بايد بود و ترس را بخود راه نبايد داد كه همين كه كسى ترسيد محروم ماند و فيروزى نيابد، يا اين كه غرض ارشاد سلاطين و حكام باشد باين كه مردمى را كه دانند كه جبان و ترسناكند بجنگ نفرستند خصوصا اين كه امير و سركرده كنند و اللّه تعالى يعلم.

7709 من قصّر عاب. هر كه تقصير كند عيبناك شود، يعنى هر كه كارى كند بايد كه تقصير نكند در آن و لوازم اهتمام بجاى آورد زيرا كه تقصير در هر كار عيب است از براى كننده آن، و ممكن است كه ترجمه اين باشد كه: هر كه تقصير كند عيبناك كند، يعنى هر كه تقصير كند در كارى و اهتمام نكند در آن عيبناك كند آن را و آن را نيكو بجاى نياورد، پس كسى كه خواهد كه كارى را نيكو بجاى آورد بايد كه كمال اهتمام كند در آن و تقصيرى در آن نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 148

7710 من دان تحصّن. هر كه ديندار شد خود را در حصار آورد، يعنى در حصار عافيت دنيا و آخرت.

7711 من عدل تمكّن. هر كه عدالت كند متمكن گردد، يعنى هر كه در سلطنت و حكومت عدالت كند متمكن و مستقرّ گردد و اگر نه دولت او را استقرار و ثباتى نباشد.

7712 من خاف امن. هر كه بترسد ايمن گردد، مراد ترس از خداى عزّ و جلّ است.

7713 من وفّق احسن. هر كه توفيق داده شده باشد نيكو كند، يعنى هر كه حق تعالى او را توفيق داده باشد، يعنى تهيه اسباب خير از براى او كرده باشد پس او هر چه كند نيكو كند و بد نكند، و مراد اينست كه بعضى مردم چنين باشند كه باعتبار خوبى ذات و صفات ايشان يا بعضى أفعال خير كه از ايشان صادر شده باشد حق تعالى توفيق را رفيق ايشان كند و ديگر هر چه كنند نيكو باشد.

7714 من يصبر يظفر. هر كه صبر كند فيروزى يابد .

7715 من يعجل يعثر. هر كه شتاب كند بلغزد، يعنى شتاب كند در كارها و بى‏تأمّل و تدبّر بكند بلغزد و در مهالك و زيان و خسران افتد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 149

7716 من عاش مات. هر كه زندگانى كند بميرد.

7717 من مات فات. هر كه بميرد فوت شود ممكن است كه مراد از اين دو فقره مباركه اين باشد كه هر زنده را ناچارست از مردن و عاقبت البته بميرد و هر كه بميرد فوت شود، يعنى از ميان عمل كنندگان برود و ديگران او را نيابند يا از وقت خود بدر رود مانند نمازى كه فوت شود، يعنى از وقتى كه از براى عمل او مقرّر شده بدر رود و ديگر عملى از او نيايد، پس تا زنده است بايد كه سعى كند در طاعات و عبادات و افعال و اعمال خير كه باعث نجات و رستگارى او گردد، و ممكن است كه ترجمه فقره دويم اين باشد كه: هر كه بميرد ناگاه بميرد، يعنى چنين نيست كه وقت مردن خود را داند بلكه ناگاه أجل در رسد و مهلت ندهد پس در كارهاى خير و تحصيل توشه آخرت شتاب بايد كرد و اهمال در آن نبايد كرد.

7718 من احبّك نهاك. هر كه دوست دارد ترا منع كند ترا، يعنى از كار بدى كه اراده آن كنى.

7719 من ابغضك اغراك. هر كه دشمن دارد ترا تحريص كند ترا، يعنى بر كار بدى كه قصد آن نمائى.

7720 من ايقن ينج. هر كه يقين كند رستگار گردد، مراد يقين بأحوال مبدأ و معادست، و ظاهرست كه كسى كه او را يقين به آنها باشد و تقصيرى در اطاعت و فرمانبردارى نكند پس رستگار گردد.

7721 من حسن يقينه يرج.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 150

هر كه نيكو باشد يقين او اميدوارست، يعنى اميد نجات و رستگارى دارد و اين نيز نظير فقره سابقست.

7722 من صبر نال المنى. هر كه صبر كند برسد باميدها.

7723 من حرص شقى و تعنّى. هر كه حريص باشد بدبخت گردد و تعب كشد، زيرا كه هميشه بسبب حرصى كه دارد مشغول سعى از براى دنيا باشد و تعب و زحمت آن را بكشد و در امور آخرت تكاهل و تهاون نمايد پس در دنيا هميشه گرفتار تعب و زحمت باشد و از مراتب عاليه آخرت محروم ماند اگر هيچ عذاب و عقاب ديگر نباشد، و همين كافيست از براى بدبختى.

7724 من عقل قنع. هر كه عاقل باشد قناعت كند، زيرا كه راحت دنيا و آخرت در آن باشد.

7725 من جاد اصطنع. هر كه صاحب جود باشد احسان كند، يعنى كسى كه بالطبع جواد باشد البته بقدر مقدور جود و بخشش كند و خود را از آن باز ندارد، زيرا كه ترك آن را نقص خود داند يا اين كه او بمقتضاى طبع خود بخشش و جود كند و غرض و عوضى او را در آن منظور نباشد.

7726 من خاف ادلج. هر كه بترسد شب براه افتد، يعنى بترسد از خدا، و مراد به «شب براه افتادن» برخاستن در شب است از براى نماز و دعا، و پوشيده نماند كه «أدلج» ممكن است كه بفتح همزه و سكون دال خوانده شود و بنا بر اين معنى اينست كه بشب براه افتد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 151

يا در اوّل شب براه افتد و مراد در اينجا اوّل است چنانكه ترجمه شد يا دويم است و مراد قيام كلّ شب است بطاعت و عبادت چنانكه بعضى عبّاد را توفيق آن باشد يا تهيه و تدارك آنست از اوّل شب هر چند قيام در آخر شب باشد، و ممكن است كه «ادّلج» بتشديد دال خوانده شود و بنا بر اين معنى اينست كه در آخر شب براه افتد و اين محتاج بتوجيهى نيست زيرا كه وقت نماز شب آخر شبست.

7727 من احتجّ بالحقّ فلج . هر كه حجت گويد بحقّ فيروزى يابد، مراد به «حجت گفتن بحق» اينست كه او را بر دعوى خود حجت و دليل حقى باشد و فيروزى يافتن او ظاهرست، چه دليل حق را چاره بغير از قبول نيست.

7728 من تقاعس اعتاق. هر كه تأخير كند منع كند، مراد اينست كه كارها را از وقت فرصت تأخير نبايد كرد چه بسيار باشد كه بعد از آن ديگر ميسر نشود پس تأخير بمنزله منع و بازداشتن از آنست.

7729 من عمل اشتاق. هر كه عمل كند مشتاق گردد، يعنى هر كه اعمال و افعال نيكو كند مشتاق گردد بمرگ و ادراك جزاى آنها، و او را از مرگ خوفى نباشد.

7730 من اشتاق سلا. هر كه مشتاق گردد فراموش كند، يعنى مشتاق گردد بمرگ و ادراك آن نشأه، و «فراموش كند» يعنى فراموش كند دنيا و سعى از براى آنرا و بى‏رغبت گردد در آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 152

7731 من اختبر قلا. هر كه آزمايش كند دشمن گردد، يعنى هر كه آزمايش كند مردم را دشمن گردد با ايشان، و اين حكم بنا بر غالب است چه اكثر اينست كه كسى كه آزمايش شود بدى او ظاهر مى‏شود و سبب دشمنى با او مى‏گردد.

7732 من جاد ساد. هر كه بخشنده باشد بزرگ گردد، يعنى در دنيا و آخرت.

7733 من تفهّم ازداد. هر كه بفهمد طلب زيادتى كند، يعنى هر كه چيزى فهميد و لذّت آن را دريافت طلب زيادتى علم و دانش كند و سعى كند در آن.

7734 من سأل استفاد. هر كه سؤال كند فايده برد، يعنى هر كه چيزى را نداند و سؤال كند از كسى كه داند تا فايده برد از او و اين سؤال را ننگ و عيب نداند.

7735 من علم اهتدى. هر كه عالم شد راه يافت، و در بعضى نسخه‏ها «عمل» بجاى «علم» است و بنا بر اين ترجمه اينست كه: هر كه عمل كرد راه يافت، يعنى عمل نيكو كرد.

7736 من اهتدى نجا. هر كه راه يافت رستگار گرديد.

7737 من رضى بقسمه استراح. هر كه راضى شد بنصيب و بهره خود راحت يافت.

7738 من رضى بالقضاء استراح.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 153

هر كه راضى شد بحكم و تقدير خدا راحت يافت، اين نيز نزديك مضمون فقره سابقست و ظاهر اينست كه هر يك را در مقامى فرموده‏اند.

7739 من عمل بالحقّ نجا. هر كه عمل كرد بحقّ رستگار گرديد.

7740 من منع العطاء منع الثّناء. هر كه منع كند عطا را منع كند ثنا را، يعنى منع كند مردم را از ستايش و مدح او، و ممكن است كه «منع» دويم بصيغه مجهول خوانده شود و ترجمه اين باشد كه: هر كه منع كند عطا را منع كرده شود ثنا را، يعنى مردم ستايش او نكنند.

7741 من عامل بالرّفق غنم. هر كه معامله كند با مردم بنرمى و هموارى غنيمت برد، يعنى غنيمت دنيا و آخرت، و «غنيمت» نفع عظيم را گويند.

7742 من عامل بالعنف ندم. هر كه معامله كند با مردم بدرشتى و سختى پشيمان گردد، يعنى در دنيا و آخرت.

7743 من خالف النّصح هلك. هر كه مخالفت كند نصيحت را هلاك گردد، و مراد به «نصيحت» پنديست كه كسى كه خالص و بيغش باشد بدهد.

7744 من خالف المشورة ارتبك. هر كه مخالفت كند مشورت را فرو رود، يعنى مشورتى را كه عاقل دانا از براى او كند و او را بآن راه نمايد، و «فرو رود» يعنى در هلاكت و زيان و خسران افتد مانند كسى كه بگل فرو رود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 154

7745 من عقل صمت. هر كه عاقل باشد خاموش باشد، يعنى بى‏ضرورتى سخن نگويد.

7746 من تكبّر مقت. هر كه تكبر كند دشمن داشته شود، يعنى مردم دشمن او گردند.

7747 من انعم قضى حقّ السّيادة. هر كه انعام كند بجا آورد حقّ بزرگى را.

7748 من شكر استحقّ الزّيادة. هر كه شكر كند سزاوار گردد زيادتى را.

7749 من ظلم افسد امره. هر كه ستم كند تباه كند كار خود را، يعنى كار دنيا و آخرت خود را.

7750 من جار قصم عمره. هر كه ظلم كند بشكند عمر خود را، يعنى كوتاه گرداند.

7751 من جاهد نفسه اكمل التّقى. هر كه جهاد كند با نفس خود كامل گرداند پرهيزگارى را.

7752 من ملك هواه ملك النّهى. هر كه مالك شود خواهش خود را، يعنى آن را در فرمان خود دارد مالك شود عقل را، يعنى صاحب عقل باشد.

7753 من طلب عيبا وجده. هر كه طلب كند عيبى را بيابد، يعنى هر كه جوياى عيب خود باشد بيابد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 155

آن را و بر او ظاهر شود و پنهان نماند، پس آدمى بايد كه جوياى آن باشد تا بيابد آن را و زايل كند از خود.

7754 من استرشد العلم أرشده. هر كه طلب راه راست كند از علم راه مى‏نمايد آن او را، يعنى عالم هرگاه جوياى راه راست باشد هرگاه تأمّل و تفكر كند علم او راه راست را باو مى‏نمايد، پس اگر عالمى راه راست را نيابد از تقصير او خواهد بود كه جوياى آن نبوده و سعى نكرده از براى يافتن آن.

7755 من استنجد الصّبر أنجده. هر كه يارى جويد از صبر يارى كند آن او را، يعنى صبر كند و يارى جويد از آن برسيدن بمطلبى يارى كند صبر او را و برساند بآن.

7756 من استرفد العقل أرفده. هر كه يارى جويد از عقل يارى كند آن او را، يعنى يارى جويد از عقل بر رسيدن براه راست در هر باب مى‏رساند عقل او را بآن هرگاه تأمّل و تفكر كند و كار فرمايد عقل را در آن.

7757 من طال فكره حسن نظره. هر كه دراز كشد فكر او نيكو شود بينائى او يا فكر او، مراد ترغيب در فكر زيادست و اين كه در هر مطلبى كه فكر زياد بشود تحقيق آن نيكو شود، يا اين كه هر كه فكر او زياد باشد و در مسائل فكر بسيار بكند بينائى او و يا فكر او در هر باب نيكو شود و تحقيق آن بهتر تواند كرد.

7758 من ذكر اللّه ذكره. هر كه ياد كند خدا را ياد كند خدا نيز او را، يعنى نظر لطف و مرحمت باو كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 156

7759 من تكبّر فى سلطانه صغّره. هر كه تكبر كند در سلطنت خود كوچك گرداند آن را، يعنى سلطنت خود را، و اين باعتبار اينست كه تكبر باعث دشمنى مردم و تنفر مردم از ايشان مى‏گردد و اين كه چنانكه بايد اطاعت و فرمانبردارى او نكنند و سلطنت او بزرگ نگردد، و ممكن است كه ترجمه اين باشد كه: كوچك گرداند خود را، و اين بهمان اعتبار باشد كه مذكور شد، و يا باعتبار اين كه تكبر از صفات ذميمه است و دليل خست نفس و دنائت آنست پس هرگاه كسى در سلطنت تكبر كند خود را از آن راه كوچك كند و از مرتبه بزرگى كه مقتضاى سلطنت است بيندازد.

7760 من منّ باحسانه كدّره. هر كه منت گذارد باحسان خود تيره و ناصاف گرداند آن را.

7761 من عذب لسانه كثر اخوانه. هر كه گوارا و شيرين باشد زبان او بسيار شود برادران و دوستان او.

7762 من حسن جواره كثر جيرانه. هر كه نيكو باشد همسايگى او بسيار شود همسايگان او.

7763 من استعان باللّه اعانه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 157

هر كه يارى جويد از خدا يارى كند او را.

7764 من امن مكر اللّه بطل امانه. هر كه ايمن شود از مكر خدا باطل شود امان او، مراد به «مكر خدا» كاريست كه حقّ تعالى با كسى كه مكر كند با او بصورت مكر او و شبيه بآن بكند، يا اين كه با گنهكارى بصورت مكر و شبيه بآن بكند هر چند گناه او مكر نباشد مثل اين كه هر چند كسى گناه كند حقّ تعالى او را واگذارد و سلب نعمت خود از او نكند بلكه نعمتهاى او را زياد كند تا اين كه از حدّ كه بگذراند او را ببلائى عظيم گرفتار كند، يا اين كه او را تا آخر عمر واگذارد و مؤاخذه او را بآخرت اندازد، و مراد اينست كه هر گنهكارى هرگاه نعمتهاى خدا را بر خود كامل بيند و بسبب گناهان او زائل نگردد بايد كه ترس اين داشته باشد كه اين مبادا از راه مكر با او باشد و واگذاشتن او تا اين كه يك بار مؤاخذه عظيم در دنيا يا آخرت بشود كه اگر اين ترس نداشته باشد و ايمن گردد از اين بگمان اين كه حقّ تعالى قادر بر اين نيست يا اين كه نسبت باو هر چند گناه كند لطف دارد و چنين نكند، يا اين كه گناهان منشأ اين نمى‏شود پس «باطل شود امان او»، يعنى ديگر حقّ تعالى او را امان ندهد و ببلائى عظيم گرفتار سازد تا ظاهر شود بر او بطلان گمان او.

و در بعضى نسخه‏ها «ايمانه» بجاى «امانه» است و بنا بر اين ترجمه اينست كه: باطل شود ايمان او، يعنى اگر مؤمنى چنين ايمن گردد باطل شود ايمان او و از ايمان بدر رود، نعوذ باللّه منه.

7765 من بصّرك عيبك فقد نصحك. هر كه بينا گرداند ترا بعيب تو پس بتحقيق كه نصيحت كرده ترا، يعنى هرگاه كسى بديى كه در تو باشد بتو بگويد و ترا آگاه سازد بر آن پس از چنين كسى آزرده نبايد شد بلكه او نصيحت كرده ترا و با تو صاف و بيغش بوده و هر كه اظهار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 158

آن نكند بتو و ترا آگاه نسازد بر آن، اوصاف نيست و غشّ دارد مگر اين كه سبب شرعى داشته باشد مثل اين كه ترسى از اظهار آن داشته باشد.

7766 من مدحك فقد ذبحك. هر كه مدح و ثنا كند ترا پس بتحقيق كه او بكشد ترا، يعنى مدح و ثنائى كه كسى ترا برابر تو بكند احسانى نيست نسبت بتو بلكه بمنزله كشتن تست، زيرا كه نمى‏شود بسبب آن در تو عجبى حاصل نشود و آن هلاكتيست معنوى.

7767 من نصحك فقد أنجدك. هر كه نصيحت كند ترا پس بتحقيق كه يارى كرده ترا.

7768 من صدقك فى نفسك فقد أرشدك. هر كه راست بگويد بتو در نفس تو پس بتحقيق كه راه نموده ترا براه راست، مراد به «راست گفتن در نفس او» اينست كه بدى كه در او باشد باو بگويد.

7769 من قنع برأيه فقد هلك. هر كه قانع شود برأى خود پس بتحقيق كه هلاك شود، مراد ترغيب در مشورت كردن با مردم است در كارها و اين كه كسى كه مشورت نكند و كارها را همه برأى خود بكند نمى‏شود كه هلاك نشود، يعنى در زيان و خسران نيفتد.

7770 من استشار العاقل ملك. هر كه مشورت كند با عاقل پس بتحقيق كه مالك شود، يعنى مالك شود آنچه را خير او در آن باشد.

7771 من قنع لم يغتمّ. هر كه قناعت كند غمناك نگردد، يعنى بأكثر غمها كه از براى دنيا ميباشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 159

7772 من توكّل لم يهتمّ. هر كه توكل كند اندوهناك نگردد، يعنى هر كه توكل كند بر خدا در امور خود اندوهناك نگردد بلكه حقّ تعالى همه آنها را بر وجه خير كارگزارى نمايد.

7773 من أضاع علمه التّطم. هر كه ضايع كند علم خود را طپانچه خورد، مراد به «ضايع كردن علم خود» عمل نكردن به آنست، و به «طپانچه خوردن» پشيمان شدن يا حقيقت طپانچه زدن بر روى خود بعد از پشيمانى.

7774 من أقلّ الاسترسال سلم. هر كه كم كند استرسال را سالم ماند، مراد به «استرسال» اعتماد كردن بر كسيست و غرض تحريص بر اينست كه آدمى در امور خود خود برسد و اعتماد بر ديگرى كم كند كه اگر چنين كند سالم ماند و اگر در امورى كه اعتنائى به آنها باشد اعتماد بر مردم كند و بايشان واگذارد غالب اينست كه خيانت ميكنند يا خوب نمى‏رسند و زيان و خسران مى‏كشد و پشيمان مى‏شود

چنانكه باز فرموده:

7775 من أكثر الاسترسال ندم. هر كه بسيار كند استرسال را پشيمان شود.

7776 من آخى فى اللّه غنم. هر كه فرا گيرد برادرى در راه خدا، غنيمت يعنى نفع عظيم برد.

7777 من آخى فى الدّنيا حرم. هر كه فراگيرد برادرى از براى دنيا محروم شود و نفعى از او نبرد.

7778 من دخل مداخل السّوء اتّهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 160

هر كه داخل شود در مواضع بدى متهم گردد، غرض منع از مصاحبت و آميزش با بدانست و داخل شدن در جاهائى كه بدى و منكرى كرده شود هر چند او بد نباشد و شريك نشود در كردن آن بدى، زيرا كه مجرّد اختلاط با بدان و داخل شدن در آن جاها سبب اين مى‏شود كه مردم او را نيز تهمت زنند ببدى و كردن آن بد، و احتراز از تهمت بقدر مقدور امريست مرغوب شرعا و عقلا.

7779 من كثر الحاحه حرم. هر كه بسيار باشد الحاح و ابرام او محروم ماند، مراد منع از الحاح و ابرامست در سؤال و هر حاجتى كه نزد كسى برده شود و اين كه آن سبب محرومى مى‏گردد از آن چنانكه بتجربه أحوال خود و ساير مردم معلوم مى‏شود كه سماجت و ابرام در هر مطلبى كه كسى بكند خوش نمى‏آيد و باعث اين مى‏شود كه آدمى متوجّه انجاح مطلب او نگردد.

7780 من كثر مقاله سئم . هر كه بسيار شود سخن او ناخوش داشته شود، يعنى مردم او را ناخوش دارند و ملول شوند از او.

7781 من اصلح نفسه ملكها. هر كه اصلاح كند نفس خود را مالك شود او را، يعنى او را در فرمان خود در آورد يا اين كه آن بمنزله ملكى گردد از براى او كه از آن نفع برد، و اگر اصلاح نكند آن را و واگذارد بخود و خواهش خود هلاك كند و مالك چيزى نباشد چنانكه فرموده:

7782 من اهمل نفسه اهلكها. هر كه واگذارد نفس خود را هلاك گرداند آن را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 161

7783 من اكرم نفسه اهانته. هر كه گرامى دارد نفس خود را خوار گرداند آن او را، مراد به «گرامى داشتن نفس خود» اينست كه فرمان آن برد و آن را منع نكند از هواها و خواهشهاى آن، و ظاهرست كه هرگاه چنين كند آن مرتكب منكرات گردد و او را خوار گرداند.

7784 من وثق بنفسه خانته. هر كه اعتماد كند بر نفس خود خيانت كند آن او را.

7785 من ساعى الدّنيا فانته. هر كه طلب پيشى كند با دنيا فوت شود دنيا او را، مراد به «طلب پيشى كردن با دنيا» اينست كه سعى كند از براى آن و خواهد كه او پيش باشد در طلب آن و برسد بآن پيش از آن كه آن طلب كند او را، و مراد اينست كه هر كه چنين باشد نرسد بدنيا و دنيا بگريزد از او، و اگر اعراض كند از دنيا و طلب آن نكند دنيا طلب كند او را و نزد او آيد چنانكه فرموده:

7786 من قعد عن الدّنيا طلبته. هر كه بنشيند از دنيا و طلب نكند آن را دنيا طلب كند او را، و اين معنى بتجربه نيز معلوم شده.

7787 من غالب الاقدار غلبته. هر كه خواهد كه غلبه كند بر تقديرها غلبه كنند آنها بر او، مراد اينست كه بسعى و اهتمام غلبه بر تقديرات حقّ تعالى نتوان كرد باين كه آنچه تقدير نشده بعمل آيد يا آنچه تقدير شده دفع شود، و غرض از اين يا بيان عذريست از براى خود و امثال خود كه ايشان را اطلاعى بر غيوب و تقديرات باشد باين كه كارى چند كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 162

بحسب ظاهر عقول بايد بكنيم و نكنيم از راه اينست كه آن خلاف تقدير حقّ تعالى باشد و از دايره امكان بيرونست و سعى در آن بيهوده است، و يا غرض نصيحت مردم باشد باين كه بعضى امور باشد كه خلاف تقدير حقّ تعالى باشد و سعى در آن لغو و عبث باشد پس هرگاه در مطلبى بقدر معروف سعى نمايند و آثار حصول آن ظاهر نشود سعى زياد در آن مكنيد گاه باشد كه از آنها باشد كه تقدير حقّ تعالى بر خلاف آن جارى شده باشد و سعى در آن لغو و بى‏فايده باشد.

7788 من صارع الدّنيا صرعته. هر كه كشتى بگيرد با دنيا بيندازد دنيا او را.

7789 من عصى الدّنيا اطاعته. هر كه عصيان كند دنيا را اطاعت كند دنيا او را.

7790 من اعرض عن الدّنيا اتته. هر كه اعراض كند از دنيا دنيا بيايد او را.

7791 من حسن ظنّه حسنت نيّته. هر كه نيكو باشد گمان او نيكو باشد نيّت و قصد او.

7792 من ساء ظنّه ساءت طويّته. هر كه بد باشد گمان او بد باشد باطن او، ممكن است كه مراد به «نيكوئى گمان و بدى آن» در اين دو فقره مباركه نيكوئى گمان بحقّ تعالى باشد و بدى گمان باو تعالى شأنه، و مراد به «نيكوئى گمان بحقّ تعالى» اينست كه آدمى او را در كمال لطف و مرحمت داند و هر چند گنهكار باشد باز اميد عفو و رحمت او بمجرّد لطف او داشته باشد و به «بدى گمان باو» اينست كه اين اعتقاد نداشته باشد بلكه گمان او اين باشد كه بناى معامله او با بندگان بر عدالت است و رعايت استحقاق، هر كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 163

استحقاق ثواب داشته باشد ثواب داده شود، و هر كه استحقاق عقاب داشته باشد عقاب كرده شود، و عفو و بخشايش نباشد، يا اگر باشد كم باشد، يا از بعضى گناهان باشد و از گناهان بزرگ نباشد، و در احاديث امر بنيكوئى گمان بحقّ تعالى و نهى از بدى گمان باو بسيار وارد شده و وارد شده كه حقّ تعالى مى‏فرمايد كه: من بر وفق گمان بنده مؤمن بمن سلوك ميكنم با او، اگر خوب باشد خوب، و اگر بد باشد بد، و وارد شده كه: حقّ تعالى كريمست و بدست اوست همه خيرات، و شرم مى‏دارد كه بنده مؤمن او نيكو كرده باشد گمان را باو و او خلف كند گمان و اميد او را، پس نيكو كنيد بخدا گمان را و رغبت كنيد بسوى او، و بنا بر اين ممكن است كه مراد در دو فقره مباركه اوّل اين باشد كه: هر كه نيكو باشد گمان او بخدا نيكو باشد نيّت او يعنى همين نيّت و قصد او نيكو باشد و سبب رستگارى او گردد، يا اين كه حقّ تعالى ببركت اين گمان نيّت و قصد او را در هر باب نيكو گرداند تا اين كه سبب نجات و رستگارى او گردد و با او بر نحوى كه گمان كرده سلوك شود، يا اين كه كسى كه اين گمان داشته باشد عفو و بخشايش را هر چند گناه بزرگ باشد نيكو ميداند و اين سبب اين مى‏شود كه خود نيز عفو از ديگران را كه گناهى نسبت باو كرده باشند نيكو داند و عداوت و بغض ايشان را در دل نگيرد و نيّت و قصد انتقام نداشته باشد پس نيّت و قصد او در باره مردم نيكو باشد، و همچنين در فقره مباركه دويم مراد اين باشد كه: هر كه گمان او بحقّ تعالى بد باشد باطن او بد باشد، يا باعتبار اين كه همين گمان كافيست در بدى باطن او، يا اين كه اين سبب اين شود كه حقّ تعالى باو لطف نكند و او را بخود واگذارد و او ازاله صفات ذميمه از خود نكند بلكه آنها در او باقتضاى قواى شهويّه و غضبيه در تزايد و تضاعف باشد، يا اين كه چنين كسى چون عفو و بخشايش راضرور نمى‏داند و در باره حقّ تعالى تجويز اين ميكند كه بمحض عدالت سلوك كند و تفضّل و ترحّم نكند پس در خود بطريق اولى اين معنى را روا دارد و اين باعث اين مى‏شود كه هر كه نسبت باو گناهى كند بغض و كينه او را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 164

در دل گيرد و در صدد انتقام و بدى باشد با او و باطن او با ايشان صاف و بى‏غش نگردد، و ممكن است كه مراد نيكوئى گمان بمردم و بدى گمان بايشان باشد و مراد اين باشد كه هر كه گمان او بمردم نيكو باشد نيت و قصد او نيكو باشد زيرا كه چنين كسى نسبت بهر كس نيّت و قصد بدى نخواهد داشت مگر كسى كه بدى او بر او معلوم شود و هر كه بد گمان باشد بمردم باطن او با عامّه مردم بد باشد و اكثر افعال ايشان را بر محملهاى بد حمل كند و با ايشان دشمنى و عداوت كند و اين معنى ظاهرتر مى‏نمايد، نهايت بحسب ظاهر منافات دارد با اخبار بسيار ديگر كه ظاهر آنها اينست كه بمردم بدگمان بايد بود و از آن جمله در همين فصل مذكور شد كه «من حسن ظنّه أهمل. من ساء ظنّه تأمّل. من اختبر قلا. من اقلّ الاسترسال سلم. من اكثر الاسترسال ندم» و هر يك ترجمه و شرح شد و از تأمّل در آنها ظاهر مى‏شود ظهور آنها در آنچه مذكور شد.

و ممكن است دفع منافات باين كه مراد در آنها اين باشد كه در معاملات خود بايد كه اعتماد نكند بر مردم و بدگمان باشد بايشان باين كه احتمال خيانت در ايشان بدهد و از ايشان خاطر جمع نداشته باشد و خود بامور خود برسد و مراد در اينجا اين باشد كه هر چند بر مردم اعتماد نبايد كرد نهايت بايشان بدگمان نيز نبايد بود باين معنى كه افعال ايشان را تا ممكن باشد بر صحت و خوبى بايد حمل كرد و بمجرّد اين كه محمل بدى داشته باشد بلكه هر چند ظاهر در آن نيز باشد بر بدى نبايد حمل كرد و آن را منشأ بغضى و دشمنى و قصد تلافى و انتقام نبايد كرد و اين كه هر كه چنين كند نيّت و قصد او در باره مردم نيكو باشد و اگر چنين نكند و بمجرّد احتمال بدى يا ظهور آن افعال مردم را بر بدى حمل كند با اكثر مردم بد مى‏شود و باطن او با ايشان صاف و پاك نباشد بلكه ببغض و كينه و امثال آنها مكدّر گردد، و اللّه تعالى يعلم.

7793 من صدق اصلح ديانته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 165

هر كه راست گويد بصلاح آورد ديندارى خود را، و در بعضى نسخه‏ها «دنياه» بجاى «ديانته» است و بنا بر اين ترجمه اينست كه: بصلاح آورد دنياى خود را، و مراد اينست كه صلاح دنيا نيز در راستگوئيست.

7794 من كذب افسد مروّته. هر كه دروغ گويد فاسد كند آدميت خود را.

7795 من قنع حسنت عبادته. هر كه قناعت كند نيكو باشد عبادت او، زيرا كه كسى كه قناعت كند فارغ شود از اكثر اشغال دنيوى و بعبادت نيكو تواند پرداخت.

7796 من اعتزل حسنت زهادته. هر كه گوشه‏گير گردد نيكو باشد زهادت او، «زهادت» بمعنى ترك دنيا و بى‏رغبتى در آنست، و ظاهرست كه با گوشه‏گيرى آن آسانتر و بهتر تواند شد.

7797 من نسى اللّه أنساه نفسه. هر كه فراموش كند خدا را فراموش او گرداند خدا نفس او را، مراد اينست كه كسى كه فراموش كند خدا را و ياد او نكند حقّ تعالى بجزاى آن چنان كند كه او نفس خود را فراموش كند باين معنى كه سلب لطف خود از او كند و او را بخود واگذارد، و هرگاه چنان شود او تابع هوا و هوس خود گردد و بفكر نفس خود و اصلاح آن نيفتد و اصلاح آن نكند.

7798 من اساء خلقه عذّب نفسه. هر كه بد كند خوى خود را عذاب كند نفس خود را، زيرا كه بدخو باندك چيز

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 166

ناملايمى از جا برآيد و طيش كند و ملول و مكدّر گردد، و كم وقتى باشد كه چنين نشود پس اكثر اوقات در شكنجه و عذاب باشد.

7799 من اطاع اللّه استنصر. هر كه اطاعت كند خدا را طلب يارى كند، يعنى همان اطاعت طلب ياريست از او، و بهمان حقّ تعالى او را يارى كند و حاجت بسؤال و طلبى نباشد، يا اين كه بايد كه در هر باب طلب يارى كند و توكل كند بر او، و ممكن است «استنصر» بصيغه مجهول خوانده شود و معنى اين باشد كه طلب يارى كرده شود، يعنى مردم از او طلب يارى كنند، و ممكن است كه «استنصر» در اين فقره نيز بنون نباشد بلكه بباء يك نقطه زير باشد مانند فقره بعد و معنى اين باشد كه «بينا گردد».

7800 من ذكر اللّه استبصر. هر كه ياد كند خدا را بينا گردد، يعنى براه راست و حقائق و معارف.

7801 من اهمل نفسه خسر. هر كه واگذارد نفس خود را زيان كند، يعنى واگذارد او را بخواهشهاى او و امر و نهى او نكند.

7802 من استقبل الامور ابصر. هر كه استقبال كند كارها را بينا گردد، مراد به «استقبال آنها» آنست كه پيش از كردن آنها تأمّل و تدبّر كند در عواقب آنها.

7803 من استدبر الامور تحيّر. هر كه استدبار كند كارها را حيران ماند، «استدبار» بمعنى از عقب در آمدنست مقابل «استقبال» كه بمعنى پيشواز رفتن است و مراد اينست كه هر كه پيش از كردن كارها تدبير آنها نكرده باشد و بعد از كردن خواهد كه چاره زيان و خسران آنها

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 167

بكند حيران ماند و چاره نتواند كرد.

7804 من استسلم الى اللّه استظهر. هر كه انقياد آورد بسوى خدا قوى پشت گردد.

7805 من انتظر العواقب سلم. هر كه انتظار كشد عاقبتها را سالم ماند، مراد به «انتظار كشيدن عاقبتها» ملاحظه عاقبت كارهاست و اختيار آنچه عاقبت آن خوب باشد و زيان و خسرانى نداشته باشد باعتبار اين كه چنين كسى گويا در هر كار انتظار عاقبت آن مى‏كشد پس مى‏خواهد كه در آن براى او ضررى نباشد.

7806 من وثق باللّه غنى. هر كه اعتماد كند بخدا توانگر و بى‏نياز گردد.

7807 من توكّل على اللّه كفى. هر كه توكل كند بر خدا كفايت كرده شود، يعنى حقّ تعالى كفايت و كارگزارى امور او بكند چنانكه مكرّر مذكور شد.

7808 من حاسب نفسه ربح. هر كه محاسبه كند نفس خود را سود كند، مراد به «محاسبه نفس خود» اينست كه بحساب آن برسد و هر طلبى كه حقّ تعالى يا خلق را از او باشد از او بازيافت نمايد.

7809 من استدرك فوارطه اصلح. هر كه بازيافت كند پيش فرستاده‏هاى خود را اصلاح كند، يعنى بصلاح آورد حال خود را، و مراد به «بازيافت كردن پيش فرستاده‏ها، يعنى أعمالى كه پيش‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 168

فرستاده» اينست كه تقصيرى كه در آنها شده باشد تدارك و تلافى كند.

7810 من قال بالصّدق انجح. هر كه بگويد براستى فيروزى يابد.

7811 من عمل بالحقّ افلح. هر كه عمل كند بحقّ رستگار گردد يا فيروزى يابد.

7812 من خادع اللّه خدع. هر كه مكر كند با خدا مكر كرده شود، يعنى حقّ تعالى با او مكر كند، يعنى جزاى مكر او بدهد يا باو شبيه بمكر او معامله كند.

7813 من صارع الحقّ صرع. هر كه كشتى بگيرد با حقّ انداخته شود، مراد به «كشتى‏گرفتن با حقّ» اينست كه خواهد غلبه كند بر آن و آن را زايل كند، و «انداخته شود»، يعنى حقّ او را بيندازد و غلبه كند بر او، اگر همه در آخرت باشد.

7814 من ظلم يتيما عقّ اولاده. هر كه ستم كند يتيمى را آزار كند اولاد خود را و قطع كند صله ايشان را، و اين باعتبار اينست كه كسى كه يتيمى را ستم كند نمى‏شود كه عاقبت باولاد او نيز مانند آن ستمى نشود، پس هر كه ستم كند يتيمى را گويا خود آزار كرده اولاد خود را و قطع صله و احسان ايشان كرده.

7815 من ظلم رعيّته نصر اضداده. هر كه ستم كند رعيّت خود را يارى كند دشمنان خود را، زيرا كه ستم بر رعيّت باعث پراكندگى ايشان و ضعف او مى‏گردد و ضعف او سبب قوّت و غلبه دشمنان او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 169

مى‏گردد و لااقل منشأ فرح و سرور ايشان مى‏شود و اين نيز يارييست مر ايشان را، با آنكه بسيار مى‏شود كه ظلم پادشاه و حاكم بر رعيّت باعث زوال دولت او مى‏گردد، پس بر هر تقدير آن يارييست كه او خود كرده دشمنان خود را.

7816 من افحش شفى حسّاده. هر كه فحش گويد شفا بخشد رشك برندگان خود را، يعنى باعث تسكين درد و الم ايشان شود كه از رشك بر او دارند، زيرا كه كسى كه بمردم فحش گويد مردم نيز باو فحش گويند، و اگر آن را نتوانند شكى نيست كه در نظرها خفيف و بى‏وقع مى‏گردد و هر يك از اينها باعث شفاى حاسدان مى‏شود.

7817 من لؤم ساء ميلاده. هر كه لئيم باشد بدست وقت ولادت او، «لئيم» چنانكه مكرّر مذكور شد بخيل را گويند و هر دنى پست مرتبه را نيز گويند، و ظاهر اين فقره مباركه اينست كه وقت تولّد را اثرى باشد در لئيم‏بودن مولود، و ممكن است كه مراد مجرّد ذمّ لئيم باشد و مبالغه در آن، و معنى اين باشد كه: بد وقتى بوده كه چنين مولودى در آن متولّد شده، يعنى بهمين اعتبار كه اين مولود در آن متولّد شده نه اين كه بدى ديگر داشته كه آن دخلى داشته در بدى مولود يا اين كه بدى مولود نشان آن باشد و اللّه تعالى يعلم.

7818 من استغنى بعقله ضلّ. هر كه بى‏نياز شود بعقل خود گمراه شود، مراد به «بى‏نياز شدن بعقل خود» اينست كه در كارها اعتماد بر عقل و رأى خود كند و مشورت با عقلا نكند، يا اين كه در مسائل و عقائد اعتماد بر عقل و فكر خود بتنهائى كند و با علما گفتگو نكند و «گمراه شدن چنين كسى» باعتبار اينست كه تا كسى با علما گفتگو نكند و ايشان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 170

تصديق استقامت عقل و فكر او نكنند اعتماد بر عقل خود نمى‏تواند كرد، بسيارست كه عقل كسى قاصرست يا ذهن او كجست و او خود نمى‏يابد پس چنين كسى اگر اعتماد بر عقل خود كند گمراه مى‏شود و بعد از اين كه صحت و استقامت عقل او ظاهر شود باز بايد كه در مسائل مهمه افكار خود را با علما مطارحه كند كه مبادا در آنها غلطى و خطائى شده باشد زيرا كه عقل صحيح و ذهن درست نيز گاهى خطا و غلط ميكند پس در خصوص هر يك از مسائل غامضه بايد كه با علما گفتگو شود تا از مجموع افكار ايشان حقّ در آن ظاهر گردد، و در بعضى نسخه‏ها «بفعله» بجاى «بعقله» است و بنا بر اين ترجمه اينست كه «هر كه بى‏نياز شود بعمل و كار خود گمراه شود» و مراد اينست كه در اميد نجات و رستگارى اعتماد بعمل خود نمى‏توان كرد، زيرا كه آدمى هر چند كه سعى كند در اطاعت و فرمانبردارى حقّ تعالى و اداى شكر نعمتهاى او جلّ شأنه از عهده آن چنانكه بايد بر نمى‏تواند آمد و بسبب آنها مستحقّ بهشت و آلاء و نعماى آن نمى‏گردد بلكه چنانكه در احاديث ديگر نيز وارد شده بايد كه با وجود حسن عمل اعتماد بر رحمت و فضل حقّ تعالى و حسن ظنّ باو باشد.

7819 من استبدّ برأيه زلّ. هر كه منفرد باشد برأى خود بلغزد، مراد تحريص بر مشورت كردنست در مهمّات و اين كه در آنها هر كه منفرد باشد برأى خود و همين اعتماد بر آن كند و مشورت نكند نمى‏شود كه در پاره از آنها نلغزد و در زيان و خسران نيفتند، و ممكن است كه مراد شامل انفراد برأى در مسائل نيز باشد چنانكه در شرح فقره سابق مذكور شد.

7820 من اطاع اللّه جلّ أمره. هر كه فرمانبردارى كند خدا را بزرگ شود كار او، يعنى مرتبه و شأن او در دنيا و آخرت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 171


جلد 5 - بخش 8

7821 من عصى اللّه ذلّ قدره. هر كه نافرمانى كند خدا را خوار شود قدر او، يعنى در دنيا و آخرت.

7822 من كثر كلامه زلّ. هر كه بسيار باشد سخن گفتن او بلغزد، زيرا كه نمى‏شود كه در سخن بسيار خطا و سهوى نشود، و ممكن است كه لغزيدن او باعتبار همان اصل بسيار گفتن باشد، زيرا كه باعث ملالت مردم مى‏شود و تنفر ايشان از او.

7823 من كثر تغضّبه ملّ. هر كه بسيار باشد بغضب آمدن او ملول شوند مردم از او و ناخوش دارند او را، و ممكن است كه «ملّ» بصيغه معلوم خوانده شود و معنى اين باشد كه او خود ملول شود، يعنى اكثر اوقات ملول و دلتنگ باشد.

7824 من اتّقى اللّه وقاه. هر كه بترسد از خدا نگاه دارد خدا او را.

7825 من توكّل على اللّه كفاه. هر كه توكّل كند بر خدا كفايت كند خدا او را، يعنى كارگزارى كند امور او را چنانكه مكرّر مذكور شد.

7826 من اعتصم باللَّه نجّاه. هر كه چنگ در زند بخدا يعنى متوسّل شود باو، رستگارى دهد خدا او را.

7827 من استنصحك فلا تغشّه. هر كه طلب نصيحت كند از تو پس غشّ مكن با او، يعنى هرگاه كسى مشورت كند با تو و طلب اين كند كه با او خالص باشى و آنچه خير او را در آن دانى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 172

باو بگوئى غشّ مكن با او و خالص باش با او در آنچه مشورت بينى از براى او هر چند دشمن تو باشد و با او بد باشى، زيرا كه او ترا امين كرده پس خيانت با او روا نباشد.

7828 من وعظك فلا توحشه. هر كه پند دهد ترا وحشت مفرما او را، يعنى چنان مكن كه رم كند از تو و دورى كند باين كه آزرده كنى او را و درشتى كنى با او، يا اين كه سخن او را نشنوى و داند كه در تو اثر نمى‏كند پس ديگر پند نگويد ترا، و ممكن است كه معنى «فلا توحشه» اين باشد كه غمناك مكن او را و مراد همان نهى از آزرده كردن او باشد بيكى از آن دو وجه كه مذكور شد.

7829 من عرف اللّه توحّد. هر كه بشناسد خدا را تنهائى گزيند، يعنى هر كه حقّ تعالى را بشناسد حقّ شناخت او اختلاط و آميزش زياد را با مردم ترك دهد و تنهائى را در اكثر اوقات اختيار كند تا بعبادت او مشغول باشد و با او مناجات و راز گويد.

7830 من عرف نفسه تجرّد. هر كه بشناسد نفس خود را برهنه گردد، يعنى هر كه بشناسد چنانكه بايد مرتبه نفس خود را و قابليت او را از براى كمالات و مراتب عاليه برهنه گردد از همه علايق و عوايق دنيوى، و مشغول گردد بتكميل نفس خود و رسانيدن آن بمراتب بلند و مقامات ارجمند كه قابليّت آنها دارد.

7831 من عرف الدّنيا تزهّد. هر كه بشناسد دنيا را ترك كند آنرا و بى‏رغبت گردد در آن، زيرا كه چنانكه مكرّر مذكور شد هر فرح و شادى و سرورى كه در آن باشد آميخته بأضعاف آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 173

از كدورات و آلام باشد قطع نظر از وزر و وبال أخروى كه لازمه سعى در رسيدن به آنها باشد و بر تقديرى كه از همه آنها صاف و خالص باشد ظاهرست كه آنها در جنب مثوبات أخروى و آن آلاء و نعماى بهشت در كمال خسّت و دنائت باشد و با وجود اين در اندك زمانى باشد و بزودى منقطع گردد و هر عاقلى هرگاه اندك تأمّل كند داند كه اختيار اينها بر آنها نتوان كرد و بر تقديرى كه سعى در آنها بر وجهى باشد كه ضرر بآخرت نرساند در اين خود شكّى نيست كه هر سعيى كه از براى آنها بشود اگر آنهم اضافه سعى از براى آخرت بشود باعث زيادتى بلندى مرتبه او در آن نشأه پاينده جاويد گردد چه مراتب آن غير متناهيست و بهر مرتبه كه كسى در آن برسد رسيدن ببلندتر از آن متصوّر باشد پس باز هر عاقلى كه نيكو تأمّل كند اختيار اين ميكند كه در آن بقدر ضرورت اكتفا شود و هر سعى كه در قدر زياد بر آن بكند آنها را هم اضافه سعى در امور اخروى كند.

7832 من عرف النّاس تفرّد. هر كه بشناسد مردم را تنهائى گزيند، زيرا كه هر كه بشناسد ايشان را ميداند كه اختلاط و آميزش با اكثر ايشان ثمره بغير ضرر أخروى بلكه دنيوى نيز ندارد و هر كه اين را داند يقين اختيار تنهائى و ترك اختلاط و صحبت ايشان ميكند.

7833 من غدر شانه غدره. هر كه بى‏وفائى كند زشت كند او را بى‏وفائى او.

7834 من مكر حاق به مكره. هر كه مكر كند فرو گيرد او را مكر او يا فرود آيد بر او چنانكه حقّ تعالى در قرآن مجيد فرموده: اسْتِكْباراً فِي الْأَرْضِ وَ مَكْرَ السَّيِّئِ وَ، فرو نمى‏گيرد مكر بد مگر اهل آن را، يا فرود نمى‏آيد مكر بد مگر بر اهل آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 174

7835 من جار اهلكه جوره. هر كه ستم كند هلاك كند او را ستم او، يعنى در دنيا و آخرت.

7836 من ظلم دمّر عليه ظلمه. هر كه ظلم كند هلاك كند او را ظلم او، اين همان فقره اوّلست و تفاوت همين در لفظست.

7837 من جهل قلّ اعتباره. هر كه نادان باشد كم باشد اعتبار او، يعنى عبرت گرفتن او و پى بردن او از چيزى بچيزى مثل استنباط خوبى عاقبت چيزى يا بدى آن، و اين ظاهرست، چه جاهل بفكر عبرت كم مى‏افتد و بر تقديرى كه بفكر آن افتد چون علمى ندارد قادر بر پى بردن و استنباط نيست مگر در بعضى محسوسات مثل پى‏بردن ببدى عاقبت ظلم و نيكوئى عاقبت عدل كه بمشاهده از براى هر عالم و جاهل معلوم شود، و ممكن است كه مراد باعتبار معنى شايع آن باشد در عرف، يعنى اعتداد و اعتناى مردم باو.

7838 من عجل كثر عثاره. هر كه شتاب كند در كارها بسيار شود لغزش او.

7839 من ظلم عظمت صرعته. هر كه ستم كند عظيم باشد افتادن او، يعنى افتادن او در هلاكت و بلاها.

7840 من بغى عجّلت هلكته. هر كه بغى كند تعجيل كرده شود هلاكت او، يعنى حقّ تعالى تعجيل كند در هلاك شدن او، و مراد به «بغى» نيز ظلم و جورست يا فتنه و فساد، يا سركشى و سربلندى‏كردن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 175

7841 من قال بالحقّ صدّق. هر كه بگويد حقّ را تصديق كرده شود، يعنى غالب اينست كه كسى كه حقّ گويد از قماش سخن او مردم راستى او را مى‏يابند و تصديق او ميكنند.

7842 من عامل بالرّفق وفّق. هر كه معامله كند با مردم بنرمى و هموارى توفيق داده شود، يعنى حقّ تعالى او را در هر باب توفيق دهد.

7843 من ندم فقد تاب. هر كه پشيمان شود پس بتحقيق كه توبه كرده، «توبه» بمعنى رجوع و برگشتن از گناه است و مراد اينست كه همين كه كسى پشيمان شده از گناه، اين قوبه است، زيرا كه هر كه از چيزى در واقع پشيمان باشد يقين از آن رجوع كرده و برگشته و ديگر قصد كردن آن ندارد و حقيقت توبه همينست.

7844 من تاب فقد اناب. هر كه توبه كند پس بتحقيق كه انابت كرده «انابت بسوى حقّ تعالى» بمعنى رجوع باوست، و مراد اينست كه هر كه توبه كند پس انابت نيز كرده زيرا كه كسى كه رجوع كند از گناه و بر گردد از آن بسبب گناه بودن آن، رجوع و برگشتن او از آن باعتبار نافرمانى حقّ تعالى است در آن، پس رجوع از آن رجوع از نافرمانيست بفرمانبردارى، و اين حقيقت انابت است، و يا باعتبار اين كه كسى كه توبه كند از گناه و پشيمان شود از آن، نمى‏شود كه رجوع بسوى حقّ تعالى نكند از براى عفو آن و در گذشتن از آن پس انابت نيز كرده.

7845 من عدل نفذ حكمه. هر كه عدل كند جارى باشد حكم او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 176

7846 من ظلم اوبقه ظلمه. هر كه ظلم كند هلاك كند او را ظلم او، چنانكه مكرّر مذكور شد و اين همه تكرار آن بألفاظ مختلف در مجالس متعدّده از براى كمال مبالغه بوده در ذمّ آن و منع مردم از آن.

7847 من شكر دامت نعمته. هر كه شكر كند پاينده ماند نعمت او.

7848 من صبر هانت مصيبته. هر كه صبر كند سهل گردد مصيبت او، زيرا كه تعب و زحمت قلق و اضطراب و فرياد و فغان و امثال آنها با آن نباشد، و همچنين شماتت دشمنان و اعداء كه بدترين مصيبتهاست، و ديگر اين كه بى‏صبرى چنانكه در احاديث ديگر وارد شده گاه هست كه سبب نزول مصيبت ديگر مى‏شود بر او، و صبر سبب آن نمى‏شود بلكه سبب رفع آن مى‏گردد پس اين را نيز سبب سهل گشتن آن مى‏توان شمرد.

7849 من كثر كلامه كثر ملامه. هر كه بسيار شود سخن او بسيار شود ملامت او، يا باعتبار اين كه در كلام بسيار لغزش بسيار شود، و هر يك سبب سرزنشى و ملامتى گردد، و يا باعتبار اين كه مردم او را بسبب همان پرگوئى ملامت بسيار كنند.

7850 من كبرت همّته كبر اهتمامه. هر كه بزرگ باشد همت او، يعنى عزم او بزرگ باشد غمناكى او، زيرا كه صاحب همّت و عزم بلند مرتكب شغلها و كارهاى بزرگ شود، يا سعى كند از براى رسيدن بمرتبه بلند، و ظاهرست كه غم و اندوه هر شغلى بقدر بزرگى آنست، و همچنين غم و اندوه سعى از براى رسيدن بهر مرتبه باندازه بلندى آنست، و غرض از اين تسلى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 177

صاحبان همّت بلندست بر غم و اندوه زياد و اين كه آن بى اين نمى‏شود پس هر كه آنرا داشته باشد بايد كه اين را بر خود بگذارد و اين بر او گوارا باشد.

7851 من احبّ شيئا لهج بذكره. هر كه دوست دارد چيزى را حريص مى‏شود بذكر آن، غرض تحريص مؤمنانست بر ذكر خدا و ياد او تعالى شأنه، يا بيان عذريست از براى كسى كه پر ذكر چيزى مى‏كرده باشد كه آنرا دوست دارد باين كه آدمى مجبولست بر حريص بودن بر ذكر چيزى كه آن را دوست داشته باشد.

7852 من كثر حرصه ذلّ قدره. هر كه بسيار باشد حرص او خوار شود قدر او.

7853 من اطاع نفسه قتلها. هر كه فرمانبردارى كند نفس خود را بكشد او را، يعنى در هلاكت اندازد.

7854 من عصى نفسه وصلها. هر كه نافرمانى كند نفس خود را احسان كند باو وصله او را بجا آورد.

7855 من عرف نفسه جاهدها. هر كه بشناسد نفس خود را جهاد كند با آن، زيرا كه هر كه نفس خود را بشناسد صفات و اخلاق ذميمه آن را و ميل آن را بخواهشها و هوسهاى باطل ميداند پس جهاد ميكند از براى ازاله آنها و واداشتن آن بر اطاعت و فرمانبردارى حقّ تعالى، بخلاف كسى كه نشناسد آن را كه آن آگاه نمى‏شود بر آنها پس وا مى‏گذارد نفس خود را و آن باقى مى‏ماند در آن اخلاق نكوهيده و در فرمان هوسها و خواهشهاى خود باشد

چنانكه فرموده:

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 178

7856 من جهل نفسه اهملها. هر كه نداند نفس خود را وا مى‏گذارد آنرا.

7857 من عظّم نفسه حقّر. هر كه بزرگ شمارد نفس خود را حقير كرده شود، يعنى حقّ تعالى او را بجزاى آن عجب و خودبينى حقير و كوچك گرداند، يا اين كه مردم او را بسبب اين صفت نكوهيده حقير و كوچك شمارند.

7858 من صان نفسه وقّر. هر كه حفظ كند نفس خود را توقير كرده شود، يعنى حفظ كند از مناهى و نافرمانى حقّ تعالى، و «توقير كرده شود» يعنى مردم تعظيم و توقير او كنند و يا حقّ تعالى او را در نظر ايشان عظيم نمايد.

7859 من عيّر بشى‏ء بلى به. هر كه سرزنش كند بچيزى مبتلا شود بآن، غرض منع از سرزنش كردن كسيست بعيبى يا بديى كه در او باشد و اين كه هر كه چنين سرزنشى بكند عاقبت بجزاى آن او خود مبتلا شود بآن.

7860 من اكثر من شي‏ء عرف به. هر كه بسيار كند چيزى را معروف مى‏شود بآن، يعنى هر كه كارى را بسيار كند منسوب مى‏شود ميانه مردم بآن كار، و او را بآن مى‏شناسند و بيكديگر مى‏شناسانند، پس آدمى بايد كه رعايت كند كه كارى را كه بسيار كند كار خوبى باشد كه بآن مشهور و معروف گردد و كار بدى نباشد كه ببدى معروف شود.

7861 من مزح استخفّ به.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 179

هر كه مزاح كند استخفاف كرده شود باو، غرض منع از مزاح كردن بسيارست با مردم، و اين كه باعث اين مى‏شود كه مردم سبك شمارند او را، يا اين كه آزرده شوند و سبك و خفيف كنند او را.

7862 من اعجب بنفسه سخر به. هر كه بعجب و خودبينى آورد او را نفس او تمسخر كرده شود باو، يعنى مردم تمسخر و استهزا كنند باو.

7863 من كثر حمله نبل. هر كه بسيار باشد برداشتن او نجيب و بزرگ باشد، يعنى برداشتن و بر خود- گرفتن او اخراجات و مؤنات مردم را، يا برداشتن او بى‏ادبيهاى مردم را و تحمل كردن و از جا برنيامدن.

7864 من كثر سفهه استرذل. هر كه بسيار باشد سفه او خسيس و پست شمرده شود، «سفه» بمعنى سبكى حلمست، يا بى‏حلمى، يا جهل و نادانى.

7865 من جهل وجوه الآراء أعيته الحيل. هر كه نداند وجوه رأيها را عاجز گرداند او را چاره‏ها، مراد به «وجوه رأيها» طرق رأيها و تدبيرهاست يا رأيها و تدبيرهاى نيكو، و بر هر تقدير مراد ترغيب در تفكر و تدبّر و تجربه امور و كارهاست تا اين كه عارف شود برأى و تدبير در هر كارى، و اين كه اگر كسى چنين نباشد چاره‏ها او را عاجز كنند، يعنى عاجز شود در چاره كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 180

امورى كه وارد شود بر او و چاره آنها نتواند كرد.

7866 من عاش فقد احبّته. هر كه دراز كشد زندگانى او نيابد دوستان خود را، مراد اينست كه عمر دراز نيز در دنيا كه مردم طلب آن ميكنند بى‏كدورت نيست، باعث اين مى‏شود كه دوستان بروند و آدمى از اين مكدّر و محزون گردد.

7867 من كثر ضحكه قلّت هيبته. هر كه بسيار باشد خنده او كم شود هيبت او، غرض منع از خنده بسيارست و اين كه باعث اين مى‏شود كه هيبت صاحب آن كم شود و وقعى در نظرها نداشته باشد.

7868 من خشى اللّه كمل علمه. هر كه بترسد از خدا كامل باشد علم او.

7869 من كظم غيظه كمل حلمه. هر كه فرو خورد خشم خود را كامل باشد حلم او.

7870 من ملك نفسه علا أمره. هر كه مالك شود نفس خود را، يعنى آن را در فرمان خود دارد بلند گردد امر او، يعنى شأن و مرتبه او.

7871 من ملكته نفسه ذلّ قدره. هر كه مالك او شود نفس او، يعنى در فرمان نفس خود باشد خوار گردد قدر او.

7872 من تاجر اللّه ربح. هر كه سودا كند با خدا سود كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 181

7873 من توخّى الصّواب أنجح. هر كه طلب راه درست كند فيروزى يابد.

7874 من عمل للدّنيا خسر. هر كه عمل كند از براى دنيا زيان كند، زيرا كه كمست كه امور دنيوى بى‏زيان اخروى باشد و بر تقديرى كه باشد ظاهرست كه سعيى كه از براى آن بشود اگر بعوض آن از براى أمرى أخروى بشود نفع آن بيشتر باشد و همين نيز زيانيست، و پوشيده نيست كه اين در غير قدريست كه از براى معاش ضرور باشد بلكه آن نيز سعى از براى آخرتست چه او مأمورست بآن، و همچنين وقتيست كه غرض مجرّد دنيا باشد و امّا اگر سعى كند از براى دنيا از براى اغراض اخروى مثل اين كه تحصيل مال كند از براى امداد و اعانت محتاجان و مستحقّان و صرف آن در ساير وجوه خيرات و مبرّات و قربات پس آن در حقيقت كار از براى دنيا نيست بلكه از براى آخرتست.

7875 من داخل السّفهاء حقّر. هر كه داخل شود در ميان سفها، يعنى آميزش و مصاحبت كند با نادانان و كم عقلان تحقير كرده شود، يعنى مردم تحقير او كنند و او را سبك شمارند.

7876 من صاحب العقلاء وقّر. هر كه مصاحبت كند با عقلا توقير كرده شود، يعنى مردم تعظيم و توقير او كنند.

7877 من قبض يده مخافة الفقر فقد تعجّل الفقر. هر كه درهم كشد دست خود را از ترس پريشانى پس بتحقيق كه تعجيل كرده پريشانى را، مراد منع از اينست كه كسى امساك و بخل كند از ترس اين كه مبادا عاقبت پريشان شود و اين كه چنين كسى در حقيقت تعجيل كرده در پريشانى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 182

خود، زيرا كه ضرر پريشانى تنگى معاشست هرگاه او با وجود وسعت بر خود تنگ گيرد پس او حالا خود را در حقيقت فقير و پريشان كرده، و ظاهرست كه اين بدترست از پريشانى كه احتمال آن رود بر تقدير بذل وجود.

7878 من سالم اللّه سلم. هر كه آشتى كند با خدا سالم ماند، و مراد به «آشتى با حقّ تعالى» اطاعت و فرمانبردارى اوست، چه آن بمنزله صلح و آشتى با اوست چنانكه نافرمانى او بمنزله جنگ با اوست.

7879 من عاند اللّه قصم. هر كه دشمنى كند با خدا شكسته شود، مراد به «دشمنى با خدا» نافرمانى اوست كه بمنزله دشمنى با اوست و سبب دشمنى او تعالى شأنه.

7880 من حارب اللّه حرب. هر كه جنگ كند با خدا، يعنى نافرمانى او كند محروب شود، يعنى گرفته شود از او آنچه با او باشد از خيرات مانند كسى كه در جنگ برهنه كرده شود.

7881 من غالب الحقّ غلب. هر كه خواهد كه غلبه كند بر حقّ مغلوب شود، زيرا كه اگر در دنيا مغلوب نشود در آخرت خود يقين مغلوب خواهد شد.

7882 من حارب الحقّ هرب. هر كه جنگ كند با حقّ محروب شود، مراد به «جنگ با حقّ» اينست كه خواهد كه حقى را زايل و باطل كند، و به «محروب شدن» همان معنى كه در شرح فقره سابق سابق مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 183

7883 من كثر مزاحه استجهل. هر كه بسيار باشد مزاح او جاهل شمرده شود.

7884 من كثر خرقه استرذل. هر كه بسيار باشد بدخوئى او خسيس و دنى شمرده شود.

7885 من جهل علما عاداه. هر كه نداند علمى را دشمنى كند با او، چنانكه شايع است در عصر ما بلكه در أكثر عصرها بوده كه جمعى مذمّت ميكنند علمى چند را باعتبار اين كه نمى‏دانند آنها را تا اين كه ندانستن آنها نقص نباشد از براى ايشان.

7886 من كثر مناه قلّ رضاه. هر كه بسيار باشد اميدهاى او كم باشد رضاى او، يعنى رضا و خشنودى او به آن چه حقّ تعالى نصيب و بهره او كرده، زيرا كه بهر مرتبه كه برسد بآن راضى نباشد اميد و آرزوى بالاتر از آن داشته باشد.

7887 من حاسب نفسه سعد. هر كه محاسبه نفس خود كند نيكبخت گردد.

7888 من كثر برّه حمد. هر كه بسيار باشد احسان او ستايش كرده شود، يعنى مردم ثنا و ستايش او كنند.

7889 من عاند الحقّ قتله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 184

هر كه دشمنى كند با حقّ بكشد حقّ او را، مراد به «دشمنى با حقّ» اينست كه امر حقّى را ناخوش دارد و خواهد كه زايل و باطل كند آنرا و «بكشد حقّ او را» يعنى بكشتن معنوى در آن نشأه اگر در اين نشأه نشود.

7890 من تشاغل بالزّمان شغله. هر كه مشغول گردد بروزگار مشغول سازد روزگار او را، يعنى همواره مشغول خود سازد و خلاصى نيابد از آن و بهر مطلبى كه سعى كند از براى آن چون برسد مطلب ديگر پيش گيرد و سعى كند از براى آن، تا يك بار اجل در رسد و توشه از براى آخرت خود نداشته باشد پس چاره خلاصى از آن اينست كه مشغول آن نشود مگر بقدر ضرورى.

7891 من تمسّك بنا لحقّ. هر كه دست زند بما ملحقّ شود بما در آن نشأه.

7892 من تخلّف عنّا محقّ. هر كه تخلف كند از ما، يعنى پس ماند از ما و نيايد در عقب ما، باطل شود يعنى هلاك شود بهلاكت معنوى.

7893 من اتّبع أمرنا سبق. هر كه پيروى كند فرمان ما را پيشى گيرد، يعنى بسعادت و نيكبختى يا ببهشت.

7894 من ركب غير سفينتنا غرق. هر كه سوار شود غير كشتى ما را غرق شود، يعنى غير كشتى متابعت ولاى ما كه كشتى نجاتست.

7895 من تألّف النّاس أحبّوه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 185

هر كه الفت كند با مردم دوست دارند مردم او را، مراد ترغيب بر الفت كردن با مردمست و اين كه آن سبب دوستى مردم مى‏شود و آن از براى دنيا و آخرت مستحسن است.

7896 من عاند النّاس مقتوه. هر كه دشمنى كند با مردم دشمنى كنند ايشان نيز با او، مراد منع از دشمنى كردن با مردم است و اين كه هرگاه كسى با ايشان دشمنى كند ايشان نيز با او دشمنى كنند و از او نگذرانند، و هميشه ميانه او و ايشان فتنه و فساد باشد، و ممكن است كه مراد از اين دو فقره مباركه اين باشد كه همين كه كسى با مردم الفت كند عامّه مردم او را دوست دارند حتّى جمعى كه او با ايشان الفت نكرده باشد، و همچنين هرگاه كسى با مردم دشمنى كند عامّه مردم با او دشمنى كنند حتى جمعى كه او با ايشان دشمنى نكرده، و بنا بر اين فايده دوستى كردن و ضرر دشمنى كردن ظاهرترست.

7897 من مقّت نفسه احبّه اللّه. هر كه دشمن دارد نفس خود را دوست دارد خدا او را، يعنى دشمن دارد نفس خود را در وقتى كه سركشى كند و اطاعت نكند، يا بعنوان دشمنان با او سلوك كند و اصلا خواهشهاى او را بر نياورد و همواره او را در بند و قيد داشته باشد.

7898 من اهان نفسه اكرمه اللّه. هر كه خوار گرداند نفس خود را گرامى گرداند خدا او را، مراد به «خوار گردانيدن نفس» نيز فرمان او نبردن و مخالفت او كردنست و داشتن او بر خضوع و فروتنى در درگاه حقّ و با مردم نيز كه در ظاهر خوار كردنست هر چند در واقع عين اعزاز و احترام او باشد.

7899 من قلّت تجربته خدع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 186

هر كه كم باشد آزمايش او فريب داده شود، مراد ترغيب در تجربه و آزمايش كردن مردمست و كارها، و اين كه كسى كه كم تجربه باشد نمى‏شود كه فريب داده نشود.

7900 من قلّت مبالاته صرع. هر كه كم باشد پرواى او انداخته شود، مراد كمى مبالات و پرواست در دين و احكام شرع و افتادن در هلاكت اخروى، يا كمى مبالات در محكم كردن أمور و معاملات يا در تجارب و افتادن در زيان و خسران و فريب.

7901 من قدّم الخير غنم. هر كه پيش فرستد كار خير را غنيمت برد.

7902 من دارى النّاس سلم. هر كه مدارا كند با مردم سالم ماند، مراد مدارا كردن با مردمست در امورى كه مخالف شرع نباشد يا در آنها نيز هرگاه تقيّه باشد و منع نتوان كرد.

7903 من استرشد غويّا ضلّ. هر كه طلب راه راست كند از گمراهى گمراه شود، مراد اينست كه كسى كه آدمى پيروى او كند و راه راست را از او طلب كند بايد كه معلوم باشد كه بر حقّست و گمراه نيست، و اگر نه او راهى كه باو نمايد راه ضلالتى خواهد بود كه خود دارد و او هم گمراه خواهد شد.

7904 من استنجد ذليلا ذلّ. هر كه طلب يارى كند از خوارى خوار گردد، غرض ترغيب در اينست كه كسى كه محتاج شود بطلب يارى از كس بايد كه طلب يارى كند از عزيزى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 187

يارى او باعث خوارى اين كس نباشد كه اگر از خوارى طلب يارى كند بر تقديرى كه او يارى تواند كرد و بكند يارى او اين كس را خوار و ذليل گرداند.

7905 من ضلّ مشيره بطل تدبيره. هر كه گمراه باشد مشير او باطل شود تدبير او، «مشير» كسيست كه با او مشورت كنند در امرى و او اشاره كند به آن چه رأى و تدبير باشد در آن و مراد اينست كه با كسى مشورت بايد ديد كه عاقل و دانا باشد و اعتماد بر رأى او باشد كه اگر چنين نباشد و او گمراه باشد تدبيرى كه او بمشورت او كند باطل و فاسد باشد.

7906 من ساء تدبيره تعجّل تدميره. هر كه بد باشد تدبير او شتاب كند هلاك گردانيدن او، يعنى هرگاه كسى تدبير او بد باشد زود خود را در هلاكت و زيان و خسران مى‏اندازد. و اين با فقره سابق افاده اين ميكند كه مشورت بين بايد كه گمراه نباشد و اگر نه تدبيرى كه بمشورت او شود بد باشد و تدبير بد زود اين كس را در هلاكت مى‏اندازد.

7907 من دام كسله خاب امله. هر كه دايم باشد كاهلى او نوميد شود اميد او، مراد منع از كاهلى بسيارست و اين كه كسى كه غالب باشد بر او كاهلى بمطالبى كه اميد آنها داشته باشد نمى‏رسد و نوميد مى‏شود.

7908 من طال امله ساء عمله. هر كه دراز باشد اميد او بد باشد عمل او، مراد منع از درازى اميدست در دنيا، و اين كه صاحب اميد دراز عمل او بد باشد، زيرا كه همواره مشغول سعى باشد از براى آنچه اميد آن دارد و بامور اخروى پر نپردازد.

7909 من أضاع الرأى ارتبك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 188

هر كه ضايع كند رأى را در گل فرو رود، مراد ترغيب در سعى در درست كردن رأى و تدبيرست در كارها، و اين كه هر كه چنين نكند و رأى او ضايع باشد نمى‏شود كه در زيان و خسران نيفتد و فرو نرود.

7910 من خالف الحزم هلك. هر كه مخالفت دورانديشى كند هلاك شود، مراد ترغيب در حزم و دورانديشى است در كارها و تأمّل در عاقبت آنها، و اين كه كسى كه ترك آن كند زود هلاك شود و در زيان و خسران افتد.

7911 من أعمل الرّأى غنم. هر كه كار فرمايد رأى و تدبير را در كارها غنيمت برد.

7912 من نظر فى العواقب سلم. هر كه نظر كند در عاقبتها سالم ماند.

7913 من أخذ بالحزم استظهر. هر كه فرا گيرد دورانديشى را قوى پشت گردد، اين فقرات همه بيك مضمونند و هر يك را در مقامى فرموده‏اند.

7914 من أضاع الحزم تهوّر. هر كه ضايع كند حزم را تهوّر كند، «تهوّر» افتادن در مهالك است بى‏پروا، و مراد اينست كه تهوّر از دورانديشى نكردن ناشى مى‏شود.

7915 من عمل بالسّداد ملك. هر كه عمل كند بطريق درست مالك شود، يعنى سعادت و فيروزى را.

7916 من كابد الامور هلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 189

هر كه بكشد رنج و سختى كارها را هلاك شود، مراد كارهاى دنيويست كه بى‏رنج و سختى نباشد، و مراد اينست كه هر كه مشغول شود به آنها و بر خود گذارد رنج و تعب آنها را با آن رنج و تعب كه بكشد هلاك شود باعتبار اين كه اشتغال به آنها بى‏ارتكاب بعضى محرّمات و لااقلّ بى‏تهاون در امور اخروى نشود، و ممكن است كه غرض منع از ارتكاب كارهاى سخت و دشوار باشد و اين كه غالب اينست كه باعث هلاكت و زيان و خسران شود.

7917 من استعمل الرّفق غنم. هر كه بكار برد نرمى و هموارى را غنيمت برد.

7918 من ركب العنف ندم. هر كه سوار شود درشتى و ناهموارى را پشيمان شود، مراد از اين دو فقره مباركه ترغيب در نرمى و هموارى كردن با مردم است، و اين كه آن نفع و سود دهد، و منع از درشتى و ناهموارى كردن با ايشان، و اين كه آن پشيمانى آورد.

7919 من استهان بالرّجال قلّ. هر كه خوار شمارد مردان را كم شود، مراد منع از خوار شمردن مردمست و سلوك كردن با ايشان بر وجهى كه متضمّن خوارى ايشان باشد، و اين كه هر كه چنين كند مردم رم كنند از او و با او آميزش نكنند و او كم و بى‏يار و مدد كار ماند.

7920 من جهل موضع قدمه زلّ. هر كه نداند جاى پاى خود را بلغزد، مراد اينست كه آدمى بايد كه داند كه چكار مناسب اوست كه پا در آن گذارد و چكار مناسب نيست و نبايد كه پا در آن گذارد كه اگر نداند اين را يا رعايت نكند كه آن نيز در حكم ندانستن است بلغزد و در هلاكت و زيان و خسران افتد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 190

7921 من بخل بماله ذلّ. هر كه بخيلى كند بمال خود خوار شود.

7922 من بخل بدينه جلّ. هر كه بخيلى كند بدين خود بزرگ شود، مراد به «بخيلى كردن بدين» آنست كه آن را از براى دنيا از دست ندهد.

7923 من نصحك أشفق عليك. هر كه نصيحت كند ترا ترسد بر تو، يعنى از راه شفقت بر تست، و ترس اين كه مبادا زيان و خسرانى بتو برسد، و غرض اينست كه كسى كه نصيحت تو كند از راه دوستى تو و شفقت بر تست از او آزرده نبايد شد و او را آزرده نبايد كرد.

7924 من وعظك أحسن اليك. هر كه پند گويد ترا احسان كند بسوى تو، اين هم مضمون فقره سابقست.

7925 من استعان بالعقل سدّده. هر كه يارى جويد از عقل بر راه راست دارد او را.

7926 من استرشد العلم ارشده. هر كه طلب راه درست كند از علم بنمايد راه درست را باو.

7927 من لا يعقل يهن، و من يهن لا يوقّر. هر كه عاقل نشود خوار شود، و هر كه خوار شود تعظيم و توقير كرده نشود.

7928 من بذل عرضه حقّر. هر كه بذل كند عرض خود را و آنرا از دست بدهد حقير و كوچك شمرده شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 191

7929 من صان عرضه وقّر. هر كه نگاهدارد عرض خود را توقير و تعظيم كرده شود.

7930 من لا دين له لا مروّة له. كسى كه دينداريى نباشد از براى او، مروّتى يعنى آدميّتى نباشد از براى او.

7931 من لا مروّة له لا همّة له. كسى كه مروّتى يعنى آدميّتى نباشد از براى او، همّتى نباشد از براى او، مراد به «همّت» در اينجا عزمست، يعنى هيچ عزم معقولى نباشد از براى او، هر عزمى كه كند پوچ و باطل باشد، يا اين كه هيچ عزم او عزم نباشد زيرا كه چون آدميّتى ندارد و چيزى را از خود قبيح نمى‏داند هر عزمى كه كند بسيار شود كه بعبث يا باندك سببى بر هم زند و آن را قبيح نداند.

7932 من لا امانة له لا ايمان له. هر كه امانتى نباشد از براى او ايمانى نباشد از براى او، مراد مبالغه در تحريص بر امين بودنست حتّى اين كه كسى كه امانت نداشته باشد ايمان ندارد يعنى ايمان كاملى يا اين كه بمنزله اينست كه ايمان نداشته باشد.

7933 من أحسن السّؤال علم. هر كه نيكو كند سؤال را دانا گردد، ممكن است كه مراد اين باشد كه دانائى بسؤال از علما مى‏شود پس از اين سؤال ننگ نبايد داشت بايد سؤال كرد تا عالم شد، نهايت در ضمن اين اشاره شده باشد نيز باين كه سؤال را نيكو بايد كرد، يعنى با رعايت شرايط و آداب آن مثل اين كه از روى تعظيم و توقير باشد و از كسى باشد كه اهل آن باشد و در وقتى باشد كه وقت آن باشد، يا اين كه مراد سؤال از درگاه حقّ تعالى باشد و معنى اين باشد كه هر كه سؤال توفيق علم را از درگاه حقّ تعالى نيكو كند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 192

يعنى با شرايط آن از خضوع و خشوع و غير آن، حقّ تعالى او را توفيق دهد و عالم گردد، و ممكن است كه اين در بعضى مسائل مشكله و مطالب غامضه باشد و مراد اين باشد كه در آنها هر كه سؤال را نيكو كند، يعنى مربوط و منقّح كند عالم گردد يعنى چنين كسى قابليّت علم آنها دارد و هر گاه آنها از براى او تحقيق شود عالم شود و اگر سؤالهاى او نامربوط باشد اين نشان عدم فهم و ذكاء اوست و اين كه عالم نتواند شد و تحقيق آنها از براى او ثمره ندارد و اللّه تعالى يعلم.

7934 من فهم علم غور العلم. هر كه بفهمد داند غور علم را، «غور» بمعنى فرو رفتن آبست در زمين، و ممكن است كه مراد اين باشد كه كسى كه بفهمد و داند گردد يا اين كه صاحب فهم و ادراك باشد داند غور علم را و اين كه آن را پايانى نباشد و بهر مرتبه كه كسى برسد بته آن نرسيده، يا اين كه كسى كه صاحب فهم تند و ادراك بلند باشد بته علم و دقائق و اسرار آن مى‏تواند رسيد و اكثر مردم را آن ميسّر نيست بلكه نهايت مرتبه ايشان ادراك و معرفت ظاهريست و اللّه تعالى يعلم.

7935 من صبر خفّت محنته. هر كه صبر كند سبك شود محنت او.

7936 من جزع عظمت مصيبته. هر كه جزع و بى‏تابى كند عظيم گردد مصيبت او، مضمون اين دو فقره مباركه مكرّر مذكور شد.

7937 من بذل جاهه استحمد. هر كه بذل كند جاه خود را طلب ستايش كننده كند، يعنى هر كه صرف كند جاه خود را در كارسازى مردم و بر آوردن حاجات ايشان، ايشان را ستايش كننده خود كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 193

7938 من بذل ماله استعبد. هر كه عطا كند مال خود را بنده كند، يعنى مردم را مطيع و فرمانبردار و بمنزله بنده خود كند.

7939 من عدل عظم قدره. هر كه عدالت كند بزرگ شود قدر او.

7940 من ظلم قصم عمره. هر كه ستم كند شكسته و كوتاه كرده شود عمر او.

7941 من لانت كلمته وجبت محبّته. هر كه نرم باشد سخن او ثابت شود دوستى او، يعنى دوستى مردم او را.

7942 من ساءت سيرته سرّت منيّته. هر كه بد باشد سيرت او يعنى سلوك و طريقه او، مسرور و شادمان گرداند مردم را مرگ او.

7943 من جارت اقضيته زالت قدرته. هر كه جور باشد حكمهاى او زايل شود قدرت او، يعنى تمكن و توانائى او در حكومت.

7944 من راقب اجله قصّر امله. هر كه نگهبانى كند اجل خود را كوتاه گرداند اميد خود را، مراد به «نگهبانى اجل» اينست كه منتظر مرگ باشد و از آن غافل نشود و ظاهرست كه چنين كسى اميدهاى دراز از براى خود قرار نمى‏دهد و از بعضى احاديث ظاهر مى‏شود كه اميدهاى دراز گاهى باعث كوتاهى عمر مى‏شود، و بنا بر اين ممكن است كه «اجل» در اينجا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 194

بمعنى مرگ نباشد بلكه بمعنى مدّت عمر باشد و معنى اين باشد كه: هر كه نگهبانى و حفظ كند مدّت عمر خود را كوتاه مى‏گرداند اميد خود را از ترس اين كه مبادا اميد دراز كوتاه گرداند آن را.

7945 من رغب فيما عند اللّه اخلص عمله. هر كه رغبت كند در آنچه نزد خداست خالص گرداند عمل خود را، يعنى اگر كسى خواهد آنچه را نزد خداست از اجر و ثواب اعمال بايد كه خالص گرداند عمل خود را از براى خدا و آميخته بغرض ديگر از ريا و غير آن نسازد و اگر نه اجرى از براى آن نباشد.

7946 من عرف نفسه عرف ربّه. هر كه بشناسد نفس خود را بشناسد پروردگار خود را، اين فقره مباركه قبل از اين نيز مذكور شد و مراد چنانكه مذكور شد يا اينست كه هر كه نفس خود را بشناسد پروردگار خود را بشناسد باعتبار اين كه از شناخت خود پى بوجود پروردگار خود و علم و قدرت او مى‏توان برد چنانكه در كتب كلاميّه استدلال كرده‏اند، و يا اين كه وجود پروردگار بمرتبه‏ايست از ظهور كه همين كه كسى خود را بشناسد وجود او را نيز بداند و اللّه تعالى يعلم.

7947 من كثر ضحكه مات قلبه. هر كه بسيار باشد خنده او مرده باشد دل او، زيرا كه خنده بسيار كسى كند كه او را غفلتى باشد از مرگ و عقبات و أهوال قيامت، يا پروائى نباشد، و بر هر تقدير ظاهرست كه دل او حيات حقيقى معنوى نخواهد داشت.

7948 من أطلق غضبه تعجّل حتفه. هر كه رها كند خشم خود را شتاب كند مرگ او، مراد به «رها كردن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 195

خشم» اينست كه عنان آن را نگاه ندارد و بگذارد كه هر روش كه خواهد برود و هر چه خواهد بكند و ظاهرست كه چنين كسى شتاب كند مرگ او، يعنى زود هلاك شود بهلاكت معنوى.

7949 من أطلق طرفه كثر أسفه. هر كه رها كند چشم خود را بسيار شود تأسّف او، مراد به «رها كردن چشم» منع نكردن آنست از نگاههاى نامشروع، و ممكن است كه شامل عدم اغماض از عيوب ديگران نيز باشد، و «تأسّف» بمعنى حزن و اندوه شديدست، و مراد بسيارى تأسّف اوست در قيامت، و ممكن است كه مراد رها كردن آن باشد از براى نظاره مال و جاه ديگران و عدم اغماض از آنها و مراد بسيارى تأسّف او باشد در دنيا، زيرا كه كسى كه اغماض از آن نكند هر مرتبه كه داشته باشد نظاره مراتب بالاتر از مرتبه خود در مردم بسيار كند و از براى هر يك تأسّفى داشته باشد.

7950 من كثر مزاحه استحمق. هر كه بسيار باشد مزاح او كم عقل شمرده شود.

7951 من كثر كذبه لم يصدّق. هر كه بسيار باشد دروغ او تصديق كرده نشود، يعنى اگر راستى نيز گويد مردم تصديق او نكنند.


جلد 5 - بخش 9

7952 من ضاق خلقه ملّه اهله. هر كه تنگ باشد خلق او ناخوش دارند او را اهل او، يعنى تنگ خلق و بدخو اهل او نيز ملول گردند از او و ناخوش دارند او را، چه جاى ديگرى كه بدخلقى كند با او.

7953 من غلب شهوته ظهر عقله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 196

هر كه غلبه كند بر خواهش خود ظاهر مى‏شود عقل او.

7954 من اسرع المسير ادرك المقيل. هر كه تند كند رفتن را دريابد مقيل را، «مقيل» و «قيلوله» خواب در اوّل پيشين را گويند و مراد اينست كه چنانكه در سفر هر كه تند برود و زحمت آن را بر خود بگذارد دريابد قيلوله را و استراحت كند، همچنين هر كه استراحت در آن نشأه را خواهد بايد كه در اوقات عمر خود كه متوجّه آن سفرست سعى كند در طاعات و عبادات و ساير ابواب خيرات و شتاب كند در آنها تا بآن برسد و اگر نه نرسد بآن مانند كسى كه سعى نكند در رفتن و بمنزل كه رسد استراحت نتواند كرد.

7955 من ايقن بالنقلة تأهّب للرّحيل. هر كه يقين كند بسفر آماده گردد از براى حركت، مراد اينست كه چنانكه كسى كه عزم جزم كرد بسفرى آماده مى‏گردد از براى آن و تهيه آن را مى‏گيرد پس سفر آخرت نيز جزميست بايد كه آماده شد از براى آن و تهيه آن را گرفت و كاهلى نكرد در آن خصوصا چنين سفر خطيرى و اين كه وقت آن معلوم نيست و در هر لمحه احتمال آن هست كه بايد براه افتاد.

7956 من اظهر عداوته قلّ كيده. هر كه اظهار كند دشمنى خود را كم گردد مكر او، مراد اينست كه كسى كه اظهار دشمنى خود با شخصى كرد مكر او سهلست و كم كارى تواند كرد زيرا كه آن شخص را بفكر احتياط و احتراز از خود مى‏اندازد، و ديگر اين كه هر جا كه بدى از براى او گويد از راه دشمنى او قبول نمى‏كنند، كسى كه اظهار دشمنى نكند و در مقام مكر باشد مكر او شديدست بخدا پناه بايد برد از آن.

7957 من وافق هواه خالف رشده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 197

هر كه موافقت كند با هوا و هوس خود مخالفت كند با رشد خود، يعنى با راه درست از براى خود.

7958 من عدّد نعمه محق كرمه. هر كه بشمارد نعمتهاى خود را باطل كند كرم خود را، يعنى هر كه بشمارد و اظهار كند احسانهاى خود را كه بمردم كرده باطل كند كرم خود را زيرا كه آن را مكدّر بمنّت يا قصد ريا و شهرت كند «كريم» چنانكه در احاديث ديگر وارد شده كسيست كه آنچه دهد فراموش كند آن را.

7959 من قوى هواه ضعف عزمه. هر كه قوى باشد هوا و هوس او ضعيف باشد عزم او، زيرا كه اكثر اينست كه عزمى كه كند باندك هوا و هوس كه كند و منافى آن باشد آن را بر هم زند پس عزمهاى او ضعيف باشد و ثباتى نداشته باشد و غرض بيان قبح ضعف عزمست و قبح پيروى هوا و هوس از راه اين كه باعث ضعف عزم و عدم ثبات آن مى‏گردد.

7960 من ساء ظنّه ساء وهمه. هر كه بد باشد ظنّ او بد باشد و هم او، پوشيده نماند كه شايع استعمال «ظن» است در چيزى كه جزم بآن نباشد امّا گمان آن داشته باشد، يعنى احتمال آن را راجح داند و استعمال «وهم» است در احتمال مقابل آن، يعنى در احتمال مرجوح، و گاهى «ظنّ» نيز در احتمال مرجوح استعمال مى‏شود، و گاهى «وهم» نيز در احتمال راجح استعمال مى‏شود، و ظاهر اينست كه مراد در اين فقره مباركه مذمّت بدگمانى بمردم باشد و اين كه مراد به «وهم» نيز «ظنّ» باشد يعنى گمان، و مراد اين باشد كه هر كه بدست گمان او بمردم بدست اين گمان او، گمان بد بمردم نبايد داشت و تفسير ظنّ بوهم در آخر بنا بر استعمال آخر باشد جهت رعايت سجع فقره سابق، يا اشاره باشد باين كه آن گمان در واقع گمان نيست و وهم است، راجح‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 198

در افعال مؤمنان خوبيست و بر آن بايد حمل شود، و «وهم» بمعنى چيزى كه در خاطر افتد نيز آمده و ممكن است كه بنا بر اين مراد به «وهم» در اينجا نيّت و قصد باشد و معنى اين باشد كه كسى كه بدگمان باشد بمردم بد باشد نيّت و قصد او با ايشان و صاف نباشد با ايشان، و مراد مذمّت بدگمانى باشد از اين راه كه مستلزم نيّت و قصد بدست و بر هر تقدير ظاهر اينست كه مراد بمذمّت بدگمانى اينست كه گمان بد اگر در باره كسى باشد آن گمان را اعتبار نبايد كرد و بر وفق آن تا جزم نشود عمل نبايد كرد، و اين كه اگر كسى اعتبار كند آن را نيّت و قصد او بد گردد نه اين كه اصل آن گمان بد باشد زيرا كه گمان هرگاه دلايل و امارت آن باشد اختيارى نيست و منع از آن معقول نمى‏نمايد خصوصا اين كه در احاديث نيز وارد شده كه هر كه تجربه كند مردم را بد مى‏شود با ايشان و بتجربه نيز اين در اكثر مردم معلوم مى‏شود و مراد به «منع از عمل كردن بآن» نيز در غير وقتيست كه كسى معامله با شخصى كند امّا در آن وقت بهتر چنانكه از احاديث ظاهر مى‏شود و در اوائل اين فصل نيز بعضى فقرات دالّه بر آن مذكور شد بدگمانيست باو و اين كه اعتماد بر او نشود و كمال احتياط و دورانديشى بشود و اللّه تعالى يعلم.

7961 من تفقّه فى الدّين كثر. هر كه دانا شود در دين بسيار شود، يعنى اعوان و انصار او بسيار شود.

7962 من ادّرع الحرص افتقر. هر كه پيراهن خود كند حرص را فقير شود، مراد به «پيراهن كردن حرص» اينست كه آنرا لازم خود كند و از آن جدا نشود مانند پيراهن تن و «فقير شدن چنين كسى» باعتبار اينست كه حقيقت و معنى «فقر» در او باشد زيرا كه زشتى بى‏چيزى و پريشانى از راه اينست كه بسبب آن زحمت و تعب سعى و طلب بايد كشيد و محتاج‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 199

بمردم بايد بود و حريص هر چند توانگر گردد باز سعى و طلب را ترك نكند و محتاج بمردم شود.

7963 من كثر ملقه لم يعرف بشره. هر كه بسيار باشد تملق او شناخته نشود شكفته روئى او، «تملق» بمعنى چاپلوسيست و اين كه آدمى با كسى بزبان لطف و مهربانى كند و در دل بر خلاف آن باشد، و ممكن است مراد اين باشد كه كسى كه عادت او اين معنى باشد شكفته روئى او يعنى لطف و مهربانى او كه از دل بكند معلوم نمى‏شود زيرا كه هر چه بكند احتمال اين مى‏رود كه از آن چاپلوسيها باشد كه عادت او باشد پس هيچ كس را اعتقاد بلكه گمان محبّت و دوستى او حاصل نشود و با او دوست نگردد.

7964 من جهل قدره عدا طوره. هر كه نداند قدر خود را تجاوز كند از طور خود، مراد اينست كه هر كس بايد كه قدر و رتبه خود را داند و ملاحظه كند كه اگر نداند و رعايت آن نكند از طورى كه بايد كه سلوك كند با مردم تجاوز كند و در زيان و خسران افتد، يا اين كه كسى كه قدر خود را نداند و پروائى نداشته باشد از خفيف و سبك كردن خود، تجاوز كند از طور خود كه مبادا بسبب آن خفيف و سبك گردد.

7965 من كثر كلامه كثر سقطه. هر كه بسيار باشد سخن گفتن او بسيار باشد افتادن او، يعنى خطا و لغزش او، زيرا كه نمى‏شود كه در سخن بسيار خطا و لغزش نشود پس هر كه عادت او آن باشد در اكثر اوقات خطا و لغزش بكند.

7966 من تفقّد مقاله قلّ غلطه. هر كه تفقد كند سخن خود را كم شود غلط او، «تفقد» بمعنى طلب كردن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 200

كسيست نزد غيبت او و بمعنى پرسيدن احوال كسى و تجسّس و تفحّص از آن نيز استعمال مى‏شود، و مراد اينست كه كسى كه پيش از گفتن سخنى تأمّل كند در آن و تفحّص كند در مصالح و مفاسد و عيب و هنر آن كم مى‏شود غلط او.

7967 من احسن الى جيرانه كثر خدمه. هر كه احسان كند بسوى همسايگان خود بسيار شود خادمان او، زيرا كه مردم بسيار روند بهمسايگى او و خدمت او كنند.

7968 من كثر شكره تضاعفت نعمه. هر كه بسيار باشد شكر او دو چندان گردد نعمتهاى او.

7969 من كثر لهوه استحمق. هر كه بسيار باشد بازى او احمق و كم عقل شمرده شود.

7970 من اقتحم اللّجج غرق. هر كه بيندازد خود را در لجه‏ها غرق شود، مراد ترغيب در نگاهداشتن خودست از مهالك و نينداختن در آنها و اين كه كسى كه بى‏پروا خود را در آنها بيندازد نمى‏شود كه آخر هلاك نشود چنانكه كسى كه خود را در لجّه‏ها، يعنى آبهاى عظيم يا گردابهاى آنها اندازد غرق مى‏شود.

7971 من كثر صحكه استرذل. هر كه بسيار باشد خنده او دنى و پست شمرده شود، يعنى مردم توقير و تعظيم او نكنند.

7972 من كثر هزله استجهل. هر كه بسيار باشد هزل او نادان شمرده شود، «هزل» بفتح هاء و سكون زاء با نقطه نقيض «جدّ» است، يعنى اين كه كارى را ببازى بكند و از روى جدّ نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 201

7973 من اعتزل سلم ورعه. هر كه گوشه‏گيرى كند سالم ماند پرهيزگارى او، يعنى هر كه اختلاط و آميزش زياد نكند با مردم حفظ پرهيزگارى خود بر او آسانست بخلاف كسى كه اختلاط و آميزش زياد كند با مردم كه حفظ پرهيزگارى خود بر او بغايت دشوارست و غالب اينست كه سالم نمى‏ماند.

7974 من قنع قلّ طمعه. هر كه قناعت كند كم باشد طمع او.

7975 من كابد الامور عطب. هر كه بكشد رنج و سختى كارها را هلاك شود، اين فقره در همين فصل قبل از اين تخمينا بيك ورق از متن مذكور و شرح شد و در آنجا بجاى «عطب»: «هلك» بود كه هر دو بيك معنى‏اند.

7976 من غلب عليه الغضب لم يأمن العطب. هر كه غلبه كند بر او خشم ايمن نيست از هلاك شدن، مراد ترغيب در فروخوردن خشم است و بردبارى پيشه‏كردن، و اين كه اگر كسى چنين نكند و خشم بر او غالب شود ايمن نيست كه بسبب آن كارى كند كه باعث هلاك او گردد يعنى در آخرت يا دنيا نيز.

7977 من اعجب برأيه ذلّ. هر كه بعجب آورده شود برأى خود خوار گردد، مراد به «عجب آورده شدن برأى خود» پسنديدن آنست و اكتفا كردن بآن و خود را محتاج بمشورت ندانستن در كارها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 202

7978 من ركب هواه زلّ. هر كه سوار شود بر هوا و هوس خود بلغزد.

7979 من تكبّر على النّاس ذلّ. هر كه تكبر كند بر مردم خوار شود، يعنى حقّ تعالى عاقبت او را بجزاى آن خوار گرداند يا مردم او را هر وقت دست يابند خوار گردانند.

7980 من أظهر عزمه بطل حزمه. هر كه اظهار كند عزم خود را باطل شود دورانديشى او، مراد اينست كه دورانديش بايد كه عزم خود را بكسى اظهار نكند تا اين كه جمعى كه نخواهند كه آن بشود بر آن مطّلع نشوند و چاره و تدبيرى از براى بر هم زدن آن بكنند.

7981 من قلّ حزمه ضعف عزمه. هر كه كم باشد حزم او سست باشد عزم او، زيرا كه عزمى كه از روى حزم و دورانديشى نباشد بمجرّد هوا و هوس باشد، و ظاهرست كه آن سست باشد و زود برهم خورد.

7982 من حذّرك كمن بشّرك. كسى كه بترساند ترا مثل كسيست كه بشارت دهد ترا، يعنى چنانكه ترا خوش مى‏آيد از آن بايد كه خوش آيد از اين نيز، زيرا كه هرگاه ترا از كار بدى بترساند و قبول كنى آنرا و بازدارى خود را از آن نجات يابى از زيان و خسران او، پس آن نيز بمنزله بشارتيست از براى تو بأمرى كه مرغوب تو باشد.

7983 من ذكّرك فقد أنذرك. هر كه بياد تو آورد پس بتحقيق كه ترسانيده ترا، ممكن است كه مراد اين باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 203

كه در ترسانيدن كسى از گناهان و معاصى همين كافيست كه بياد او آورند خدا و روز جزا را، ديگر او بايد كه بترسد و خود را بازدارد از گناهان، يعنى مجرّد همين فرديست از نهى از منكر و ثوابى بر آن مترتّب مى‏شود، يا اين كه در بعضى ترسانيدنها مثل اين كه سوارى آيد يا كسى چوبى يا مانند آن آورد و تو در راه باشى و مظنّه اين باشد كه از آن آسيبى بتو برسد كافيست در ترسانيدن تو از آن اين كه ترا آگاه سازد كه غافل نباشى و احتراز از آن كنى پس اگر با وجود آن تو توانى كنارى روى و نروى و آسيبى بتو برسد او را تقصيرى نيست تقصير از تست كه احتراز نكردى و اللّه تعالى يعلم.

7984 من كثر حقده قلّ عتابه. هر كه بسيار باشد كينه او كم باشد گله گزارى او، مراد اينست كه كسى كه كينه‏ور نباشد امر ناخوشى كه از كسى ببيند در دل نمى‏گيرد و گله ميكند تا رفع آن بشود بخلاف كينه‏ور كه غالب اينست كه گله و اظهار نمى‏كند و كينه آن را در دل مى‏گيرد.

7985 من قلّ عقله ساء خطابه. هر كه كم باشد عقل او بد باشد خطاب او، يعنى سخن گفتن با او.

7986 من يجرّب يزدد حزما. هر كه تجربه كند زياد شود بحسب دورانديشى، يعنى زياد شود دورانديشى او، مراد ترغيب بتجربه است و اين كه آن باعث زيادتى حزم و دورانديشى مى‏شود.

7987 من يؤمن يزدد يقينا. هر كه ايمان آورد زياد شود بحسب يقين، يعنى يقين او همواره در تزايد باشد.

7988 من يستيقن يعمل جاهدا. هر كه يقين كند عمل كند جدّ و جهد كننده، مراد يقين بخدا و روز جزاست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 204

7989 من يتردّد يزدد شكّا. هر كه تردّد كند زياد شود بحسب شكّ، يعنى زياد شود شكّ او، مراد اينست كه در اعتقادات تحصيل يقين بايد كه اصلا در آن تردّدى و احتمال خلافى نباشد هر چند بغايت مرجوح باشد كه اگر فى الجمله تردّدى باشد همواره تردّد و شكّ او زياد شود، يا اين كه بقدر مقدور در مطالب تحصيل يقين بايد كرد و بتردّد عادت نبايد كرد كه اگر كسى بآن عادت كند زياد شود او تا اين كه او را در مطالبى كه در آنها تحصيل يقين بايد كرد نيز تردّد و شكّ حاصل شود.

7990 من يعمل يزدد قوّة. هر كه عمل كند زياد شود بحسب قوّت، يعنى زياد شود قوّت او، مراد عمل كردن بأوامر و نواهى شرعيّه است و زياد شدن قوّت در دين و اعتقاد بسبب آن.

7991 من يقصّر فى العمل يزدد فترة. هر كه تقصير كند در عمل زياد شود بحسب سستى، يعنى زياد شود سستى او، يعنى سستى او بسبب آن تقصير زياد شود در دين و اعتقاد كه از آن تقصير مستفاد مى‏شود يا همان سستى او در عمل.

7992 من انفرد كفى الاحزان. هر كه تنها باشد كفايت كرده شود اندوهها را، يعنى فارغ باشد از بسيارى از غمها و اندوهها.

7993 من سأل غير اللّه استحقّ الحرمان. هر كه سؤال كند از غير خدا مستحقّ شود محرومى را، يعنى مستحقّ اين باشد كه آن كسى كه از او سؤال كرده محروم كند او را، يا اين كه مستحقّ اين باشد كه حقّ تعالى او را محروم گرداند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 205

7994 من عاند الحقّ صرعه. هر كه دشمنى كند با حقّ بيندازد حقّ او را، مراد به «دشمنى با حقّ» اينست كه أمر حقّى را خواهد كه زايل و باطل كند، و «انداختن حقّ او را» در آخرتست يا در دنيا نيز.

7995 من اغترّ بالامل خدعه. هر كه مغرور شود باميد مكر كند با او، مراد به «مغرور شدن باميد» فريب خوردن از آنست و گمان حصول آن و سعى كردن از براى آن، و به «مكر كردن آن با او» اين كه بر نيايد و بآن نرسد و تعب و زحمتى باو ماند چه اين بمنزله مكريست كه كسى با او كند و او را بسبب آن در زيان و خسرانى اندازد.

7996 من كثر حرصه قلّ يقينه. هر كه بسيار باشد حرص او كم باشد يقين او، يعنى اين نشان كمى يقين اوست بحقّ تعالى و صفات او، يا اين كه حرص زياد سبب كمى يقين او گردد.

7997 من كثر شكّه فسد دينه. هر كه بسيار باشد شكّ او فاسد شود دين او، يعنى شكّ را پر بخود راه نبايد داد و در هر باب بقدر امكان تحصيل يقين بايد كرد كه اگر كسى چنين نكند و شكّ او بسيار شود عادت كند بآن و باعث اين مى‏شود كه در اعتقادات دينى نيز يقين او زايل شود و شكّ راه يابد به آنها و دين او فاسد گردد.

7998 من كثرت خلطته قلّت تقيّته. هر كه بسيار باشد آميزش او كم باشد پرهيزگارى او، مراد آميزش بسيارست با مردمى كه در ايشان خوب و بد باشد، و ظاهرست كه آميزش با بدان باعث كمى پرهيزگارى مى‏گردد، زيرا كه بدى مصاحبان نمى‏شود كه قدرى سرايت بمصاحب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 206

نكند و أقلا اين كه قبح بدى در نظر او كم گردد، و نمى‏شود نيز كه بطعام و شراب شبهه ناك ايشان آلوده نگردد، و نمى‏شود نيز كه از عهده أمر بمعروف و نهى از منكر ايشان چنانكه بايد برآيد، و هر يك از اينها باعث كمى پرهيزگاريست.

و در بعضى نسخه‏ها «ثقته» بجاى «تقيّته» است و بنا بر اين ترجمه اينست كه: كسى كه بسيار باشد آميزش او كم باشد اعتماد او، يعنى كسى كه آميزش با مردم بسيار كند اعتماد او بر مردم كم شود، زيرا كه نمى‏شود كه بدى بسيارى از ايشان بر او ظاهر نشود و اين سبب كمى اعتماد او بر اكثر نشود، و ممكن است كه مراد اين باشد كه هر كه آميزش او با كسى بسيار شود اعتماد او بر او كم شود و مراد اكثر مردم باشد و اين كه اكثر مردم چنين‏اند كه اگر كسى آميزش زياد با كسى از ايشان بكند چيزى چند از او بر او ظاهر مى‏شود كه باعث كمى اعتماد او مى‏شود بر او.

7999 من عرف اللّه كملت معرفته. هر كه بشناسد خدا را كامل باشد معرفت او، يعنى اين معرفت كاملى باشد از او، يا اين كه سبب آن مى‏شود كه معرفتهاى ديگر نيز از براى او حاصل شود و معرفت او كامل گردد.

8000 من خاف اللّه قلّت مخافته. هر كه بترسد از خدا كم شود ترس او، زيرا كه او ديگر از مردم نمى‏ترسد بخلاف كسى كه از خدا نترسد كه او از هر كه از او قويتر باشد بترسد چنانكه در احاديث ديگر نيز وارد شده.

8001 من كفّ أذاه لم يعانده أحد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 207

هر كه بازدارد اذيّت خود را دشمنى نكند با او كسى، يعنى كسى كه اذيّت خود را بازدارد از همه مردم و آزار او بهيچ كس نرسد هيچ كس با او دشمنى نكند بلكه مشهورست كه: اگر كسى با خود قرار دهد كه اذيّت او بهيچ جانورى نرسد و چنان كند اذيّت هيچ جانورى نيز باو نرسد.

8002 من اتّقى قلبه لم يدخله الحسد. هر كه پرهيزگار باشد دل او داخل نشود آنرا رشك، مراد اينست كه رشك و حسد منافى پرهيزگاريست و كسى كه دل او پرهيزگار باشد داخل او و يا داخل دل او نشود حسد، و «نسبت پرهيزگارى بدل» يا باعتبار اينست كه جاى آن و محلّ قرار آنست چنانكه در قرآن مجيد نيز واقع شده كه تعظيم شعائر اللّه از جمله پرهيزگارى دلهاست، و يا باعتبار اين كه هر عضوى را گوئيا تقوى و پرهيزگاريى باشد حسد چون در دلست پس اجتناب از آن از جمله پرهيزگارى دلست، و ممكن است كه «قلبه» بفتح باء خوانده شود و معنى اين باشد كه هر كه بترسد از دل خود، يعنى از بدى آن و از اين كه آن بد باشد، يا بمعنى «على قلبه» باشد و معنى اين باشد كه بترسد بر دل خود و نخواهد كه بآن آسيبى برسد، و بنا بر اين دو احتمال بهتر اينست كه: «لم يدخله الحسد» خوانده شود و معنى اين باشد كه: داخل آن نمى‏كند رشك را.

8003 من خلصت مودّته احتملت دالّته. هر كه خالص باشد دوستى او برداشته مى‏شود ناز او، يعنى بايد كه ناز او را كشيد، يا اين كه مردم مى‏كشند ناز چنين دوستى را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 208

8004 من كثرت زيارته قلّت بشاشته. هر كه بسيار باشد زيارت او كم باشد بشاشت او، مراد منع از بسيار رفتن بزيارت و ديدن كسيست و اين كه كسى كه بديدن او كسى بسيار رود ملول مى‏شود و بشاشت و گشاده روئى او با او كم شود.

8005 من حفظ لسانه أكرم نفسه. هر كه نگاهدارد زبان خود را گرامى گرداند نفس خود را.

8006 من اتّبع هواه اردى نفسه. هر كه پيروى كند هوا و هوس خود را هلاك گرداند نفس خود را.

8007 من عرف نفسه جلّ أمره. هر كه بشناسد نفس خود را بزرگ شود أمر او، يعنى شأن و مرتبه او، و ظاهر اينست كه مراد به «شناختن نفس خود» در اينجا اينست كه قدر و پايه خود را داند و از آن تجاوز نكند.

8008 من غشّ نفسه لم ينصح غيره. هر كه غشّ كند با نفس خود خالص نباشد با غير خود، مراد به «غشّ كردن با نفس خود» اينست كه واگذارد آنرا و منع نكند از معاصى، چه كسى كه چنين كند در حقيقت دوست خالص نيست با او و غشّ دارد.

8009 من عرف بالصّدق جاز كذبه. هر كه شناخته شود براستگوئى روان شود دروغ او، يعنى اگر بالفرض گاهى دروغى گويد مردم قبول كنند آن را و جارى گردد، بر عكس كسى كه شناخته شود بدروغگوئى

چنانكه فرموده:

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 209

8010 من عرف بالكذب لم يقبل صدقه. كسى كه شناخته شود بدروغگوئى قبول نشود راست او.

8011 من رضى بالقضاء طاب عيشه. هر كه خشنود باشد بقضا و تقدير خدا نيكو باشد عيش و زندگانى او.

8012 من تحلّى بالحلم سكن طيشه. هر كه زينت يابد ببردبارى ساكن شود طيش او، يعنى از جابر آمدن و سبكى او.

8013 من ساس نفسه أدرك السّياسة. هر كه سياست كند نفس خود را دريابد سياست را، «سياست رعيّت» بمعنى أمر كردن و نهى كردن ايشانست و واداشتن ايشان بر آنچه صلاح ايشان در آن باشد، و مراد اينست كه كسى كه سياست نفس خود كند برسد بمرتبه كه سياست قوم خود كند و در فرمان او باشند.

8014 من بذل معروفه استحقّ الرّياسة. هر كه بذل كند احسان خود را وجود و بخشش كند سزاوار گردد رياست و سر كردگى را.

8015 من استمتع بالنّساء فسد عقله. هر كه نفع بجويد بزنان فاسد باشد عقل او يا فاسد شود عقل او، ظاهر اينست كه مراد به «نفع جستن بزنان» مشورت كردن با ايشانست و عمل‏كردن برأى ايشان از براى انتفاع خود، يا أعمّ از اين و از هر طلب نفعى از ايشان بملازمت و نوكرى و أمثال آن.

8016 من عاقب المذنب فسد فضله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 210

هر كه عقوبت كند گنهكار را فاسد باشد فضل او، يا فاسد شود فضل او، يعنى فضل و افزونى مرتبه نخواهد داشت، يا اگر داشته باشد باين آن فاسد شود، و پوشيده نيست كه اين در بعضى گناهانست يا در كسيست كه اصلا از گناه نگذرد و هر گناهى را عقوبت كند و اگر نه گاه باشد كه در بعضى گناهان عقوبت ضرور باشد چنانكه بلا تشبيه حقّ تعالى كافر را البته عقوبت كند.

8017 من تعاهد نفسه بالحذر أمن. هر كه تعاهد كند نفس خود را بحذر ايمن گردد، «تعاهد كسى» رسيدن باحوال اوست و مهربانى كردن باو، و مراد اينست كه كسى كه برسد بحال نفس خود و مهربانى كند باو باين كه حذر كند از آنچه باعث زيان و خسران او باشد در آخرت، ايمن گردد از عذاب و عقاب أخروى، و همچنين در دنيا بقدر مقدور.

8018 من أيقن بالجزاء أحسن. هر كه يقين كند بجزا نيكو كند، يعنى هر كه اعتقاد او بجزا دادن حقّ تعالى اعمال را در مرتبه يقين كامل باشد البته نيكوئى كند و بدى نكند از ترس جزاى آن.

8019 من صغرت همّته بطلت فضيلته. هر كه كوچك باشد همّت او باطل شود فضيلت او، مراد به «همّت» عزمست، يعنى هر كه عزم او كوچك باشد و عزم مراتب سهل باشد نه مراتب بلند، او پست مرتبه گردد، و او را فضيلت و افزونى مرتبه كه باشد بحسب نسب يا حسب باطل شود.

8020 من غلب عليه الحرص عظمت ذلّته. هر كه غلبه كند بر او حرص عظيم شود خوارى او.

8021 من صحّت ديانته قويت امانته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 211

هر كه درست باشد ديندارى او قوى باشد امانت او.

8022 من زادت شهوته قلّت مروّته. هر كه زياد باشد شهوت و خواهش او كم باشد مروّت و آدميّت او.

8023 من ساء خلقه ضاق رزقه. هر كه بد باشد خوى او تنگ باشد روزى او، اين يا باعتبار اينست كه حقّ تعالى بجزاى آن خوى بد روزى را بر او تنگ كند، و يا باعتبار اين كه مردم باعتبار بدخوئى او از او تنفّر كنند و معامله با او نكنند، و همچنين احسانها و رعايتها كه با مردم خوب كنند.

8024 من كرم خلقه اتّسع رزقه. هر كه گرامى باشد خوى او فراخ باشد روزى او، بر عكس بد خو بيكى از دو اعتبار كه در فقره سابق مذكور شد.

8025 من حسنت سياسته وجبت طاعته. هر كه نيكو باشد سياست او ثابت و برقرار باشد فرمانبردارى او، يعنى فرمانبردارى رعيّت او را، و معنى «سياست» چند فقره قبل از اين مذكور شد.

8026 من حسنت سريرته حسنت علانيته. هر كه نيكو باشد باطن او نيكو باشد ظاهر او.

8027 من طال عدوانه زال سلطانه. هر كه دراز كشد ستم او زايل گردد سلطنت او، مراد اعلام سلاطينست باين كه درازى ستم كسى باعث زوال سلطنت او مى‏گردد تا اين كه انديشه كنند از آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 212

8028 من أمن الزّمان خانه و من أعظمه أهانه. هر كه امين گرداند روزگار را خيانت كند آن او را، و هر كه تعظيم كند او را خوار گرداند آن او را، مراد به «امين گردانيدن روزگار» اعتماد بر آنست و راستگو دانستن آن در آنچه مى‏گويد، يعنى در دل او مى‏اندازد از اميدها و آرزوها و وفا به آنها و رسانيدن او به آنها، و به «خيانت كردن آن» وفا نكردن آنست بآن وعدها و نوميد گذاشتن او بعد از همه تعب و زحمت كه كشيده باشد در سعى از براى آنها، و مراد به «تعظيم كردن آن» نيز اعتماد و وثوق به آنست، و به «خوار گردانيدن» همان خلف وعده كردن و نوميد نمودن او، و پوشيده نيست كه نسبت اين امور بروزگار از قبيل مجاز عقليست چنانكه شايع است كه امرى را كه در زمانى يا مكانى واقع شود اسناد بآن ميكنند چنانكه مى‏گويند «جرى الميزاب يعنى ناودان روان شد» و حال آنكه ناودان روان نمى‏شود بلكه باران در ناودان روان مى‏شود، و مى‏گويند: «صام نهاره يعنى روزه گرفت روز او» و حال آنكه روز روزه نمى‏گيرد بلكه او در روز روزه مى‏گيرد پس چون اين وعدها و خلفها از شيطان يا نفس باغواى او در روزگار واقع مى‏شود نسبت آنها بروزگار مى‏توان داد.

8029 من أحسن الملكة أمن الهلكة. هر كه نيكو كند خوى را ايمن شود از هلاك شدن، مراد ايمنى از هلاك شدنيست كه بسبب خويها و أخلاق بد مى‏شود، يا مطلق هلاك شدن بنا بر اين كه كسى كه أخلاق و صفات خود را نيكو كند أفعال خود را نيز نيكو كند بلكه تا أفعال نيكو نشود أخلاق نيكو نمى‏شود، و ممكن است كه «هلكه» در اينجا بمعنى سلوك با بندگان‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 213

باشد و معنى اين باشد كه «هر كه نيكو كند سلوك را با بندگان خود ايمن شود از هلاك شدن» يعنى هلاك شدنى كه بسبب بد سلوكى با ايشان حاصل شده چنانكه در حديث وارد شده كه: داخل نمى‏شود بهشت را سيّى‏ء الملكه يعنى كسى كه بد سلوك باشد با بندگان خود، يا مراد مطلق هلاك‏شدن باشد و سلوك خوب با بندگان باعث توفيق باز ايستادن از هر گناهى باشد كه باعث هلاك شود.

8030 من جار ملكه عظم هلكه . هر كه ستم كند ملك خود را، يعنى بنده خود را عظيم باشد هلاك او، و ممكن است كه «ملك» بضمّ ميم باشد و معنى اين باشد كه هر كه پادشاهى او جائر باشد يعنى مايل باشد از ميانه روى، يا ظالم باشد عظيم باشد هلاك او، و اسناد ظلم بآن بر سبيل مجاز عقلى باشد باعتبار ظالم بودن صاحب آن.

8031 من ضعف جدّه قوى ضدّه. هر كه ضعيف باشد جدّ او قوى شود دشمن او، مراد ترغيب در جدّ و جهدست در نظم و نسق أمور خود و اين كه كسى كه جدّ نكند در آنها دشمن او قوى گردد.

8032 من ركب جدّه قهر ضدّه. هر كه سوار شود بر جدّ خود غلبه كند بر دشمن خود، مراد اينست كه غلبه بر دشمن بى آن نمى‏شود، يا غالب اينست كه كسى كه جدّ و جهد تمام كند غالب گردد، زيرا كه كم اتّفاق مى‏افتد كه هر دو طرف جدّ تمام داشته باشند، و ممكن است كه مراد به «دشمن» خصوص شيطان باشد و بنا بر اين حكم كلى مى‏تواند بود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 214

8033 من زرع العدوان حصد الخسران. هر كه بكارد دشمنى درو كند زيان و خسران.

8034 من تعزّز باللَّه لم يذلّه سلطان. هر كه عزيز شود بخدا خوار نگرداند او را هيچ پادشاهى.

8035 من اعتصم باللَّه لم يضرّه شيطان. هر كه چنگ در زند بخدا ضرر نرساند باو هيچ شيطانى، «شيطان» ابليس و اولاد او را گويند كه بسيارند بلكه در بعضى أحاديث وارد شده كه هر آدمى را شيطانى باشد كه با او متولّد شود، و گاهى استعمال مى‏شود در هر سركش متمرّد دور از خيرى از جنّ و إنس، و گاهى مستعمل مى‏شود در هر سركشى از جنّ و إنس و ساير حيوانات، و در اينجا هر يك از معانى مراد مى‏تواند بود.

8036 من كثرت مخافته قلّت آفته. هر كه بسيار باشد مخافت او يعنى ترس او، كم باشد آفت او، مراد ترس از خداست.

8037 من كثرت فكرته حسنت عاقبته. هر كه بسيار باشد فكرت او يعنى تفكر و تدبّر او، نيكو باشد عاقبت او.

8038 من كثرت تجربته قلّت غرّته. هر كه بسيار باشد آزمايش و تجربه او كم باشد فريب خوردن او.

8039 من نظر فى العواقب سلم من النّوائب. هر كه نظر كند در عاقبتها سالم ماند از مصيبتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 215

8040 من أحكم التّجارب سلم من المعاطب. هر كه محكم كند تجربه‏ها را سالم ماند از مهلكه‏ها.

8041 من طلب السّلامة لزم الاستقامة. هر كه طلب كند سلامت را لازم باشد استقامت را، يعنى بايد كه هميشه با استقامت و راستى باشد و از آن جدا نشود.

8042 من كان صدوقا لم يعدم الكرامة. هر كه بوده باشد بسيار راستگو نباشد نايابنده كرامت را، يعنى هميشه با كرامت باشد، يعنى گرامى و عزيز باشد.

8043 من استصلح الاضداد بلغ المراد. هر كه بصلاح آورد دشمنان را برسد بمراد، مراد ترغيب در سعى كردن در اصلاح دشمنان و زايل كردن دشمنى ايشانست بلطف و مهربانى و احسان و مانند آنها، و اين كه هر كه چنين كند بمرادها برسد و اگر نه با وجود دشمنان رسيدن بمراد كم ميسر مى‏شود.

8044 من عمل للمعاد ظفر بالسّداد. هر كه عمل كند از براى معاد يعنى روز بازگشت فيروزى يابد بسداد، يعنى راه درست.

8045 من تأخّر تدبيره تقدّم تدميره. هر كه پس افتد تدبير او پيش افتد هلاك گردانيدن او، مراد اينست كه تدبير كارها را پيش از كردن آنها بايد كرد و هر كه پيش نكند و پس اندازد گاه هست كه كارى بكند كه باعث هلاك او شود و تدبير آخر سودى ندهد زيرا كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 216

پيش از تدبير خود را هلاك كرده.

8046 من نصح مستشيره صلح تدبيره. هر كه خالص باشد با مشورت كننده با او شايسته باشد تدبير او، مراد اينست كه مشورت با كسى بايد كرد كه دوست خالص باشد تا اين كه تدبير او نيكو و شايسته باشد كه اگر چنين نباشد تدبير او شايسته نباشد بلكه اگر عمدا تدبير بد نكند چون دوستى ندارد تدبّر و تفكّرى كه بايد نمى‏كند و هر چه بخاطر او برسد مى‏گويد و بر چنين تدبيرى چه اعتماد باشد.

8047 من ساء تدبيره بطل تقديره. هر كه بد باشد تدبير او باطل شود تقدير او، يعنى آنچه تقدير كند و اندازه قرار دهد كه فلان نحو و فلان طرز خواهم كرد.

8048 من ضعفت آراءه قويت أعداؤه. هر كه ضعيف باشد رأيهاى او قوى گردند دشمنان او.

8049 من ركب العجل أدرك الزّلل. هر كه سوار شود بر عجل يعنى شتاب در كارها، دريابد زلل را يعنى لغزشها را، يعنى نمى‏شود كه لغزشها از او واقع نشود.

8050 من عجل ندم على العجل. هر كه شتاب كند در كارها پشيمان شود بر آن شتاب.

8051 من اتّأد أمن من الزّلل. هر كه باتأنّى و آرام باشد در كارها ايمن باشد از لغزشها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 217

8052 من فعل ما شاء لقى ما ساء. هر كه بكند آنچه را خواهد ملاقات كند آنچه را بد باشد.

8053 من طلب للنّاس الغوائل لم يأمن البلاء. هر كه طلب كند از براى مردم مصيبتها ايمن نباشد از بلا.

8054 من خانه وزيره فسد تدبيره. هر كه خيانت كند با او وزير او فاسد شود تدبير او، مراد اينست كه پادشاه و هر كه او را وزيرى باشد بايد كه وزيرى تعيين كند كه با او خيانت نكند كه اگر وزير خائن باشد هر تدبيرى كه او كند هرگاه وزير خيانت كند فاسد و باطل شود، زيرا كه وزير اختيار اكثر امور با اوست و اكثر مردم رعايت او بيشتر ميكنند و سعى ميكنند در آنچه او خواهد، و ديگر اين كه وزير هرگاه خائن باشد هر چند آن تدبير شايسته باشد بحيله و تزوير آنرا فاسد و باطل نمايد كه او خود فسخ كند و باطل گردد.

8055 من غشّ مستشيره سلب تدبيره. هر كه غشّ كند با مشورت كننده با خود سلب كرده شود تدبير او، يعنى حقّ تعالى بجزاى اين خيانت او زايل كند از او رأى و تدبير را و چنان كند كه رأيها و تدبيرهاى او فاسد شود.

8056 من كثر اعتباره قلّ عثاره. هر كه بسيار باشد عبرت گرفتن او كم باشد لغزش او.

8057 من ساء اختياره قبحت آثاره. هر كه بد باشد اختيار او زشت باشد آثار او، ممكن است كه مراد اين باشد كه كسى كه بد باشد اختيارى كه كند در مثل اختيار و بر گزيدن مصاحب و دوست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 218

و شغل و پيشه و صنعت و مسكن و مانند آنها اين نشان اينست كه زشت باشد آثار او نيز يعنى أعمال و أفعال او.

8058 من أعمل اجتهاده بلغ مراده. هر كه كار فرمايد جدّ و جهد خود را برسد بمراد خود، مراد اينست كه جدّ و جهد بايد در كارها، و كسى كه جدّ و جهد كند در مطلبى غالب اينست كه برسد بآن.

8059 من وفّق لرشاده تزوّد لمعاده. هر كه توفيق داده شود از براى آنچه راه درست باشد از براى او، توشه برگيرد از براى روز بازگشت خود.

8060 من خاف سوطك تمنّى موتك. هر كه بترسد از تازيانه تو آرزو كند مرگ ترا، مراد منع از زدن بندگان و امثال ايشانست و ترسانيدن ايشان از خود، و اين كه اين باعث اين مى‏شود كه ايشان آرزوى مرگ او بكنند و اين سبب كوتاهى عمر او گردد، يا اين كه اصل چنين سلوكى كه اهل او آرزوى مرگ او كنند قبيح و زشتست.

8061 من وثق باحسانك أشفق على سلطانك. هر كه اعتماد داشته باشد باحسان تو بترسد بر سلطنت تو، مراد ترغيب سلاطين و حكامست باحسان و اين كه احسان ايشان برعيّت باعث اين مى‏شود كه بترسند رعيّت بر سلطنت او، يعنى از اين كه نقص و زوالى بآن رسد و سعى كنند در استحكام آن و رفع گزند از آن بلكه اصل توجّه نفوس هر چند مددى نيايد از ايشان امريست مرغوب و باعث اعانت و يارى حقّ تعالى مى‏شود.

8062 من تجرّع الغصص أدرك الفرص.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 219

هر كه جرعه وار در كشد غصّه‏ها را دريابد فرصتها را، «غصّه» چنانكه مكرّر مذكور شد چيزى را گويند از استخوان و مانند آن كه در گلو ماند و شايع شده استعمال آن در هر غم و غصّه و اندوهى، و «جرعه» آبى را گويند كه در ته كوزه و امثال آن ماند و مراد اينست كه هر كه غمها و اندوهها را كه رو دهد مانند جرعه دركشد و صبر كند بر آنها برسد بفرصتها و فيروزى يابد به آنها، يا اين كه هر كه متحمل غصّه‏ها شود در طلب امرى آخر دريابد فرصت آن را و برسد بآن.

8063 من غافص الفرص امن الغصص. هر كه ناگاه بگيرد فرصتها را ايمن گردد از غصّه‏ها، مراد اينست كه هر كه فرصتها را غنيمت شمارد و همين كه فرصت كار خيرى بيابد ناگاه بگيرد آنرا و از دست ندهد و آنچه ممكن باشد در آن بكند ايمن گردد از غصّه‏ها يعنى غمها و غصّه‏هاى ندامت و پشيمانى كه بر تقدير فوت آنها بايست كه بخورد، و ممكن است كه مراد شامل فرصتهاى امور مهمّه دنيوى نيز باشد.


جلد 5 - بخش 10

8064 من قنع بقسم اللّه استغنى. هر كه قناعت كند به آن چه خدا نصيب و بهره او كرده بى‏نياز گردد، يعنى از مردم و تعب و زحمت و سعى و طلب زياد.

8065 من لم يقنع بما قدّر له تعنّى. هر كه قناعت نكند به آن چه تقدير شده از براى او تعب كشد.

8066 من ظنّ بك خيرا فصدّق ظنّه. هر كه گمان كند بتو خيرى را پس تصديق كن گمان او را، يعنى هر كه گمان كند بتو كه احسانى بكنى باو بكن باو و راست گردان گمان او را، يا اين كه هر خوبى را كه كسى در تو گمان كند راست گردان گمان او را، و اگر آن در تو نباشد خود را موصوف گردان بآن، و اوّل ظاهرترست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 220

8067 من رجاك فلا تخيّب امله. هر كه اميد داشته باشد ترا پس نوميد مگردان اميد او را، همان مضمون فقره سابقست بنا بر احتمال اوّل.

8068 من آمن باللَّه لجأ اليه. هر كه ايمان داشته باشد بخدا پناه برد بسوى او، يعنى در هر باب، و بديگرى پناه نبرد.

8069 من وثق باللَّه توكّل عليه. هر كه اعتماد داشته باشد بخدا توكّل كند بر او، يعنى همه امور خود را باو واگذارد و طلب كارگزارى آنها از او كند.

8070 من فوّض أمره الى اللّه سدّده. هر كه واگذارد كار خود را بسوى خدا بر راه درست دارد خدا او را.

8071 من اهتدى بهدى اللّه أرشده. هر كه طلب راه راست نمايد براهنمائى خدا ارشاد كند خدا او را، يعنى براه درست رساند.

8072 من أقرض اللّه جزاه. هر كه قرض دهد خدا را جزاى خير دهد خدا او را.

8073 من سأل اللّه أعطاه. هر كه درخواست كند از خدا عطا كند او را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 221

8074 من لاحى الرّجال كثر أعداؤه. هر كه منازعه كند با مردان بسيار گردد دشمنان او.

8075 من كثر كذبه قلّ بهاؤه. هر كه بسيار باشد دروغ او كم باشد بهاى او، يعنى حسن او يا عقل او.

8076 من سالم النّاس كثر أصدقاؤه و قلّ أعداؤه. هر كه آشتى كند با مردم، يعنى با ايشان جنگ و جدال نكند بسيار باشد دوستان او و كم باشد دشمنان او.

8077 من عاند الحقّ لزمه الوهن. هر كه دشمنى كند با حقّ لازم او باشد ضعف، يعنى ضعف از مقاومت با آن، يا سبكى و خوارى لازم او باشد و از او جدا نشود.

8078 من استدام الهمّ غلب عليه الحزن. هر كه دايم دارد همّ را غلبه كند بر او حزن. «حزن» بمعنى اندوهست و «همّ» نيز بتشديد ميم گاهى بهمان معنى مستعمل مى‏شود و بنا بر اين ممكن است كه مراد اين باشد كه اندوهى كه روى دهد بايد زود آن را از دل بدر كرد و خود را بآن نداد كه اگر كسى چنان بكند اندوه بر او غالب مى‏شود و اكثر اوقات بايد كه اندوهناك بود، زيرا كه اندوههاى دنيا بسيار ميباشد پس اگر كسى خود را بهر يك از آنها بدهد و از دل بدر نكند اكثر اوقات گرفتار اندوهى باشد، و گاهى «همّ» بمعنى فكر و انديشه كردن كارى مستعمل مى‏شود و بنا بر اين ممكن است كه مراد اين باشد كه آدمى بايد كه پر در فكر و انديشه مطالب و مقاصد و سعى و تلاش از براى آنها نباشد زيرا كه كسى كه چنين نكند و دايم در فكر و انديشه كارى و تحصيل مطلبى و مقصدى باشد اندوه بر او غالب شود و اكثر اوقات اندوهناك باشد زيرا كه اصل فكر و انديشه بسيار و مشغول بودن به آنها بى‏اندوهى نمى‏باشد و همچنين‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 222

سعى و تلاش از براى هر يك و اكثر آنها حاصل نمى‏شود و اندوه آن خود ظاهرست، و آنچه حاصل شود در محافظت آن نيز و دفع ضرر حاسدان و طالبان آن شغل و كار اندوههاى بسيار باشد پس اگر كسى خواهد كه از آنها فارغ باشد بايد كه فكر و انديشه كارى بغير آنچه ضرورى باشد بخود راه ندهد.

8079 من سلا عن الدّنيا أتته راغمة. هر كه فراموش كند دنيا را و دست بردارد از آن بيايد او را دنيا بخاك مالنده بينى خود را يعنى ذليل و خوار، باعتبار اين كه بى‏سعى و تلاش او بپيش او آمده.

8080 من تعاهد نفسه بالمحاسبة أمن فيها المداهنة. هر كه باز رسد بنفس خود بمحاسبه ايمن گردد در آن از مداهنه، «مداهنه» بمعنى سهل انگاريست و مراد اينست كه هر كه بحساب نفس خود برسد ايمن گردد از اين كه در آن مداهنه باشد و در امور دينيّه و تكاليف شرعيّه سهل انگارى كند، زيرا كه كسى كه داند كه بحساب او مى‏رسند و بازخواست ميكنند مداهنه نمى‏كند بخلاف اين كه محاسبه او نكنى كه پروائى نخواهد داشت از تو و سهل انگارى خواهد كرد.

8081 من يعط باليد القصيرة يعط باليد الطويلة. هر كه عطا كند بدست كوتاه، يعنى دست كوتاه خود عطا كرده شود بدست بلند، يعنى بقدرت حقّ تعالى، و استعمال «دست» در باره حقّ تعالى بمعنى قدرت مجازيست شايع، و در قرآن مجيد نيز واقع شده چنانكه فرموده: « إِنَّ الَّذِينَ يُبايِعُونَكَ إِنَّما دست خدا بالاتر از دستهاى ايشانست».

8082 من صنع العارفة الجميلة حاز المحمدة الجزيلة. هر كه بكند احسان نيكو جمع كند ستايش عظيم را، يعنى خلق او را مدح و ثنا كنند و نزد خدا نيز چنان باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 223

8083 من أغبن ممّن باع اللَّه سبحانه بغيره. كيست غبن دارتر از آنكه بفروشد خداى سبحانه را بغير او و «غبن» در بيع بمعنى زيان كردن در آنست و فروختن آن بكمتر از قيمت آن بتفاوت فاحش، و مراد به «فروختن حقّ تعالى بغير او» اينست كه كسى ترك اطاعت او كند از براى غير او، يا از براى خواهشى يا مطلبى از خواهشها و مطلبهاى خود، و ظاهرست كه هيچ فروشنده غبن دارتر از چنين كسى نباشد.

8084 من أخيب ممّن تعدّى اليقين الى الشّكّ و الحيرة. كيست زيانكارتر از آنكه تجاوز كند از يقين بسوى شكّ و حيرانى ظاهر اينست كه مراد به «تجاوزكننده از يقين بسوى شكّ و حيرانى» كسيست كه درگذرد از آخرت كه يقينيست از براى مطلب دنيوى كه شكّ باشد در حصول آن و حيران باشد در آن، و نداند كه حاصل خواهد شد يا نه و ظاهرست كه هيچ كس زيانكارتر از چنين كس نباشد، و ممكن است كه مراد كسى باشد كه در اعتقادات دينيّه كه يقين به آنها تواند حاصل كرد يقين حاصل نكند و بشكّ و حيرانى راضى شود «زيانكارتر نبودن كسى از او» نيز ظاهرست.

8085 من لبس الخير تعرّى من الشّرّ. هر كه بپوشد خير را برهنه گردد از شرّ، يعنى هر كه كارهاى خير را لباس خود كند و از آن جدا نشود مانند جامه خودش، حقّ تعالى ببركت آن او را توفيق دهد كه برهنه شود از شرّ، يعنى بدى نكند چنانكه در باره نماز در قرآن مجيد واقع شده: اتْلُ ما أُوحِيَ إِلَيْكَ مِنَ الْكِتابِ وَ بدرستى كه نماز منع ميكند از قبايح و منكرات».

8086 من ملكه الجزع حرم فضيلة الصّبر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 224

هر كه مالك او شود جزع محروم مى‏شود فضيلت صبر را، مراد به «مالك شدن جزع او را» اينست كه او فرمان آن برد و جزع و بى‏تابى كند.

8087 من لا أخا له لا خير فيه. هر كه برادرى نباشد از براى او نيست خيرى در او، مراد برادر مؤمنيست كه او را دوست و صديق كرده باشد. و در بعضى نسخه‏ها «اخاء» بكسر همزه و مدّ واقع شده و بنا بر اين معنى اينست كه: هر كه برادرى نباشد از براى او، يعنى رعايت برادرى و دوستى و لوازم آن نكند.

8088 من لا عقل له لا ترتجيه . هر كه عقلى نباشد از براى او اميد مدار باو.

8089 من قلّ ادبه كثرت مساويه. هر كه كم باشد ادب او بسيار شود بديهاى او.

8090 من اقتحم لجج الشّرور لقى المحذور. هر كه ناگاه داخل شود در لجّه‏هاى شرّها ملاقات كند آنچه را حذر باشد از آن، «لجّه» جاى معظم آب را گويند، و مراد اينست كه آدمى همواره بايد كه با حذر و احتياط باشد كه اگر بى‏پروا باشد و ناگاه خود را در مهلكه‏ها اندازد ملاقات كند زيان و نقصانى چند را كه حذر از آن بايد كرد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 225

8091 من رضى بالمقدور اكتفى بالميسور. هر كه راضى شود به آن چه تقدير شده از براى او اكتفا كند به آن چه ميسّر باشد او را، يعنى تواند اكتفا كرد بآن و آن كافى باشد از براى او، و سعى از براى زياد بر آن ضرور نباشد.

8092 من كثر شططه كثر سخطه. هر كه بسيار باشد شطط او بسيار باشد سخط او، «شطط» بفتح شين با نقطه و طاء بى‏نقطه بمعنى ظلم و ستم است و بمعنى كار شاقّ دشوار نيز آمده، و «سخط» بفتح سين بى‏نقطه و خاء با نقطه بمعنى خشم و غضب است، و ممكن است نيز بر معنى اوّل شطط كه مراد اين باشد كه ظالم خشم او بسيار باشد يعنى آن صفت قبيح اين خوى زشت را نيز لازم دارد يا بالخاصيّة و يا باعتبار اين كه همواره در فكر جور و ستم و گرفتن چيزى بظلم از مردم است، و همين كه در وقتى آن ميسّر نشود خشمناك گردد، يا اين كه باندك چيزى كه از كسى ببيند يا بشنود خشمناك مى‏گردد يعنى خود را چنان مى‏نمايد تا بهانه و وسيله جور و جريمه باشد بر او، و بنا بر معنى دويم ممكن است كه مراد اين باشد كه آدمى مرتكب امور شاقّه دشوار نبايد بشود و اگر نه خشم و غضب او بسيار شود و باين خوى زشت گرفتار گردد، و وجه بسيار شدن خشم و غضب چنين كسى ظاهرست و محتاج ببيان نيست.

8093 من كثر كلامه كثر لغطه. هر كه بسيار باشد سخن گفتن او بسيار باشد لغط او، «لغط» بسكون غين با نقطه و فتح آن نيز و طاء بى‏نقطه يعنى آواز مبهمى كه نتوان فهميد، آمده، و ممكن است كه مراد اين باشد كه پر گو چنين آوازها در كلام او بسيار باشد، يا اين كه بى‏معنى و پوچ در سخن او بسيار باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 226

8094 من كثرت ريبته كثرت غيبته. هر كه بسيار باشد ريبه او بسيار باشد غيبت او، «ريبه» بكسر راء بى‏نقطه و سكون ياء دو نقطه زير بمعنى قلق و اضطرابست و بمعنى تهمت و بدگمانى نيز آمده و بنا بر اوّل ممكن است كه مراد ترغيب در حلم و بردبارى باشد و اين كه كسى كه چنان نباشد و زود از جا برآيد و قلق و اضطراب كند مردم غيبت او بسيار كنند، و بنا بر دويم معنى اين باشد كه كسى كه بمردم بدگمان باشد و متّهم دارد ايشان را بسيار مى‏شود غيبت او مردم را، يا اين كه كسى كه بسيار خود را در معرض تهمت آورد مثل اين كه مصاحبت با بدان و فاسقان كند بسيار مى‏شود غيبت مردم او را.

8095 من كثر مزاحه قلّت هيبته. هر كه بسيار شود مزاح او كم شود هيبت او.

8096 من أفشى سرّك ضيّع أمرك. هر كه فاش كند سرّ ترا ضايع كند كار ترا.

8097 من أطاع أمرك أجلّ قدرك. هر كه اطاعت كند فرمان ترا بزرگ گرداند قدر ترا، مراد ترغيب در رعايت- كردن چنين كسيست.

8098 من أراد السّلامة فعليه بالقصد. هر كه خواهد سلامتى را پس بر اوست ميانه‏روى، يعنى ميانه روى در هر باب سبب سلامتى مى‏شود از آفات دنيا و آخرت.

8099 من غالب الضّدّ ركب الجدّ. هر كه خواهد غلبه كند بر دشمن سوار شود جدّ را، يعنى بايد كه كمال جدّ

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 227

و جهد كند و مساهله نكند كه بى‏آن غلبه كم ميسّر مى‏شود مخصوصا اين كه هرگاه دشمن آگاه شود بر كار او او نيز درصدد دفع او در مى‏آيد، و گاه باشد كه او مساهله نكند بلكه مساهله اين را بر ضعف حمل ميكند و سبب زيادتى جرأت او مى‏شود.

8100 من وجد موردا عذبا يرتوى منه فلم يغتنمه يوشك ان يظمأ و يطلبه فلا يجده. هر كه بيابد جايگاه آب گوارائى كه سيراب گردد از آن پس غنيمت نشمارد آن را نزديك باشد كه تشنه شود و طلب آن كند پس نيابد آن را، غرض اينست كه چنين نعمتها را غنيمت بايد دانست و شكر آن كرد و اگر نه بجزاى آن بزودى محتاج گردد بآن و نيابد آن را، و ممكن است كه اشاره باشد از آن حضرت صلوات اللّه و سلامه عليه باصحاب خود با اين كه شما حالا كه مرا يافته‏ايد كه سيراب مى‏توانيد شد از حقايق و معارف پس غنيمت شماريد اين را و هر مجهولى كه داريد سؤال كنيد و هر كه چنين نكند زود باشد كه تشنه شود و طلب كند مرا يا مثل مرا و نيابد.

8101 من جعل ديدنه الهزل لم يعرف جدّه. هر كه بگرداند عادت خود را بازى، شناخته نشود جدّ او، مراد منع از اينست كه كسى دأب و عادت خود را بازى كند در كردارها يا گفتارها و اين كه هر كه چنين كند كارى را يا سخنى را كه بجدّ هم باشد نتوان شناخت و بر بازى محمول شود و ضرر اين ظاهرست و حكايات در اين باب مشهورست.

8102 من غالب من فوقه قهر. هر كه خواهد غلبه كند بر بالاتر از خود مغلوب گردد.

8103 من تجبّر على من دونه كسر. هر كه تكبر كند بر پست‏تر از خود شكسته شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 228

8104 من استغشّ النّصيح استحسن القبيح. هر كه غشّ‏دار شمارد نصيحت‏كننده را نيكو شمارد زشت را، يعنى غشّ‏دار شمردن او باين مى‏شود كه كارهاى زشت خود را نيكو داند و باين اعتبار كسى را كه نصيحت او كند و منع كند او را از آنها غشّ‏دار شمارد كه اگر قبح و زشتى كارهاى خود را داند ميداند كه او با او خالص است و منع او از راه خلوص دوستيست، و ممكن است كه ترجمه «من استغشّ» اين باشد كه هر كه طلب غشّ كند از نصيحت كننده، و معنى اين باشد كه هر كه خواهد كه نصيحت‏كننده با او غشّ كند و بر وفق هوا و هوس او سخن گويد و منع او نكند پس او نيكو شمارد زشت را، زيرا كه اين غشّ قبيح و زشت است پس كسى كه آن را طلب كند بايد كه آن را خوب شمارد.

8105 من لزم الشّحّ عدم النّصيح. هر كه لازم باشد بخيلى را نيابد نصيحت كننده را، زيرا كه نصيحت كننده دوست ميباشد و كسى كه لازم بخيلى باشد و از آن جدا نشود كسى با او دوست نشود.

8106 من منع برّا منع شكرا. هر كه منع كند احسانى را منع كرده شود شكرى را، يعنى هرگاه كسى قادر باشد بر احسانى بكسى و منع كند خود را از آن و نكند آنرا، پس او در حقيقت ضررى بخود رسانيده زيرا كه اگر ميكرد آن را او شكر او ميكرد، و هرگاه نكرد او شكر او نكند، پس شكر او نقصان او شده و آن كم نيست بلكه زياده است بحسب دنيا و آخرت از نقصان مالى كه باو مى‏رسيد از كردن آن احسان اگر آن احسان بدادن مالى بود، و ممكن است كه «منع» دويم نيز بصيغه معلوم خوانده شود و ترجمه اين باشد كه: هر كه منع كند احسانى را منع كند شكرى را، و حاصل هر دو يكيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 229

8107 من صنع معروفا نال أجرا و شكرا. هر كه بكند احسانى را برسد بمزدى و شكرى، يعنى هيچ احسانى بى‏أجر و مزدى نيست و سبب شكرى نيز مى‏شود.

8108 من اخفر ذمّة اكتسب مذمّة. هر كه بشكند ذمّه را يعنى عهد و پيمانى را كسب كند مذمّتى را، يعنى مذمّتى را كه او را كنند بسبب آن شكستن عهد و پيمان.

8109 من عاند الحقّ كان اللَّه خصمه. هر كه دشمنى كند با حقّى بوده باشد خدا خصم او، مراد هر امر حقّيست و به «دشمنى با آن» اين كه خواهد كه آن را زايل كند و باطل كند، و مراد به «خصم» مدّعى و منازعست.

8110 من عدم القناعة لم يغنه المال. هر كه نيابد قناعت را توانگر نسازد او را مال، مراد اينست كه كسى كه قناعت دارد او در حقيقت توانگرست هر چند مال نداشته باشد، زيرا كه او بهر چه ميسّر شود قناعت كند و محتاج بمردم نشود، و كسى كه قناعت نداشته باشد او را مال توانگر نكند بلكه چون قانع نيست هر قدر كه داشته باشد باز در سعى و طلب زياد بر آن باشد، و بر تقديرى كه بقدرى از مال اكتفا كند و زياد بر آن طلب نكند از براى حفظ آن و كار فرمودن آن نمى‏شود كه صد گونه احتياج بمردم رو ندهد و آن منافى توانگرى حقيقيست.

8111 من هان عليه بذل الاموال توجّهت اليه الآمال. هر كه سهل باشد بر او عطاى أموال رو كند بسوى او آمال يعنى اميدها،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 230

مراد اينست كه كسى كه خواهد كه اميدها كه داشته باشد رو بسوى او كنند و برآيند بايد كه بذل أموال بر او سهل باشد و بذل كند، و كسى كه آن بر او دشوار باشد و مضايقه كند در آن كمست كه اميدها روى بسوى او كنند و برآيند.

8112 من غرّته الامانى كذّبته الآجال. هر كه فريب دهد او را اميدها دروغگو برآورد او را اجلها، يعنى هر كه فريب دهد او را اميدها و گمان رسيدن به آنها كند و سعى كند از براى آنها دروغگو برآورد او را اجلها، يعنى نمى‏رسد به آنها تا وقتى كه اجل او در رسد و معلوم شود كه آنچه گمان داشته دروغ بوده و جمعيّت «أجلها» باعتبار اشخاص است يعنى أجل هر يك از ايشان دروغگو بر آورد او را.

8113 من قوى يقينه لم يرتب. هر كه قوى باشد يقين او قلق و اضطراب نكند يعنى هر كه قوى باشد يقين او بأحوال مبدأ و معاد قلق و اضطراب نكند در مصيبتها و آرام داشته باشد در آنها، زيرا كه داند كه آنچه واقع شود از جانب خدا بر وفق حكمت و مصلحت باشد و صبر بر آنها موجب أجر و ثواب باشد، و آنچه از ديگران باشد حقّ تعالى تلافى آن بر وجه أحسن خواهد كرد پس در هيچ يك از آنها قلق و اضطراب وجهى ندارد.

8114 من عدم انصافه لم يصجب. هر كه يافت نشود انصاف او، يعنى انصاف نداشته باشد مصاحبت كرده نشود يعنى كسى با او مصاحبت نكند از ترس ناانصافى او.

8115 من كثر مراؤه لم يأمن الغلط. هر كه بسيار باشد جدال او ايمن نباشد از غلط، ظاهر اينست كه مراد به «جدال» در اينجا بحث و اعتراض بر مردمست در گفتگوها، و ممكن است كه مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 231

جدل باصطلاح حكما باشد، يعنى دليلى كه مبناى آن بر مقدّمات مشهوره يا مسلّمه نزد خصم باشد نه بر مقدّمات يقينيّه برهانيّه، و بر هر تقدير ظاهرست كه بسيار آن بى‏غلط نمى‏شود و صاحب آن از آن ايمن نبايد بود.

8116 من كثر مقاله لم يعدم السّقط. هر كه بسيار باشد سخن گفتن او نيست نيابنده خطا، يعنى نمى‏شود كه خطا نكند.

8117 من لزم الاستقامة لم يعدم السّلامة. هر كه لازم باشد استقامت را يعنى راه راست را و از آن بدر نرود نيست نيابنده سلامت يعنى البتّه دريابد آنرا و با آن باشد.

8118 من لزم الصّمت أمن الملامة. هر كه لازم باشد خاموشى را و از آن جدا نشود ايمن باشد از سرزنش و ملامت.

8119 من أشفق على نفسه لم يظلم غيره. هر كه بترسد بر نفس خود ستم نكند بر غير خود، زيرا كه در ستم بر غير خود ستم بر خود عظيمتر و بيشترست.

8120 من اعتبر بتصاريف الزّمان حذر غيره. هر كه عبرت بگيرد از تغيّرات روزگار حذر كند از غير خود، يعنى از آزار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 232

و ايذاء غير خود هر كه باشد هر چند ضعيف و پست مرتبه باشد زيرا كه از تغيّرات روزگار بعيد نيست كه بلند مرتبه گردد و در مقام تلافى و انتقام در آيد و قطع نظر از اين نيز كسى كه از تغيّرات روزگار عبرت گيرد ميداند كه دولت ستم كننده و آزار رساننده زود تغيّر يابد و بنكبت گرفتار گردد پس از آن راه نيز حذر كند.

8121 من عرف قدره لم يضع بين النّاس. هر كه بشناسد قدر خود را ضايع كرده نشود ميانه مردم، زيرا كه هر كه قدر و رتبه خود را بشناسد پا از آن بيرون نگذارد و در خور آن با مردم سلوك كند، و هر كه چنين باشد كسى از او آزرده نشود و در مقام تضييع او در نيايد بلكه همه كس رعايت او كنند.

8122 من أنس باللَّه استوحش من النّاس. هر كه انس بگيرد بخدا وحشت كند از مردم.

8123 من عدته القناعة لم يغنه المال. هر كه تجاوز كند از او قناعت توانگر نگرداند او را مال، مراد به «تجاوز كردن قناعت از او» اينست كه قناعت در او در نيايد و بگذرد از او و در ديگران قرار گيرد، و اين هم مضمون «من عدم القناعة لم يغنه المال» است كه چند فقره قبل از اين مذكور و شرح شد.

8124 من علم أنّه مؤاخذ بقوله فليقصّر فى المقال. هر كه بداند كه مؤاخذه كرده شود بسخن خود پس بايد كه كوتاه كند سخن گفتن را مراد اينست كه آدمى چنانكه مؤاخذه كرده مى‏شود در كردار مؤاخذه كرده مى‏شود در گفتار نيز، و هرگاه اين را داند بايد كه كوتاه كند سخن گفتن را و كم گويد، زيرا كه كمست كه سخن بسيار متضمّن أمرى نباشد كه سبب مؤاخذه او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 233

باشد از دروغ و غلط و ايذاء مردم و أمثال آنها.

8125 من خلا بالعلم لم توحشه خلوة. هر كه خلوت كند با علم بوحشت نيندازد او را هيچ خلوتى، زيرا كه در هر خلوتى علم مونس اوست و از تنهائى بوحشت نمى‏افتد.

8126 من تسلّى بالكتب لم تفته سلوة . هر كه تسلّى شود بكتابها فوت نشود از او هيچ تسلّى شدنى «تسلّى بچيزى» فراموش‏كردن غم و اندوهيست بسبب آن، و مراد اينست كه هر كه بكتابها و مطالعه آنها تسلّى شود او از هر غم و اندوهى به آنها تسلّى شود و همه را فراموش كند و فراموشى اندوهى نماند كه بايد كه بكند و نكرده باشد.

8127 من تفكّه بالحكم لم يعدم اللذّة. هر كه بهره بيابد بحكمتها نيست در نيابنده لذّت، يعنى هميشه لذّت آنها را دريابد و از كام او بدر نرود.

8128 من كان متوكّلا لم يعدم الاعانه. هر كه بوده باشد توكّل كننده نيست در نيابنده اعانت، يعنى نمى‏شود كه اعانت و يارى حقّ تعالى را در نيابد و باو نرسد.

8129 من كان حريصا لم يعدم الاهانة. هر كه بوده باشد حريص نيست در نيابنده اهانت، يعنى نمى‏شود كه در نيابد اهانت را و حرص او اهانت او نكند يعنى او را خوار نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 234

8130 من قطع معهود احسانه قطع اللَّه موجود امكانه. هر كه ببرد معهود احسان خود را، يعنى احسانى را كه عادت بآن كرده باشد ببرد خدا موجود امكان او را، يعنى متمكّن ساختن او را بر احسان كه موجودست در او يعنى حقّ تعالى بجزاى آن بريدن او قدرت و استطاعت احسان كه باو داده و بالفعل موجودست در او ببرد از او، و چنان كند كه ديگر قادر بر آن نباشد.

8131 من كان متواضعا لم يعدم الشّرف. هر كه بوده باشد تواضع كننده نيست در نيابنده شرف، يعنى البتّه شرف و بلندى مرتبه را دريابد و برسد بآن، و مراد تواضع و فروتنى كردن در درگاه حقّ تعالى است و با خلق نيز.

8132 من كان متكبّرا لم يعدم التّلف. هر كه بوده باشد تكبركننده نيست در نيابنده تلف، يعنى نمى‏شود كه در نيابد تلف عزّت و شرف خود را.

8133 من أساء الى نفسه لم يتوقّع منه جميل. هر كه بد كند بسوى نفس خود توقّع داشته نمى‏شود از او نيكوئى، يعنى قابل اين نيست كه كسى توقّع نيكوئى از او داشته باشد، زيرا كه نيكو كردن با نفس خود ضرورترست از همه نيكوئيها، پس كسى كه آن را نكند توقّع نيكوئى ديگر از او نمى‏توان داشت.

8134 من أساء الى أهله لم يتّصل به تأميل. هر كه بد كند بسوى اهل خود پيوسته نشود باو اميدى، يعنى قابل اين نيست كه ديگرى از او اميد احسان داشته باشد، زيرا كه احسان باهل خود ضرورترست از احسان بديگران، پس كسى كه با اهل خود بد كند ديگرى باو چه اميد احسانى داشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 235

8135 من كثر باطله لم يتبع حقّه. هر كه بسيار باشد باطل او پيروى كرده نمى‏شود حقّ او، يعنى اگر گاهى حقّى گويد يا كند مردم پيروى آن نمى‏كنند بسبب گمان اين كه آن هم مثل ساير باطلهاى او خواهد بود.

8136 من كثر نفاقه لم يعرف وفاقه. هر كه بسيار باشد نفاق او دانسته نمى‏شود وفاق او، «نفاق» اينست كه باطن كسى با ظاهر موافق نباشد و در ظاهر با كسى اظهار دوستى كند و در باطن چنان نباشد، و مراد اينست كه كسى كه نفاق او بسيار باشد و مردم اين معنى را از او يافته باشند اگر گاهى با كسى موافق و دوست باطنى شود اين دانسته نمى‏شود از او و آن كس اعتماد بر او نمى‏تواند كرد بلكه هر چه كند از آثار و امارات دوستى گمان مى‏رود كه از روى نفاق باشد مثل ساير نفاقهاى او.

8137 من كثر سخطه لم يعرف رضاه. هر كه بسيار باشد خشم او شناخته نمى‏شود خشنودى او، يعنى اگر گاهى از كسى خشنود و راضى باشد شناخته نمى‏شود اين معنى از او، يعنى اعتمادى بر آن نتوان كرد زيرا كه چون عادت او خشم و غضب است بعيد نيست از او كه با وجود اين خشنودى و رضا در حال لمحه ديگر باندك سببى خشمناك گردد پس كسى كه خواهد كه اعتماد بر او كنند بايد كه رضا و خشنودى و همچنين امثال آنرا ملكه خود گرداند تا مردم بر او اعتماد كنند.

8138 من كثرت أدواؤه لم يعرف شفاؤه. هر كه بسيار باشد بيماريهاى او شناخته نشود شفاى او، ممكن است كه مراد اين باشد كه كسى كه بيمار بسيار شود شفاى او شناخته نمى‏شود بلكه همين كه از بيماريى شفا يافت هنوز در ضعف و نقاهت آنست كه بيمارى ديگر عارض مى‏شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 236

پس هميشه او بيمار مى‏نمايد، و غرض از اين ممكن است كه تشبيه حال گنهكار باشد ببيمار در اين كه اگر گناهى را ترك كند تا قرار و استقرارى بر ترك گناه بالكليّه نگيرد او پاك نشود از گناه، چه اگر بعد از آن نيز گناه ديگر كند و همچنين پس هنوز اگر آن گناه سابق در او باشد كه بگناه ديگر مبتلا گردد، پس هميشه او گنهكار نمايد و در حكم آن باشد مانند كسى كه بعد از هر بيماريى باندك فاصله بيمار شود كه در ما بين بيماريها نيز در حكم بيمار باشد و شفاى او دانسته نشود.

8139 من غلب عليه غضبه تعرّض لعطبه. هر كه غلبه كند بر او خشم او متعرّض هلاك خود گردد يعنى در عرضه آن در آيد، زيرا كه با غلبه غضب هيچ دور نيست كه كارى كند كه باعث هلاكت اخروى او گردد بلكه گاهى دنيوى نيز.

8140 من غلبت عليه شهوته لم تسلم نفسه. هر كه غلبه كند بر او خواهش او سالم نماند نفس او.

8141 من أبطأ به عمله لم يسرع به نسبه. هر كه درنگ كند باو عمل او شتاب نكند باو نسب او، يعنى هر كه عمل او او را بنجات و رستگارى نرساند نسب او هر چند بلند باشد نرساند او را بآن، و حاصل اين كه از براى نجات و رستگارى و رسيدن بمراتب بلند اخروى عمل نيك بايد و نسب بلند سودى ندهد.

8142 من وضعه دناءة ادبه لم يرفعه شرف حسبه. هر كه پست كند او را پستى ادب او بلند نكند او را شرف حسب او، «حسب» در مشهور مزايائى را گويند كه در آدمى باشد بسبب كمالات خود، و بعضى از اهل لغت بمعنى آنچه بشمارد آدمى از مفاخر پدران خود نيز گفته‏اند، و مراد اينست كه كسى كه ادب او پست باشد پستى ادب او چنان مرتبه او را پست و دنى كند كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 237

هر چند شرف و بلندى مرتبه حسب داشته باشد آن شرف حسب او او را بلند نكند و با وجود آن در پستى و دنائت باشد.

8143 من أعطى الدّعاء لم يحرم الاجابة. هر كه عطا كرده شود دعا را، يعنى توفيق آن يابد و بكند محروم نمى‏گردد از اجابت، يعنى هرگاه با شرايط آن باشد.

8144 من أعطى الاستغفار لم يحرم المغفرة. هر كه عطا كرده شود استغفار، يعنى طلب آمرزش و توفيق آن يابد و بكند محروم نمى‏گردد از آمرزش، و اين هم هرگاه با شرايط آن باشد كه توبه و پشيمانى از خلوص قلبست.

8145 من ألهم الشّكر لم يعدم الزّيادة. هر كه ملهم شود شكر را، يعنى در دل او افتد آن و بكند آن را نيست در نيابنده زيادتى، يعنى نمى‏شود كه درنيابد زيادتى نعمت را، بلكه البته دريابد آن را و برسد بآن.

8146 من أحبّنا بقلبه، و كان معنا بلسانه، و قاتل عدوّنا بسيفه، فهو معنا فى الجنّة فى درجتنا. هر كه دوست دارد ما را بدل خود، و بوده باشد با ما بزبان خود، و جنگ كند با دشمن ما بشمشير خود، پس او با ماست در بهشت در درجه ما.

8147 من أحبّنا بقلبه، و أعاننا بلسانه، و لم يقاتل معنا بيده، فهو معنا فى الجنّة دون درجتنا. هر كه دوست دارد ما را بدل خود، و يارى كند ما را بزبان خود، و جنگ نكند همراه ما بدست خود، پس او با ماست در بهشت در درجه پست‏تر از درجه ما.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 238

8148 من أعطى التّوبة لم يحرم القبول. هر كه عطا كرده شود توبه را، يعنى توفيق توبه بيابد و بكند محروم كرده نشود از قبول يعنى البته توبه او قبول بشود، و مراد به «توبه» پشيمانى از گناهست از خلوص قلب، و لازم اينست كه ديگر قصد كردن آن نداشته باشد و عزم اصرار بر ترك آن داشته باشد و اگر نه در حقيقت پشيمان نخواهد بود.

8149 من أخلص العمل لم يعدم المأمول. هر كه خالص گرداند عمل را از براى خدا نباشد نيابنده اميد داشته شده، يعنى البته دريابد آنچه را اميد دارد از اجر آن عمل.

8150 من خالط النّاس ناله مكرهم. هر كه آميزش كند با مردم برسد باو مكر ايشان.

8151 من اعتزل النّاس سلم من شرّهم. هر كه كناره كند از مردم سالم باشد از شرّ ايشان.

8152 من لانت عريكته وجبت محبّته. هر كه نرم باشد خوى او ثابت شود دوستى او، يعنى قرار گيرد در دلها.

8153 من حسنت خليقته طابت عشرته. هر كه نيكو باشد خلق او نيكو باشد مخالطت و معاشرت او.

8154 من أكثر مسئلة النّاس ذلّ. هر كه بسيار كند سؤال از مردم را خوار گردد، مراد به «سؤال» درخواست حاجتى است از ايشان از مال و غير آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 239

8155 من صان نفسه عن المسائل جلّ. هر كه نگاهدارد نفس خود را از سؤالها بزرگ گردد.

8156 من ساء خلقه عذّب نفسه. هر كه بد باشد خوى او عذاب كند نفس خود را، يعنى هميشه او را در آزار و غم و اندوه داشته باشد.

8157 من ساء أدبه شان حسبه. هر كه بد باشد ادب او زشت گردد حسب او يعنى بسبب آن مزايا و فضايلى كه داشته باشد زشت گردد و زيبا نمى‏نمايد.

8158 من خاف اللَّه لم يشف غيظه. هر كه بترسد از خدا شفا ندهد خشم خود را، يعنى بايذاء و آزار آن كسى كه غضبناك شده بر او.

8159 من خالط النّاس قلّ ورعه. هر كه آميزش كند با مردم كم شود پرهيزگارى او.

8160 من ملكته الدّنيا كثر صرعه. هر كه مالك او شود دنيا بسيار شود افتادن او، يعنى در گناهان و زيان و خسران اخروى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 240

8161 من كتم سرّه كانت الخيرة بيده. هر كه بپوشد سرّ خود را بوده باشد اختيار بدست او، مراد ترغيب در پوشانيدن اسرار و مكنونات و عزمهاى ضمير خود است و اين كه هر كه عزم خود را بپوشاند اختيار بدست اوست اگر خواهد ميكند و اگر نخواهد نمى‏كند بخلاف اين كه فاش كند كه گاهى لازم مى‏شود كردن آن هر چند پشيمان شده باشد از آن، و گاهى مانع ميشوند او را از آن هر چند ضرور باشد كردن آن از براى او، و مراد پوشيدن از غير كسيست كه ضرور شود اظهار باو مثل دوست عاقلى كه مشورت كند با او، و ممكن است كه شامل قول نيز باشد، يعنى هر كه سخن مستور خود را اظهار نكرد اختيار دارد اگر خواهد مى‏گويد و اگر نخواهد نمى‏گويد، و هرگاه اظهار كند ديگر نمى‏تواند كتمان كرد، تير از كمان در رفت، حرف از دهان در آمد گرد جهان برآمد.

8162 من قارن ضدّه ضنى جسده. هر كه همراه باشد با دشمن خود بگدازد بدن او، مراد منع از مصاحبت و همراهى با دشمنست، و اين كه آن باعث گداختن و لاغرشدن بدنست بسبب اندوهها و كدورتها كه از همراهى با او رو دهد.

8163 من شرفت نفسه كثرت عواطفه. هر كه شريف و بلند مرتبه باشد نفس او بسيار باشد احسانهاى او، يعنى احسان بسيار بكند بمردم.

8164 من كثرت عوارفه كثرت معارفه. هر كه بسيار باشد عطاياى او بسيار باشد آشنايان او، زيرا كه مردم رغبت ميكنند در آشنائى با او و سعى ميكنند در آن.

8165 من أعجبته آراؤه غلبته أعداؤه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 241

هر كه بعجب و خودبينى اندازد او را رأيهاى او يا خوش آيد او را رأيهاى او غلبه كنند بر او دشمنان او، مراد منع از اعتماد كردن بر رأيهاى خودست و منفرد بودن در رأى و مشورت نكردن با عقلا، و اين كه هر كه چنين باشد نمى‏شود كه خطا نكند و دشمنان بر او غلبه نكنند.

8166 من جانب الاخوان على كلّ ذنب قلّ اصدقاؤه. هر كه دورى كند از برادران بسبب هر گناهى كم گردد دوستان او، مراد اينست كه بسيارى از گناهان را بايد از برادران گذرانيد و بسبب آنها دورى از ايشان نكرد، و اگر نه كم گردد دوستان اين كس، زيرا كه كم كسى باشد كه در آشنائى و دوستى از او گناهى و تقصيرى واقع نشود.

8167 من قعد به حسبه نهض به أدبه. هر كه بنشاند او را حسب او برخيزاند او را ادب او، مراد ترغيب در ادبست و اين كه كسى كه بنشاند او را حسب او، يعنى فضيلتى و كمالى نداشته باشد كه باعث بلندى مرتبه او باشد همين كه با ادب باشد ادب او او را برخيزاند و بلندمرتبه گرداند، و ظاهر اينست كه مراد به «ادب» در اين فقرات مباركه اينست كه هر كس قدر و پايه خود را داند و از آن تجاوز نكند و با هر كس بقدر مرتبه او سلوك كند و تعظيم و تكريم نمايد.

8168 من أخّره عدم أدبه لم يقدّمه كثافة حسبه. هر كه پس اندازد او را نداشتن ادب او پيش نيندازد او را سنگينى حسب او، يعنى هرگاه كسى بى‏ادب باشد و بسبب آن مرتبه او در شرف پس افتد از مراتب ديگران هر چند حسب او سنگين و عظيم باشد حسب او مرتبه او را مقدّم نگرداند، حسبى كه با ادب نباشد باعث شرفى نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 242

8169 من لزم الطّمع عدم الورع. هر كه ملازم باشد طمع را درنيابد پرهيزگارى را، مراد طمع در دنيا و حرص در آنست و ظاهرست كه كسى كه لازم باشد آنرا و جدا نشود از آن پرهيزگارى را در نيابد، و ممكن است كه مراد مطلق طمع از غير خدا باشد و مراد در نيافتن پرهيزگارى كامل باشد، و اين كه پرهيزگارى كامل اينست كه كسى طمع از غير خدا اصلا نداشته باشد.

8170 من راقه زبرج الدّنيا ملكته الخدع. هر كه خوش آيد او را زينت دنيا مالك شود او را فريبها يعنى فريبهاى دنيا.

8171 من علم ما فيه ستر على أخيه. هر كه بداند آنچه را در اوست بپوشد بر برادر خود، مراد اينست كه كسى كه عيب برادر مؤمن خود را نپوشد و اظهار كند گوئيا نمى‏داند عيبهايى را كه در خودش باشد كه اگر داند آنها را بايد كه شرم كند و چنانكه عيب خود را مى‏پوشد عيب ديگران را هم پوشد.

8172 من خشع قلبه خشعت جوارحه. هر كه فروتنى كند دل او فروتنى كند اعضاى او، مراد اينست كه هر كه در دل او ترس حق تعالى باشد و فروتنى كند از براى او البته اعضاى ديگر او نيز فروتنى كنند از براى او باقامت طاعات و عبادات از روى خضوع و افتادگى، و هر كه چنين نكند اين نشان اينست كه نعوذ باللّه در دل ترس از خدا ندارد و دل او نيز فروتنى نمى‏كند از براى او.

8173 من أحبّنا بقلبه و أبغضنا بلسانه فهو فى الجنّة. هر كه دوست دارد ما را بدل خود و دشمن دارد ما را بزبان خود پس او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 243

در بهشت است، «دشمن دارد بزبان» يعنى اظهار دشمنى ما كند بزبان بسبب تقيّه و ترس از مخالفين.

8174 من رعى الايتام رعى فى بنيه. هر كه رعايت كند يتيمان را رعايت كرده شود در پسران خود، يعنى حق تعالى بتلافى آن چنان كند كه اولاد او بعد از او رعايت كرده شوند.


جلد 5 - بخش 11

8175 من اعتزّ بغير اللَّه ذلّ. هر كه عزيز گردد بغير خدا خوار گردد.

8176 من اهتدى بغير هدى اللَّه سبحانه ضلّ. هر كه طلب راهنمائى كند بغير راهنمائى خداى كه پاكست او گمراه شود.

8177 من فعل الخير فبنفسه بدأ. هر كه بكند خيرى را پس بنفس خود ابتدا كرده، مراد خيريست كه احسان بغير باشد، و مراد اينست كه آن هر چند احسان بغيرست در حقيقت اصل آن احسان بخودست و احسان بغير تابع آنست، زيرا كه اجر و ثواب اخروى آن كه احسان عمده است از براى خودش است و نفع دنيوى آن از براى غيرست، و اين در برابر آن چه قدر دارد پس «ابتدا كردن او بخود» باعتبار اينست كه احسانى كه بخود كرده بحسب شرف مقدّمست بر احسان بغير، و ممكن است كه باعتبار اين باشد كه همين كه عزم كردن آن كند اجر و ثواب آنرا براى او مى‏نويسند و احسان بغير وقتى مى‏شود كه آن كرده شود.

8178 من فعل الشّرّ فعلى نفسه اعتدى. هر كه بكند بدى را پس بر نفس خود ستم كرده، يعنى هر چند بدى كه كند ستم بر غير باشد آن در حقيقت ستم بر خودست، زيرا كه ستم بر غير ضررى باشد دنيوى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 244

كه بازاء آن اجر و ثواب اخروى باشد و از براى خود عذاب و عقاب اخروى خالص باشد اگر ضرر دنيوى هم با آن نباشد و ظاهرست كه در حقيقت اين ستم است نه آن.

8179 من خالف هواه أطاع العلم. هر كه مخالفت كند خواهش خود را پيروى كرده علم و دانائى را.

8180 من عصى غضبه أطاع الحلم. هر كه نافرمانى كند خشم خود را فرمان برده حلم و بردبارى را.

8181 من رضى بقسمه لم يسخطه أحد. هر كه راضى باشد بنصيب خود ناخوش نمى‏دارد او را كسى، بلكه محبوب همه كس باشد، و ممكن است كه «يسخطه» بضمّ ياء و كسر خاء خوانده شود از باب افعال، و ترجمه اين باشد كه: غضبناك نمى‏گرداند او را كسى، يا باعتبار اين كه كسى با او بدى نكند كه غضبناك گرداند او را، و يا باعتبار اين كه هر كسى بدى كند با او صبر كند و مزد آن را از خدا خواهد.

8182 من رضى بحاله لم يعتوره الحسد. هر كه راضى باشد بحال خود بنوبت فرا نمى‏گيرد او را رشك، يعنى پياپى بر شك و حسد مردم گرفتار نخواهد شد، زيرا كه رشك و حسد كسى بر كسى از براى اينست كه چرا او چنان باشد و من نباشم، هرگاه بحال خود راضى و خشنود باشد ديگر رشك بر كسى نبرد.

8183 من لم يتحلّم لم يحلم. هر كه ندارد خود را بر بردبارى بردبار نشود، مراد اينست كه كسى حليم و بردبار نشود مگر باين كه در ابتدا چندى خود را بزور بر آن دارد و خشم و غضبى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 245

كه رو دهد بقهر فرو خورد تا بتدريج اين معنى در او راسخ شود و ملكه او گردد و بمرتبه رسد كه فرو خوردن خشم بر او گوارا گردد كه آن حقيقت حلم و بردباريست.

8184 من لم يتعلّم لم يعلم. هر كه تعليم نگيرد عالم نگردد، يعنى عالم شدن بى اين نمى‏شود كه در ابتدا تعليم گرفته شود از ديگران، و بزور فكر خود عالم نمى‏توان شد و مراد به «تعليم گرفتن» اعمّ از تعليم گرفتن از وحى و الهام است، پس حكم شامل انبيا و ائمه عليهم السلام نيز باشد.

8185 من لم يملك لسانه يندم. هر كه مالك نباشد زبان خود را پشيمان گردد.

8186 من لم يرحم لم يرحم. هر كه رحم نكند رحم كرده نشود.

8187 من لم يرتدع يجهل. هر كه باز نايستد، يعنى از معاصى، جاهل باشد، يعنى در حقيقت جاهل و نادان باشد، و اگر عالم باشد علم او در حقيقت علم نباشد، بلكه داخل جهل باشد، علم آنست كه با عمل باشد.

8188 من لم يتفضّل لم ينبل. هر كه تفضل و عطا نكند نجيب نباشد، يا با فطنت و ذكا نباشد.

8189 من سلا عن المسلوب كان لم يسلب. هر كه فراموش كند آنچه را برده شود از او بمنزله اينست كه برده نشده از او، مراد اينست كه هرگاه مال كسى را بزور ببرند بايد كه فراموش كند آنرا،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 246

يعنى صبر كند و انگار كند كه نداشته آنرا، چه هرگاه چنين كند خواهد بود بمنزله كسى كه نبرده باشند چيزى از او، يعنى قلق و اضطرابى نخواهد داشت و باعث شماتت دشمنان نخواهد شد.

8190 من صبر على النكبة كأن لم ينكب. هر كه صبر كند بر نكبت يعنى مصيبت، بمنزله اينست كه مصيبت زده نشده، چنانكه در فقره سابق مذكور شد.

8191 من لم ينجه الحقّ أهلكه الباطل. هر كه نجات ندهد او را حقّ هلاك گرداند او را باطل، ظاهر اينست كه مراد بيان اين باشد كه نجات و رستگارى همين در دين حق باشد و دين باطل البته هلاك گرداند، پس كسى كه نجات ندهد او را دين حق باعتبار اين كه بر دين حق نباشد البته هلاك گرداند او را باطل، زيرا كه هر كه بر حق نباشد بر دين باطل باشد و آن هلاك گرداند او را.

8192 من لم يهده العلم أضلّه الجهل. هر كه راه ننمايد او را علم و دانائى گمراه گرداند او را جهل و نادانى، ظاهر در اينجا نيز بر قياس فقره سابق اينست كه مراد اين باشد كه راهنما بغير علم نباشد و جهل البته گمراه گرداند پس كسى كه علم راه ننمايد او را باعتبار اين كه علم نداشته باشد پس البته جهل او را گمراه گرداند و احتمالات ديگر نيز در اين دو فقره مباركه بخاطر مى‏رسد نهايت چون خالى از دوريى نيست متعرّض ذكر آنها نمى‏شود و اللّه تعالى يعلم.

8193 من لم يسس نفسه أضاعها. هر كه سياست نكند نفس خود را ضايع گرداند او را، «سياست» چنانكه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 247

مكرّر مذكور شد بمعنى امر و نهى كردنست و ظاهرست كه كسى كه امر و نهى نفس خود نكند نفس او بصلاح نيايد و بر وفق هوا و هوس خود كار كند و ضايع گردد.

8194 من لم يشكر النّعمة عوقب بزوالها. هر كه شكر نكند نعمت را جزا داده مى‏شود بزايل شدن آن.

8195 من لم ينجه الصّبر أهلكه الجزع. هر كه نجات ندهد او را صبر هلاك گرداند او را جزع، مراد اينست كه سبب نجات و رستگارى دنيوى و اخروى در مصيبتها صبر و شكيبائيست پس هر كه صبر او را در آنها نجات ندهد باعتبار اين كه صبر نكند جزع و قلق و اضطراب او را هلاك گرداند در دنيا بسبب تعب و زحمت و سبكى و خفّت كه لازم آنها باشد، و همچنين شماتت اعدا و دشمنان چنانكه مكرّر مذكور شد، و در آخرت بسبب حبط اجر و ثواب بلكه تحصيل وزر و عقاب.

8196 من لم يصلحه الورع أفسده الطّمع. هر كه اصلاح نكند او را پرهيزگارى فاسد گرداند او را طمع، مراد اينست كه نفس آدمى مايلست بطمع در دنيا و حرص در آن، و اين سبب فساد دين و دنياى او مى‏گردد مگر كسى كه او را ورع و پرهيزگاريى باشد كه آن مانع گردد او را از طمع، و اصلاح حال او كند.

8197 من لم يتعرّض للنّوائب تعرّضت له النّوائب. هر كه متعرّض مصيبتها نشود متعرّض او شود مصيبتها، مراد اينست كه پيش از نزول مصيبتها بايد كه متعرّض آنها شد و بصدد دفع آنها در آمد بتوسّل بدرگاه حق تعالى و تضرّع و دعا و تصدّق و امثال آنها كه اگر آدمى پيشتر متعرّض دفع آنها نشود آنها متعرّض آدمى ميشوند و بر او وارد مى‏گردند و بعد از ورود و نزول‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 248

آنها دفع آنها نمى‏توان كرد.

8198 من راقب العواقب أمن المعاطب. هر كه نگهبانى كند عاقبتها را ايمن گردد از مهلكه‏ها، مراد به «نگهبانى عاقبتها» اينست كه پيش از كردن كارها تأمّل كند در عاقبت آنها بحسب دنيا و آخرت و هر چه عاقبت آن را بد داند نكند.

8199 من لم يعط قاعدا لم يعط قائما. هر كه عطا نكند نشسته عطا كرده نشود ايستاده، يعنى كسى كه در وقت توانگرى كه نشسته از سعى و طلب و محتاج بآن نيست عطا نكند بمحتاجان و درويشان اگر فقير و محتاج شود و برخيزد از براى سعى و طلب، حق تعالى نيز بجزاى آن سلوك او او را عطا نكند، و ممكن است كه «يعط» در اوّل نيز بفتح طا خوانده شود مانند دوّم و ترجمه اين باشد كه: هر كه عطا كرده نشود نشسته عطا كرده نشود ايستاده، و بنا بر اين ظاهر آن منع از مطلق طلب و سعى است، و اين كه هر كه بى‏سعى و طلب عطا كرده نشود با آنها نيز عطا كرده نشود پس سعى و طلب را سودى نباشد نهايت بقرينه اخبار و احاديث ديگر بايد كه حمل شود بر منع از سعى و طلب زياد، و اين كه هر چه مقدّر نشده از براى او هرگاه عطا كرده نشود آن را نشسته عطا كرده نشود ايستاده نيز، پس سعى و طلب زياد در آنها سودى ندارد، و اللّه تعالى يعلم.

8200 من لم يعط قاعدا منع قائما. هر كه عطا نكند نشسته، منع كرده شود ايستاده، اين همان مضمون فقره سابقست، و تفاوت در لفظ «لم يعط» و «منع» است كه هر دو بيك معنى است و هر يك را بايد كه در مقامى فرموده باشد و مؤلف جمع كرده باشد و «يعط» در اينجا نيز بفتح طا خوانده مى‏تواند شد يعنى: هر كه عطا كرده نشود نشسته، مانند فقره سابق، و در بعضى نسخه‏ها اين فقره نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 249

8201 من لم تقوّمه الكرامة قوّمته الاهانة. هر كه راست نگرداند او را كرامت راست گرداند او را اهانت، «كرامت» بمعنى جود و احسانست يا عزيز و گرامى بودن، و «اهانت» بمعنى خوار گردانيدنست و مراد اينست كه: هر كه بدى كند و او را بنيكى راست نتوانى كرد علاج او اهانت است باهانت راست مى‏گردد، يا اين كه حق تعالى او را خوار خواهد گردانيد و آن وقت راست مى‏گردد و ترك بدى ميكند.

8202 من لم يصلحه حسن المداراة أصلحه سوء المكافاة. هر كه اصلاح نكند او را نيكوئى مدارا، اصلاح ميكند او را بدى مكافات، اين هم نزديك بمضمون فقره سابقست و مراد اينست كه: هر كه بدى كند و بمداراى نيكو اصلاح نشود بايد كه او را بمكافات بدى او ببدى اصلاح كرد، يا اين كه حق تعالى بدى او را بمكافات بد كند و آن وقت بصلاح گرايد.

8203 من لم يدع و هو محمود يدع و هو مذموم. هر كه وانگذارد و حال آنكه محمود يعنى ستوده شده باشد واگذارد و حال آنكه مذموم يعنى مذمّت كرده شده باشد، ممكن است كه مراد نزديك مضمون فقره‏هاى سابق باشد و اين كه هر كه ترك بدى نكند، يعنى در حالى كه محمود باشد يعنى بى اين كه مضطرّ شود بسبب اهانت يا بدى مكافات ترك دهد آن را در حالى كه مذموم باشد يعنى در وقتى كه مضطرّ گردد بآن بسبب اهانت يا مكافات بد، و ممكن است كه مراد واگذاشتن مالى باشد و مراد به «واگذاشتن در حالى كه محمود باشد» بذل و صرف آن در وجوه خيرات و مبرّات باشد، و به «واگذاشتن در حالى كه مذموم باشد» واگذاشتن آن بمرگ باشد بى اين كه توشه آخرتى از آن از براى خود برداشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 250

8204 من لم يسمح و هو محمود سمح و هو ملوم. هر كه جود نكند و حال آنكه محمود باشد جود كند و حال آنكه ملوم باشد يعنى ملامت كرده شده باشد، ظاهر اين معنى دوّم است كه در فقره سابق مذكور شد و حمل اين بر معنى اوّل خالى از دوريى نيست.

8205 من لم يحسن الاستعطاف قوبل بالاستخفاف. هر كه نداند استعطاف را برابر كرده مى‏شود باستخفاف، «استعطاف» بمعنى طلب مهربانى كردنست و ظاهر اينست كه در اينجا مراد اصل مهربانى كردنست و طلب منظور نيست، و «استخفاف» بمعنى خوار و سبك گردانيدنست و مراد اينست كه هر كه نداند مهربانى كردن را، يعنى نداند قدر مهربانى كردن با او را و باين باصلاح نيايد و ترك بدى و دشمنى نكند برابر كرده مى‏شود باستخفاف، يعنى بايد كه در برابر اين صفت او و مقابل آن استخفاف كرد او را، يعنى خوار و سبك كرد تا باصلاح آيد، يا اين كه آن بجزاى اين خوار و سبك خواهد شد.

8206 من لم يحسن الاقتصاد أهلكه الاسراف. هر كه نداند ميانه روى را يا خوب نكند ميانه روى را هلاك گرداند او را اسراف، مراد مذمّت كسى است كه ميانه روى را نداند يا خوب نكند و مايل باسراف باشد باين كه اسراف او را هلاك مى‏گرداند، يعنى باعث هلاكت و زيان و خسران دنيوى و اخروى او مى‏گردد، و امّا آنكه از ميانه روى مايل ببخل و تنگ‏گيرى باشد پس او نيز مذموم است نهايت در اين فقره مباركه متعرّض او نشده‏اند.

8207 من لم يجاهد نفسه لم ينل الفوز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 251

هر كه جهاد و جنگ نكند با نفس خود نرسد بفيروزى، يعنى فيروزى بنجات و رستگارى و سعادت اخروى.

8208 من لم يقدّمه الحزم أخّره العجز. هر كه مقدّم نگرداند او را دورانديشى مؤخّر سازد او را عاجزى، يعنى هر كه اوّل در كارها دورانديشى و نظر در عاقبت نكند و بسبب آن مرتبه او در شرف مقدّم نگردد و پيش نيفتد آخر عاجز شود و بسبب آن رتبه او در شرف مؤخّر گردد و پس افتد.

8209 من عجز عن حاضر لبّه فهو عن غائبه أعجز و من غائبه أعوز هر كه عاجز باشد از حاضر عقل خود پس او از غايب آن عاجزتر باشد، و كيست كه غايب او كمياب‏تر باشد.

ظاهر اينست كه مراد بيان عجز آدمى باشد از شناخت و دريافت حقايق اشياء و اين كه بفهم و ادراك خود ادراك آنها نتوان كرد، و مراد به «حاضر عقل او» چيزى چند باشد كه نزد عقل او حاضر باشد مثل ذات و صفات خود و آنچه محسوس و مشاهد او مى‏شود از اجسام و اعراض آنها، و به «غايب آن» چيزى چند كه پنهان باشد از او مثل ذات حقّ تعالى و عالم مجرّدات بنا بر وجود آنها و أنواع أجسامى كه محسوس و مشاهد او نشده باشند، و مراد اين باشد كه آدمى عاجزست از ادراك حقيقت ذات خود و صفات خود، و همچنين از شناخت حقايق أجسام محسوسه و أعراض آنها چنانكه بتأمّل در مسائل علم حكمت و كلام ظاهر مى‏شود چه كم مسئله‏ايست از آنها كه محقّقان آن علوم در آن اختلاف نكرده باشند و نزاع و جدال از طرفين يا اطراف نشده باشد و هر طايفه بذل جهد در تحقيق مذهب خود نكرده باشند و با وجود اين اكثر آنها ناتمام مانده و بهيچ طرف حكمى نتوان كرد و بجز اعتراف بعجز و قصور چاره نيست حتّى اين كه كيفيت ديدن كه أجلاى بديهيّاتست در ميان ايشان نزاع شده كه آيا بانطباع صورتست يا بخروج شعاع و بهر قولى جمعى كثير قائل شده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 252

و دلايل و شواهد از براى آن آورده‏اند و با آن همه بذل جهد كه در آن كرده‏اند هيچيك از قولين بمرتبه نرسيده كه محلّ اعتماد و استناد تواند بود، و هرگاه آدمى از معرفت و شناخت اينها عاجز باشد پس ظاهرست كه از معرفت و شناخت آنچه غايبست از او عاجزتر خواهد بود، و قول آن حضرت صلوات اللّه و سلامه عليه و «من غائبه أعوز» چنانكه ترجمه شده بفتح ميم بايد كه خوانده شود و استفهام انكارى باشد و معنى اين باشد كه: نيست كسى كه غائب او كمياب‏تر باشد از حاضر آن بلكه آنچه غائبست از براى هر كس اگر زياده نباشد از حاضر كمتر خود نيست، [اين بنا بر اينست كه «أعوز» أفعل تفضيل باشد، و ممكن است كه أفعل صفتى باشد و ترجمه اين باشد كه: كيست كه غايب او كم باشد يعنى نيست چنين كسى بلكه هر كه هست غايب او هم بسيارست و حاصل هر دو يكيست ] و غرض از آن تقويت عجز آدميست و بيان اين كه آنچه از آن عاجزتر باشد كمتر نيست و هرگاه آن كمتر نباشد عجز او أتمّ و أقوى خواهد بود. و ممكن است كه بكسر ميم خوانده شود و «أعوز» بصيغه فعل ماضى خوانده شود بمعنى «افتقر» و ترجمه اين باشد كه: او از غائب خود عاجزترست و از غائب خود فقير و تهى‏دست است.

و ممكن است كه غرض از اوّل كلام ردّ بر جمعى باشد كه در بعضى سفها و احمقان از متصوّفه و مانند ايشان كه دريافت امور واضحه نكنند گمان دانستن حقايق و معارف كنند و دست ارادت بدامن ايشان زنند و بنا بر اين آخر كلام بمعنى آخر ظاهرترست و حاصل مجموع كلام اين باشد كه: كسى كه عاجز باشد از ادراك امورى كه نزد عقلش حاضر و فهم آنها آسان باشد از فهميدن آنچه از نظر عقلش غايب باشد عاجزتر خواهد بود و از آن تهيدست باشد و هر يك از اين احتمالات خالى از دوريى نيست نهايت احتمال اوّل ميانه آنها ظاهرتر مى‏نمايد، و اللّه تعالى يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 253

8210 من أبان لك عيبك فهو ودودك. هر كه ظاهر كند از براى تو عيب ترا پس او دوست تست.

8211 من ساترك عيبك فهو عدوّك. هر كه بپوشاند از تو عيب ترا پس او دشمن تست.

8212 من لم يجد لم يحمد. هر كه جود نكند ستوده نشود، و ممكن است كه «يجد» بكسر جيم خوانده شود و ترجمه اين باشد كه: كسى كه نيابد يعنى ادراك و معرفتى نداشته باشد يا اين كه پريشان و بى‏چيز باشد و بنا بر اوّل مذمّت بخل باشد و بنا بر ثانى بيان نقص از براى فقر و پريشانى يا بيان اين كه ستايش مردم همه از براى طمع است و كسى كه چيزى نداشته باشد كسى ستايش او نكند.

8213 من لم يسمح لم يسد. كسى كه عطا و بخشش نكند بزرگ و سر كرده نشود.

8214 من لم ينجد لم ينجد. هر كه يارى نكند يارى كرده نشود.

8215 من حسنت سريرته لم يخف أحدا. هر كه نيكو باشد باطن او نترسد از كسى.

8216 من ساءت سيرته لم يأمن أبدا. هر كه بد باشد سلوك او ايمن نباشد هرگز.

8217 من اعتزّ بغير اللَّه أهلكه العزّ. هر كه عزيز گرداند خود را بغير خدا هلاك گرداند او را آن عزّت.

8218 من أعجب برأيه ملكه العجز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 254

هر كه بعجب آورده شود برأى خود، يعنى رأى او او را بعجب و خودبينى آورد مالك گردد او را عجز، يعنى عاجز گردد و در بند عجز و فروماندگى افتد مانند بنده كه در بند مملوكيّت باشد و اين بسبب اينست كه باعتبار حسن اعتقادى كه برأى خود دارد همه كارها را برأى خود بى‏مشورت با عقلا كند و چنين كسى نمى‏شود كه خطاها نكند كه در آنها عاجز ماند، و در بعضى نسخه‏ها «أهلكه بجاى «ملكه» است و بنا بر اين ترجمه اينست كه: هلاك گرداند او را عجز، يعنى عاجز مى‏شود و در زيان و خسران افتد بسبب آن.

8219 من سخط على نفسه أرضى ربّه. هر كه خشمناك باشد بر نفس خود خشنود گرداند پروردگار خود را.

8220 من رضى عن نفسه أسخط ربّه. هر كه خشنود باشد از نفس خود خشمناك گرداند پروردگار خود را.

8221 من ركب الباطل أهلكه مركبه. هر كه سوار شود باطل را هلاك گرداند او را مركب او، يعنى آنچه بر او سوار شده باشد يا سوارى او، و مراد به «سوار شدن باطل» اينست كه اعتماد بر آن كند يا اين كه خواهد كه آنرا جولان دهد و رواج فرمايد.

8222 من تعدّى الحقّ ضاق مذهبه. هر كه درگذرد از حقّ تنگ باشد مذهب او، يعنى راهى كه برود يا رفتن او، و بنا بر اين «اسناد تنگى بآن» بر سبيل مجاز باشد.

8223 من قوى على نفسه تناهى فى القوّة. هر كه قوى باشد بر نفس خود بنهايت رسيده باشد در قوّت، مراد به «قوى بودن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 255

بر نفس» قوى‏بودن بر داشتن اوست بر طاعات و منع از معاصى.

8224 من صبر على شهوته تناهى فى المروّة. هر كه صبر كند بر خواهش خود بنهايت رسيده باشد در مروّت، يعنى آدميّت، و مراد به «صبر بر خواهش خود» اينست كه خلاف آن كند و تعب و زحمت آن را بر خود گذارد.

8225 من آثر على نفسه بالغ فى المروّة. هر كه اختيار كند بر نفس خود بكمال رسيده در مروّت، مراد به «اختيار بر نفس خود» اينست كه غيرى را بر خود اختيار كند و چيزى را كه او محتاج باشد بآن.

باو بدهد با وجود احتياج خود بآن، يا اين كه اختيار كند مخالفت او را بر فرمانبردارى او.

8226 من كمل عقله استهان بالشّهوات. هر كه كامل باشد عقل او خوار شمارد خواهشها را.

8227 من صدّق ورعه اجتنب المحرّمات. هر كه تصديق كند پرهيزگارى خود را دورى كند از محرّمات، مراد به «تصديق پرهيزگارى» اينست كه آن را راست گرداند، و ممكن است كه «صدّق» بى‏تشديد و «ورعه» بضمّ عين خوانده شود و ترجمه اين باشد كه: هر كه راست باشد پرهيزگارى او.

8228 من استعان بالضّعيف أبان عن ضعفه. هر كه يارى بجويد از ضعيف ظاهر كند ضعف خود را، مراد اينست كه اگر كسى محتاج شود بيارى جستن از كسى بايد كه يارى بجويد از كسى كه قوى باشد كه در نظر مردم ضعف او پرظاهر نشود كه اگر يارى بجويد از ضعيف كمال ضعف او بر مردم ظاهر مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 256

8229 من وادّ السّخيف أعرب عن سخفه. هر كه دوستى كند با تنك عقل ظاهر كند تنك عقلى خود را.

8230 من استصلح عدوّه زاد فى عدده. هر كه اصلاح كند دشمن خود را زياد گرداند عدد خود را، مراد ترغيب در اصلاح كردن دشمن است و سعى كردن در دوست گردانيدن او و اين كه دوستان باعث زيادتى عدد و شمار اين كس مى‏شود در نظرها، پس هر دشمنى را كه كسى دوست كند عدد خود را زياد كرده.

8231 من استفسد صديقه نقص من عدده. هر كه فاسد گرداند دوست خود را كم كرده عدد خود را، مراد به «فاسد كردن دوست» اينست كه سلوكى كند با او كه سبب ترك دوستى او شود، و مراد منع از اينست و بيان اين كه هر دوستى باعث زيادتى عدد اين كس است پس هر كه دوست را كم كند بمنزله اينست كه عدد خود را كم كرده.

8232 من عرف النّاس لم يعتمد عليهم. هر كه بشناسد مردم را اعتماد نكند بر ايشان، مراد اينست كه اگر كسى مردم را بشناسد ظاهر مى‏شود بر او كه اكثر مردم محلّ اعتماد نيستند، پس بر هيچ كس اعتماد نكند تا اين كه معاشرت كند با او و خوبى او بر او ظاهر شود، و ممكن است كه مراد اين باشد كه بر اكثر مردم اعتماد نكند.

8233 من جهل النّاس استنام اليهم. هر كه نشناسد مردم را اعتماد ميكند بر ايشان، اين هم اشاره است بمضمون فقره سابق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 257

8234 من اشتغل بذكر النّاس قطعه اللَّه سبحانه عن ذكره. هر كه مشغول گردد بياد مردم ببرد خداى سبحانه او را از ياد خود.

8235 من اشتغل بذكر اللَّه طيّب اللَّه ذكره. هر كه مشغول گردد بياد خدا نيكو گرداند خدا ياد او را، يعنى خالص و پاكيزه گرداند از آميختگى بغرض ديگر غير رضاى او، يا با اجر و ثواب گرداند، يا اين كه خداى سبحانه نيز او را نيكو ياد كند، يا اين كه چنين كند كه مردم او را بنيكوئى ياد كنند.

8236 من ابتاع آخرته بدنياه ربحهما. هر كه بخرد آخرت خود را بدنياى خود سود كند در هر دو.

8237 من باع آخرته بدنياه خسرهما. هر كه بفروشد آخرت خود را بدنياى خود زيان كند در هر دو.

8238 من أسرّ الى غير ثقة ضيّع سرّه. هر كه بگويد سرّ خود را بغير كسى كه اعتماد باشد بر او ضايع كند سرّ خود را.

8239 من استعان بغير مستقلّ ضيّع أمره. هر كه يارى بجويد بغير كسى كه مستقلّ باشد و برأى خود كار تواند كرد ضايع كند كار خود را.

8240 من ضيّع عاقلا دلّ على ضعف عقله. هر كه ضايع كند عاقلى را راه نمايد بر ضعف عقل خود.

8241 من اصطنع جاهلا برهن عن وفور جهله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 258

هر كه احسان كند بنادانى برهان آورده باشد بر بسيارى نادانى خود، پوشيده نماند كه «برهن» با «على» مستعمل مى‏شود نه با «عن» چنانكه در اينجا واقع شده نهايت چون حروف جارّه هر يك بمعنى ديگرى آمده‏اند و در فقره اوّل «على» بود از براى تفنن تغير به «عن» داده شده.

8242 من صحب الاشرار لم يسلم. هر كه مصاحبت كند با بدان سالم نماند.

8243 من ألحّ فى السّؤال أبرم. هر كه مبالغه كند در سؤال ملول و دلتنگ كند.

8244 من تعلّم العلم للعمل به لم يوحشه كساده. هر كه بياموزد علم را از براى عمل بآن غمناك نسازد او را كسادى آن.

8245 من عمل بالعلم بلغ بغيته من الآخرة و مراده. هر كه عمل كند بعلم برسد بمطلوب خود از آخرت و مراد خود.

8246 من أجهد نفسه فى اصلاحها سعد. هر كه تعب فرمايد نفس خود را در اصلاح آن نيكبخت گردد.

8247 من أهمل نفسه فى لذّاتها شقى و بعد. هر كه واگذارد نفس خود را در لذّتهاى آن بدبخت گردد و دور گردد، يعنى از درگاه حقّ تعالى.

8248 من أمر بالمعروف شدّ ظهور المؤمنين. هر كه امر كند بمعروف سخت گرداند پشتهاى مؤمنان را، و در بعضى نسخه‏ها

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 259

«عمل» بجاى «أمر» است، و بنا بر اين ترجمه اينست كه: هر كه عمل كند بمعروف، و نسخه اوّل ظاهرترست.

8249 من نهى عن المنكر أرغم أنوف الفاسقين. هر كه نهى كند از منكر بر خاك مالد بينيهاى فاسقان را، «بر خاك ماليدن بينى كسى» كنايه از خوار و سبك كردن اوست، و مراد به «معروف» كارهاى خوبست و به «منكر» كارهاى بد، و تفصيل كيفيّت امر بمعروف و نهى از منكر و اقسام آن مكرّر مذكور شد.

8250 من ظلم عباد اللَّه كان اللَّه خصمه دون عباده. هر كه ستم كند بندگان خدا را، بوده باشد خدا خصم او در گذشت از بندگان او، يعنى خدا نيز خصم و مدّعى او باشد زياده بر بندگان، و ممكن است كه ترجمه آن باشد كه: خواهد بود خدا خصم او نه بندگان او، يعنى در حقيقت خصم و مدّعى او خدا خواهد بود نه بندگان او.

8251 من يكن اللَّه سبحانه خصمه يدحض حجّته و يعذّبه فى الدّنيا و معاده. هر كه بوده باشد خداى سبحانه خصم او باطل كند حجّت او را، و عذاب كند او را در دنيا و در روز بازگشت او، مراد به «باطل كردن حجّت او» اينست كه او حجّت و دليلى كه دست زند از براى خلاصى خود و هر عذرى كه گويد از براى گناه خود حقّ تعالى آن را باطل كند و از گناه او نگذرد.

8252 من استقلّ من الدّنيا استكثر ممّا يؤمنه. هر كه كم طلب كند از دنيا بسيار طلب كند از آنچه ايمن گرداند او را، يعنى همان كم طلب كردن دنيا طلب كردن زياديست از براى آنچه ايمن گرداند او را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 260

در آخرت، يا اين كه هر كه آنرا كم كند البته اين را زياد كند باعتبار اين كه او را فرصت اين باشد و حقّ تعالى اعانت او كند، بخلاف كسى كه حريص بر دنيا باشد كه نه فرصت طلب زياد آخرت داشته باشد و نه اعانت حقّ تعالى با او باشد.

8253 من استكثر من الدّنيا استكثر ممّا يوبقه. هر كه بسيار طلب كند از دنيا بسيار طلب كند از آنچه هلاك گرداند او را.

8254 من توكّل على اللَّه غنى عن عباده. هر كه توكّل كند بر خدا بى‏نياز گردد از بندگان او.

8255 من أخلص للَّه استظهر لمعاشه و معاده. هر كه خالص گرداند اعمال خود را از براى خدا قوى پشت گردد از براى معاش و معاد خود، يعنى زندگانى در دنيا و روز بازگشت خود.

8256 من أيقن بالآخرة لم يحرص على الدّنيا. هر كه يقين كند بآخرت حريص نباشد بر دنيا.

8257 من صدّق بالمجازاة لم يؤثر غير الحسنى. هر كه تصديق كند بمجازات اختيار نكند غير نيكوئى را، مراد به «مجازات» جزادادن حقّ تعالى است اعمال را، نيكى را بنيكى و بدى را ببدى.

8258 من رأى الموت بعين يقينه رآه قريبا. هر كه ببيند مرگ را بچشم يقين خود ببيند آن را نزديك، زيرا كه كسى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 261

بچشم يقين نگاه كند بآن مى‏بيند كه در اندك وقتى مى‏رسد پس آن را نزديك مى‏بيند.

8259 من رأى الموت بعين أمله رآه بعيدا. هر كه ببيند مرگ را بچشم اميد خود ببيند آن را دور، زيرا كه كسى بچشم اميد نظر كند در آن گمان دارد كه او باميدهاى خود پيش از رسيدن بآن برسد و اميدهاى او خود دور و دراز است پس او را دور خواهد ديد.

8260 من كاشفك فى عيبك حفظك فى غيبك. هر كه اظهار كند بتو عيب ترا حفظ كند ترا در غايبانه تو، مراد اينست كه كسى كه اظهار عيب تو بتو بكند او دوست تست و دوست در غايبانه حفظ جانب دوست كند و عيب او را نگويد پس از چنين كسى آزرده نبايد شد بلكه بايد دوست داشت او را.

8261 من داهنك فى عيبك عابك فى غيبك. هر كه مداهنه كند با تو در عيب تو، يعنى سهل شمارد آن را يا اظهار نكند عيب كند ترا در غايبانه تو، زيرا كه چنين كسى دشمن است و دشمن كسى نمى‏شود كه غايبانه او عيب او را نگويد.

8262 من لا يبالك فهو عدوّك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 262

هر كه پروا نداشته باشد ترا پس او دشمن تست، يعنى كسى كه پروا نداشته باشد از خوبى و بدى تو و اين كه در تو عيبى باشد يا نباشد او دوست تو نيست بلكه بمنزله دشمن تست، دوست تو كسى است كه اهتمام داشته باشد در اصلاح حال تو

چنانكه فرموده:

8263 من اهتمّ بك فهو صديقك. هر كه اهتمام داشته باشد در باره تو پس او دوست تست.

8264 من وثق باللَّه صان يقينه. هر كه اعتماد كند بخدا نگاهدارى كند يقين خود را، يعنى كسى كه يقين بحقّ تعالى و علم و قدرت و عدل او داشته باشد اگر در هر باب اعتماد بر او كند يقين او باقى ماند و اگر نه بتدريج يقين او ضعيف گردد بلكه زايل شود.

8265 من انفرد عن النّاس صان دينه. هر كه تنها شود از مردم نگاهدارى كند دين خود را، مراد چنانكه مكرّر مذكور شد اينست كه نگاهدارى ديندارى خود، يعنى تقوى و پرهيزگارى كامل باين تواند شد كه اختلاط و آميزش زياد با مردم نكند و اگر نه نمى‏شود كه مرتكب بعضى امور نشود كه منافى تقوى و پرهيزگارى كامل باشد.

8266 من كثر همّه سقم بدنه. هر كه بسيار باشد اندوه او بيمار شود بدن او، مراد اينست كه در أمور دنيوى بايد كه بى‏پروا بود و غم و اندوه از براى آنها بخود راه نداد و اگر نه اندوه اين كس بسيار شود و اندوه بسيار بدن را بيمار كند.

8267 من كثر غمّه تأبّد حزنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 263

هر كه بسيار باشد غم او دائمى گردد اندوه او، مراد از اين نيز اينست كه در امور دنيوى بايد كه بى‏پروا بود و از براى آنها غم بخود پر راه نبايد داد كه اگر كسى چنين نباشد و از براى هر يك از آنها كه بر وفق خواهش او نشود غمناك گردد بايد كه هميشه غمناك باشد و اندوه او دائمى گردد.

8268 من طال عمره كثرت مصائبه. هر كه دراز كشد عمر او بسيار شود مصيبتهاى او، غرض اشاره است باين كه نعمتهاى دنيا صاف و خالص و بى‏حزن و اندوه نمى‏باشد چنانكه عمر دراز كه همه كس آرزوى آن دارند نمى‏شود كه با آن مصيبتهاى بسيار باين كس نرسد.

8269 من كثر شرّه لم يأمنه مصاحبه. هر كه بسيار باشد شرّ او ايمن نباشد از او مصاحب او، زيرا كه احتمال مى‏دهد كه هر چند با او مصاحب باشد شرّ او باو نيز برسد، پس باعث اين مى‏شود كه همه كس از او وحشت كنند و دوست و مصاحبى نداشته باشد، و ظاهرست كه چنين زندگانى بكار كسى نيايد.

8270 من قدّم عقله على هواه حسنت مساعيه. هر كه مقدّم دارد عقل خود را بر خواهش خود نيكو باشد سعيهاى او.

8271 من كلف بالادب قلّت مساويه. هر كه حريص باشد بادب كم باشد بديهاى او.

8272 من لم يجهد نفسه فى صغره لم ينبل فى كبره. هر كه بتعب نينداخته باشد نفس خود را در كوچكى خود تند فطنت نگردد يا افزون مرتبه نگردد در بزرگى خود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 264

8273 من سأل فى صغره أجاب فى كبره. هر كه سؤال كند در خردى خود جواب گويد در بزرگى خود، يعنى در خردى بايد زحمت سؤال و پرسيدن مسائل و مشكلات بر خود گذاشت تا در بزرگى مردم از او سؤال كنند و او جواب گويد.

8274 من كتم وجعا أصابه ثلاثة أيّام و شكى الى اللَّه سبحانه كان اللَّه سبحانه معافيه. هر كه پنهان دارد دردى را كه برسد باو سه روز و شكوه كند از آن بسوى خداى سبحانه بوده باشد خداى سبحانه عافيت دهنده او.

8275 من لا حياء له فلا خير فيه. هر كه نباشد شرمى از براى او پس نيست هيچ خيرى در او.

8276 من لم يعتبر بغيره لم يستظهر لنفسه. هر كه عبرت نگيرد بغير خود احتياط نكند از براى نفس خود، يعنى احتياط و قوى پشت كردن خود اينست كه آدمى از غير خود عبرت گيرد و هرگاه ببيند كه او بسبب كارى مثل ظلم ببلائى گرفتار شود او مرتكب آن نشود تا بمثل آن گرفتار نشود نه اين كه عبرت نگيرد تا اين كه او محلّ عبرت ديگران شود.

8277 من كلف بالعلم فقد أحسن الى نفسه. هر كه حريص باشد بعلم پس نيكوئى كرده بنفس خود.

8278 من استهتر بالادب فقد زان نفسه. هر كه حريص باشد بادب پس زينت داده نفس خود را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 265

8279 من لهج بالحكمة فقد شرّف نفسه. هر كه حريص باشد بحكمت پس بتحقيق كه بلند مرتبه گردانيده نفس خود را، مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست درست است، يا آن با كردار درست نيز.

8280 من سجن لسانه أمن من ندمه. هر كه حبس كند زبان خود را ايمن گردد از پشيمانى خود.

8281 من وفى بعهده أعرب عن كرمه. هر كه وفا كند بعهد خود ظاهر كند كرم خود را، يعنى گرامى بودن خود را، يا سخاوت وجود خود را.

8282 من ملك عقله كان حكيما. هر كه مالك شود عقل خود را بوده باشد حكيم، مراد به «مالك شدن عقل» اينست كه بكار فرمايد آن را و بر وفق آن عمل كند نه اين كه رها كند آن را و واگذارد مانند چيزى كه كسى بيندازد و قطع قصد ملكيّت آن بكند، و مراد به «حكيم» داناى درست كردارست.

8283 من اتّقى ربّه كان كريما. هر كه بترسد از پروردگار خود بوده باشد گرامى.

8284 من ملك شهوته كان تقيّا. هر كه مالك باشد خواهش خود را بوده باشد پرهيزگار، مراد به «مالك بودن خواهش» اينست كه آن را در فرمان خود دارد نه اين كه در فرمان آن باشد.

8285 من حفظ عهده كان وفيّا. هر كه نگه دارد عهد خود را بوده باشد وفاكننده، مراد عهدهاست كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 266

با حقّ تعالى بشود يا عهدها و وعدها كه با هر كس بشود، و مراد به «نگاهداشتن آنها» نشكستن آنها و وفا كردن به آنهاست، و ظاهر اينست كه مراد به «بودن او وفا كننده» اينست كه وفا كردن كه حقّ تعالى وصف حضرت ابراهيم عليه السلام بآن كرده و فرموده: «وَ إِبْراهِيمَ الَّذِي وَفَّى»، يعنى و ابراهيم كه بكمال رسانيده بود وفا را» مراد بآن وفا كردن بعهدهاست، پس هر كه وفا كند بعهدها خواهد بود از براى او اين فضيلت عظمى، و اين رتبه بلند و مرتبه ارجمند.

8286 من عمل بطاعة اللَّه كان مرضيّا. هر كه عمل كند بطاعت و فرمانبردارى خدا بوده باشد مرضىّ، يعنى خدا از او راضى و خشنود باشد بلكه خلق نيز.

8287 من أحسن عمله بلغ أمله. هر كه نيكو كند عمل خود را برسد باميد خود، يعنى رستگارى اخروى و مراتب عاليه آن، و مراد اينست كه رسيدن بآن بنيكوئى عمل مى‏شود و اختصاص بكسى ندارد، هر كه عمل خود را نيكو كند برسد بآن، و مراد به «عمل» أعمّ از اعتقادات است يا معنى أخصّ، بنا بر اين كه خوبى اعتقادات شرط خوبى اعمالست.

8288 من بلغ غاية أمله فليتوقّع حلول أجله. هر كه برسد بنهايت اميد خود پس متوقّع باشد رسيدن اجل خود را ، مراد اينست كه غالب اينست كه كسى كه بنهايت اميد خود رسيد در دنيا اجل او نزديك باشد پس بداند اين را و اهتمام تمام كند در گرفتن تهيّه آن.

8289 من أدّى زكاة ماله وقى شحّ نفسه. هر كه بدهد زكاة مال خود را نگاهداشته شده از حرص و بخيلى نفس او،


جلد 5 - بخش 12

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 267

چون در قرآن مجيد فرموده كه: وَ الَّذِينَ تَبَوَّؤُا الدَّارَ وَ الْإِيمانَ مِنْ قَبْلِهِمْ، هر كه نگاهداشته شود از حرص و بخيلى نفس او پس ايشانند فيروزى يا بندگان، يعنى آنان كه خود را نگاهداشته باشند يا حقّ تعالى ايشان را نگاهداشته باشد از اين كه نفس ايشان حرص و بخيلى داشته باشند ايشان فيروزى يا بندگانند بخير و سعادت، مراد از اين فقره مباركه اينست كه: هر كه زكاة مال خود را بدهد داخل آنهاست كه نگاهداشته شده از حرص و بخيلى هر چند جود و بخشندگى ديگر نداشته باشد.

8290 من تورّع عن الشّهوات صان نفسه. هر كه پرهيزگارى كند از خواهشها و هوسها نگاهدارد نفس خود را، يعنى از بدبختى و زيان و خسران.

8291 من استأذن على اللَّه أذن له. هر كه اذن خواهد بر خدا اذن دهد مر او را، يعنى هر كه اذن خواهد از خدا كه داخل شود بر او و نزد او رود و راز گويد با او اذن دهد خدا او را، يعنى هر كه اين معنى را خواهد اذن آن دارد و ميسّرست آن از براى او، و منعى نيست او را از آن،

هر كه خواهد گو بيا و هر چه خواهد گو بگو

كبر و ناز و حاجب و دربان درين درگاه نيست‏

8292 من قرع باب اللَّه فتح له. هر كه بكوبد در خدا را، يعنى در رحمت او را گشوده شود از براى او.

8293 من اتّكل على الامانىّ مات دون أمله. هر كه اعتماد كند بر آرزوها بميرد نرسيده باميد خود، مراد به «اعتماد بر آرزوها» اينست كه اعتقاد حصول آنها داشته باشد بسعى و تدبير خود پس آدمى اگر اميدى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 268

داشته باشد و سعى كند از براى آن بايد كه در آن متوسّل شود بحقّ تعالى و اعتماد تمام او بر فضل و احسان او باشد و زياده بر احتمال رسيدن بآن نداشته باشد.

8294 من سالم النّاس سترت عيوبه. هر كه آشتى كند با مردم پوشيده شود عيبهاى او، غرض ترغيب در اينست كه آدمى با همه مردم آشتى باشد و با كسى نزاع و جدالى نداشته باشد، و اين كه اين باعث اين مى‏شود كه عيبهاى او پوشيده شود زيرا كه كسى كه چنين باشد كسى را نيز با او كارى نباشد و جوياى عيبهاى او نشود پس عيبهاى او پنهان ماند بخلاف كسى كه با مردم عداوت و دشمنى كند چه دشمنان جوياى عيوب او گردند و نمى‏شود كه آنها با تفحّص و تجسّس ايشان ظاهر نگردد و رسوا نشود.

8295 من اعتبر بعقله استبان. هر كه عبرت بگيرد بعقل خود عارف شود، يعنى به آن چه خير او باشد يا براه راست درست، و ممكن است كه ترجمه اين باشد كه هر كه بسنجد چيزها را بعقل خود عارف شود، و بر هر تقدير وجه آن ظاهرست و محتاج ببيان نيست.

8296 من أفشى سرّا استودعه فقد خان. هر كه فاش كند سرّى را كه سپرده شده باشد آنرا پس بتحقيق كه خيانت كرده، مراد اينست كه خيانت كه عقلا و شرعا مذموم است شامل اين نيز باشد و مخصوص بخيانت در اموال نيست.

8297 من كتم علما فكأنّه جاهل. هر كه پنهان دارد علمى را پس گوئيا كه او نادانست، غرض ترغيب در اظهار علوم و تعليم آنها بديگران و بخل نكردن در آنست، نهايت اين در بعضى علوم است مثل احكام شرعيّه از براى كسى كه سؤال كند از آنها، و در بعضى ديگر مثل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 269

علوم عقليّه دقيقه كه فهم اكثر مردم به آنها نرسد پنهان داشتن آنها از غير اهل آنها قصورى ندارد بلكه بايد پنهان داشت امّا آنها را نيز از اهل آنها پنهان نبايد داشت و با ايشان بخل نبايد كرد.

8298 من عمر دار اقامته فهو العاقل. هر كه آباد كند سراى اقامت خود را كه آخرت باشد پس اوست عاقل، يعنى نه آنكه مشغول عمارت سراى دنيا باشد كه گذرگاه اوست و در آنجا اقامتى نباشد او را.

8299 من كثر طمعه عظم مصرعه. هر كه بسيار باشد طمع او بزرگ باشد افتادن او، يعنى در بدبختى و زيان و خسران.

8300 من قلّ حياؤه قلّ ورعه. هر كه كم باشد شرم او كم باشد پرهيزگارى او.

8301 من قلّ ورعه مات قلبه. هر كه كم باشد پرهيزگارى او مرده باشد دل او.

8302 من مات قلبه دخل النّار. هر كه مرده باشد دل او داخل شود جهنّم را.

8303 من قوى عقله أكثر الاعتبار. هر كه قوى باشد عقل او بسيار كند اعتبار را، يعنى عبرت گرفتن را يا سنجيدن كارها بعقل خود و تأمّل كردن در خوبى و بدى و مصالح و مفاسد آنها.

8304 من لزم الطّمع عدم الورع.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 270

هر كه لازم باشد طمع را يعنى از آن جدا نشود، نيابد پرهيزگارى را، يعنى نمى‏شود كه طمع و حرص زياد آدمى را مرتكب امورى چند نسازد كه منافى پرهيزگارى باشد.

8305 من استدام رياضة نفسه انتفع. هر كه دايم دارد رياضت نفس خود را سود يابد، مراد به «رياضت نفس» چنانكه مكرّر مذكور شد رام كردن آنست باطاعت و انقياد حقّ تعالى و فروتنى كردن در درگاه او و با مردم نيز.

8306 من اتّعظ بالعبر ارتدع. هر كه پند گيرد بعبرتها باز ايستد، يعنى از ستم و ظلم و آنچه از بدى عاقبت آن عبرت گرفته، و غرض ترغيب در عبرت گرفتن است و اين كه آن باعث باز ايستادن از بديها مى‏شود.

8307 من انتظر العاقبة صبر. هر كه انتظار كشد عاقبت را صبر كند، يعنى هر كه نيكوئى عاقبت خود را خواهد و انتظار آن كشد صبر كند در مصيبتها و بلاها، زيرا كه صبر در آنها باعث نيكوئى عاقبتست.

8308 من سلّم أمره الى اللّه استظهر. هر كه تسليم كند كار خود را بسوى خدا يعنى واگذارد باو قوى‏پشت گردد.

8309 من حسنت مساعيه طابت مراعيه. هر كه نيكو باشد مساعى او، يعنى سعيهاى او نيكو باشد مراعى او، يعنى چراگاههاى او يعنى منازل او در بهشت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 271

8310 من كثر تعدّيه كثرت أعاديه. هر كه بسيار باشد تعدّى او يعنى ستم و تجاوز از حدّ او بسيار باشد اعادى او يعنى دشمنان او.

8311 من أساء النّيّة منع الامنيّة. هر كه بد كند نيّت را منع كرده شود امنيّت را، «أمنيّه» بضمّ همزه و سكون ميم و كسر نون و فتح ياء مشدّده و تاء در آخر چيزى را گويند كه آدمى اميد آن داشته باشد، و مراد اينست كه كسى كه نيّت و قصد او كارهاى بد باشد بر تقدير رسيدن باميد خود مثل دولتى كه اميد آن داشته باشد حقّ تعالى منع كند او را از آن و نگذارد كه بآن اميد برسد.

8312 من وثق بالامنيّة قطعته المنيّة. هر كه اعتماد داشته باشد بأمنيّت ببرد آن را امنيّت، «أمنيّه» در فقره سابق مذكور شد و «منيّه» بفتح ميم و كسر نون و فتح ياء مشدّد و تاء در آخر بمعنى مرگست، و مراد اينست كه: آدمى بايد كه اعتماد بر آنچه اميد آن دارد نكند يعنى اعتقاد رسيدن بآن نداشته باشد بلكه رسيدن بآن را مجرّد احتمالى دهد و اگر نه مرگ نگه دارد كه او بآن برسد.

8313 من ساء مقصده ساء مورده. هر كه بد باشد مقصد او، يعنى نيّت و قصد او بد باشد مورد او، يعنى جايگاه او در آن نشأه كه وارد آن شود.

8314 من ساء عقده سرّ فقده.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 272

هر كه بد باشد عقد او يعنى نيّت و قصد او شاد گرداند فقد او، يعنى ناياب شدن او يعنى شاد گرداند مردم را مرگ او.

8315 من ساء عزمه رجع عليه سهمه. هر كه بد باشد عزم او برگردد بر او سهم او، يعنى تير او يعنى هر تير بلائى كه در خاطر داشته باشد كه بديگرى اندازد بر گردد و بر او خورد و او خود بآن گرفتار شود.

8316 من خالف علمه عظمت جريمته و اثمه. هر كه مخالفت كند علم خود را بزرگ باشد جريمه او و اثم او، «جريمه» بمعنى گناهست و «إثم» نيز بهمان معنيست و تأكيدست، و مراد اينست كه بدى را كه كسى دانسته كرده باشد بزرگترست گناه او از كسى كه ندانسته كرده باشد.

8317 من ساءت سجيّته سرّت منيّته. هر كه بد باشد سجيّت او يعنى خوى او، شاد گرداند مردم را منيّت او يعنى مرگ او.

8318 من طالت غفلته تعجّلت هلكته . هر كه دراز كشد غفلت او تعجيل كند هلاك او، يعنى زود هلاك گردد بهلاكت معنوى.

8319 من طالت فكرته حسنت بصيرته. هر كه دراز كشد فكر او نيكو شود بينائى او.

8320 من شرفت همّته عظمت قيمته. هر كه بلند باشد همّت او عظيم باشد قيمت او، «همّت» بمعنى عزم است‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 273

و عظيم بودن قيمت صاحب عزم بلند باعتبار اينست كه آن نشان علوّ نفس و شرافت آنست و ظاهرست كه قيمت و بهاى چنين كسى عظيم باشد بخلاف كسى كه عزم او بلند نباشد و بمراتب پست راضى شود كه اين نشان دنائت و پستى نفس اوست و قيمت او باندازه مرتبه او باشد.

8321 من شكر على الاساءة سخر به. هر كه شكر كرده شود بر بدى تمسخر كرده شود باو، چون بسيارست كه مردم كسى را كه بدى كرده باشد باعتبار سلطنت يا حكومتى كه داشته باشد خوب وا مى‏نمايند و شكر او بازاء آن ميكنند، مراد از اين فقره مباركه اينست كه فريفته بچنين شكرى نبايد شد اين در حقيقت تمسخر باوست كه از ترس يا غرضى ديگر در اين لباس ميكنند.

8322 من حمد على الظّلم مكر به. هر كه ستايش كرده شود بر ستم مكر كرده شود باو، اين نيز نزديك بمضمون فقره سابقست.

8323 من جار عن الصّدق ضاق مذهبه. هر كه ميل كند از راستى تنگ باشد راهى كه رود، مراد ترغيب در راستى است در هر باب و اين كه با راستى كار بر كسى تنگ نشود بخلاف كسى كه ميل كند و بگردد از آن كه راه بر او تنگ گردد.

8324 من اعتصم باللَّه عزّ مطلبه. هر كه چنگ در زند بخدا غالب باشد مطلب او، يعنى آنچه طلب كند غلبه كند بر مطلبهاى ديگران كه در آنها بغير حقّ تعالى متوسّل شده باشند، يا اين كه غلبه كند حصول آن بر خلاف آن و البته حاصل شود، و ممكن است كه مراد به «مطلب او» همان حقّ تعالى باشد كه او را طلب كرده از براى توسّل باو،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 274

و بنا بر اين غالب‏بودن او ظاهرست.

8325 من زهد هانت عليه المحن. هر كه بى‏رغبت باشد در دنيا سهل گردد بر او محنتها، زيرا كه فارغ شود از بسيارى از محنتها كه باعتبار طلب دنيا رو مى‏دهد و آنها اكثر محنتها و عمده آنهاست.

8326 من اقتصد خفّت عليه المؤن . هر كه ميانه روى كند سبك گردد بر او مؤنتها و اخراجات.

8327 من أفسد دينه أفسد معاده. هر كه تباه كند دين خود را تباه كند روز بازگشت خود را، و در بعضى نسخه‏ها بجاى «أفسد»: «فسد» نقل شده است و بنا بر اين ترجمه اينست كه: تباه شود روز بازگشت او.

8328 من أساء الى رعيّته سرّ حسّاده. هر كه بدى كند برعيّت خود شاد گرداند رشك برندگان خود را، زيرا كه بدى برعيّت سبب زوال دولت او و عدم ثبات آن مى‏شود، و أيضا باعث تفرقه رعيّت و پراكندگى ايشان و تنفّر دلهاى ايشان و ديگران نيز از او مى‏شود، و همين كافيست از براى شادى حسودان او.

8329 من خذل جنده نصر أضداده. هر كه ترك كند يارى لشكر خود را يارى كند دشمنان خود را، چه ظاهرست كه ترك رعايت و اعانت لشكر باعث ضعف ايشان و عدم اهتمام ايشان در پاس دولت او و جانسپارى از براى او مى‏شود و هر يك از اينها يارى دشمنانست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 275

8330 من خاف ربّه كفّ عن ظلمه. هر كه بترسد از پروردگار خود باز ايستد از ظلم خود.

8331 من زاد ورعه نقص اثمه. هر كه زياد شود پرهيزگارى او كم شود گناه او، يعنى بقدر زياد شدن پرهيزگارى گناه كم شود، پس هر كه پرهيزگارى او كامل شود گناهى نماند از براى او.

8332 من طلب الزّيادة وقع فى النّقصان. هر كه طلب كند زيادتى را بيفتد در نقصان، غرض ترغيب در راضى شدن بقدر كفافست و عدم طلب زيادتى بر آن، و اين كه آن بسيار مى‏شود كه باعث افتادن در نقصان مى‏شود، و ممكن است كه مراد شامل نقصان اخروى نيز باشد و بنا بر اين حكم كلّى مى‏تواند بود چه طلب زيادتى اگر از هيچ راه باعث نقصان اخروى نشود از اين راه خود البته مى‏شود كه آن سعى كه از براى آن بشود مى‏تواند كه آن نيز از براى أمور أخروى بشود كه أشرف و أعلى و پاينده و باقيست، پس عدول از آن و صرف آن در أمور خسيسه فانيه كافيست در زيان و نقصان.

8333 من كتم الاحسان عوقب بالحرمان. هر كه پنهان كند احسان را جزا داده شود بحرمان، مراد به «پنهان كردن احسان» اينست كه شكر آن نكند و به «حرمان» اين كه محروم گردد از احسان، يعنى اين كه آن احسان كننده ديگر احسان باو نكند بلكه ديگران نيز.

8334 من منع الاحسان سلب الامكان. هر كه منع كند احسان را ربوده شود امكان را، يعنى هر پادشاه و حاكمى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 276

كه احسان نكند بمردم ربوده شود از او تمكين، يعنى حقّ تعالى يا مردم تمكين او نكنند و دولت او را متمكّن و ثابت و برقرار ندارند.

8335 من أدام الشّكر استدام البرّ. هر كه پاينده دارد شكر را پاينده دارد برّ را يعنى خير و نعمت خود را.

8336 من ترك الشّرّ فتحت عليه أبواب الخير. هر كه ترك كند شرّ را گشوده شود بر او درهاى خير.

8337 من زرع خيرا حصد أجرا. هر كه بكارد كار خيرى را درو كند ثواب و اجرى را.

8338 من اصطنع حرّا استفاد أجرا. هر كه احسان كند بآزاده سود برد شكر عظيمى را كه آن شكر آن آزاده باشد او را بلكه شكر ديگران نيز، بلكه شكر حقّ تعالى نيز بخشنود شدن از او و احسان كردن باو در دنيا و آخرت بتلافى آن.

8339 من أعمل فكره أصاب جوابه. هر كه بكارد برد فكر خود را درست باشد جواب او، يعنى جوابى كه بگويد از سؤالى كه از او كنند.

8340 من فكّر قبل العمل كثر صوابه. هر كه فكر كند پيش از كردن كارها بسيار باشد صواب او، يعنى كارهاى درست او.

8341 من أحسن المصاحبة كثر أصحابه. هر كه نيكو كند مصاحبت را بسيار شود مصاحبان او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 277

8342 من نصح فى العمل نصحته المجازاة. هر كه خالص باشد در عمل خالص باشد از براى او جزادان، يعنى جزا داده شود بجزاى أخروى كه خالص باشد از نقصان و زوال و انقطاع.

8343 من أحسن العمل حسنت له المكافاة. هر كه نيكو كند عمل را نيكو باشد از براى او مكافات، يعنى جزا دادن عمل او.

8344 من قبل النّصيحة أمن من الفضيحة. هر كه قبول كند نصيحت را ايمن گردد از فضيحت يعنى رسوائى.

8345 من غشّ مستشيره سلب تدبيره. هر كه غشّ كند با مشورت كننده با او ربوده شود تدبير او، يعنى حقّ تعالى بجزاى آن چنان كند كه رأى و تدبير او در كارها فاسد شود و تدبير درست نتواند كرد.

8346 من ساء تدبيره تعجّل تدميره. هر كه بد باشد تدبير او تعجيل كند هلاك گردانيدن او، يعنى زود خود را هلاك كند و در زيان و خسران اندازد، غرض ترغيب در اهتمام زيادست در درست كردن تدبير در هر كار بفكر و تأمّل و مشورت با عقلا.

8347 من عمر دنياه خرّب مآله. هر كه آباد كند دنياى خود را خراب كند جاى بازگشت خود را، يعنى آخرت خود را، مراد آبادكردن آنست بر وجهى كه تمام و بر وفق هواها و هوسها باشد و ظاهرست كه آباد كردن دنيا برين وجه بى‏خراب كردن آخرت نمى‏شود.

8348 من عمر آخرته بلغ آماله. هر كه آباد كند آخرت خود را برسد باميدهاى خود، يعنى اميدهاى اخروى يا دنيوى نيز، و بنا بر اين ممكن است كه مراد به «آباد كردن دنيا» در فقره سابق‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 278

آباد كردن آن باشد بسعى از براى آن نه اين كه سعى آن از براى آباد كردن آخرت باشد و حقّ تعالى بسبب آن دنياى او را نيز آباد كند.

8349 من صدق مقاله زاد جلاله. هر كه راست باشد سخن او زياد شود بزرگى او.

8350 من جرى مع الهوى عثر بالرّدى. هر كه روان باشد با هوا بيفتد در هلاكت، مراد به «روان شدن با هوا» همراه هوا و هوس خود رفتنست.

8351 من اغترّ بالدّنيا اغترّ بالمنى. هر كه فريب خورد بدنيا فريب خورد بآرزوها، يعنى به آنها گرفتار شود و خلاصى از آنها نيابد و اگر بالفرض آرزوئى كه حاصل شود آرزوى ديگر كند و سعى كند از براى آن و همچنين تا ناگاه مرگ در رسد و بى‏تهيه و توشه بايد رفت پس كسى كه رستگارى خواهد بايد كه فريب دنيا نخورد و زينتها و لذّات آن را چنانكه هست پوچ و باطل داند تا اين كه مشغول از براى آخرت تواند شد.

8352 من ركب الهوى أدرك العمى. هر كه سوار شود هوا و هوس را دريابد كورى را، يعنى كورى از راه نجات و رستگارى .

8353 من خالف رشده تبع هواه. هر كه مخالفت كند رشد خود را پيرو شود هوا و هوس را، «رشد» بمعنى يافتن راه حقست و ظاهر اينست كه مراد در اينجا عقل باشد كه سبب آن گردد و مراد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 279

اينست كه تا كسى مخالفت رشد نكند پيرو هوا و هوس نگردد.

8354 من أطاع هواه باع آخرته بدنياه. هر كه فرمان برد هواى خود را بفروشد آخرت خود را بدنياى خود.

8355 من عصى نصيحه نصر ضدّه. هر كه نافرمانى كند نصيحت كننده خود را يارى كند دشمن خود را.

8356 من كثر هزله بطل جدّه. هر كه بسيار شود بازى او باطل شود جدّ او، زيرا كه مردم جدّ او را نيز بر بازى حمل كنند چنانكه مكرّر مذكور شد.

8357 من غلب عقله هواه أفلح. هر كه غلبه كند عقل او بر هواى او فيروزى يابد.

8358 من غلب هواه عقله افتضح . هر كه غلبه كند هواى او بر عقل او رسوا گردد.

8359 من أمات شهوته أحيى مروّته. هر كه بميراند خواهش خود را زنده گرداند آدميّت خود را.

8360 من كثرت شهوته ثقلت مؤنته. هر كه بسيار شود خواهش او سنگين شود مؤنت او، يعنى اخراجات و تعب و زحمت او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 280

8361 من ضعفت فكرته قويت غرّته. هر كه ضعيف باشد تفكر او قوى باشد فريب خوردن او.

8362 من أحسن اكتسب حسن الثناء. هر كه نيكوئى كند كسب كند ثناى نيكو را.

8363 من أساء اجتلب سوء الجزاء. هر كه بدى كند بكشد جزاى بد را.

8364 من قلّت مخافته كثرت آفته. هر كه كم باشد مخافت او بسيار باشد آفت او، «مخافت» بمعنى خوف و ترس است و مراد كمى ترس از خداى عزّ و جلّ است.

8365 من جارت ولايته زالت دولته . هر كه ستم كند سلطنت و امارت او، زايل شود دولت او.

8366 من غلب شهوته صان قدره. هر كه غلبه كند بر خواهش خود نگاهدارد قدر خود را.

8367 من أطاع اللَّه علا أمره. هر كه فرمانبردارى كند خدا را بلند شود كار او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 281

8368 من أصلح المعاد ظفر بالسّداد. هر كه اصلاح كرده معاد را، يعنى آخرت خود را فيروزى يافته بسداد يعنى راه صواب درست.

8369 من أيقن بالمعاد استكثر من الزّاد. هر كه يقين كند بمعاد، يعنى روز بازگشت بسيار بگيرد زاد، يعنى توشه آن را.

8370 من اهتدى بهدى اللَّه فارق الأضداد. هر كه راه بيابد براه نمودن خدا جدا شود از اضداد، ممكن است مراد به «اضداد» صفات متضادّه متقابله باشد كه در طرفين افراط و تفريط باشند و هر يك مذموم است و محمود توسّط ميانه آنهاست مانند اسراف و تنگ گيرى كه هر يك مذموم است و ميانه روى ميانه آنها بايد، و همچنين تهوّر و جبن كه هر يك مذموم است و توسط ميانه آنها كه آن را شجاعت گويند محمود، و همچنين نظاير آنها، و ممكن است كه مراد فرقه‏هاى متضادّه باشد كه در باب آن حضرت صلوات اللّه و سلامه عليه بطرفين افراط و تفريط قائل شده‏اند مثل غاليان كه افراط كرده‏اند و بألوهيّت او قائل شده‏اند و مخالفان كه تفريط كرده‏اند در حقّ آن حضرت و بخلافت بى‏فاصله كه حقّ آن حضرت است قائل نشده‏اند و نواصب از ايشان كه از آن هم در گذشته‏اند و بغض و عداوت آن حضرت را شعار خود كرده‏اند و اللّه تعالى يعلم.

8371 من سرّه الفساد ساءه المعاد. هر كه شاد گرداند او را فساد اندوهناك گرداند او را معاد، يعنى هر كه فساد كند و بآن شاد گردد در معاد يعنى روز بازگشت كه روز جزاست اندوهناك گردد بسبب آنچه معلوم او شود در آن از جزاى عمل او.

8372 من عمل باوامر اللَّه أحرز الأجر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 282

هر كه عمل كند بفرمانهاى خدا جمع كند مزد خير را.

8373 من أمن المكر لقى الشّرّ. هر كه ايمن باشد از مكر برخورد بشرّ، مراد «ايمنى» از مكر خداى عزّ و جلّ است يعنى از سلوكى كه گاهى با گنهكاران ميكند شبيه بمكر و بصورت آن، و آن اينست كه گنهكارى كه بسبب بزرگى گناه او يا بسيارى آن كه اهليّت لطف و مرحمت نداشته باشد واگذارد او را، و هر چند گناه كند ببلائى كه باعث آگاهى او شود گرفتار نسازد تا اين كه چون از حدّ گذرد او را ببلائى عظيم گرفتار سازد، يا اين كه او را تا در دنياست واگذارد و نعمت دهد تا در آخرت بعذاب وخيم مبتلا گردد، و مراد از اين فقره مباركه اينست كه آدمى كه بى‏گناه نمى‏باشد مگر اين كه معصوم باشد بايد كه بوفور نعمتهاى خدا بر او و نفرستادن بلائى بسوى او مغرور نشود و بسبب اين گناه در نظر او سهل نگردد و احتمال اين دهد كه اين بعنوان مكر باشد كه اگر ايمن باشد از آن و احتمال آن ندهد و عمل كند آن را بر لطف و مرحمت خدا نسبت باو با وجود گناهان برخورد بشرّ يعنى برسد بجزاى بد در دنيا يا آخرت نعوذ باللّه منه.

8374 من عمل بطاعة اللَّه ملك. هر كه عمل كند بفرمانبردارى خدا مالك شود، يعنى سعادت و نيكبختى را.

8375 من أمن مكر اللَّه هلك. هر كه ايمن گردد از مكر خدا هلاك گردد، چنانكه در شرح فقره سابق سابق مذكور شد.

8376 من رضى بالدّنيا فاتته الآخرة. هر كه راضى گردد بدنيا فوت شود او را آخرت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 283

8377 من استغفر اللَّه أصاب المغفرة. هر كه طلب آمرزش كند از خدا برسد بآمرزش، مراد مجرّد طلب آن بزبان يا دل نيست بلكه طلب آنست از راهى كه حقّ تعالى از براى آن قرار داده كه آن توبه و پشيمانيست و عزم عدم عود بآن، چه هرگاه راه مطلبى معلوم باشد طلب حقيقى آن اينست كه كسى آنرا از آن راه بطلبد و مجرّد اين كه بزبان گويد كه: خدايا آن را نصيب من كن يا بدل خواهد آنرا آن طلب نيست بلكه دعائيست كه گاهى مستجاب گردد و گاهى نگردد، يا آرزوئيست كه گاهى برآيد و گاهى برنيايد.

8378 من أطاع اللَّه لم يشق أبدا. هر كه فرمانبردارى كند خدا را بدبخت نگردد هرگز.

8379 من أبصر عيب نفسه لم يعب أحدا. هر كه بينا شود بعيب نفس خود عيب نكند أحدى را.

8380 من أعجب بفعله أصيب بعقله. هر كه بعجب آورد بفعل خود نقصان رسيده شود بعقل او، يعنى هر كه كار او او را بعجب و خودبينى آورد يعنى اعتقاد حسن زياد بكارهاى خود داشته باشد اين دليل قصور و نقصان عقل اوست و رسيدن آفتى بآن.

8381 من قوّم لسانه زان عقله. هر كه راست گرداند زبان خود را زينت دهد عقل خود را.

8382 من أعجبه قوله فقد غرب عقله. هر كه بعجب و خودبينى آورده او را سخن او پس بتحقيق كه پنهان شده عقل او، غرض ذمّ عجب و خودبينى است و اين كه آن از كسى واقع نمى‏شود مگر اين كه عقل او پنهان شده باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 284

8383 من كثر اعجابه قلّ صوابه. هر كه بسيار باشد إعجاب او كم باشد صواب او، «اعجاب» بمعنى خوش آمدن چيزيست مر كسى را، يا بعجب و خودبينى انداختن آن او را، و «صواب» بمعنى درست مقابل «خطا» ست و مراد اينست كه كسى كه بسيار باشد خوش آمدن او او را يا بعجب و خود بينى انداختن او او را يعنى اين كه خوش آيد او را از خود و از عقل خود و رأيهاى خود، يا بعجب و خودبينى اندازد او را آنها كم باشد صواب او، زيرا كه چنين كسى باعتبار اعتقادى كه بعقل و رأيهاى خود دارد كارها را برأى خود كند و مشورت با عقلا نكند، و ظاهرست كه كارها كه چنين كرده شود كم درست مى‏شود.

8384 من طال عمره فجع باعزّته و أحبّائه. هر كه دراز كشد عمر او دردناك گردانيده شود بعزيزان او و دوستان او، غرض اشاره است باين كه نعمتهاى دنيا بى‏الم و اندوه نباشد چنانكه عمر دراز كه أعظم آنهاست و همه كس آنرا مى‏خواهند لازم دارد كشيدن درد و اندوه مصائب عزيزان و دوستان.

8385 من كثر وقاره كثرت جلالته. هر كه بسيار باشد وقار او بسيار باشد بزرگى او.

8386 من كثر ظلمه كثرت ندامته. هر كه بسيار باشد ستم او بسيار شود ندامت و پشيمانى او.

8387 من ركب العجل كبابه الزّلل. هر كه سوار شود بر شتاب، بر رو اندازد او را لغزش، يعنى هر كه شتاب كند در كارها و بكند بى‏تأمّل و تفكر نمى‏شود كه در بعضى از آنها نلغزد و برو درنيفتد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 285

8388 من اغترّ بالمهل اغتصّ بالأجل. هر كه فريب خورد بمهلت يافتن در گلو گرفته شود بمرگ يعنى كسى كه گناهان كند و مهلت يابد و زود ببلائى بجزاى آنها گرفتار نشود باين مغرور نشود و فريب نخورد يك بار مرگ در گلوى او ماند مانند استخوانى كه در گلوى كسى بماند و او را هلاك كند و بجزاى خود برسد.

8389 من عقل كثر اعتباره. هر كه عاقل باشد بسيار باشد اعتبار او، يعنى عبرت گرفتن او يا سنجيدن كارها را بعقل.

8390 من جهل كثر عثاره. هر كه جاهل باشد بسيار باشد بر رو در افتادن او، مراد به «عاقل» در فقره سابق عالمست بقرينه مقابله با جاهل در اين فقره، يا مراد به «جاهل» در اينجا كم عقلست بقرينه مقابله با «عاقل» در آنجا.

8391 من لان عوده كثفت أغصانه. هر كه نرم باشد چوب او درهم رود شاخهاى او، غرض ترغيب در هموارى و نرمى كردن با مردمست و اين كه چنانكه چوب درخت تا نرم باشد شاخها از آن برويد و در ميان يكديگر رود، و چون خشك شود شاخى از آن نرويد، آدمى نيز هرگاه نرم باشد اعوان و انصار او بسيار شوند و دور او را فرو گيرند و اگر خشك و سخت باشد تنها ماند و كسى بدور او نيايد.

8392 من حسنت عشرته كثر اخوانه. هر كه نيكو باشد آميزش او بسيار شوند برادران او، اين نيز تأكيد فقره سابقست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 286

8393 من استطال على الإخوان لم يخلص له انسان. هر كه سربلندى كند بر برادران و تكبّر كند بر ايشان خالص و صاف نباشد با او آدمى.

8394 من منع الإنصاف سلبه اللَّه الإمكان. هر كه منع كند انصاف را سلب كند خدا از او امكان را يعنى هر امير و حاكمى كه انصاف يعنى عدل نكند و ظلم و ستم كند حقّ تعالى امكان را يعنى تمكينى كه او را كرده از او سلب كند و متمكّن و ثابت و برقرار نماند.

8395 من أولع بالغيبة شتم. هر كه حريص باشد بغيبت كردن مردم دشنام داده شود يعنى مردم او را دشنام دهند در حضور او يا غيبت او.

8396 من أكثر المقال سئم. هر كه بسيار كند سخن را ملول گردند مردم از او و ناخوش دارند او را.

8397 من قرب من الدنيّة اتّهم. هر كه نزديكى كند بدنيّه تهمت زده شود، مراد به «دنيّه» مردم بد يا أعمال و أفعال بدست، و مراد اينست كه: مصاحبت و آميزش با مردم بد يا رفتن بجاهائى كه منكرى در آن كرده شود باعث تهمت اين كس مى‏شود ببدى، و بكردن آن منكر هر چند او بد نباشد و آن منكر را نكند، پس اجتناب از اينها بايد كرد چنانكه در أحاديث وارد شده كه: «بپرهيزيد از مواضع تهمتها» .

8398 من ألحّ فى السّوال حرم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 287

هر كه مبالغه كند در سؤال محروم شود، غرض تعليم سائلانست باين كه مبالغه و الحاح در سؤال نكنند، زيرا كه مردم را از آن خوش نمى‏آيد و باعث اين مى‏شود كه محروم سازند او را.

8399 من خاف الوعيد قرّب على نفسه البعيد. هر كه بترسد از وعيد نزديك گرداند بر نفس خود بعيد را، «وعيد» وعده بعذاب و عقاب را گويند، و «بعيد» بمعنى چيز دور است، و مراد اينست كه آنچه بيايد هر چند در ظاهر دور باشد در حقيقت نزديكست و زود برسد پس كسى كه از وعيد حقّ تعالى بترسد و اجتناب نمايد آن را چنانكه هست نزديك قرار داده و از آن ترسيده و اجتناب نموده بخلاف كسى كه نترسد كه دورى ظاهرى او را بيند و از نزديكى حقيقى آن غافل شود و خود را عاقبت گرفتار نمايد.

8400 من استعمل الرفق لان له الشّديد. هر كه بكار برد نرمى و هموارى را نرم گردد از براى او سخت، يعنى بنرمى و هموارى دشمنان سخت را نرم و هموار مى‏توان كرد، يا اين كه هر كه نرمى و هموارى كند با مردم كارهاى سخت از براى او نرم و آسان شود بتأييد حقّ تعالى يا بسبب معاونت و يارى مردم.

8401 من اتّجر بغير علم فقد ارتطم فى الرّبا. هر كه تجارت كند بى‏علمى پس بتحقيق كه فرو رود در ربا بعنوانى كه بيرون نتواند آمد از آن، مراد اينست كه كسى كه تجارت كند بايد كه عارف بمسائل شرعيّه باشد و اگر نه نمى‏شود كه در سوداها داخل نشود در ربا بعنوانى كه چاره خلاصى از آن نتواند يافت، و «ربا» فروختن چيزيست كه مكيل يا موزون باشد بچيزى كه از همان جنس باشد بزيادتى يا نقصان هر چند ناقص نفيس‏تر باشد و زايد زبون‏تر، و اين از أعظم گناهان كبيره است حتّى اين كه وارد شده در حديث كه: يك درهم‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 288

از آن بزرگترست بحسب گناه از هفتاد زنا كه همه آنها بمحرم واقع شود، و تحقيق معنى «همجنس» و تفصيل ساير شرايط حرمت ربا در كتب فقهيّه مذكورست و اينجا جاى بيان آنها نيست.

8402 من تقرّب الى اللَّه بالطّاعة أحسن له الحباء. هر كه نزديكى جويد بخدا بفرمانبردارى او، نيكو گرداند خدا از براى او عطا را .

8403 من لزم الصّمت أمن المقت. هر كه لازم باشد خاموشى را ايمن گردد از دشمنى، يعنى از دشمنى كردن مردم با او چه اكثر آن از سخن گفتن ناشى مى‏شود.

8404 من قعد عن الفرصة أعجزه الفوت. هر كه بنشيند از فرصت عاجز كند او را فوت، مراد اينست كه فرصت را از دست نبايد داد و در وقت فرصت هر كارى آن كار را بايد كرد و كاهلى نبايد كرد كه اگر نكند فرصت كه فوت شود عاجز شود از آن.

8405 من قلّ كلامه قلّت آثامه. هر كه كم باشد سخن گفتن او كم باشد گناهان او، چه بسيارى از گناهان بسخن گفتن ميباشد مثل غيبت و دشنام.

8406 من كبرت همّته عزّ مرامه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 289

هر كه بلند باشد همّت او عزيز باشد مرام او، «همّت» بمعنى عزمست و «عزيز» بمعنى كمياب يا غالب، و «مرام» بضمّ ميم بمعنى مطلب و مراد، و ممكن است كه مراد اين باشد كه كسى كه عزم او بلندست مطلب او كميابست، زيرا كه او بمطالب سهل راضى نمى‏شود و مراتب بلند مى‏خواهد كه كم يابند آنها، يا اين كه غالبست مطلب او در شرف و بلندى بر مطالب ديگران، يا اين كه غالبست در وقوع باعتبار قوّت عزم او و استحكام آن، و «مرام» بفتح ميم بمعنى طلبست، و بنا بر آن ممكن است كه مراد اين باشد كه طلب او غالبست بر طلبهاى ديگران و قوى‏ترست باعتبار آنچه مذكور شد در قوّت عزم او و استحكام آن، يا اين كه طلب او كميابست يعنى كم طلب امرى ميكند باعتبار اين كه طلب را نقص خود ميداند.

8407 من كثر جميله أجمع النّاس على تفضيله. هر كه بسيار باشد جميل او اتّفاق كنند مردم بر تفضيل او، «جميل» هر امر نيكوى زيبائى را گويند از اخلاق و افعال، و «تفضيل» بمعنى حكم بافزونى مرتبه است و ظاهرست كه هر كه اخلاق و اعمال نيكوى او بسيار باشد مردم اتّفاق كنند بر حكم بافزونى مرتبه او، و غرض از تنبيه بر آن ترغيب مردم است بر بسيار نمودن جميل خود.

8408 من كثر انصافه تشاهدت النّفوس بتعديله. هر كه بسيار باشد انصاف او گواهى مى‏دهند نفوس براى يكديگر بتعديل او، يعنى بحكم بعدل او، و مراد يا عدل بمعنى لغويست كه خلاف جور و ظلم باشد و ظاهرست كه صاحب انصاف جور و ظلم نمى‏كند و غرض از تنبيه بر آن ترغيب مردم است در آن، و اين كه كسى كه انصاف داشته باشد پنهان نماند آن از مردم و گواهى دهند براى يكديگر بعدل او، و همه دوست او گردند، و با عدالت بمعنى اصلاحيست كه اجتناب از كباير و اصرار بر صغاير باشد، و يا شهرت ميانه مردم بخوبى، و بنا بر اين دو تقدير مراد اين باشد كه انصاف لازم دارد آنرا و از آن جدا نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 290

8409 من قلّ طعامه قلّت آلامه. هر كه كم باشد خورش او كم باشد دردهاى او، مراد اينست كه اكثر دردها و بيماريها از خورش زياد ناشى شود.

8410 من كثر عدله حمدت أيّامه. هر كه بسيار باشد عدل او ستوده شود ايّام او، يعنى هر پادشاه و حاكم كه عدل او بسيار باشد مردم زمان او را مدح و ستايش ميكنند.

8411 من قلّ كلامه بطل عيبه. هر كه كم باشد كلام او باطل شود عيب او، يعنى ظاهر نشود عيب او، و مراد عيبهائيست كه از سخن گفتن ظاهر مى‏شود، يا اين كه كم سخن گفتن كمالست كه همه عيبها را يا اكثر آنها را باطل كند و تلافى آنها كند.

8412 من كثر احتراسه سلم غيبه. هر كه بسيار باشد نگهبانى او سالم باشد غيب او، يعنى نگهبانى او خود را و نگاهداشتن از بديها و منكرات، و «غيب او» يعنى آخرت او، چه عالم غيب يعنى نهان آخرتست چنانكه عالم شهادت يعنى حضور دنياست.

8413 من أمّر عليه لسانه قضا بحتفه. هر كه امير سازد بر خود زبان خود را حكم كند بر او بمرگ او، يعنى هر كه زبان خود را در فرمان خود نتواند داشت بلكه او در فرمان زبان باشد زبان او او را بكشتن مى‏دهد پس حكم ميكند بر او بكشتن.

8414 من أطاع غضبه تعجّل تلفه. هر كه پيروى كند خشم خود را شتاب كند تلف او، يعنى زود هلاك شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 291

بهلاكت معنوى بلكه گاهى صورى نيز.

8415 من اتّقى اللَّه فاز و غنى. هر كه بترسد از خدا فيروزى يابد و بى‏نياز گردد، يعنى از ديگران.

8416 من أطاع اللَّه سبحانه عزّ و قوى. هر كه فرمانبردارى كند خداى سبحانه را عزيز گردد و قوى شود.

8417 من قال مالا ينبغي سمع مالا يشتهى. هر كه بگويد آنچه را سزاوار نباشد بشنود آنچه را نخواهد، يعنى مكروه او باشد از هرزه و دشنام و مانند آنها.

8418 من أحسن أفعاله أعرب عن وفور عقله. هر كه نيكو گرداند كارهاى خود را اظهار كند وفور عقل خود را.

8419 من سدّد مقاله برهن عن غزارة فضله. هر كه درست كند سخن گفتن خود را برهان آورد از براى بسيارى فضل خود، يعنى همان برهانيست بر افزونى مرتبه او.

8420 من كثرت عوارفه أبان عن كثرة نبله. هر كه بسيار باشد عطاياى او بشناساند بسيارى نبل خود را، يعنى نجابت و افزونى مرتبه خود را، يا حذاقت و تندى فطنت خود را، و مراد اينست كه بهمين دادن عطاياى بسيار بشناساند آن را.


جلد 5 - بخش 13

8421 من أيقن بالآخرة أعرض عن الدّنيا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 292

هر كه يقين كند بآخرت اعراض كند از دنيا، يعنى از حرص در آن و طلب زياده بر قدر كفاف آن.

8422 من أيقن بما يبقى زهد فيما يفنى. هر كه يقين كند به آن چه باقى مى‏ماند بى‏رغبت گردد از آنچه فانى مى‏شود، اين نيز مضمون فقره سابقست با اشاره بدليل آن كه فانى شدن دنيا باشد و پايندگى آخرت.

8423 من توكّل على اللَّه كفى و استغنى. هر كه توكّل كند بر خدا كارگزارى كرده شود و بى‏نياز گردد.

8424 من انقطع الى غير اللَّه شقى و تعنّى. هر كه بريده شود بسوى غير خدا يعنى بريده شود از خدا و متوسّل شود بغير خدا بدبخت گردد و تعب كشد.

8425 من أحبّ لقاء اللَّه سبحانه سلا عن الدّنيا. هر كه دوست دارد ملاقات خداى سبحانه را فراموش كند دنيا را.

8426 من كثر لهوه قلّ عقله. هر كه بسيار باشد بازى او كم باشد عقل او.

8427 من كثر حسده طال كمده. هر كه بسيار باشد حسد او دراز كشد كمد او، يعنى اندوه سخت او، يا بيمارى دل او، يا تغيّر رنگ او و رفتن صفاى آن.

8428 من غلب عليه اللّهو بطل جدّه. هر كه غالب باشد بر او بازى باطل شود جدّ او، چنانكه مكرّر مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 293

8429 من غلب عليه الهزل فسد عقله. هر كه غلبه كند بر او بازى فاسد شود عقل او.

8430 من غلبت عليه الغفلة مات قلبه. هر كه غلبه كند بر او غفلت بميرد دل او.

8431 من كثر لومه كثر عاره. هر كه بسيار باشد سرزنش او بسيار باشد عار او، و «عار» چيزى را گويند كه بسبب او عيبى لازم شود، و مراد اينست كه هر سرزنشى كه كسى را كنند عاريست از براى او و سبب نقص و عيبى شود در او، پس كسى كه سرزنش او بسيار شده عار او بسيار باشد، پس بايد كه آدمى تا تواند كارى نكند كه مردم او را بر آن سرزنش كنند، و ممكن است كه مراد به «سرزنش او» سرزنش كردن او باشد ديگرى را، و مراد اين باشد كه هر كه بسيار شود سرزنش او مردم را بسيار شود عيب و عار او، چنانكه قبل از اين مذكور شد كه هر كه سرزنشى كند كسى را بر چيزى مبتلا شود او خود بآن.

8432 من كثر مزحه قلّ وقاره. هر كه بسيار شود مزاح كردن او كم شود وقار او.

8433 من اعتزّ بالحقّ أعزّه الحقّ. هر كه عزّت جويد بحقّ عزيز گرداند او را حقّ، مراد به «حقّ» حقّ تعالى است و به «عزّت جستن باو» عزّت جستن باطاعت و فرمانبردارى او، يا هر أمر حقّى و به «عزّت جستن باو» عزّت جستن باقامت و يارى آن ، و به «عزيز گردانيدن آن او را» عزيز كشتن او بسبب آن، و ممكن است كه مراد بحقّ اوّل هر امر حقّى باشد و بدويم حقّ تعالى باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 294

8434 من قنع برزق اللَّه استغنى عن الخلق. هر كه قانع شود بروزى خدا بى‏نياز شود از خلق.

8435 من وهبت له القناعة صانته. هر كه بخشيده شود از براى او قناعت حفظ كند قناعت او را، يعنى از افتادن در گناهان يا از حاجت بمردم و ريختن آبروى خود نزد ايشان.

8436 من حسن يقينه حسنت عبادته. هر كه نيكو باشد يقين او نيكو باشد عبادت او.

8437 من رضى بالقضاء طابت عيشته. هر كه راضى شود بحكم خدا خوش باشد زندگانى او.

8438 من حسنت سياسته دامت رياسته. هر كه نيكو باشد سياست او پاينده گردد سر كردگى و رياست او، مراد به «سياست» چنانكه مكرّر مذكور شد امر و نهى رعيّتست.

8439 من قنعت نفسه عزّ معسرا. هر كه قانع باشد نفس او عزيز باشد در حالى كه فقير و محتاج باشد.

8440 من شرهت نفسه ذلّ موسرا. هر كه حريص باشد نفس او خوار شود در حالى كه توانگر باشد.

8441 من حرص على الآخرة ملك. هر كه حريص باشد بر آخرت مالك شود يعنى آن را، يا سعادت و نيكبختى را.

8442 من حرص على الدّنيا هلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 295

هر كه حريص باشد بر دنيا هلاك گردد.

8443 من راقب أجله اغتنم مهله. هر كه نگهبانى كند اجل خود را غنيمت شمارد مهلت خود را، «اجل» چنانكه مكرّر مذكور شد مدّت عمر را گويند و مرگ را نيز گويند و بنا بر اوّل ممكن است مراد اين باشد كه هر كه نگهبانى كند مدّت عمر خود را و حفظ كند آن را و نگذارد كه ضايع و باطل شود غنيمت شمارد مهلت و فرصت هر كار را، و همين كه فرصتى و مهلتى از براى كارى يابد آن كار را در آن بكند و مهلت را بعبث نگذراند و بنا بر دوّم معنى اين باشد كه هر كه نگهبانى كند مرگ خود را يعنى منتظر آن باشد و در فكر آن باشد و از آن غافل نشود و كاهلى نكند مهلت و فرصت را غنيمت شمارد، و مهلت هر كار كه بيابد آن را بكند از ترس اين كه مبادا مرگ ديگر فرصت و مهلت ندهد بخلاف كسى كه از آن غافل باشد كه كاهلى كند و مهلت را بگذراند و بوقت ديگر اندازد.

8444 من قصر أمله حسن عمله. هر كه كوتاه باشد اميد او نيكو باشد عمل او، يا باعتبار اين كه هرگاه اميدهاى دور و دراز دنيوى نداشته باشد مشغول آنها نشود و بعمل از براى آخرت بپردازد و نيكو كند آن را، و يا باعتبار اين كه كسى كه اميد او كوتاه باشد اميد عمر دراز نداشته باشد و هر عملى را كه كند سعى كند در نيكوئى آن از ترس اين كه مبادا عمل آخر او باشد و ديگر آن ميسّر نشود او را، بخلاف كسى كه اميد عمر درازى داشته باشد كه بسيار مى‏شود كه اهتمام نمى‏كند در نيكوئى أعمال باميد اين كه بعد از آن خواهد كرد.

8445 من أطال أمله أفسد عمله.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 296

هر كه دراز گرداند اميد خود را فاسد گرداند عمل خود را، چنانكه از شرح فقره سابق ظاهر شد.

8446 من ذكر المنيّة نسى الامنيّة. هر كه ياد كند منيّت را فراموش كند أمنيّت را «منيّت» بمعنى مرگست و «أمنيّت» بمعنى اميد و آرزو، چنانكه قبل از اين مذكور شد.

8447 من أخلص النّيّة تنزّه عن الدّنيّة. هر كه خالص گرداند نيّت را پاكيزگى جويد از دنيّه، مراد به «دنيّه» أخلاق مذمومه و أعمال و أفعال ناشايست و بد است و مراد اينست كه أعمالى كه نيّت در آنها خالص نباشد از براى خدا و آميخته بغرض ديگر باشد ناشايست و بد است، پس هر كه خالص كند نيّت را پاكيزگى جويد از اين كه آن اعمال او بد و ناشايست باشد، و ممكن است كه خالص كردن نيّت در طاعات و عبادات از براى خداى عزّ و جلّ سبب توفيق پاكيزگى از مطلق أخلاق و أعمال دنيّه شود چنانكه در باره نماز حقّ تعالى فرموده كه: «نهى ميكند از فحشا و منكر» چنانكه قبل از اين مذكور شد.

8448 من كثر مناه قلّ رضاه. هر كه بسيار شود آرزوهاى او كم شود رضاى او، يعنى رضا و خشنودى او به آن چه حقّ تعالى نصيب و بهره او كرده، زيرا كه تا بآرزوهاى خود نرسد راضى و خشنود نشود و غالب اينست كه بهر آرزوئى كه برسد آرزوى ديگر كند و همچنين پس كم مى‏شود كه او راضى و خشنود گردد.

8449 من تبع مناه كثر عناؤه. هر كه پيروى كند آرزوهاى خود را بسيار باشد تعب او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 297

8450 من كثر سخطه لم يعتب. هر كه بسيار باشد خشم او راضى گردانيده نشود، يعنى كسى او را از خود راضى و خشنود نمى‏تواند كرد، زيرا كه هر كارى كه كند كه او بآن راضى شود باز باندك چيزى آزرده شود و خشمناك گردد، پس او را راضى و خشنود بعنوانى كه رضا و خشنودى او را قرارى باشد نمى‏توان كرد، و ممكن است كه معنى «لم يعتب» اين باشد كه گله كرده نمى‏شود، و مراد اين باشد كه: كسى كه خشم او بسيار باشد بايد كه اگر كسى را آزرده كند گله از او نكند، زيرا كه غالب اينست كه بهمان گله كردن نيز آزرده و خشمناك مى‏شود و درشتى ميكند پس آن گله‏گزارى كار را بدتر كند.

8451 من قنع كفى مذلّة الطّلب. هر كه قانع شود كفايت كرده شود خوارى طلب را، يعنى كارگزارى آن از براى او بشود، يعنى رفع آن از او بشود و فارغ گردد از آن.

8452 من صدق يقينه لم يرتب. هر كه راست باشد يقين او قلق و اضطراب نكند، يعنى در بلاها و مصيبتها چنانكه مكرّر مذكور شد.

8453 من أنعم عليه فشكر كم ابتلى فصبر. هر كه نعمت داده شود پس شكر كند مثل كسيست كه مبتلا شود ببلائى پس صبر كند، يعنى در اجر و ثواب مثل اوست.

8454 من رضى بالقدر استخفّ بالغير. هر كه راضى گردد بتقدير خدا سبك شمارد حوادث تغيير دهنده روزگار را،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 298

زيرا كه هر چه بشود نزد او سهل باشد و بآن راضى شود پس فارغ باشد از اندوه و غم آنها.

8455 من استعان بالنّعمة على المعصية فهو الكفور. هر كه يارى بجويد بنعمت بر معصيت پس او بسيار كفران كننده است، مراد به «يارى جستن بنعمت بر معصيت» اينست كه آنرا صرف كند در معصيتى، و «بودن او بسيار كفران كننده» ظاهرست چه حقّ نعمت اينست كه شكر آن بشود و باعث زيادتى اطاعت و فرمانبردارى گردد پس هرگاه آن نشود كفران باشد و خلاف آن بعمل آيد و آن نهايت كفران باشد.

8456 من تسخّط بالمقدور حلّ به المحذور. هر كه ناراضى باشد به آن چه تقدير شده از براى او فرود آيد باو آنچه حذر كرده شود، يعنى بلائى كه مردم از آن حذر كنند.

8457 من حسن ظنّه فاز بالجنّة. هر كه نيكو باشد گمان او فيروزى يابد ببهشت، مراد نيكوئى گمان بحقّ تعالى است و كمال اميدوارى از او، چنانكه مكرّر مذكور شد.

8458 من زاد شبعه كظّته البطنة. هر كه زياد كند سيرى خود را بتعب و اندوه اندازد او را امتلاء، و مراد به «زيادكردن سيرى» اينست كه باندك سيرى اكتفا نكند و زياد كند بر آن تا خوب سير شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 299

8459 من كظّته البطنة حجبته عن الفطنة. هر كه بتعب و اندوه اندازد او را امتلاء منع كند او را از دريافت و فطنت، زيرا كه امتلاء شكم باعث غلبه بخار مى‏شود بر دماغ و آن مانع از فكر و دريافت مى‏شود چنانكه بايد .

8460 من أطاع اللَّه سبحانه عزّ نصره. هر كه فرمانبردارى كند خداى سبحانه را قوى باشد يارى خدا او را.

8461 من لزم القناعة زال فقره. هر كه لازم شود قناعت را زايل شود درويشى او، يا باعتبار اين كه محتاج نشود بمردم و اين حقيقت توانگريست، و يا باعتبار اين كه حقّ تعالى او را بجزاى قناعت او توانگر گرداند، چنانكه مكرّر مذكور شد.

8462 من قلّ أكله صفى فكره. هر كه كم باشد خورش او صاف گردد فكر او.

8463 من اعتزل حسنت زهادته. هر كه گوشه‏گيرى كند نيكو شود زهادت او، يعنى بى‏رغبتى او در دنيا چنانكه مكرّر مذكور شد.

8464 من تورّع حسنت عبادته. هر كه پرهيزگارى كند نيكو باشد عبادت او، يا باعتبار اين كه پرهيزگار فارغ باشد از بسيارى از شغلها و بپردازد بعبادت، و يا باعتبار اين كه اجر و ثواب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 300

عبادت او هر چند كم باشد زياده باشد از عبادت كسى كه مرتكب گناهان شود هر چند زياد باشد.

8465 من دارى النّاس أمن مكرهم. هر كه مدارا كند با مردم ايمن گردد از مكر ايشان.

8466 من اعتزل النّاس سلم من شرّهم. هر كه گوشه‏گيرى كند و كناره جويد از مردم سالم ماند از شرّ ايشان.

8467 من رضى بالمقدور قوى يقينه. هر كه راضى باشد بتقدير كرده شده قوى باشد يقين او، زيرا كه رضا بآن ناشى مى‏شود از قوّت يقين بعدل و حكمت حقّ تعالى و رعايت مصلحت در هر باب.

8468 من زهد فى الدّنيا حصّن دينه. هر كه بى‏رغبت گردد در دنيا نگاهدارد دين خود را يا محكم گرداند آن را.

8469 من ألهم العصمة أمن الزّلل. هر كه الهام كرده شود نگاهدارى، ايمن گردد از لغزش، «الهام» بمعنى انداختن چيزيست در دل كسى، و مراد اينست كه هر كه حقّ تعالى بلطف خود در دل او اندازد اين را كه خود را از گناهان نگاهدارد ايمن گردد از لغزش و افتادن در گناه، پس آدمى بايد كه سعى كند در حسن اخلاق و اعمال خود تا استحقاق و اهليّت آن لطف بهمرساند.

8470 من أمدّه التّوفيق أحسن العمل. هر كه مدد كند او را توفيق حقّ تعالى نيكو كند عمل را، اين هم نزديك بمضمون فقره سابقست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 301

8471 من تجبّر حقّره اللَّه و وضعه. هر كه تكبّر كند كوچك گرداند خدا او را و پست كند.

8472 من تواضع عظّمه اللَّه و رفعه. هر كه فروتنى كند بزرگ گرداند او را خدا و بلند كند.

8473 من كثر احسانه أحبّه اخوانه. هر كه بسيار باشد احسان او دوست دارند او را برادران او.

8474 من حسنت كفايته أحبّه سلطانه. هر كه نيكو باشد كفايت او دوست دارد او را پادشاه او، غرض تعليم مردم است باين كه هرگاه دوستى پادشاه را خواهند بايد كه كفايت خدمات او را و كارگزارى آنها را نيكو كنند كه آن البته سبب دوستى او مى‏گردد.

8475 من عامل بالغىّ كوفى به. هر كه معامله كند بسركشى و سربلندى جزا داده شود بآن، يعنى هر كه با مردم بتكبّر و سركشى و سربلندى سلوك كند حقّ تعالى بجزاى آن چنان كند كه ديگرى بر او مسلّط شود كه با او چنان سلوك كند، يا اين كه بايد كه مردم نيز هر كه تواند بجزاى آن با او چنين سلوك كند چنانكه وارد شده كه: تكبّر بر متكبّر حسنه است.

8476 من سلّ سيف العدوان قتل به. هر كه بكشد شمشير ستم را كشته شود بآن، يعنى همان شمشير سبب هلاكت او شود هر چند آن بستم نباشد و بحقّ باشد، يا اين كه خاصيّت ستم اين باشد كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 302

صاحب آن عاقبت بستم هلاك شود.

8477 من استنصح اللَّه حاز التّوفيق. هر كه ناصح شمارد خدا را جمع كند توفيق را، مراد به «ناصح شمردن حقّ تعالى» اينست كه اعتقاد آن كند كه حقّ تعالى در همه اوامر و نواهى كه بندگان را كرده ناصح و خالص است با ايشان و از براى صلاح حال ايشان كرده و اصلا در آنها غشّ نكرده با ايشان، و همچنين در افعال او نسبت بهر كس غشّى نيست و در باره هر كس آنچه صلاح او باشد بكند مگر اين كه او غشّ كند با خدا و مستحقّ اين شود كه با او شبيه بغشّ و مكر بعمل آيد چنانكه در آيات كريمه وارد شده و قبل از اين مذكور شد.

8478 من أطاع التّوانى ضيّع الحقوق. هر كه پيروى كند كسالت و كاهلى را ضايع گرداند حقوق را، غرض منع از پيروى كردن كسالت و كاهليست و اين كه باعث ضايع كردن حقوق إلهى و مردم مى‏شود.

8479 من صدّق الواشى أفسد الصّديق. هر كه تصديق كند سخن چين را فاسد كند دوست را، غرض اينست كه تصديق سخن چين نبايد كرد و سخن او را قبول نبايد كرد كه اگر كسى قبول كند آنرا بسيارست كه از دوستان حقيقى او سخنان بافترا و بهتان نقل كند و او قطع دوستى ايشان كند و چنان دوستان را از براى خود فاسد و باطل كند.

8480 من زهد فى الدّنيا لم تفته. هر كه بى‏رغبت باشد در دنيا فوت نشود دنيا او را، بلكه دنيا نزد هر كس كه از آن گريزد بيشتر رود چنانكه در أخبار ديگر وارد شده و قبل از اين نيز مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 303

8481 من رغب فيها أتعبته و أشقته. هر كه رغبت كند در دنيا بتعب اندازد دنيا او را و بدبخت گرداند او را، يعنى بحسب آخرت يا بحسب دنيا نيز.

8482 من صدقت لهجته قويت حجّته. هر كه راست باشد زبان او قوى باشد برهان او، يعنى حجّت و دليلى كه از براى مطلبى از مطالب خود گويد از عذرها يا غير آنها قوى باشد و همه كس قبول كنند، يا اين كه حجّت او نزد خدا بر استحقاق رحمت و بخشايش قوى باشد يعنى همان راستگوئى خود را حجّت از براى آن مى‏تواند كرد و حجّت قوّتى باشد از براى او.

8483 من أحبّنا فليعمل بعملنا و ليتجلبب الورع. هر كه دوست دارد ما را پس بايد كه عمل كند بعمل ما، و پيراهن كند پرهيزگارى را، بيان عمل ايشانست كه دوستان ايشان نيز بايد كه بكنند و آن اينست كه پرهيزگارى را لازم خود سازند و مانند پيراهن از خود جدا نكنند.

8484 من كان بيسير الدّنيا لا يقنع لم يغنه من كثيرها ما يجمع. هر كه بوده باشد چنين كه باندك دنيا قناعت نكند بى‏نياز نكند او را از بسيار آن آنچه جمع كند، يعنى كسى كه باندك دنيا كه داشته باشد قناعت نكند او بى‏نياز نشود ببسيار از آن نيز كه جمع كند، زيرا كه هرگاه قناعت نباشد هر چه جمع كند زياده بر آن خواهد و از براى آن سعى كند و هميشه مانند محتاجان در تعب و زحمت طلب باشد پس در حقيقت هميشه درويش باشد و هرگز توانگر نگردد.

8485 من ارتاب بالايمان أشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 304

هر كه شكّ كند در ايمان كافر شود، مراد اينست كه در ايمان يقين بايد و هر كه شكّ كند در آن يعنى احتمال خلاف آن بدهد هر چند احتمال مرجوحى باشد كافرست مانند كسى كه انكار كند، و مراد به «ايمان» اسلام است نه «ايمان بمعنى أخصّ» مگر اين كه مخالف آن نيز كافر باشد چنانكه مذهب سيّد مرتضى است رضى اللّه عنه.

8486 من أبدى صفحته للحقّ هلك . هر كه ظاهر كند صفحه روى خود را از براى حقّ هلاك شود، مراد به «حقّ» هر امر حقّ ثابتى باشد و مراد به «ظاهركردن صفحه روى خود از براى آن» چهره شدن با آنست و معارضه‏كردن با آن و قيام در مقام انكار و ابطال آن، و به «هلاك‏شدن» افتادن در زيان و خسران يا فضيحت و رسوايى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 305

8487 من تفكّر فى ذات اللَّه الحد. هر كه تفكر كند در ذات خدا الحاد كند، مراد «تفكّر» در كنه ذات حقّ تعالى است، زيرا كه معرفت آن محالست و تفكّر در آن عبث و لغوست، و «الحاد» در لغت بمعنى ميل از چيزيست و شايع شده استعمال آن در ميل از راه راست و از حقّ بباطل، و بآن اعتبار كسى را كه نعوذ باللّه انكار وجود حقّ تعالى كند «ملحد» گويند، و مراد اينست كه همان تفكّر ميل از راه راست است و رفتن براه باطل، زيرا كه لغو و عبث است، يا اين كه سبب ميل از حقّ و افتادن در باطلى مى‏شود، مثل اين كه نعوذ باللّه سبب اعتقاد بتجسّم حقّ تعالى شود يا تشبيه او بموجودى ديگر از ساير مخلوقات، و ممكن است كه سبب الحاد بمعنى انكار وجود حقّ تعالى شود چنانكه بعد از اين فقره نقل خواهد شد كه دلالت بر آن ميكند.

8488 من تذكّر بعد السّفر استعدّ . هر كه ياد كند دورى سفر را آماده شود يعنى هر كه ياد كند دورى سفرى را كه در پيش داشته باشد آماده شود از براى آن و تهيه توشه و اسباب آن كند، پسى بايد كه آدمى از تهيّه اسباب سفر آخرت چنان سفر پر خطر دورى غافل نشود و هميشه در فكر آن باشد.

8489 من بحث عن عيوب النّاس فليبدأ بنفسه. هر كه جستجو كند از عيبهاى مردم پس بايد كه ابتدا كند بنفس خود، اوّل تفتيش كند از عيوب خود.

8490 من طلب شيئا ناله أو بعضه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 306

هر كه طلب كند چيزى را مى‏رسد بآن يا بپاره از آن، غرض ترغيب در سعى و طلب است در مطالب ضروريّه و اين كه هر چند مشكل نمايد ترك سعى در آن نبايد كرد كه هر كه طلب كند چيزى را و سعى كند در آن مى‏رسد بآن يا بپاره از آن، و هر يك كه بشود به از آنست كه بالكليّه آنرا واگذارد.

8491 من رضى عن نفسه كثر السّاخط عليه. هر كه خشنود باشد از خود بسيار باشد خشمناك بر او، زيرا كه خشنودى از خود عجب و خودبينى است كه خدا و خلق را از آن خشم آيد.

8492 من بذل معروفه كثر الرّاغب اليه. هر كه بذل كند احسان خود را بسيار شود رغبت كننده بسوى او، مراد راه نمودن جمعيست كه رغبت نمودن مردم را بسوى خود خواهند باين كه راه آن بذل عطاست و احسان.

8493 من حسن خلقه سهلت له طرقه . هر كه نيكو باشد خلق او هموار باشد طرق او، يعنى راههاى او يعنى راههاى معاش و زندگانى او سخت و دشوار نباشد.

8494 من شكر المعروف فقد قضى حقّه. هر كه شكر كرده احسان را پس بتحقيق كه بجا آورده حقّ آن را.

8495 من حسن كلامه كان النّجح أمامه. هر كه نيكو باشد كلام او بوده باشد فيروزى پيش روى او.

8496 من ساء كلامه كثر ملامه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 307

هر كه بد باشد كلام او بسيار باشد ملام او، يعنى سرزنش او، زيرا كه نمى‏شود كه در كلام بسيار خطا بسيار نشود كه هر يك سبب سرزنشى شوند با آنكه اصل پرگوئى نيز سبب سرزنش شود.

8497 من رغب فى السّلامة ألزم نفسه الاستقامة. هر كه رغبت كند در سلامت لازم سازد بر نفس خود استقامت را يعنى راست روى را.

8498 من استطاره الجهل فقد عصى العقل. هر كه بپرواز آورده او را جهل پس بتحقيق كه نافرمانى كرده عقل را، مراد اينست كه بلندپروازى‏كردن آدمى و مدح و تعريف خود از جهل و نادانى ناشى شود و خلاف فرمان عقلست.

8499 من عفى عن الجرائم فقد أخذ بجوامع الفضل. هر كه عفو كند از گناهان پس بتحقيق كه فرا گيرد جمع كننده‏هاى افزونى مرتبه را يعنى هر كه درگذرد از گناهان جمعى كه نسبت باو كنند و انتقام نكشد پس بتحقيق كه فرا گيرد جمع كننده‏هاى افزونى مرتبه را يعنى هر كه درگذرد از گناهان جمعى كه نسبت باو كنند و انتقام نكشد پس بتحقيق كه او فرا گرفته همه مراتبى را كه جمع كننده افزونى مرتبه ميشوند و سبب آن باشند يعنى او در أعلى مراتب افزونى مرتبه باشد.

8500 من يطلب العزّ بغير حقّ يذلّ. هر كه طلب عزّت ميكند بغير حقّى خوار مى‏شود، غرض اينست كه كسى كه طلب عزّت كند از مردم بايد كه خود را چنان كند كه مستحقّ عزّت باشد و عزّت حقّ او باشد بكسب فضيلتى مثل پرهيزگارى و اخلاق حميده و ساير فضايل كه اگر كسى چنان نباشد و طلب عزّت كند از مردم خوار كنند او را بسبب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 308

ظهور حماقت و بى‏عقلى او، و ممكن است كه مراد اين باشد كه هر كه طلب عزّت كند بغير حقّى يعنى از راه باطلى مثل اعانت حاكم ظالم يا موافقت با حاكم فاسق در فسقى از براى مصاحبت با او و مانند اينها، او عزيز نشود بلكه اگر چند روزى بحسب ظاهر عزّتى يابد عاقبت خوار و خفيف گردد.

8501 من يطلب الهداية من غير أهلها يضلّ . هر كه طلب ميكند راهنمايى را از غير اهل آن گمراه مى‏شود، مراد اينست كه امام و راهنمايى كه كسى فرا گيرد بلكه استاد و معلّم نيز بايد كه از اهل آن باشد و اگر نه گمراه مى‏شود.

8502 من تفكّر فى آلاء اللَّه وفّق. هر كه تفكّر كند در نعمتهاى خدا توفيق داده شود، يعنى حقّ تعالى او را توفيق راه حقّ و اطاعت و فرمانبردارى دهد.

8503 من تفكّر فى ذات اللَّه تزندق. هر كه تفكّر كند در ذات خدا زنديق گردد، «زنديق» كسى را گويند كه انكار وجود حقّ تعالى كند كه در مشهور او را «ملحد» مى‏گويند و بعضى گفته‏اند كه: اصل آن «زندى» بوده كه عربان تغيير داده‏اند چنانكه متعارف ايشانست و زنديق كرده‏اند و «زندى» يعنى منسوب به «زند» كه آن كتابى بوده ميانه مجوس منسوب به «زرادشت» و بعضى گفته‏اند كه اصل آن «زن دين» بوده يعنى ضعيف دين مانند زن كه دين او ضعيف ميباشد و اينست فقره كه قبل از اين مذكور شد كه دلالت بر اين ميكند كه تفكّر در كنه ذات حقّ تعالى سبب الحاد بمعنى مشهور مى‏شود و نسبت اين فقره بآن حضرت صلوات اللّه و سلامه عليه هر چند معلوم نيست امّا در اصل منع از آن شرعا و لغو و عبث بودن آن عقلا شبهه نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 309

8504 من أمسك عن فضول المقال شهدت بعقله الرّجال. هر كه باز ايستد از زيادتيهاى سخن گواهى دهند بعقل او مردان.

8505 من جالس الجهّال فليستعدّ للقيل و القال. هر كه همنشينى كند با نادانان پس بايد كه آماده باشد از براى قيل و قال، «قيل و قال» هر يك بمعنى سخن گفتن است و شايع شده استعمال «قيل و قال» در سخنان پوچ بى‏فائده.

8506 من أكثر من ذكر الموت نجا من خداع الدّنيا. هر كه بسيار كند ياد مرگ را رستگارى يابد از مكر دنيا.

8507 من رغب فى نعيم الآخرة قنع بيسير الدّنيا. هر كه رغبت كند در نعمت آخرت قانع شود باندك دنيا.

8508 من أغبن ممّن باع البقاء بالفناء. كيست غبن‏دارتر از آنكه بفروشد بقا را بفنا، استفهام از براى انكارست، يعنى نيست كسى غبن‏دارتر از آنكه بفروشد «بقاء» را يعنى باقى پاينده را كه آخرت باشد به «فناء» يعنى بچيز فانى شونده زايل كه دنيا باشد، و «غبن» چنانكه مكرّر مذكور شد اينست كه كسى بفروشد چيزى را بكمتر از قيمت آن بكمى فاحش يا بخرد بزياد از قيمت آن بزيادتى فاحش.

8509 من أخسر ممّن تعوّض عن الآخرة بالدّنيا كيست زيانكارتر از آنكه بعوض بگيرد از آخرت دنيا را، اين هم مضمون فقره سابقست.

8510 من منّ بمعروفه أسقط شكره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 310

هر كه منّت بگذارد باحسان خود ساقط گرداند شكر او را، يعنى شكر او لازم نيست، زيرا كه احسان با منّت احسان نيست كه مستحقّ شكرى باشد.

8511 من أعجب بعمله أحبط أجره. هر كه بعجب آورده شود بعمل خود باطل كند مزد خود را، يعنى هر كه عمل او او را بعجب و خود بينى دارد باطل كند ثواب خود را بسبب آن عجب و خودبينى.

8512 من جعل كلّ همّه لآخرته ظفر بالمأمول. هر كه بگرداند همه همّ خود را از براى آخرت خود فيروزى يابد باميد داشته شده، «همّ» بمعنى حزن و اندوه است و بمعنى عزم هم آمده و هر يك در اينجا مناسب است و «باميد داشته شده» يعنى به آن چه اميد آن داشته باشد از آخرت.

8513 من أمسك عن الفضول عدّلت رأيه العقول. هر كه باز ايستد از زيادتيها تعديل كنند رأى او را عقلها، مراد به «زيادتيها» سخنان زيادست كه ضرور نباشد گفتن آنها، و همچنين كارها كه ضرور نباشد و نفعى نداشته باشد از براى آخرت، و مراد به «تعديل عقلها رأى او را» حكم آنهاست بدرستى رأى او و صواب بودن آن.

8514 من أمسك لسانه أمن ندمه. هر كه نگاهدارد زبان خود را ايمن گردد از پشيمانى خود.

8515 من ركب الباطل زلّ قدمه. هر كه سوار شود باطل را بلغزد قدم او، «سوار شدن بر باطل» كنايه از بودن بر باطل است و عزم ترويج آن كه گويا بر آن سوارست و مى‏تازد آنرا و جولان مى‏دهد،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 311

و ممكن است كه معنى «من ركب الباطل» اين باشد كه هر كه تابع شود باطل را و از عقب آن رود.

8516 من كساه الحياء ثوبه خفى عن النّاس عيبه. هر كه بپوشاند او را شرم جامه خود را پنهان ماند از مردم عيب او، زيرا كه كسى كه شرم داشته باشد حرفى نگويد و كارى نكند كه عيب او ظاهر شود بر مردم پس اگر عيبى داشته باشد پنهان ماند آن از مردم.

8517 من قارن ضدّه كشف عيبه و عذّب قلبه. هر كه همراه باشد با دشمن خود ظاهر سازد عيب خود را و عذاب كند دل خود را، غرض منع از مصاحبت و همراه‏بودن با دشمنست و اين كه اين باعث اين مى‏شود كه عيب اين كس بر او ظاهر شود و او شهرت دهد آن را و باعث اين مى‏شود نيز كه دل اين كس در عذاب و شكنجه باشد.

8518 من عرف بالحكمة لا حظته العيون بالوقار. هر كه شناخته شود بحكمت ملاحظه كنند او را چشمها بوقار، مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست و كردار درست است و «ملاحظه» نگاه كردن بگوشه چشم است و مراد ترغيب در حكمت است و اين كه كسى كه بآن وصف شناخته شود مردم از راه احترام او نگاه تند باو نكنند بلكه بگوشه چشم با وقار و آرام نظر كنند بسوى او، يا اين كه بگوشه چشم نظر كنند باو همراه وقار و آرام او.

8519 من تعرّى عن الورع ادّرع جلباب العار. هر كه برهنه شود از پرهيزگارى بپوشد پيراهن عار را، مراد ترغيب در پرهيزگاريست و اين كه هر كه خلعت فاخر آن را نپوشد جامه عيب و عار در بر كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 312

8520 من اشتغل بما لا يعنيه فاته ما يعنيه. هر كه مشغول گردد به آن چه مهمّ و در كار نباشد او را فوت شود از او آنچه مهمّ و در كار باشد او را، مراد منع از مشغول شدن بچيزى چند است كه پر ضرور و در كار نباشد و اين كه مشغول شدن به آنها باعث فوت امورى مى‏شود كه ضرور و در كار باشد، زيرا كه امور مهمّه از علم و عمل بسيارست و اوقات آدمى آن قدر نيست كه وفا بهمه آنها بكند و زياد آيد كه در غير آنها صرف كند پس هر چه در غير آنها صرف كند بقدر آن از امور مهمّه فوت شود از او.

8521 من طلب من الدّنيا ما يرضيه كثر تجنّيه و طال تعدّيه. هر كه طلب كند از دنيا آنچه را خشنود گرداند او را بسيار شود تجنّى او و دراز كشد تعدّى او، «تجنّى» بمعنى چيدن ميوه است و ظاهر اينست كه مراد در اينجا چيدن گناه باشد، و ممكن است كه بمعنى انداختن خود در گناه نيز آمده باشد و آن مناسب است، و بمعنى بستن گناه بر كسى نيز آمده و در اينجا بآن معنى نيز مى‏تواند بود باين كه در باره حكّام فرموده باشند كه: هر كه از ايشان طلب كند از دنيا آنچه را خشنود سازد او را بسيار شود تهمت زدن او مردم را بگناه از براى ظلم و تعدّى او.

8522 من عزف عن الدّنيا أتته صاغرة. هر كه برگردد از دنيا و بى‏رغبت باشد در آن بيايد دنيا او را خوار، چنانكه مكرّر مذكور شد.

8523 من رزق الدّين فقد رزق خير الدّنيا و الآخرة. هر كه روزى داده شده ديندارى پس بتحقيق كه روزى داده شده خير دنيا و آخرت.

8524 من أخطأه سهم المنيّة قيّده الهرم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 313

هر كه خطا كند از او تير مرگ در بند اندازد او را پيرى، مراد اينست كه عاقبت دنيا سالم نتواند ماند اگر بالفرض تير مرگ خطا كند و درگذرد از كسى پيرى او را در بند كند و گرفتار آن گردد بعنوانى كه هيچ كار نتواند كرد مانند كسى كه در بند باشد و مرگ رهائى باشد از آن پس از آن گريزان نبايد بود، بلكه تدارك و تهيه آن بايد كرد كه بعد از آن در راحت بود.

8525 من قبل عطاءك فقد أعانك على الكرم. هر كه قبول كند عطاى ترا پس بتحقيق كه يارى كرده ترا بر كرم، يعنى اين قبول او حقّيست كه بر تو دارد زيرا كه يارى تو كرده بر كريم گشتن تو.

8526 من رقى درجات الهمم عظّمته الامم. هر كه بالا رود مراتب بلند همّتها و عزمها را بزرگ شمارند او را امّتها يعنى طوايف مردم، غرض ترغيب در همّت و عزم بلندست و اين كه باعث تعظيم همه اصناف مردم مى‏شود صاحب آنرا.

8527 من سامح نفسه فيما تحبّ طال شقاؤها فيما لا تحبّ. هر كه مساهله كند با نفس خود در آنچه دوست مى‏دارد نفس او، دراز كشد بدبختى نفس او در آنچه دشمن مى‏دارد، مراد منع از سهل انگارى كردن با نفس است و تنگ گرفتن بر آن در آنچه دوست مى‏دارد از هواها و هوسها، و اين كه آن باعث درازى بدبختى مى‏شود در آنچه دوست نمى‏دارد كه جهنّم باشد.

8528 من شغل نفسه بما لا يجب ضيّع من أمره ما يجب. هر كه مشغول سازد نفس خود را به آن چه لازم نباشد ضايع كند از كار خود آنچه لازم باشد، مراد به «آنچه لازم نباشد» آنست كه ضرور نباشد در دنيا و نفعى نداشته باشد در آخرت، و به «آنچه لازم باشد» آنست كه ضرور باشد در دنيا يا نفعى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 314

داشته باشد در آخرت هر چند واجب شرعى نباشد، چه هر چه نفعى داشته باشد در آخرت چون نفع آن عظيم است آن در نظر صاحبان همّت بلند لازم و در كارست هر چند واجب شرعى نباشد، و غرض چنانكه قبل از اين مذكور شد اينست كه اوقات آدمى وفا نمى‏كند بپرداختن به آن چه در كار باشد و غير آن نيز، پس هرگاه بپردازد به آن چه در كار نباشد ناچار بعضى از آنچه در كار باشد از او فوت شود.

8529 من قام بشرائط العبوديّة أهّل للعتق. هر كه ايستادگى كند بشرايط بندگى اهل گردانيده مى‏شود از براى آزادى يعنى سزاوار و مستحقّ آن مى‏گردد، و مراد بندگى حقّ تعالى است و آزادى از عذاب و عقاب او.

8530 من قصّر عن أحكام الحرّيّة أعيد الى الرّقّ. هر كه كوتاهى كند از احكام آزادى بر گردانيده شود ببندگى، مراد به «احكام آزادى» أحكاميست كه سبب آزادى مى‏شود در آخرت يا أحكامى كه مردان آزاده آنها را بجا مى‏آورند، و بر هر تقدير مراد شرايط و لوازم بندگى حقّ تعالى است و اطاعت أوامر و نواهى او، و ممكن است كه «احكام» بكسر همزه خوانده شود بمعنى محكم كردن و ترجمه اين باشد كه: هر كه كوتاهى كند از محكم كردن آزادى خود و حاصل اين نيز همانست، و «بر گردانيده مى‏شود ببندگى» يعنى برميگردد در آخرت نيز ببندگى و آزاد نگردد بلكه گرفتار عذاب و عقاب شود بخلاف آنان كه در دنيا شرايط بندگى بجا آورده باشند كه ديگر در آخرت آزاد باشند و ديگر تعبى و زحمتى از براى ايشان نباشد، و ممكن است كه مراد اين باشد كه هر كه از آزادگان كه حقّ تعالى ايشان را در دنيا آزاد كرده و غلّ بندگى از ايشان برداشته و بر سر خود رها كرده در امنيّت و وسعت و فراخى، هرگاه كوتاهى كنند در لوازم آزادى كه شكر آن نعمتها باشدباطاعت و فرمانبردارى حقّ تعالى، و سلوك نيكو با مردم و بذل‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 315

و احسان بايشان، بر گردانيده شود در آخرت ببندگى، و در آنجا بعد از آزادى در دنيا بنده و گرفتار گردد، يا بر گردد در دنيا ببندگى و گرفتار گردد بتنگى و خوف و بلاها.

8531 من أصبح يشكو مصيبة نزلت به فانّما يشكو ربّه. هر كه داخل صباح شود چنين كه شكوه كند يا بگردد چنين كه شكوه كند مصيبتى را كه فرود آمده باشد باو پس بدرستى كه او شكوه نكند مگر پروردگار خود را.

8532 من أفنى عمره فى غير ما ينجيه فقد أضاع مطلبه. هر كه فانى كند عمر خود را در غير آنچه رستگارى دهد او را پس بتحقيق كه ضايع كرده مطلب خود را، يعنى مطلب صحيح و درست چيزيست كه سبب رستگارى گردد پس هر كه مطلب خود را غير آن كرده پس مطلب خود را ضايع و تباه كرده.

8533 من اكتسب مالا من غير حلّه أضرّ بآخرته. هر كه كسب كند مالى را از غير راه حلالى آن، ضرر رساند بآخرت خود.

8534 من تأيّد فى الامور ظفر ببغيته. هر كه تأييد يابد در كارها فيروزى يابد بمطلب خود، مراد تأييد يافتن از جانب حقّ تعالى است يعنى هر كه از جانب حقّ تعالى قوّت يابد فيروزى يابد بمطلب خود، پس آدمى در هر كار بايد كه متوسّل شود بدرگاه او و طلب تأييد او كند تا فيروزى يابد بمطلب.

8535 من سما الى الرّياسة صبر على مضض السّياسة. هر كه بلند شود بمرتبه رياست صبر كند بر درد سياست، «سياست رعيت» چنانكه مكرّر مذكور شد بمعنى أمر و نهى ايشانست و اصلاح أحوال ايشان، و مراد اينست كه هر كه بلند شود بمرتبه رياست و سر كردگى، بايد كه صبر كند بر تعب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 316

و زحمت سياست، و رنج آن را بر خود گذارد.

8536 من قصر عن السّياسة صغر عن الرّياسة. هر كه كوتاه باشد از سياست كوچك باشد از رياست، يعنى هر كه كوتاهى كند در امر و نهى رعيّت و اصلاح احوال ايشان باين كه از او نيايد يا كاهلى كند و نكند مرتبه او كوچكست، و اهليّت سركردگى و قابليّت رياست ندارد.


جلد 5 - بخش 14

8537 من اجترأ على السّلطان فقد تعرّض للهوان. هر كه جرأت كند بر پادشاه پس بتحقيق كه متعرّض خوارى گرديده، مراد منع از جرأت‏كردن بر پادشاه است بگفتن حرفى يا كردن كارى كه ملايم طبع او نباشد و او را از آن خوش نيايد و اين كه آن خود را در معرض خوارى در آوردنست.

8538 من سأل ما لا يستحقّ قوبل بالحرمان. هر كه سؤال كند چيزى را كه مستحقّ آن نباشد برابر كرده شود بمحرومى، مراد تعليم مردم است باين كه هر كه سؤالى كند از درگاه حقّ تعالى يا از كسى، بايد كه سؤال چيزى باشد كه استحقاق و اهليّت آنرا داشته باشد و اگر نه در برابر آن سؤال و بازاء آن محرومى خواهد بود و ثمره ديگر نخواهد داشت.

8539 من دارى أضداده أمن المحارب. هر كه مدارا كند با دشمنان خود ايمن گردد از «محارب» يعنى جنگها، يا جنگ كننده‏ها.

8540 من فكّر فى العواقب أمن المعاطب. هر كه فكر كند در عاقبتها ايمن گردد از «معاطب» يعنى هلاكتها يا جايگاههاى هلاكت.

8541 من أهمل العمل بطاعة اللَّه ظلم نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 317

هر كه اهمال كند در عمل كردن بفرمانبردارى خدا ستم كند نفس خود را.

8542 من كشف ضرّه للنّاس عذّب نفسه. هر كه ظاهر كند بدى حال خود را از براى مردم عذاب فرمايد نفس خود را، مراد منع از اظهار كردن بدى حال خودست باعتبار تنگى و پريشانى يا غير آن بمردم و تحريص در متوسّل شدن در رفع آن بدرگاه حقّ تعالى زيرا كه اظهار آن بمردم عذاب فرمودن نفس خودست بخوار و سبك گردانيدن آن و شماتت فرمودن دشمنان كه هر يك از آنها عذابيست گران.

8543 من ركب الأهوال اكتسب الأموال. هر كه سوار شود أهوال را كسب كند أموال را، مراد اينست كه كسب أموال بى‏ارتكاب أهوال دنيا و آخرت نمى‏شود، پس هر كه آنها را برابر خود نتواند گذاشت اراده كسب مال نكند .

8544 من أكمل الافضال بذل النّوال قبل السّؤال. هر كه كامل كند احسان را بذل كند عطا را پيش از سؤال.

8545 من كتم الأطبّاء مرضه خان بدنه. هر كه پنهان كند از طبيبان بيمارى خود را خيانت كند بدن خود را، غرض ترغيب در استعلاج و رجوع باطبّاست در بيماريها.

8546 من عوّد نفسه المراء صار ديدنه. هر كه عادت بفرمايد نفس خود را بجدال، مى‏گردد آن عادت او، مراد به‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 318

«جدال» مكابره كردن در بحثها و گفتگوهاست و زور گفتن و قبول نكردن مقدّمات حقّه، يا «جدل» بمعنى اصطلاحى يعنى بنا گذاشتن دليل بر مقدّمات مشهوره ميانه مردم يا مسلمه نزد خصم هر چند حقيقت آنها ظاهر نباشد، و بنا بر اوّل مراد اينست كه در بحثها مكابره نبايد كرد و سخنان حقّ را قبول بايد كرد و بزور منع نبايد كرد كه اگر كسى خود را بر جدل دارد و دانسته مكرّر جدل كند از براى أغراضى مثل ننگ داشتن از غلبه خصم يا وانمودن غلبه خود بر او بمردم و مانند اينها، اين معنى طبيعى او مى‏شود كه در اكثر مقدّمات حقّه مكابره كند و نداند كه مكابره و زورست بلكه آنرا حقّ داند و بنا بر معنى دويم نيز مراد اينست كه در اثبات مطالب خود را بايد ببرهان عادت فرمود و بمقدّمات جدليّه اكتفا ننمود كه اگر كسى عادت فرمايد خود را باكتفاى به آنها هر چند در مطالبى باشد كه علم به آنها ضرور نباشد و ظنّ كافى باشد اين معنى عادت او مى‏شود و چنين مى‏شود كه غافل شود در مطالبى كه علم بايد، نيز بجدل اكتفا كند و از پى برهان نرود، يا اين كه عادت او مى‏شود و مقدّمات جدليّه در نظر او برهانى مى‏گردد و بمجرّد شهرت آنها يا اعتقاد خصم آنها را جزم بحقّيّت آنها ميكند و آنها را برهانى ميداند و بناى مطالبى كه در آنها برهان بايد بر آنها مى‏گذارد.

8547 من أسدى معروفا الى غير أهله ظلم معروفه. هر كه احسان كند احسانى را بغير اهل آن، ستم كند باحسان خود، مراد ترغيب در اينست كه احسان را باهل آن بايد كرد و بكسى كه اهل آن نباشد نبايد كرد.

8548 من وثق بغرور الدّنيا أمن مخوفه. هر كه اعتماد كند بر فريب دنيا ايمن گردد از مخوف خود، يعنى فريب دنيا چيزيست كه بايد از آن خوف داشت پس كسى كه اعتماد كند بر آن خود را ايمن داشته از آنچه در واقع بايد كه خوف از آن داشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 319

8549 من أعطى فى غير الحقوق قصّر عن الحقوق. هر كه عطا كند در غير حقّها كوتاهى كند از حقّها، مراد منع از بذل مال است در مصارفى كه سزاوار نباشد مثل عطاى بغير اهل آن و اين كه آن باعث اين مى‏شود كه در مصارفى كه سزاوار باشد كوتاهى كند زيرا كه كسى را ميسّر نيست كه با وجود اين كه در غير مصرف عطا كند در مصارف آن نيز چنانكه بايد تواند عطا كرد، و ديگر اين كه هر چه در آنها صرف كند مى‏تواند كه در مصارفى كه سزاوار باشد صرف كند پس اگر در اينها صرف نكند و در آنها صرف كند كوتاهى باشد از او در اينها.

8550 من لم يتعاهد موادده فقد ضيّع الصّديق. هر كه باز نرسد يعنى تفقّد و جستجو نكند دوست خود را پس بتحقيق كه ضايع كند دوست خود را، يعنى باعث اين شود كه او ترك دوستى كند و از دوستان او كم شود، يا اين كه ضايع كند حقّ دوست خود را زيرا كه حقّ دوست اينست كه تفقّد او بشود.

8551 من كثر غضبه لم يعرف رضاه. هر كه بسيار باشد خشم او شناخته نمى‏شود رضاى او، يعنى اگر گاهى از كسى راضى و خشنود گردد شناخته نمى‏شود اين معنى از او، يعنى اعتمادى بر رضا و خشنودى او نيست، زيرا كه چون عادت او خشم و غضب است دور نيست از او كه با وجود اين رضا و خشنودى كه در حال دارد لحظه ديگر باندك سببى خشمناك گردد، پس كسى كه خواهد كه اعتماد بر او كنند بايد كه رضا و خشنودى و همچنين امثال آنرا ملكه خود گرداند تا مردم بر او اعتماد كنند چنانكه گذشت.

8552 من وادّك لأمر ولّى عند انقضائه. هر كه دوستى كند با تو از براى كارى پشت بگرداند نزد انجام رسيدن آن، غرض اينست كه اعتماد بر چنين دوستى نيست دوستيى كه اعتماد بر آن باشد اينست كه از براى كارى و مطلبى نباشد.

8553 من و اخذ نفسه صان قدره و حمد عواقب أمره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 320

هر كه مؤاخذه كند نفس خود را حفظ كند قدر خود را و ستوده شود عاقبتهاى كارهاى او، «مؤاخذه» بمعنى گرفتن كسيست بر گناهى و بازخواست كردن از او، و بعضى از أهل لغت گفته‏اند كه «آخذ» بايد گفت نه «و اخذ»، و اگر نسبت اين فقره مباركه بآن حضرت صلوات اللّه و سلامه عليه صحيح باشد فساد قول او ظاهر مى‏شود.

8554 من أهمل نفسه أفسد أمره. هر كه واگذارد نفس خود را تباه كند كار خود را.

8555 من أظهر فقره أذلّ قدره. هر كه ظاهر كند درويشى و بى‏چيزى خود را خوار گرداند قدر خود را.

8556 من قلّ عقله كثر هزله. هر كه كم باشد عقل او بسيار باشد هزل او، يعنى بازى او.

8557 من قنع بقسم اللَّه استغنى عن الخلق. هر كه قانع شود بنصيب خدا بى‏نياز گردد از خلق، «بنصيب خدا» يعنى نصيب و بهره كه خدا از براى او تقدير كرده، و ممكن است كه «قسم» بفتح قاف خوانده شود و ترجمه اين باشد كه: هر كه قانع شود بقسمت كردن خدا .

8558 من اعتزّ بغير الحقّ أذلّه اللَّه بالحقّ. هر كه عزيز گردد بغير حقّ يعنى از راه غير حقّى، خوار گرداند او را خدا بحقّ يعنى بوجه حقّى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 321

8559 من اكتسب حراما احتقب أثاما. هر كه كسب كند حرامى را ذخيره كند عقوبتى را، و ممكن است كه «اثاما» بفتح همزه خوانده نشود بلكه «آثاما» بصيغه جمع خوانده شود و ترجمه اين باشد كه: ذخيره كند گناهانى را، و مراد گناه كسب آن باشد و گناه نگاهداشتن آن و پس ندادن بصاحب آن كه پيوسته از براى او باشد يا گناه بردن صاحب آن و حقّ وارث او بعد از او، و همچنين تا قيامت، پس هر يك از ايشان را در قيامت مطالبه حقّ خود از او باشد چنانكه بعضى از علما گفته‏اند.

8560 من اتّخذ الحقّ لجاما اتّخذه النّاس اماما. هر كه فرا گيرد حقّ را لجامى فرا گيرند مردم او را امامى، يعنى هر كه حق را لجام خود گرداند يعنى چنان كه لجام مانع اسب مى‏شود از سركشى و طغيان او، رعايت حقّ را مانع خود گرداند از جور و ميل در حكم، و در هر حكمى كه كند رعايت حقّ كند و بسبب آن از راه بدر نرود مردم اطاعت او كنند و فراگيرند او را امام و پيشواى خود.

8561 من كثر فكره فى المعاصى دعته اليها. هر كه بسيار باشد فكر او در گناهان بخوانند گناهان او را بسوى خود، مراد اينست كه آدمى بايد كه پر در فكر و خيال منكرات نباشد و خود را مشغول سازد از آن كه پر در فكر و خيال آنها بودن باعث ميل و رغبت به آنها مى‏شود و بسيار مى‏شود كه بحدّى رسد كه مرتكب آنها گردد.

8562 من ترفّق فى الامور أدرك أربه منها. هر كه نرمى كند در كارها دريابد حاجت خود را از آنها، مراد ترغيب در نرمى و هموارى است در معاملات با مردم و سخت نگرفتن در آنها، و اين كه هر كه چنين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 322

كند بحاجت خود برسد بخلاف كسى كه سختگيرى كند كه غالب اينست كه بحاجت خود نرسد.

8563 من قعد عن طلب الدّنيا قامت اليه. هر كه بنشيند از طلب دنيا برخيزد دنيا بسوى او، يعنى برخيزد و بسوى او آيد چنانكه اين مضمون مكرّر مذكور شد و بتجربه مشاهده مى‏شود.

8564 من كثر فكره فى اللّذّات غلبت عليه. هر كه بسيار باشد فكر او در لذّتها غالب شوند لذّتها بر او، يعنى پر در فكر و خيال لذّتها نبايد بود و خود را مشغول بايد ساخت از آن، زيرا كه پر در فكر و خيال آنها بودن باعث اين مى‏شود كه آنها غلبه كنند بر اين كس، و ترك آنها نتواند كرد، و اين همان مضمون «من كثر فكره فى المعاصى دعته اليها» است كه دو فقره قبل از اين مذكور شد.

8565 من شكرك من غير صنيعة فلا تأمن ذمّه من غير قطيعة. هر كه شكر كند ترا بى‏احسانى پس ايمن مباش از مذمّت‏كردن او بى‏بريدنى، مراد اينست كه فريب چنين شكرى نبايد خورد و بسبب آن اعتماد بر صاحب آن نبايد كرد، كسى كه شكر تو كند بى اين كه احسانى باو كرده باشى يا هرزه در است و يا شكر او براى غرضى باشد و بر هر تقدير هيچ دور نيست كه گاهى مذمّت تو نيز كند بى اين كه ضرر و زيانى از تو باو رسيده باشد از راه هرزه درايى يا از براى غرضى ديگر، شكرى كه اعتمادى بر آن باشد شكريست كه كسى ترا كند بازاى احسانى كه باو كرده باشى.

8566 من أمرك باصلاح نفسك فهو أحقّ من تطيعه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 323

هر كه امر كند ترا باصلاح نفس خود پس او سزاوارتر كسيست كه اطاعت كنى تو او را.

8567 من كفر حسن الصّنيعة استوجب قبح القطيعة. هر كه كفران كند نيكوئى احسان را سزاوار گردد زشتى بريدن را، مراد اينست كه بريدن از خويشان و برادران مؤمن اگر چه زشت و قبيح است امّا كسى كه كفران نيكوئى احسان كند مستحقّ و سزاوار آن قبح و زشتى بريدن از او باشد.

8568 من صبر على مرّ الأذى أبان عن صدق التّقوى. هر كه صبر كند بر آزار تلخ و مكروه ظاهر كند راستى پرهيزگارى را، مراد صبر بر آزارها و مكروهاتست كه از جانب حقّ تعالى باشد مثل بيماريها و فوت فرزند و مانند آن و جزع نكردن در آنها، يا صبر بر آزارها كه از مردم باو رسد و انتقام نكشيدن از ايشان.

8569 من استهدى الغاوى عمى عن نهج الهدى. هر كه راهنمايى جويد از گمراه كور گردد از راه واضح راه راست، مراد اينست كه راهنمايى كه كسى فرا گيرد مثل امام و استاد بايد كه بر راه حقّ باشد و در اين باب اهتمام تمام بايد كرد كه اگر گمراه باشد او نيز كور گردد از راه حقّ و با وضوح آن نبيند آنرا.

8570 من عتب على الدّهر طال معتبه. هر كه ملامت كند روزگار را دراز كشد ملامت او، يعنى روزگار مستحقّ سرزنش و ملامت بسيارست هر كه ملامت آن كند طول كشد ملامت او.

8571 من تعدّى الحقّ ضاق مذهبه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 324

هر كه در گذرد از حقّ تنگ باشد راهى كه رود يعنى راه واسع در هر باب راه حقّ است كه هيچ زيان و خسرانى ندارد و هر كه از آن تجاوز كند بهر راهى كه رود تنگ باشد يعنى كار بر او تنگ شود و در هلاكت و زيان و خسران افتد.

8572 من أحبّ الذّكر الجميل فليبذل ماله. هر كه دوست دارد ذكر جميل را پس عطا كند مال خود را، مراد به «ذكر جميل» اينست كه مردم او را بنيكوئى ياد كنند.

8573 من رغب فيما عند اللَّه بلغ آماله. هر كه رغبت كند در آنچه نزد خداست برسد باميدهاى خود.

8574 من تكرّر سؤاله للنّاس ضجروه . هر كه مكرّر شود سؤال او از مردم ملول گردند از او.

8575 من طلب ما فى أيدى النّاس حقّروه . هر كه طلب كند آنچه را در دستهاى مردم است سبك شمارند او را.

8576 من جمع المال لينفع به النّاس أطاعوه، و من جمع لنفسه أضاعوه. هر كه جمع كند مال را براى اين كه نفع برساند بآن مردم را اطاعت كنند او را، و هر كه جمع كند از براى نفس خود ضايع كنند او را، يعنى واگذارند و فرمان او نبرند يا هلاك گردانند.

8577 من فكّر أبصر العواقب. هر كه فكر كند بينا گردد عاقبتها را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 325

8578 من لهى عن الدّنيا هانت عليه المصائب. هر كه ترك كند دنيا را سهل گردد بر او مصيبتها.

8579 من سأل فوق قدره استحقّ الحرمان. هر كه سؤال كند بالاتر از قدر خود را مستحقّ گردد محرومى را، مراد منع از طلب و سؤال كسيست چيزى را كه زياد از قدر او باشد و اين كه او سزاوار و مستحقّ محرومى است، و محروم گردانيدن او بد نيست.

8580 من انتصر بأعداء اللَّه استحقّ الخذلان. هر كه يارى جويد بدشمنان خدا مستحقّ گردد خذلان را، يعنى سزاوار اين گردد كه خدا و دوستان او ترك يارى او كنند.

8581 من خشنت عريكته أقفرت حاشيته. هر كه درشت باشد خوى او خالى گردد كنار او، يعنى مردم از دور و كنار او رم كنند و تنها ماند.

8582 من استقصى على صديقه انقطعت مودّته. هر كه خرده‏گيرى كند بر دوست خود بريده شود دوستى او، غرض اينست كه با دوست قدرى مسامحه و مساهله ضرورست در تقصيرات و گناهانى كه نسبت باين كس كند يا مطالباتى كه از او باشد كه اگر خرده‏گيرى شود با او در هر باب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 326

دوستى او بريده مى‏شود و ظاهرست كه دوستان خود را كم كردن عقلا و شرعا مذموم است و اگر كسى با هر دوستى چنان سلوك كند بى‏دوست و يار و مددكار ماند.

8583 من تلن حاشيته يستدم من قومه المحبّة. هر كه نرم باشد كنار او پاينده دارد از قوم خود دوستى را، «نرمى كنار و جانب» كنايه از خوش‏خوئى است چه خوش‏خو چون مردم بجانب او روند و دور و كنار او را فرو گيرند گويا جانب و كنار او نرم است و بآسانى به آنجا مى‏توان رفت بخلاف «بدخو» كه مردم از جانب و كنار او رم كنند، پس گويا جانب و كنار او درشت است كه بآسانى به آنجا نمى‏توان رفت، و غرض ترغيب در خوش‏خوئى و مهربانى با مردم است و اين كه اين باعث مى‏شود كه دوستى قوم او با او پاينده و مستدام ماند.

8584 من اطّرح الحقد استراح قلبه و لبّه. هر كه بيندازد كينه را راحت يابد دل او و عقل او، مراد ترغيب در بيرون كردن كينه است از دل، و اين كه باعث راحت يافتن دل و عقل مى‏شود چه دل فارغ مى‏شود از سوزش و التهاب و قلق و اضطراب كه با كينه باشد و عقل فارغ مى‏شود از انديشه چاره و تدبير از براى شفاى آن.

8585 من استقصى على نفسه أمن استقصاء غيره عليه. هر كه خرده‏گيرى كند بر نفس خود ايمن گردد از خرده‏گيرى كردن غير بر او، زيرا كه كسى كه خرده‏گيرى كند با خود و بنهايت رساند بازخواست نفس خود را، ديگر گناهى از براى او باقى نماند كه ديگرى خرده‏گيرى كند بر او و بازخواست آن كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 327

8586 من لم يأس على الماضى و لم يفرح بالآتى فقد أخذ الزّهد بطرفيه. هر كه اندوهناك نشود بر گذشته و شادمان نگردد به آينده پس بتحقيق كه فرا گرفته «زهد» را بدو طرف آن، يعنى كمال «زهد» و بى‏رغبتى در دنيا و تمام آن اينست كه آدمى اندوهناك نگردد بر آنچه از دنيا بگذرد از او و نرسد باو، و شادمان نگردد به آن چه از دنيا بيايد بجانب او و رو كند باو.

8587 من شكر من أنعم عليه فقد كافاه. هر كه شكر كند كسى را كه انعام كند بر او پس بتحقيق كه جزاى آن دهد، يعنى همان شكر كافيست در جزاى انعام او.

8588 من قابل الاحسان بأفضل منه فقد جازاه. هر كه در برابر اندازد احسان را بافزونتر از آن پس بتحقيق كه جزاى آن داده، مراد اينست كه جزاى احسان اينست كه در برابر آن احسانى افزونتر از آن بكند تا اين كه افزونى آن در برابر اين افتد كه او ابتدا كرده بآن، و ممكن است كه اين در باره كسى باشد كه خواهد تلافى باحسان بكند و اگر نه شكر كافيست در جزاى احسان چنانكه در فقره سابق مذكور شد، و ممكن است كه احسان افزونتر شامل شكر نيز باشد، يا مراد بآن همان شكر باشد بقرينه فقره سابق.

8589 من تسرّع الى الشّهوات تسرّع اليه الآفات. هر كه شتاب كند بسوى شهوتها شتاب كند بسوى او آفتها.

8590 من ترقّب الموت سارع الى الخيرات. هر كه انتظار كشد مرگ را شتاب كند بسوى خيرات، يعنى كسى كه در فكر مرگ باشد و انتظار آن كشد شتاب كند در خيرات، از ترس اين كه مبادا مرگ ديگر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 328

فرصت آن ندهد، كسى كه شتاب نكند غافل است از مرگ و در فكر آن نباشد.

8591 من اشتاق الى الجنّة سلا عن الشّهوات. هر كه مشتاق باشد بسوى بهشت فراموش كند شهوتها را.

8592 من أشفق من النّار اجتنب المحرّمات. هر كه بترسد از جهنّم اجتناب كند از حرامها.

8593 من أحبّ الدّار الباقية لهى عن اللّذّات. هر كه دوست دارد سراى باقى را فراموش كند لذّتها را و ترك كند ياد آنها را.

8594 من أشعر قلبه التّقوى فاز عمله. هر كه شعار دل خود گرداند پرهيزگارى را فيروزى يابد عمل او، يعنى فيروزى يابد بقبول و مقبول گردد، و «شعار» چنانكه مكرّر مذكور شد جامه‏ايست كه ملاصق بدن و موى آن باشد و «شعار گردانيدن پرهيزگارى از براى دل» اينست كه آنرا لازم دل خود سازد و از آن جدا نسازد مانند آن جامه.

8595 من ساء خلقه ملّه أهله. هر كه بد باشد خوى او ملول گردند از او اهل او.

8596 من استطال على النّاس بقدرته سلب القدرة. هر كه سربلندى كند بر مردم بسبب توانائى كه داشته باشد زايل كرده شود از او توانائى.

8597 من عفّ خفّ وزره، و عظم عند اللَّه قدره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 329

هر كه باز ايستد از گناهان سبك شود وزر او و عظيم گردد نزد خدا قدر او، «وزر» بكسر واو و سكون زاى با نقطه بمعنى گناه است و گرانى، و در اينجا معنى دويم مناسب‏ترست، يعنى سبك شود پشت او از گرانى كه بسبب گناهان حاصل شود.

8598 من جرى فى ميدان أمله عثر بأجله. هر كه روان گردد در ميدان اميد خود برو در افتد بأجل خود، يعنى هر كه اميدهاى او برآيد و روان گردد در ميدان آنها زود برو در افتد بمرگ چنانكه بتجربه رسيده و قبل از اين نيز مذكور شد، و ممكن است مراد اين باشد كه هر كه روان شود در ميدان اميدهاى خود سعى كند از براى آنها يك بار برو در افتد بمرگ در هلاكت و زيان و خسران اخروى.

8599 من سعى لدار اقامته خلص عمله و كثر وجله. هر كه سعى كند از براى سراى اقامت خود خالص گردد عمل او و بسيار باشد وجل او، يعنى خوف و ترس او از حقّ تعالى.

8600 من كثرت نعم اللَّه عليه كثرت حوائج النّاس اليه. هر كه بسيار شود نعمتهاى خدا بر او بسيار شود حاجتهاى مردم بسوى او، غرض اينست كه هر كه آنرا خواهد بايد كه اين را بر خود گذارد و از اين ملول و دلتنگ نشود و سعى كند در بر آوردن آنها.

8601 من زاد علمه على عقله كان وبالا عليه. هر كه زياد باشد علم او بر عقل او بوده باشد و بالى بر او، مراد عقل عملى است كه بدارد او را بر عمل بعلم خود، و چون گناهى كه كسى ندانسته بكند اگر معفوّ نباشد يقين سبك‏ترست از آن هرگاه دانسته بكند، چنانكه مكرّر مذكور شد،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 330

پس علمى كه عمل بآن نشود وباليست براى صاحب خود.

8602 من كثر حرصه كثر شقاؤه. هر كه بسيار باشد حرص او بسيار باشد بدبختى او.

8603 من كثر مناه كثر عناؤه. هر كه بسيار باشد آرزوهاى او بسيار باشد تعب و رنج او.

8604 من صوّر الموت بين عينيه هان أمر الدّنيا عليه. هر كه مصوّر سازد مرگ را ميانه دو چشم خود خوار گردد يا سهل گردد كار دنيا بر او.

8605 من كرم دينه عنده هانت الدّنيا عليه. هر كه گرامى باشد دين او نزد او خوار گردد يا سهل گردد دنيا بر او، زيرا كه كسى كه دين خود را گرامى دارد حرص بر دنيا و اميدها و آرزوها كه ضرر بدين او داشته باشد نخواهد داشت و هرگاه آنها نباشد ظاهرست كه دنيا خوار يا سهل مى‏گردد.

8606 من ظلم نفسه كان لغيره أظلم. هر كه ستم كند نفس خود را بوده باشد از براى غير خود ستم كننده‏تر، اشاره است باين كه امام و پيشوائى كه حقّ تعالى از براى مردم نصب كند بايد كه معصوم باشد از گناه كه ستم بر خودست، زيرا كه كسى كه ستم بر خود كند بوده باشد از براى غير خود ستم كننده‏تر، پس چگونه حقّ تعالى او را امام و پيشواى خلق گرداند و زمام اختيار همه مردم را بكف كفايت او گذارد.

8607 من اشتغل بغير المهمّ ضيّع الأهمّ. هر كه مشغول گردد بغير آنچه مهمّ و ضرور باشد ضايع كند آنچه را مهمّ‏تر و ضرورتر باشد، زيرا كه اوقات آدمى وفا بپرداختن بهر دو نكند، پس بقدر آنچه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 331

در غير مهمّات صرف كند مهمّات از او ضايع گردد كه مهمّ‏تر و ضرورتر باشند از آنچه او مشغول بآن شده.

8608 من أسرف فى طلب الدّنيا مات فقيرا. هر كه اسراف و تجاوز از حدّ كند در طلب دنيا بميرد فقير، يعنى تهيدست از توشه آخرت و ذخيره از براى آن.

8609 من كان عند نفسه عظيما كان عند اللَّه حقيرا. هر كه بوده باشد نزد نفس خود بزرگ بوده باشد نزد خدا كوچك، غرض اينست كه هر كه خواهد كه نزد خدا عظيم و بزرگ باشد، بايد كه خود را حقير و كوچك داند و فروتنى كند در درگاه حقّ تعالى و با خلق نيز كه اگر كسى خود را عظيم و بزرگ داند و سربلندى كند نزد حقّ تعالى كوچك و حقير گردد چنانكه مكرّر مذكور شد.

8610 من احتجت اليه هنت عليه. هر كه محتاج باشى بسوى او خوار گردى بر او، مراد ترغيب در اينست كه كسى خود را محتاج بديگرى نكند و حاجتى از او نخواهد، زيرا كه از هر كه حاجتى بخواهد نزد او خوار و ذليل گردد.

8611 من صبر على طاعة اللَّه عوّضه اللَّه سبحانه خيرا ممّا صبر عليه. هر كه صبر كند بر طاعت خدا عوض دهد خداى سبحانه او را بهتر از آنچه صبر كرده بر آن، يعنى هر كه خواهش چيزى داشته باشد از محرّمات و ترك كند آن را از براى اطاعت حقّ تعالى و صبر كند بر تعب ترك آن عوض دهد حقّ تعالى او را در دنيا يا آخرت يا هر دو بهتر از آن كه صبر كرده بر ترك آن.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 332

8612 من كتم مكنون دائه عجز طبيبه عن شفائه. هر كه پنهان دارد درد نهانى خود را عاجز گردد طبيب او از شفاى او، مراد اينست كه كسى را كه درد نهانى باشد و از اظهار آن شرم كند بايد كه اظهار كند و شرم نكند و اگر نه طبيب عاجز گردد، و مجرّد اين كه بعضى از لوازم و آثار آنرا از براى او بگويد كافى نيست گاه هست كه دردهاى مختلف كه دواهاى ايشان مختلف باشد در بعضى لوازم و آثار شريك باشند، پس بايد كه خصوص درد و كوفت را بطبيب اظهار كرد تا در معالجه آن عاجز نگردد.

8613 من رفع بلا كفاية وضع بلا جناية. هر كه بلند كرده شود بى‏كفايتى پست كرده شود بى‏جنايتى، مراد اينست كه كسى كه خواهد كه نزد پادشاهان يا غير ايشان از بزرگان بلند مرتبه گردد و دولت او را استقرارى باشد بايد كه از راه حسن كفايت و كارگزارى مهمّات و نيكوئى سعى او در خدمات باشد كه اگر از آن راه نباشد و بمجرّد اتّفاق يا بعضى جهات ديگر كسى بلند مرتبه گردد اعتمادى بر آن نيست بسيار باشد كه چنان باز بى‏گناه و تقصيرى پست كرده شود.

8614 من خان سلطانه بطل أمانه. هر كه خيانت كند پادشاه خود را باطل گردد امان او، مراد منع از خيانت با سلطانست و اين كه باعث اين مى‏شود كه صاحب آن هرگز ايمنى نداشته باشد و هميشه در انديشه اين باشد كه مبادا خيانت او ظاهر شود و بغضب و سخط او گرفتار گردد بخلاف كسى كه خيانتى نكرده باشد كه هميشه ايمن باشد.

8615 من كثر احسانه كثر خدمه و أعوانه. هر كه بسيار باشد احسان او بسيار باشد خدمت كنندگان و مددكاران او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 333

8616 من استهان بالأمانة وقع فى الخيانة. هر كه سهل شمارد امانت را بيفتد در خيانت، ظاهر اينست كه مراد اين باشد كه امانتدارى را سهل نبايد دانست و تا ضرورتى نشود مرتكب آن نشد كه هر كه سهل شمارد آنرا و بى‏ضرورتى بسيار قبول امانات كند نمى‏شود كه در خيانتى نيفتد اگر همه بتقصير در حفظ و نگهدارى آنها باشد.

8617 من وقف عند قدره أكرمه النّاس. هر كه بايستد نزد قدر خود گرامى دارند مردم او را، مراد به «ايستادن نزد قدر خود» اينست كه پا از اندازه خود بيرون نگذارد و با مردم بقدر مرتبه خود سلوك كند و زياده روى نكند، چه هر كه چنين سلوك كند مردم پسند كنند سلوك او را، و او را گرامى دارند، و هر كه تجاوز كند از حدّ خود و در گذرد مردم را بد آيد سلوك او، و خوار گردانند او را

چنانكه فرموده:

8618 من تعدّى حدّه أهانه النّاس. هر كه درگذرد از حدّ خود خوار گردانند او را مردم.

8619 من أنف من عمله اضطرّه ذلك الى عمل خير منه. هر كه ننگ داند عمل خود را ناچار سازد او را اين بسوى عملى بهتر از آن، مراد ترغيب در اينست كه آدمى هر كارى كه كند نپسندد آن را بلكه آن را ننگ خود داند و لايق خود نداند، زيرا كه هر كه چنين باشد مضطرّ مى‏شود باين كه بعد از آن كار بهتر از آن بكند و همچنين، بخلاف كسى كه كار خود را پسندد كه در آن مرتبه ماند و ترقّى نكند.

8620 من غاظك بقبح السّفه عليك فغظه بحسن الحلم عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 334

هر كه بخشم آورد ترا بزشتى سبكى كردن با تو پس بخشم آور او را بنيكوئى بردبارى از او، يعنى هرگاه او ترا بآن فعل زشت بخشم آورد پس تو نيز او را بخشم آور بفصل نيكوئى كه بردبارى و حلم كنى از او كه پسنديده و محمودست، و با وجود اين او را بخشم آورد، زيرا كه آدم سبك بى‏حلم چنانكه تجربه شده مى‏خواهد كه با هر كه سبكى و درشتى كند او نيز در برابر چنان كند تا او باز سبكى و درشتى كند كه طبع او مايل به آنست همين كه او حلم و بردبارى كند بخشم آيد و چاره آن نتواند كرد.

8621 من صلح مع اللَّه سبحانه لم يفسد مع أحد. هر كه صالح باشد با خداى سبحانه فاسد نباشد با هيچ كس، مراد به «صالح بودن با خدا» اينست كه كار خود را نزد خدا فاسد نكرده باشد و خدا از او راضى باشد پس هر كه چنين باشد او نزد هيچ كسى فاسد نشود و همه كس او را گرامى دارند بخلاف كسى كه فاسد كرده باشد خود را نزد خدا كه فاسد شود او نزد همه كس

چنانكه فرموده:

8622 من فسد مع اللّه لم يصلح مع أحد. هر كه فاسد باشد با خدا صالح نباشد با هيچ كسى.

8623 من استنكف من أبويه فقد خالف الرّشد. هر كه ننگ داشته باشد از پدر و مادر خود پس بتحقيق كه مخالفت كرده «رشد» را يعنى راه درست را، مراد نصيحت جمعيست كه چون بمرتبه بلندتر از مرتبه پدر و مادر خود برسند ننگ داشته باشند از ايشان و ايشان را گرامى ندارند.

8624 من جهل نفسه كان بغير نفسه أجهل. هر كه نادان باشد بنفس خود بوده باشد بغير نفس خود نادانتر، ظاهر اينست كه مراد به «نادان بودن بنفس خود» اين باشد كه قدر و مرتبه خود را نداند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 335

و از حدّ خود تجاوز كند يا كارى چند كند كه خود را خفيف و ذليل كند و از مرتبه كه دارد بيندازد و غرض اين باشد كه چنين كسى جاهل مطلق است، چه هرگاه بقدر خود جاهل باشد بچيزهاى ديگر جاهلتر باشد، و ممكن است كه مراد عجز آدمى باشد در علم و معرفت بحقايق اشياء و اين كه او حقيقت نفس خود را نداند، و هرگاه بآن جاهل باشد پس بغير آن جاهلتر باشد.

8625 من بخل على نفسه كان على غيره أبخل. هر كه بخيلى كند بر نفس خود بوده باشد بر غير خود بخيلتر، مراد نصيحت و منع مردم است از طلب و سؤال از كسى كه بدانند كه بر نفس خود بخيلى ميكند، و اين كه چنين كسى بر ديگران بخيلتر خواهد بود پس طلب و سؤال از او ثمره ندارد.

8626 من زهد فى الدّنيا استهان بالمصائب. هر كه بى‏رغبت باشد در دنيا سهل شمارد مصيبتها را.

8627 من شرفت نفسه نزّهها عن دناءة المطالب. هر كه بلند مرتبه باشد نفس او پاك گرداند آنرا از پستى مطلبها، يعنى مطلبهاى دنيوى.

8628 من عرف قدر نفسه لم يهنها بالفانيات. هر كه بشناسد قدر نفس خود را خوار نگرداند آنرا بمطالب فانى شونده.

8629 من خاف العقاب انصرف عن السّيّئات. هر كه بترسد از عقاب برگردد از گناهان.

8630 من أتعب نفسه فيما لا ينفعه وقع فيما يضرّه. هر كه تعب فرمايد نفس خود را در آنچه نفع ندهد او را بيفتد در آنچه ضرر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 336

رساند باو، زيرا كه چنانكه مكرّر مذكور شد نمى‏شود كه بسبب اشتغال به آنها فوت نشود از او بعضى مهمّات ضروريه او كه فوت آنها ضرر رساند باو.

8631 من بذل برّه انتشر ذكره. هر كه بذل كند احسان خود را پراكنده شود ذكر او، يعنى پهن شود ميانه مردم ذكر او بخوبى.

8632 من قرب برّه بعد صيته. هر كه نزديك باشد احسان او دور باشد آوازه او و ذكر او، يعنى بجاهاى دور برسد.

8633 من اشتغل بالفضول فاته من مهمّه المأمول. هر كه مشغول گردد بفضول يعنى بزيادتيها فوت شود او را از مهمّ او مأمول، يعنى از أمور مهمّه او آنچه را اميد آن داشته باشد و خواهد، يا بايد كه اميد آن داشت و طلب كرد.

8634 من شاور ذوى العقول استضاء بأنوار العقول. هر كه مشورت كند با صاحبان عقلها روشنى يابد بنورهاى عقلها.

8635 من كرم عليه عرضه هان عليه المال. هر كه گرامى باشد بر او عرض او سهل باشد بر او مال، يعنى صرف آن از براى نگاهداشتن عرض خود در جائى كه بذل مال از براى آن بايد، يا از براى اين كه او را ببخيلى ياد نكنند و سبب آن هتك عرض او نشود.

8636 من كرم عليه المال هانت عليه الرّجال. هر كه گرامى باشد بر او مال خوار باشد بر او رجال يعنى مردان، يعنى مال را

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 337

عزيزتر داند از مرد، و روا ندارد بذل آن را از براى حفظ خود از ذلّت و خوارى.

8637 من ظلم العباد كان اللَّه خصمه. هر كه ستم كند بندگان خدا را بوده باشد خدا خصم و مدّعى او.

8638 من عدل فى البلاد نشر اللَّه عليه الرّحمة. هر كه عدل كند در شهرها، پهن كند خدا بر او رحمت را.

8639 من بذل ماله استرقّ الرّقاب. هر كه بذل كند مال خود را، ببندگى در آورد گردنها را، يعنى گردنهاى آزادگان را.

8640 من أسرع فى الجواب لم يدرك الصّواب. هر كه شتاب كند در جواب درنيابد صواب را، مراد اينست كه سؤالى كه كسى بكند بى‏تأمّل جواب نبايد گفت كه كسى كه شتاب كند و بى‏تأمّل جواب گويد بسيار باشد كه خطا كند و جواب صواب يعنى درست را درنيابد ، يا اين كه بى‏تأمّل جواب گفتن درست نيست، پس كسى كه بى‏تأمّل جواب گويد در آن باب خطا كند و راه درست را درنيابد هر چند جواب او اتّفاقا درست باشد.

8641 من شاور ذوى النّهى و الألباب فاز بالنّجح و الصّواب. هر كه مشورت كند با صاحبان عقلها و خردها فيروزى يابد بظفر بمطلب و راه درست.

8642 من بذل معروفه مالت اليه القلوب. هر كه بذل كند احسان خود را ميل كند بسوى او دلها.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 338

8643 من بذل النّوال قبل السّؤال فهو الكريم المحبوب. هر كه بذل كند عطا را پيش از سؤال، پس اوست كريم دوست داشته شده.

8644 من انفرد عن النّاس أنس باللَّه سبحانه. هر كه تنهائى گزيند از مردم انس بگيرد بخداى سبحانه.

8645 من استغنى عن النّاس أغناه اللَّه سبحانه. هر كه بى‏نياز گردد از مردم توانگر گرداند او را خداى سبحانه.

8646 من عمل بالحقّ مال اليه الخلق. هر كه عمل كند بحقّ، ميل كند بسوى او خلق.

8647 من استعمل الرّفق استدرّ الرّزق. هر كه كار فرمايد رفق و نرمى را، روان سازد رزق و روزى را، يعنى نرمى و هموارى كردن باعث روانى و افزونى روزى مى‏گردد.

8648 من وحّد اللَّه سبحانه لم يشبّهه بالخلق. هر كه يگانه داند خداى سبحانه را تشبيه نكند او را بخلق، مراد به «يگانه دانستن خدا» اينست كه داند كه مثل او ممكن نيست، و ظاهرست كه چنين كسى تشبيه نكند او را بخلق، زيرا كه هر چه شبيه بخلق باشد مثل او باشد يا ممكن باشد.

8649 من وثق بقسم اللَّه لم يتّهمه فى الرّزق. هر كه اعتماد داشته باشد بر سوگند خدا متّهم ندارد او را در روزى، مراد اينست كه حقّ تعالى متكفّل روزى مردم شده و سوگند ياد كرده بر طبق آن، پس هر كه را اعتماد باشد بر سوگند حقّ تعالى بايد كه او را متّهم ندارد در آن، و احتمال‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 339

وفا نكردن بآن ندهد و خود را فارغ كند از اهتمام تمام و سعى زياد در طلب آن، و اين سوگند حق تعالى اشاره است به آن چه در قرآن مجيد فرموده : «وَ فِي السَّماءِ رِزْقُكُمْ وَ ما تُوعَدُونَ» و در آسمانست روزى شما و آنچه وعده كرده مى‏شويد» يعنى اسباب آن يا تقدير آن در آسمانست و مراد به «آنچه وعده كرده مى‏شويد» نيز همان روزيهاست كه حقّ تعالى وعده كرده به آنها، يا ثوابها كه وعده فرموده بر عملها، و آنها نيز نوشته شده و تقدير شده در آسمانها، و يا اين كه آن ثوابها در بهشت باشد و بهشت در بالاى آسمان هفتم چنانكه بعضى از مفسّرين گفته‏اند، و بعد از آن فرموده : فَوَ رَبِّ السَّماءِ وَ الْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ ما أَنَّكُمْ تَنْطِقُونَ پس سوگند بپروردگار آسمان و زمين كه بدرستى كه اين حقّست مثل سخن گفتن شما يعنى چنانكه شما شكّ نداريد در گويائى خود بايد كه شكّ نداشته باشيد در آن نيز.

8650 من استحيى من قول الحقّ فهو أحمق. هر كه شرم كند از گفتن حقّ پس او احمقست.

8651 من جاهد على اقامة الحقّ وفّق. هر كه جنگ كند بر اقامت حقّ يعنى از براى برپاداشتن آن توفيق داده شود.


جلد 5 - بخش 15

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 340

8652 من شاور الرّجال شاركها فى عقولها. هر كه مشورت كند با مردان شريك گردد با ايشان در عقلهاى ايشان، غرض ترغيب در مشورت كردن با مردان عاقلست و اين كه هر كه با ايشان مشورت كند شريك گردد با ايشان در عقلهاى ايشان، زيرا كه هر يك رأى و تدبير خود را باو گويد پس عقل او در آن باب دريابد آنچه عقل هر يك دريابد، پس با عقل هر يك شريك شود.

8653 من عامل النّاس بالاساءة كافؤوه بها. هر كه معامله كند با مردم ببدى جزا دهند او را بآن يعنى ايشان نيز بجزاى آن با او بدى كنند پس اگر كسى خواهد كه ايمن باشد از اين، بدى نكند با مردم.

8654 من اتّخذ الطّمع شعارا جرّعته الخيبة مرارا. هر كه فرا گيرد طمع را پيراهن تن خود جرعه دهد او را نوميدى تلخى، يعنى هر كه طمع از مردم را لازم خود سازد مانند پيراهن تن خود نوميد گردد از ايشان و دركشد جرعه تلخى آن را پس گويا آن نوميدى بدهد باو جرعه تلخى را .

8655 من نكب عن الحقّ ذمّ عاقبته. هر كه عدول كند از حقّ مذموم گردد عاقبت او.

8656 من طابق سرّه علانيته و وافق فعله مقالته فهو الّذى أدّى الأمانة و تحقّقت عدالته. هر كه موافق باشد نهان او با آشكار او، و مطابق باشد كردار او با گفتار او،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 341

پس اوست آنكه ادا كرده امانت را و صحيح است عدالت او، مراد به «امانت» اموريست كه حقّ تعالى امر كرده مردم را برعايت و نگهدارى آن و گويا بامانت سپرده بايشان و در قيامت بازخواست خواهد كرد از ايشان، و مراد اينست كه جمعى كه ظاهر خود را نيكو كرده‏اند و مردم را امر ميكنند بمعروف و نهى ميكنند از منكر، هر كه از ايشان باطن او با ظاهر موافق باشد و آنچه مى‏گويد عمل كند خود نيز بآن، پس او ادا كرده امانت حقّ تعالى را، و بجا آورده آنچه را امر كرده او را برعايت آن و واقع و صحيح است عدالت او.

8657 من وجّه رغبته اليك وجبت معونته عليك. هر كه متوجّه سازد رغبت خود را و بگرداند روى آن را بسوى تو واجب است يارى او بر تو، مراد به «وجوب» ثبوت و لزوم در طريقه مروّت و مردانگيست نه وجوب شرعى كه ترك آن سبب عقاب گردد.

8658 من مدحك بما ليس فيك فهو خليق أن يذمّك بما ليس فيك. هر كه مدح كند ترا به آن چه نيست در تو پس او سزاوارست باين كه ذمّ كند ترا به آن چه نيست در تو، مراد چنانكه قبل از اين نيز مذكور شد اينست كه بمدح چنين مدح كننده فريب نبايد خورد و او را دوست خود نبايد دانست، زيرا كه معلوم است كه رعايت واقع منظور او نيست بلكه مدح او از براى غرضى است و هرگاه چنين باشد چنانكه گاهى از براى غرضى مدح تو ميكند به آن چه در تو نيست، لايقست باو و دور نيست از او كه گاه ديگر بسبب غرضى ديگر ذمّ كند ترا به آن چه در تو نيست.

8659 من بسط يده بالانعام حصّن نعمته من الانصرام. هر كه بگشايد دست خود را به «انعام» يعنى نعمت‏دادن، منع كند نعمت خود را از «انصرام» يعنى از بريده شدن، يعنى «گشودن دست بانعام» سبب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 342

پايندگى نعمت و عدم زوال آن مى‏گردد.

8660 من لم يشكر الانعام فليعدّ من الأنعام. هر كه شكر نكند انعام را پس بايد كه شمرده شود از انعام، «انعام» اوّل بكسر همزه بمعنى نعمت دادن و «انعام» دويم بفتح آن بمعنى چارپايان.

8661 من لم يعتبر بتصاريف الأيّام لم ينزجر بالملام. هر كه عبرت نگيرد بتغيّرات روزگار ممنوع نمى‏شود بملامت، مراد اينست كه كسى را كه ديده بصيرتى باشد از تغيّرات روزگار و مشاهده عاقبت ستمكاران و بدكاران عبرت مى‏گيرد و از ستم و بديها باز مى‏ايستد، و اگر كسى از آنها عبرت نگيرد بملامت و سرزنش نيز باز نايستد و باكى از آن نداشته باشد.

8662 من أكثر من ذكر الموت رضى من الدّنيا بالكفاف. هر كه بسيار كند ياد مرگ را راضى شود از دنيا به «كفاف» يعنى قدرى كه بس باشد او را و طلب زياده بر آن نكند.

8663 من قنعت نفسه أعانته على النّزاهة و العفاف. هر كه قانع باشد نفس او يارى كند نفس او او را بر پاكيزگى و پرهيزگارى.

8664 من كرمت نفسه استهان بالبذل و الاسعاف. هر كه گرامى باشد نفس او سهل شمارد بذل احسان و برآوردن حاجت محتاجان را، يعنى آنها بر او سهل و آسان نمايد و صعب و دشوار نباشد.

8665 من أيقن بالآخرة سلاعن الدّنيا. هر كه يقين داشته باشد بآخرت فراموش كند دنيا را، مراد يقين كاملست، يا اين كه بايد كه فراموش كند دنيا را و مشغول آن نگردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 343

8666 من أيقن بالمجازاة لم يؤثر غير الحسنى. هر كه يقين داشته باشد جزا دادن اعمال را اختيار نكند غير نيكوئى را، بر قياس فقره سابق.

8667 من أسّس أساس الشرّ أسّسه على نفسه. هر كه بنا گذارد اساس بدى را بنا گذارد آن را بر نفس خود، زيرا كه ضرر آن بر نفس او زياده باشد از ضرر بآن كه واقع مى‏شود نسبت باو، زيرا كه ضرر باو ضررى باشد دنيوى كه حقّ تعالى تلافى آن بر وجه احسن بكند و ضرر آن بر نفس او عذاب و عقاب إلهى باشد در آخرت و گاهى در دنيا نيز، و تفاوت ميانه آنها ظاهرست و محتاج ببيان نيست.

8668 من سلّ سيف البغى غمد فى رأسه. هر كه بيرون آورد از غلاف شمشير ستم و طغيان را در غلاف كرده شود آن در سر او، يعنى فرو رود در سر او و آن بمنزله غلافى گردد از براى آن.

8669 من عدل فى سلطانه استغنى عن أعوانه. هر كه عدل كند در سلطنت خود بى‏نياز گردد از يارى كنندگان خود بلكه حقّ تعالى يارى او كند يا اين كه همه مردم يارى او كنند و احتياج بلشكرى و يارى كنندگان مقرّرى ندارد.

8670 من أشفق على سلطانه قصّر عن عدوانه. هر كه بترسد بر سلطنت خود كوتاه كند دشمنى خود را، يعنى دشمنى كردن با ديگران را، تا اين كه ايشان نيز دشمنى نكنند با او و محتاج بجنگ و جدال نشود كه عاقبت آن معلوم نيست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 344

8671 من قعد عن حيلته أقامته الشّدائد. هر كه بنشيند از چاره خود و نپردازد بآن برخيزاند او را سختيها، مراد منع از اينست كه كسى بنشيند و چاره كار خود نكند و بتدبير احوال خود نپردازد و اين كه هر كه چنين كند زود شدايد و سختيها رو باو كند و او را برخيزاند و چاره آن مشكل باشد.

8672 من نام عن عدوّه أنبهته المكايد. هر كه بخوابد از دشمن خود بيدار كند او را مكرها، يعنى مكرها كه دشمن او كرده باشد، و اين هم نزديك بمضمون فقره سابقست.

8673 من نام عن نصرة وليّه انتبه بوطأة عدوّه. هر كه بخوابد از يارى كردن دوست خود بيدار شود بپامال كردن دشمن او او را، مراد ترغيب در يارى كردن دوستانست، تا اين كه ايشان نيز يار و مددكار باشند، و اين كه هر كه بنشيند و يارى دوستان نكند ايشان نيز ترك يارى او كنند و زود لگدكوب دشمن گردد و بآن از جا برخيزد و چاره نتواند كرد.

8674 من كافأ الاحسان بالاساءة فقد برى‏ء من المروّة. هر كه جزا دهد احسان را ببدى پس بتحقيق كه عارى باشد از مروّت و آدميّت.

8675 من استبدّ برأيه خفّت وطأته على أعدائه. هر كه منفرد باشد برأى خود سبك باشد پامال كردن او بر دشمنان او، مراد منع از منفرد بودن برأى خودست و كردن كارها بمجرّد رأى خود تنها بى‏مشورت با عقلا و اين كه هر كه چنين باشد سهل و آسان باشد پامال كردن او بر دشمنان او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 345

8676 من استخفّ بمواليه استثقل وطأة معاديه. هر كه سبك گرداند دوستان خود را سنگين گرداند پايمال كردن دشمنان خود را يعنى پايمال كردن دشمنان را سنگين و گران گرداند بر خود و نتواند كه ايشان را پايمال كرد، بخلاف كسى كه دوستان خود را سبك و خوار نكند و رعايت و حمايت ايشان كند كه بر او بمعاونت ايشان سبك و سهل باشد پامال كردن دشمنان، و ممكن است كه ترجمه اين باشد كه: هر كه سبك شمارد دوستان خود را سنگين شمارد پامال كردن دشمنان خود را، يعنى هر كه در نظر او سبك و بى‏قدر باشد فرا گرفتن دوستان از براى خود و از آن راه دوستان فرا نگيرد پايمال كردن دشمنان در نظر او گران و سنگين گردد و آن را دشوار شمارد بخلاف كسى كه فرا گرفتن دوستان در نظر او سنگين و با قدر باشد و دوستان فرا گرفته باشد كه پايمال كردن دشمنان در نظر او سبك و سهل باشد، و ممكن است كه مراد به «سنگين كردن پايمال دشمنان» سنگين كردن پايمال دشمنان باشد او را، يعنى اين كه دشمنان او را پايمال سخت گرانى دهند، و همچنين مراد به «سنگين شمردن آن» اين باشد كه از دشمنان پايمالى باو رسد كه آن را سنگين و گران شمارد.

8677 من قلّت فضائله ضعفت وسائله. هر كه كم باشد فضايل او ضعيف باشد وسايل او، غرض اينست كه فضايل و افزونيهاى مرتبه، وسايل برآمدن حاجات دنيوى و اخروى مى‏گردد، پس هر كه فضايل او كم باشد وسايل او ضعيف باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 346

8678 من اغترّ بحاله قصّر عن احتياله. هر كه مغرور گردد بحال خود كوتاهى كند از احتيال خود، يعنى از چاره كار خود، مراد منع از مغرور شدن بقوّت و دولت و كثرت أعوان و أنصار خود و مانند اينهاست، و اين كه هر كه مغرور شود باينها در مهلكه افتد كه چاره كار خود، در آن نتواند كرد بايد هميشه خود را ضعيف دانست و طلب اعانت و يارى از حقّ تعالى كرد.

8679 من استحلى معاداة الرّجال استمرّ معاناة القتال. هر كه شيرين شمارد دشمنى كردن با مردان را تلخ شمارد تعب كشيدن قتال را، غرض منع از دشمنى كردن با مردم است و اين كه آن باعث اين مى‏شود كه هميشه آدمى در تعب كشيدن قتال و جدال باشد و تلخى اين ظاهرست، پس كسى كه آن دشمنى را شيرين شمارد و ادراك مزه و شيرينى كند بايد كه اين را نيز تلخ شمارد و از اين تلخى غافل نشود و از انديشه اين تلخى از سر آن شيرينى بگذرد.

8680 من غنى عن التّجارب عمى عن العواقب. هر كه بى‏نياز گردد از تجربه‏ها كور گردد از عاقبتها، مراد به «بى‏نياز گشتن از تجربه‏ها» اينست كه خود را محتاج به آنها نداند و آنها را در كار نداند.

8681 من راقب العواقب سلم من النّوائب. هر كه رعايت و نگهبانى كند عاقبتها را سالم ماند از مصيبتها.

8682 من ادّرع جنّة الصّبر هانت عليه النّوائب. هر كه زره خود كند جنّه صبر را سهل گردد بر او مصيبتها، «جنّه» بضمّ ميم و تشديد نون چيزى را گويند كه باعث حفظ و نگاهدارى شود مانند سپر، و چون صبر نگاهدارنده است از آفات بآن اعتبار آن را جنّه فرموده‏اند.

8683 من أقبل على النّصيح أعرض عن القبيح.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 347

هر كه رو آورد بر نصيحت كننده رو بگرداند از قبيح.

8684 من استغشّ النّصيح غشيه القبيح. هر كه صاحب غشّ شمارد نصيحت‏كننده را فرو گيرد او را قبيح، مراد ترغيب در شنيدن نصيحت نصيحت كنندگانست، و اين كه كسى كه نشنود نصيحت را و نصيحت كننده را صاحب غشّ شمارد يعنى صاف نشمارد با خود و سخنان او را آميخته بغرض داند فرو گيرد او را قبائحي كه نفس مايل به آنهاست و مى‏دارد او را بر آنها.

8685 من اغترّ بمسالمة الزّمن اغتصّ بمصادمة المحن. هر كه فريب خورد بآشتى روزگار در گلو گرفته شود بمصادمه محنتها، «مصادمه» بمعنى خوردن دو چيزست بيكديگر بشدّت و سختى، و مراد اينست كه آدمى هميشه بايد كه در فكر حال و مال خود باشد و از آن غافل نشود و اگر روزگار با او آشتى باشد و در رفاه حال باشد در آن، مغرور بآن نشود و فريب آن نخورد، و باعتماد بآن دست از تدبير بر ندارد كه هر كه مغرور شود بآن عاقبت محنتها باو خورد كه غصّه شود و در گلوى او ماند.

8686 من اعتبر بالغير لم يثق بمسالمة الزّمن. هر كه عبرت بگيرد بحوادث روزگار اعتماد نكند بآشتى زمان، زيرا كه كسى كه عبرت گرفته باشد ميداند كه بسيار مى‏شود كسى كه زمانه با او آشتى است و رو آورده باو يك بار بر مى‏گردد و او را بمحنتها گرفتار مى‏سازد پس بايد كه اعتماد باقبال روزگار نكند و بآن مغرور نشود و هميشه در تدبير احوال دنيا و آخرت خود باشد بتوسّل بدرگاه حقّ تعالى و اطاعت و فرمانبردارى او و تذلّل و فروتنى در آن درگاه و با خلق نيز، و در اكثر نسخه‏ها «من اغترّ» بجاى «من اعتبر» است و بنا بر اين ترجمه اينست كه هر كه مغرور شود بحوادث روزگار، و معنى معقولى از براى آن بخاطر نمى‏رسد و ظاهر اينست كه سهويست از نسّاخ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 348

8687 من جهل موضع قدمه عثر بدواعى ندمه. هر كه نداند جايگاه پاى خود را بلغزد بخواننده‏هاى پشيمانى خود، مراد ترغيب در اينست كه آدمى قدر و مرتبه خود را داند و پا از اندازه خود بيرون نگذارد و اگر نه بلغزد بكارى چند كه بخوانند او را بسوى پشيمانى او، يعنى سبب پشيمانى او باشند و عاقبت پشيمانى گردد از آنها.

8688 من ظلم قصم عمره و دمّر عليه ظلمه. هر كه ستم كند شكسته شود عمر او، و هلاك كند او را ستم او.

8689 من اطّرع ما يعنيه وقع الى ما لا يعنيه. هر كه دور كند آنچه را مهمّ او باشد بيفتد بسوى آنچه مهمّ او نباشد، غرض ترغيب بر اشتغال بمهمّات است يعنى چيزى چند كه در كار و ضرور باشد و فوت آن باعث همّ و اندوه گردد، و اين كه كسى كه واگذارد مهمّى را نمى‏شود كه نيفتد در كارى كه مهمّ او نباشد و بكار او نيايد، و در بعضى نسخه‏ها «يغنيه» در هر دو جا بضمّ يا و غين با نقطه است و بنا بر اين ترجمه اينست كه: هر كه دور كند آنچه را بى‏نياز سازد او را بيفتد در آنچه بى‏نياز نسازد او را، و حاصل هر دو يكيست.

8690 من أحسن الوفاء استحقّ الاصطفاء. هر كه نيكو كند وفادارى را سزاوار باشد برگزيدن را، يعنى برگزيدن او را براى دوستى و برادرى.

8691 من قوى دينه أيقن بالجزاء و رضى بمواقع القضاء. هر كه قوى باشد دين او يقين كند بجزا و راضى باشد بجايگاههاى قضا يعنى يقين كند بجزا دادن حقّ تعالى هر عملى را، اگر نيك باشد بنيكى و اگر بد باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 349

ببدى، و راضى باشد به آن چه حكم خدا و تقدير او بآن تعلق گرفته باشد، زيرا كه داند كه همه آنها بر وفق حكمت و مصلحت است و حيف و جورى در آنها نيست.

8692 من أحسن الكفاية استحقّ الولاية. هر كه نيكو كند كفايت را يعنى كارگزارى امور مردم را، مستحقّ و سزاوار باشد ولايت را يعنى امارت و سلطنت را.

8693 من شكر على غير احسان ذمّ على غير اساءة. هر كه شكر كند بر غير احسانى ذمّ كند بر غير بديى، اين مضمون مكرّر مذكور و شرح شد.

8694 من طلب ما لا يكون ضيّع مطلبه. هر كه طلب كند چيزى را كه نمى‏باشد ضايع كند طلب خود را، غرض منع از طلب چيزيست كه نتواند بعمل آيد از براى آن طالب، و در شأن او نباشد حصول آن از براى او، چنانكه بسيارى از نادانان ميكنند.

8695 من أثار كامن الشّرّ كان فيه عطبه. هر كه بشوراند شرّ نهان را بوده باشد در آن هلاك او، مراد منع از شوراندن فتنه و فساديست كه نهان باشد و بروز نكرده باشد مثل كاويدن با كسى كه سر فتنه داشته باشد و از او بروز نكرده باشد تا اين كه از او بروز كند، و اين كه كسى كه چنين كند بسيار مى‏شود كه هلاك او در آن باشد بخلاف اين كه واگذارد و متعرّض او نشود كه غالب اينست كه بروز نكند و خود بخود باطل و مضمحلّ گردد.

8696 من أمّل ما لا يمكن طال ترقّبه. هر كه اميد داشته باشد آنچه را ممكن نبوده باشد دراز كشد انتظار او، اين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 350

نيز نزديك مضمون فقره سابق سابقست، و غرض منع از اميد داشتن و طلب كردن چيزيست كه در باره او بحسب عادت ممكن نباشد و در شأن او نباشد آن، و اين كه هر كه چنين اميدى داشته باشد دراز كشد انتظار او و تعب و زحمت آن.

8697 من أعرض عن نصيحة النّاصح أحرق بمكيدة الكاشح. هر كه رو بگرداند از نصيحت ناصح يعنى كسى كه صاف باشد با او بسوزد بمكر كاشح يعنى دشمنى كه نهان دارد دشمنى خود را.

8698 من غلب هواه على عقله ظهرت عليه الفضائح. هر كه غلبه كند هواى او بر عقل او ظاهر گردد بر او رسوائيها، يعنى ظاهر گردد رسوائيها از او و در او.

8699 من تاجرك بالنّصح فقد أجزل لك الرّبح. هر كه سودا كند با تو بنصيحت يعنى نصيحتى بتو فروشد و دهد پس بتحقيق كه عظيم كند از براى تو سود را يعنى سود و ربح آن سودا از براى تو عظيم باشد.

8700 من فاته العقل لم يعده الذّلّ. هر كه فوت شود از او عقل در نگذرد از او خوارى، يعنى البته خوار گردد و خوارى در او قرار گيرد.

8701 من قعد به العقل قام به الجهل. هر كه بنشاند او را عقل برخيزاند او را جهل، ممكن است كه مراد اين باشد كه كسى كه براى عقل و قيام بفرمانهاى او برنخيزد و بنشيند برخيزاند او را جهل از براى قيام بفرمانهاى خود، و حاصل اين باشد كه نمى‏شود كه: آدمى بنشيند و مشغول بكارها نشود پس اگر كسى بفرمان عقل برنخيزد و مشغول نگردد بامتثال فرمانهاى او كه باعث سعادت و نيكبختى او گردد ناچار برخيزد بحكم جهل و قيام نمايد به آن چه سبب زيان و خسران او باشد، و ممكن است كه مراد اين باشد كه گاه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 351

هست كه كسى را كه عقل بنشاند در كارى باعتبار اين كه آن كار موافق عقل نباشد جهل او را برخيزاند و از راه جهل بآن برسد چنانكه گفته‏اند «كارى كه بعقل برنيايد ديوانگى در آن ببايد»، يا اين كه «كسى را كه عقل بنشاند» يعنى در جايى كه عقل بكار رود او بنشيند و نتواند كارى كرد، «برخيزاند او را جهل» يعنى در جايى كه جهل بايد برخيزد و كار از او آيد.

8702 من علم غور العلم صدر عن شرائع الحكم . هر كه دريابد ته علم را برگردد از شرايع حكمتها، «شرائع» جمع شريعت است و شريعت جائى را گويند كه مردم از آنجا آب بردارند و بآن اعتبار هر دينى را و حكمتى را و دانش راست درستى را «شريعت» گويند، زيرا كه چنانكه آب كه مادّه حيات بد نيست در آن جاست سرمايه حيات روحانى در اينهاست، و مراد اينست كه: هر كه غور كند و بته علم برسد حكمتها و اسرار كه هر يك شريعتى باشند در آنجا يابد پس چون از آنجا بر گردد بر گردد از شرايع حكمتها.

8703 من ارتوى من مشرب العلم تجلبب جلباب الحلم. هر كه سيراب گردد از مشرب علم يعنى از آشاميدن آن، يا از جاى آشاميدن آن پيراهن خود كند پيراهن حلم را، يعنى حلم و بردبارى را بمنزله پيراهن تن خود كند و از آن جدا نشود .

8704 من وقّر عالما فقد وقّر ربّه. هر كه توقير نمايد عالمى را پس بتحقيق كه توقير كرده پروردگار خود را، زيرا كه حقّ تعالى امر بتعظيم و توقير علما كرده پس توقير ايشان اطاعت امر حقّ تعالى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 352

و تعظيم و توقير اوست تعالى شأنه.

8705 من أطاع امامه فقد أطاع ربّه. هر كه اطاعت و فرمانبردارى كند امام خود را پس بتحقيق كه اطاعت نمايد پروردگار خود را، زيرا كه حقّ تعالى امر كرده باطاعت او، و آنچه او گويد از أوامر و نواهى همه از جانب حقّ تعالى است پس اطاعت او اطاعت حقّ تعالى باشد.

8706 من ثبتت له الحكمة عرف العبرة. هر كه ثابت شود از براى او حكمت يعنى علم راست درست بشناسد عبرت را، يعنى تواند عبرت گرفت از آنچه عبرت از آن بايد گرفت، يا بشناسد قدر عبرت گرفتن را و فوايد آنرا.

8707 من انتصر باللَّه عزّ نصره. هر كه يارى بجويد بخدا غالب باشد يارى او، يعنى ياريى كه خدا او را كند، يا ياريى كه او ديگرى را كند بر قياس فقره بعد.

8708 من استظهر باللَّه أعجز قهره. هر كه قوى پشت گردد بخدا عاجز گرداند قهر او، يعنى قهر او بر كسى كه قهر كند بر او عاجز گرداند او را.

8709 من صحّ يقينه زهد فى المراء. هر كه درست باشد يقين او بى‏رغبت باشد در مراء، «مراء» بكسر ميم بمعنى جدال است يعنى اثبات مطلب خود بمقدّمات باطله بتلبيس بر خصم و اظهار حقّيّت آنها، و اسكات خصم به آنها، و «وجه بى‏رغبت بودن كسى كه يقين او درست باشد در آن» ظاهرست، زيرا كه تلبيس و ترويج باطل عقلا و شرعا قبيح است مگر اين كه غرض صحيحى در آن باشد مثل اين كه مدّعى حقّ باشد و مقدّمات هر چند حقّ نباشد خصم مسلّم داشته باشد آنها را، يا مشهور باشد حكم بصحّت آنها، و خصم بسبب آنها براه حقّ آيد و بآن مدّعاى حقّ كه در آن وقت اثبات حقّيّت آن مطلب افتاده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 353

قائل شود و غرض در آن وقت بتصحيح آن مقدّمات متعلّق نباشد، يا اين كه غرض از آن جدل اين باشد كه چون خصم ببيند كه آن مدّعى بنا بر مقدّماتى كه خود قبول دارد حقّ باشد يا مشهورست سست گردد اعتقاد او در انكار آن و نزديك گردد بقبول آن تا بعد از آن اثبات حقّيّت آن ببرهان بشود، و ممكن است كه مراد به «مراء» در اينجا نزاع و جدال با مردم باشد در مسائل از براى اظهار افزونى مرتبه خود و غلبه خود بر ايشان هر چند بمقدّمات حقّه باشد، و «وجه بى‏رغبت بودن صاحب يقين درست در آن» اينست كه اظهار افزونى و تفوّق خود بر ديگران شرعا و عقلا مذموم است، و ممكن است كه مراد مطلق نزاع و جدال با مردم باشد هر چند از براى گرفتن حقّ خود باشد از ايشان، و بى‏رغبت بودن صاحب يقين درست در آن، باعتبار اينست كه گذشتن از حقّ بر او باعتبار يقين او بتلافى حقّ تعالى سهل است، پس مرتكب قبح و زشتى منازعه و مجادله و تعب و زحمت آن نمى‏شود.

8710 من صبر على طول الأذى أبان عن صدق التّقى. هر كه صبر كند بر درازى ايذاى مردم او را، ظاهر كند راستى پرهيزگارى خود را.

8711 من اكتفى بالتّلويح استغنى عن التّصريح. هر كه اكتفا كند باشاره مستغنى است از تصريح، غرض اينست كه در منع و زجر چنين كسى از چيزى اشاره كافيست و تصريح بآن نبايد كرد كه ايذاء زياديست بى‏حاجت بآن، و همچنين در نظاير آن.

8712 من كذّب سوء الظّنّ بأخيه كان ذا عقد صحيح و قلب مستريح. هر كه تكذيب كند بدگمانى را ببرادر خود بوده باشد صاحب پيمان درست و دل راحت يابنده، مراد به «تكذيب آن» عمل نكردن به آنست و خواهد بود صاحب پيمان درست باعتبار اين كه در عهد و پيمان برادرى درست اينست، و «دل راحت يابنده» باعتبار اين كه هرگاه تكذيب كند آن بدگمانى را فارغ باشد از فكر و انديشه تدارك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 354

آن بخلاف اين كه تصديق كند كه گاه هست كه باعث تشويش دل و تفرّق خاطر مى‏گردد مثل اين كه آن بدگمانى بدگمانى دشمنى او باشد و نظاير آن، و عمل كند بآن و در صدد دشمنى با او و دفع او آيد.

8713 من صحبه الحياء فى قوله زايله الخناء فى فعله. هر كه همراه او باشد حيا در گفتار او، جدا شود از او خناء در كردار او.

«حياء» بحاء بى‏نقطه و ياء دو نقطه زير بمعنى شرم است چنانكه مشهورست، و «خناء» بخاء نقطه‏دار و نون بمعنى هلاك يا فساد است، و مراد اينست كه كسى كه در گفتار شرمى داشته باشد كردار او نيز خوبست و كارى نكند كه هلاك يا فسادى در آن باشد.

8714 من أحسن مصاحبة الاخوان استدام منهم الوصلة. هر كه نيكو كند مصاحبت برادران را پاينده دارد از ايشان پيوند را يعنى هميشه باو پيوندند و از او جدا نشوند.

8715 من أحسن الى النّاس استدام منهم المحبّة. هر كه احسان كند بسوى مردم پاينده دارد از ايشان دوستى را.

8716 من عامل النّاس بالجميل كافؤوه به . هر كه معامله كند با مردم بنيكو جزا دهند ايشان نيز او را بنيكو.

8717 من تكبّر فى ولايته كثر عند عزله ذلّته. هر كه تكبر كند در امارت خود بسيار شود نزد معزولى او خوارى او، زيرا كه هر كه در آن وقت تكبّرى از او كشيده باشد و باعتبار امارت او تلافى آن نكرده بعد از معزولى بتلافى آن خوار گرداند او را، و ديگر آنكه بعد از معزولى تكبّر نتواند و بايد كه با مردم فروتنى كند و فروتنى بعد از تكبّر بسبب معزولى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 355

خفّت و خواريى است عظيم بخلاف اين كه در آن وقت نيز فروتنى مى‏كرده باشد كه فارغ باشد از تغيير سلوك و خوارى آن.

8718 من اختال فى ولايته أبان عن حماقته. هر كه تكبّر كند در امارت خود ظاهر كند كم عقلى و حماقت خود را.

8719 من عاقب معتذرا عظمت اساءته. هر كه عقوبت كند عذر خواهنده را عظيم باشد گناه او، مراد اينست كه هرگاه كسى گناهى كرده باشد نسبت بكسى و عذرخواهى كند از آن، بايد قبول كند و عفو كند او را كه اگر بعد از آن عقوبت كند اين گناهيست عظيم.

8720 من جرى فى ميدان اساءته كبا فى جريه. هر كه روان شود در ميدان بد كردارى خود برو در افتد در روان شدن خود.

8721 من قضى ما أسلف من الاحسان فهو كامل الحرّيّة. هر كه قضا كند آنچه را پيش كرده شده باشد از احسان پس او كامل آزادگيست، مراد تحريص بر قضاى احسانيست كه پيشتر نسبت بكسى شده باشد و تلافى آن نكرده باشد بسبب عدم قدرت يا غير آن و اين كه اين كمال آزادگيست.

8722 من عمل بالعدل حصّن اللَّه ملكه. هر كه عمل كند بعدل محكم گرداند خدا ملك او را يعنى مملكت او را يا پادشاهى او را.

8723 من عمل بالجور عجّل اللَّه هلكه. هر كه عمل كند بجور و ستم تعجيل فرمايد خدا هلاكت او را.

8724 من أحسن الى رعيّته نشر اللَّه عليه جناح رحمته، و أدخله فى مغفرته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 356

هر كه احسان كند بسوى رعيّت خود پهن كند خدا بر او بال رحمت خود را، و داخل كند او را در آمرزش خود.

8725 من أعجب بحسن حالته قصّر عن حسن حيلته. هر كه بعجب آورده شود بنيكوئى حالت خود يعنى نيكوئى حال او او را بعجب و خودبينى آورد كوتاهى كند از نيكوئى حيله خود، يعنى آن عجب و خودبينى باعث اين شود كه عاجز شود از اين كه نيكو چاره كار خود تواند كرد.

8726 من كان ذا حفاظ و وفاء لم يعدم حسن الاخاء. هر كه بوده باشد صاحب ننگ و وفاء فوت نكرده نيكوئى برادرى را.

8727 من همّ أن يكافى على معروف فقد كافى. هر كه عزم كند كه تلافى كند احسانى را پس بتحقيق كه تلافى كرده، يعنى همان عزم او كافيست هر چند بعمل نيايد بسبب عدم قدرت يا فراموشى.

8728 من غضب على من لا يقدر على مضرّته طال حزنه و عذّب نفسه. هر كه خشمناك گردد بر كسى كه قادر نباشد بر مضرّت رساندن باو دراز كشد اندوه او و شكنجه كند نفس خود را، غرض ترغيب بحلم و بردباريست نسبت بچنين كسى، بسبب اين كه خشمناك گشتن بر او و درصدد انتقام در آمدن ثمره ندارد بغير از اندوه دراز و شكنجه نفس خود.

8729 من أضمر الشّرّ لغيره فقد بدأ به نفسه. هر كه بخاطر بگيرد بدى را از براى غير خود پس بتحقيق كه ابتدا كرده بآن نفس خود را، يعنى اثر آن بنفس او بيشتر مى‏رسد از آن غير چنانكه مكرّر مذكور شد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 357

8730 من كرمت عليه نفسه لم يهنها بالمعصية. هر كه گرامى باشد بر او نفس او خوار نگرداند آن را بنافرمانى حقّ تعالى، يعنى نگذارد كه نافرمانى كند و بسبب آن خوار گردد.

8731 من حدّث نفسه بكاذب الطّمع كذّبته العطيّة. هر كه حديث كند نفس خود را بطمع دروغ دروغگو بر آورد او را عطيّه، ممكن است مراد به «طمع دروغ» طمع از غير خداى عزّ و جلّ باشد كه دروغ ميباشد و بعمل نيايد، و مراد اين باشد كه هر كه بخاطر بگذراند طمع عطيّه را از كسى، نمى‏شود كه عطيّه او دروغگو بر نياورد او را، يا باين كه در اصل بعمل نيايد و يا اين كه در خور طمع او نباشد و اللّه تعالى يعلم.

8732 من سالم النّاس ربح السّلامة. هر كه آشتى باشد با مردم و نزاع و دشمنى نكند با ايشان سود كند سلامتى را، يعنى سلامتى از ضرر ايشان را.

8733 من عادى النّاس استثمر النّدامة. هر كه دشمنى كند با مردم بچيند ميوه پشيمانى و ندامت.

8734 من تحلّى بالانصاف بلغ مراتب الأشراف. هر كه زيور يابد بانصاف برسد بمرتبه‏هاى بلند مرتبه‏ها و اشراف.

8735 من اقتنع بالكفاف أدّاه الى العفاف. هر كه قناعت كند بكفاف بكشاند آن او را بعفاف، «كفاف» چنانكه مكرّر مذكور شد قدريست از روزى كه نه تنگ باشد و نه زياد، و «عفاف» باز ايستادن از حرامهاست، و مراد اينست كه قناعت كردن بكفاف نگاه مى‏دارد آدمى را از افتادن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 358

در حرامها، بخلاف طلب زياده روى كه غالب اينست كه مى‏اندازد در حرامها.

8736 من لبس الكبر و السّرف خلع الفضل و الشّرف. هر كه بپوشد جامه تكبّر و سرف بكند خلعت فضل و شرف، «سرف» بفتح سين بى‏نقطه و راء بمعنى اسراف و زياده رويست، و «فضل» و «شرف» بمعنى افزونى و بلندى مرتبه است و مراد اينست كه آدمى بحسب اصل خلقت خلعت فضل و شرف دارد و چون جامه تكبّر و اسراف بپوشد آنرا بكند و دنى و پست مرتبه گردد.

8737 من بذل فى ذات اللَّه ماله عجّل له الخلف. هر كه بذل كند در راه خدا مال خود را تعجيل فرمايد خدا از براى او خلف و جانشينى آن را.

8738 من ركب محجّة الظّلم كرهت أيّامه. هر كه سوار شود راه نمايان ظلم را ناخوش داشته شود روزگار او، «سوارى راه» كنايه از رفتن بآن و برآمدن بر آنست، و مراد اينست كه هر پادشاه و حاكم كه ظالم باشد مردم ناخوش دارند ايّام او را، و همه خواهان زوال آن باشند و هرگاه همه نفوس متوجّه آن باشد زود بعمل آيد.

8739 من لم ينصف المظلوم من الظّالم عظمت آثامه. هر كه نگيرد حقّ مظلوم را از ظالم عظيم باشد گناهان او، يعنى همين گناه بمنزله گناهان بزرگست، يا باعث اين مى‏شود كه همه گناهان او بزرگ شود و اين در باره كسيست كه قادر بر آن باشد مثل پادشاهان و حكّام.

8740 من عامل رعيّته بالظّلم أزال اللَّه ملكه و عجّل بواره و هلكه. هر كه معامله كند با رعيّت خود بظلم زايل كند خدا پادشاهى او را، و تعجيل فرمايد بوار و هلاك او را، «بوار» نيز بمعنى هلاكست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 359

8741 من لهج قلبه بحبّ الدّنيا التاط منها بثلاث، همّ لا يغنيه و حرص لا يتركه و أمل لا يدركه. هر كه حريص باشد دل او بدوستى دنيا مى‏چسبد از آن بسه چيز، اندوهى كه دائمى باشد نه اين كه يك روز باشد و يك روز نباشد، و حرصى كه ترك نكند آن را، و اميدى كه در نيابد آن را.

8742 من جار ملكه تمنّى النّاس هلكه. هر كه ستم كند در ملك خود آرزو كنند مردم هلاك او را.

8743 من عقل اعتبر بأمسه و استظهر لنفسه. هر كه عاقل باشد عبرت گيرد بأمس خود و احتياط كند از براى نفس خود، «أمس» بمعنى ديروزست، و مراد به «عبرت گرفتن بآن» عبرت گرفتن بوقايعيست كه در ايّام گذشته واقع شده تا از براى آينده او كار آيد، يا عبرت گرفتن باصل ديروز و گذشتگى آن و پى بردن از آن باين كه چنانكه آن بزودى گذشت و اثرى از آن باقى نمانده تمام عمر نيز بزودى بر آن نحو خواهد گذشت پس بايد كه مشغول كارى بود كه اثر آن پاينده و باقى باشد.

8744 من جهل اغترّ بنفسه، و كان يومه شرّا من أمسه. هر كه نادان باشد مغرور گردد بنفس خود، و بوده باشد روز او بدتر از ديروز او، يعنى در هر روز كسب گناهى كند پس هر روز او بدتر از روز پيش او باشد.

8745 من ساترك عيبك و عابك فى غيبك فهو العدوّ فاحذره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 360

هر كه بپوشاند از تو عيب ترا، و عيب كند ترا در غيبت تو، پس اوست دشمن، پس حذر كن از او.

8746 من بصّرك عيبك و حفظك فى غيبك فهو الصّديق فاحفظه. هر كه بينا گرداند ترا بعيب تو، و نگاهدارد جانب ترا در غيبت تو، پس اوست دوست، پس نگاهدار او را.

8747 من كان له من نفسه يقظة كان عليه من اللَّه حفظة. هر كه بوده باشد از براى او از نفس او بيداريى، بوده باشد بر او از جانب خدا نگاهدارندگان، يعنى ملائكه كه نگاهدارند او را از بديها و آفات.

8748 من بذل لك جهد عنايته فابذل له جهد شكرك. هر كه بذل كند از براى تو جهد عنايت خود را پس بذل كن از براى او جهد شكر خود را، «عنايت» بمعنى اهتمام است و «جهد» بفتح جيم و ضمّ آن بمعنى طاقت و توانائى است، و بعضى گفته‏اند كه بضمّ جيم بمعنى طاقت است و بفتح جيم بمعنى مشقّت، و مراد اينست كه كسى كه بذل كند از براى تو طاقت اهتمام خود را يعنى نهايت توانائى اهتمام را يا مشقّت آنرا كه همان منتهاى طاقت باشد كه تحمّل آن بى‏مشقّت نباشد پس بذل كن تو نيز از براى او طاقت شكر خود را يعنى منتهاى طاقت آنرا يا مشقّت شكر خود را كه همان منتهاى طاقت آن باشد.

8749 من عدل عن واضح المسالك سلك سبل المهالك. هر كه عدول كند از واضح مسالك يعنى راهها، سلوك كند راههاى مهالك يعنى مهلكه‏ها يا هلاكتها، غرض اينست كه هر كه از راه حقّ كه واضح و ظاهرست عدول كند برود براههايى كه او را بهلاكت اندازد مانند كسى كه در بيابانها از جادّه واضح عدول كند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 361

8750 من أحدّ سنان الغضب للَّه سبحانه قوى على أشدّاء الباطل. هر كه تيز كند نيزه خشم را از براى خداى سبحانه قوى گردد بر اقوياى باطل يعنى هر كه تيز كند نيزه خشم خود را كه آن خشم از براى خداى سبحانه و رضاى او باشد، يا تيز كند از براى خدا سبحانه و رضاى او قوى گردد بر دفع اقويائى كه بر باطل باشند و حقّ تعالى ظفر دهد او را بر ايشان.

8751 من غرى بالشّهوات أباح نفسه الغوائل. هر كه حريص باشد بشهوتها و خواهشها حلال كرده از براى نفس خود مصيبتهاى عظيم را، يعنى جايز داشته از براى آن اين كه در مصيبتهاى عظيم اخروى و دنيوى افتد و منعى نكرده آن را از آن.

8752 من كثرت نعم اللَّه عليه كثرت حوائج النّاس اليه، فان قام فيها بما أوجب اللَّه سبحانه عليه فقد عرّضها للدّوام و ان منع ما أوجب اللَّه سبحانه فيها فقد عرّضها للزّوال. هر كه بسيار شود نعمتهاى خدا بر او بسيار شود حاجتهاى مردم بسوى او، پس اگر بايستد در آنها به آن چه واجب كرده خداى سبحانه بر او يعنى از شكر و اداى حقوق آنها پس بتحقيق كه در آورده آنها را در عرضه دوام و پايندگى، و اگر منع كند آنچه را واجب گردانيده خداى سبحانه در آنها، پس بتحقيق كه در آورده آنها را در معرض زوال.

8753 من انتجعك مؤمّلا فقد أسلفك حسن الظّنّ بك فلا تخيّب ظنّه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 362

هر كه طلب احسان كند از تو اميدوار پس بتحقيق كه پيش داده بتو نيكويى گمان بتو را پس نوميد مگردان گمان او را.

8754 من أبصر زلّته صغرت عنده زلّة غيره. هر كه بينا گردد بلغزش خود كوچك گردد نزد او لغزش غير او، مراد اينست كه چون آدمى بر ظاهر و باطن خود مطّلع مى‏تواند شد پس اگر غافل نباشد و بلغزشها و بديهاى خود بينا گردد چندان لغزش و بدى در ظاهر و باطن خود يابد كه آنچه مطّلع شود بر آن از لغزش و بدى ديگرى در نظر او در جنب آنها كوچك نمايد، و ممكن است كه مراد به «لغزش» سهو و خطاها باشد كه واقع شود در سلوك با مردم، و مراد اين باشد كه هر كه بينا شود بلغزشهاى خود داند كه آدمى بى‏لغزش نمى‏باشد پس كوچك نمايد در نظر او لغزشى كه ديگرى نسبت باو كرده باشد و چندان مؤاخذه و بازخواست نخواهد كرد.


جلد 5 - بخش 16

8755 من لم يعرف الخير من الشّرّ فهو من البهائم. هر كه نشناسد خير را از شرّ پس او از چارپايانست، مراد از «نشناختن آن از اين» اختيار نكردن آنست بر اين، و اشاره است باين كه كسى كه اختيار آن بر اين نكند بايد كه نشناخته باشد آنها را و تميز نكرده باشد آن را از اين.

8756 من غلب عليه غضبه و شهوته فهو فى حيّز البهائم. هر كه غلبه كند بر او غضب او و شهوت او پس او در موضع چارپايانست.

8757 من ضعف عن سرّه فهو عن سرّ غيره أضعف. هر كه ضعيف باشد از سرّ خود پس او از سرّ غير خود ضعيف‏ترست، مراد از «ضعيف بودن از سرّ» اينست كه آنرا نتواند نگاهداشت و فاش كند، و غرض منع از اظهار سرّ خودست بكسى كه سرّ خود را نگاه ندارد، و در بعضى نسخه‏ها «سرّ»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 363

در هر دو جا بشين نقطه دارست، و بنا بر اين غرض تحريص بر نگاهداشتن خودست از شرّ خود و اين كه كسى كه ضعيف باشد از نگاهداشتن خود از شرّ نفس خود پس او ضعيف‏تر خواهد بود در نگاهداشتن خود از شرّ ديگران.

8758 من عرف نفسه فهو لغيره أعرف. هر كه بشناسد نفس خود را پس او از براى غير او شناسنده‏ترست، مراد به «شناختن نفس خود» شناختن قدر و پايه نفس خودست يا عيوب و بديهاى او، و اين كه آن دشوارترست از شناختن غير خود و قدر و پايه او، يا عيوب و بديهاى او، زيرا كه غالب اينست كه آدمى متوجّه نفس خود نمى‏شود و از قدر و پايه خود تجاوز ميكند و بعيوب و بديهاى خود نمى‏رسد و تجسّس و تفحصّ أحوال ديگران ميكند و بمرتبه هر كس و عيوب و بديهاى او شناسا مى‏گردد، و غرض اينست كه كسى كه خواهد كه معرفت او كامل باشد بايد كه خود را بشناسد، خود را كه شناخت ديگران را بهتر خواهد شناخت.

8759 من لا اخوان له لا أهل له. هر كه نباشد برادران از براى او نباشد اهلى از براى او، مراد اينست كه عمده اهل اين كس برادرانست نسبى، هر كه را برادران نباشد گويا اهلى ندارد هر چند اهل بسيار داشته باشد، و مراد برادران نسبى است يا دوستان خالص.

8760 من لا صديق له لا ذخر له. هر كه نباشد دوستى از براى او نيست ذخيره از براى او، يعنى ذخيره عمده از براى روز نيك و بد دوست است، كسى كه دوستى نداشته باشد گويا اصلا ذخيره ندارد هر چند ذخاير ديگر داشته باشد.

8761 من لا دين له لا نجاة له.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 364

هر كه دين نباشد از براى او رستگارى نباشد از براى او.

8762 من لا ايمان له لا أمانة له. هر كه ايمان نباشد از براى او امانت نباشد از براى او.

8763 من وثق بانّ ما قدّر اللَّه له لن يفوته استراح قلبه. هر كه اعتماد داشته باشد باين كه آنچه تقدير كرده خدا از براى او هرگز فوت نشود از او راحت يابد دل او، زيرا كه در غم و اندوه روزى و مانند آن نخواهد بود.

8764 من أصرّ على ذنبه اجترى على سخط ربّه. هر كه اصرار كند بر گناه خود جرأت كند بر خشم پروردگار خود، «اصرار بر چيزى» ايستادگى بر آن و مداومت كردن بر آنست و كردن گناهى و عزم بر كردن آن بار ديگر نيز در حكم اصرارست، هر چند هنوز بار ديگر نكرده باشد چنانكه مكرّر مذكور شد، و «جرأت كند بر خشم پروردگار» يعنى دلير و بى‏باك رود بنزد او.

8765 من اشتغل بغير ضرورته فوّته ذلك منفعته. هر كه مشغول گردد بغير ضرورت خود فوت گرداند او را اين منفعت او را، مراد به «ضرورت» چيزيست كه مهمّ و در كار باشد از ضروريّات دنيوى و خيرات اخروى، چه همه آنها مهمّ و در كارست هر چند واجب شرعى نباشد، و مراد اينست كه هر كه مشغول شود بغير آنها اين سبب آن مى‏شود كه بعضى از آنها فوت شود او را، زيرا امور مهمّه در هر وقت آن قدر هست كه كسى كه خواهد به آنها كما ينبغي قيام نمايد فرصت زياده بر آن نيابد پس بقدر آنچه بغير آنها مشغول گردد ناچار او را از آنها فوت شود.

8766 من أكثر من ذكر الموت قلّت فى الدّنيا رغبته. هر كه بسيار كند ياد مرگ را كم شود در دنيا رغبت او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 365

8767 من حفر لأخيه بئرا أوقعه اللَّه فى بئره. هر كه بكند از براى برادر خود چاهى بيندازد او را خدا در همان چاه.

8768 من ساء تدبيره كان هلاكه فى تدبيره. هر كه بد باشد تدبير او، بوده باشد هلاك او در تدبير او، يعنى گاه مى‏شود كه هلاك او در تدبير او باشد.

8769 من أكثر من ذكر الآخرة قلّت معصيته. هر كه بسيار كند ياد آخرت را كم باشد معصيت او.

8770 من ملك شهوته كملت مروّته و حسنت عاقبته. هر كه مالك باشد شهوت خود را يعنى آنرا در فرمان خود دارد كامل باشد مروّت و آدميّت او، و نيكو باشد عاقبت او.

8771 من كرمت عليه نفسه هانت عليه شهوته. هر كه گرامى باشد بر او نفس او خوار گردد بر او شهوت او، يعنى خواهش او.

8772 من ناقش الاخوان قلّ صديقه. هر كه مناقشه كند با برادران كم گردد دوست او، «مناقشه» خرده گيرى كردن در حسابست، و مراد اينست كه با برادران مسامحه در كارست و مناقشه نبايد كرد و اگر نه كم دوستى باقى بماند بر دوستى.

8773 من ساء خلقه قلاه مصاحبه و رفيقه. هر كه بد باشد خوى او دشمن دارد او را مصاحب او و رفيق او.

8774 من زلّ عن محجّة الطّريق وقع فى حيرة المضيق.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 366

هر كه بلغزد از راه واضح راه يعنى وسط آن كه واضح و آشكارست بيفتد در حيرانى مضيق يعنى تنگى يا راه تنگ.

8775 من دعاك الى الدّار الباقية و أعانك على العمل لها فهو الصّديق الشّفيق. هر كه بخواند ترا بسوى سراى پاينده و يارى كند ترا بر آن، پس اوست دوست شفيق.

8776 من منع المال من يحمده ورّثه من لا يحمده. هر كه منع كند مال را از كسى كه ستايش او كند ميراث دهد او را بكسى كه ستايش او نكند.

8777 من قضى حقّ من لا يقضى حقّه فقد عبّده . هر كه بجا آورد حقّ كسى را كه او بجا نياورد حقّ او را پس بتحقيق كه بنده گرداند او را، مراد به «حقّ» حقّ احسانست كه هر برادرى بر برادر خود دارد و غرض اينست كه هر كه احسان كند بكسى كه او احسان نكند باو، يا باعتبار اين كه قادر بر آن نباشد يا اين كه دشمنى و عداوتى با او داشته باشد پس او را بمنزله بنده خود گرداند، زيرا كه كسى كه قادر بر احسان نباشد و كسى احسان باو كند آن احسان كمال وقع در نظر او دارد و بآن اعتبار مطيع و فرمانبردار و بمنزله بنده او مى‏گردد، و همچنين دشمن هرگاه از كسى احسان ببيند با وجود دشمنى قطع دشمنى كند و دوست و بنده گردد چنانكه بتجربه معلوم شده.

8778 من احتاج اليك كانت طاعته لك بقدر حاجته اليك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 367

هر كه محتاج باشد بسوى تو بوده باشد فرمانبردارى او مر ترا بقدر حاجت او بسوى تو، مراد اينست كه باين فرمانبردارى فريب او نبايد خورد و از آن راه او را دوست خالص خود نبايد دانست، اكثر اينست كه آن فرمانبردارى بقدر حاجت اوست همين كه آن برآمد زايل شود و از فوايد آن اين نيز مى‏تواند بود كه اگر كسى كارى بچنين كسى داشته باشد پيش از برآمدن حاجت او باو بفرمايد تا او فرمان برد كه بعد از آن فرمان بردن او معلوم نيست.

8779 من أخافك لكى يؤمنك خير لك ممّن يؤمنك لكى يخيفك. هر كه بترساند ترا تا اين كه ايمن گرداند ترا بهترست از براى تو از كسى كه ايمن گرداند ترا، تا اين كه بترساند ترا، مراد به «كسى كه بترساند او را تا اين كه ايمن گرداند» كسيست كه منع كند او را از معاصى و منكرات تا اين كه او بازايستد از آنها و عاقبت ايمن گردد از عذاب و عقاب آنها، پس آن ايمنى چون بسبب او شده پس گويا در آخر ايمن گردانيده او را، و به «كسى كه ايمن گرداند او را تا اين كه بترساند» كسيست كه مداهنه كند با او و منع نكند او را از آنها، بلكه جرأت فرمايد او را باميدوار نمودن بسعت رحمت حقّ تعالى و امثال آن تا اين كه او ايمن گردد و مرتكب آنها شود و عاقبت بترسد، و چون منشأ، آن خوف و ترس او شده پس گويا او ترسانيده او را.

8780 من حاط النّعم بالشّكر حيط بالمزيد. هر كه نگاهدارد نعمتها را بشكر نگاهداشته شود بزيادتى، يعنى نگاهداشته شود او همراه با زيادتى نعمت.

8781 من سعى بالنّميمة حاربه القريب و مقته البعيد. هر كه عمل كند بسخن‏چينى يعنى كار او سخن چينى باشد جنگ كند با او نزديك و دشمن دارد او را دور، مراد اينست كه همه كس با او بد گردند هر كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 368

نزديك باشد و تواند با او جنگ كرد جنگ كند و هر كه دور باشد و نتواند اكتفا كند بدشمنى، و ممكن است كه مراد به «نزديك و دور» خويش و بيگانه باشد، و اين كه خويشان او كه اهتمام باصلاح او دارند با او جنگ كنند و بيگانگان كه اهتمام بآن ندارند اكتفا كنند بدشمنى با او.

8782 من سامح نفسه فيما يحبّ أتعبه فيما يكره. هر كه مسامحه كند با نفس خود در آنچه دوست مى‏دارد تعب فرمايد او را در آنچه ناخوش مى‏دارد، يعنى هر كه سهل انگارى كند با نفس خود در آنچه دوست دارد آن را از منكرات و منع نكند او را از آنها بتعب اندازد او را عاقبت در آنچه ناخوش مى‏دارد از عذاب و عقاب جزاى آن.

8783 من ضرب يده على فخذه عند مصيبة فقد أحبط أجره. هر كه بزند دست خود را بر ران خود نزد مصيبتى پس بتحقيق كه باطل كند اجر خود را.

8784 من أسهر عين فكرته بلغ كنه همّته. هر كه بيدار دارد چشم فكرت خود را برسد بنهايت همّت خود، مراد به «بيدار داشتن چشم فكرت خود» بيدار داشتن چشم خودست در شبها از براى فكر و تأمّل در مسائل و غير آنها از آنچه اصلاح حال او كند، يا اين كه كنايه است از كار فرمودن فكر و بيكار نگذاشتن آن، چه هرگاه بكار رود بمنزله شخصى است كه بيدار باشد، و هرگاه بكار نرود گوئيا كه شخصيست كه در خوابست و مراد به «همّت او» عزم و قصد اوست، يعنى برسد بنهايت آنچه عزم و قصد آن دارد.

8785 من بذل جهد طاقته بلغ كنه ارادته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 369

هر كه بذل كند نهايت طاقت خود را برسد بنهايت اراده خود، يعنى نهايت آنچه اراده آن دارد و سعى كند از براى آن، و مراد اينست كه در هر كارى كسى كه بذل جهد خود كند بمنتهاى اراده خود برسد، يا اين كه هر كه بذل جهد خود كند در طلب نيكبختى خود كه بايد كه اراده هر كسى آن باشد بمنتهاى اراده خود برسد.

8786 من راقه زبرج الدّنيا أعقب ناظريه كمها. هر كه خوش آيد او را زينت دنيا ميراث دهد چشمهاى خود را كورى مادرزاد، يعنى آنها را بمنزله كور و نابينا گرداند از آنچه صلاح و خير او در آن باشد نهايت كوريى مانند كورى مادرزاد.

8787 من حفر لأخيه المؤمن بئرا أوقع فيها. هر كه بكند از براى برادر مؤمن خود چاهى انداخته شود در آن، يعنى او خود در آن افتد.

8788 من اتّهم نفسه فقد غالب الشّيطان. هر كه متّهم دارد نفس خود را پس بتحقيق كه غلبه كند بر شيطان، مراد به «متّهم داشتن نفس» اينست كه اعتماد بر او نكند و همواره از او با خبر باشد كه مبادا خيانتى بكند.

8789 من خالف نفسه فقد غلب الشّيطان. هر كه مخالفت كند نفس خود را پس بتحقيق كه غلبه كند بر شيطان، مراد به «مخالفت نفس» اينست كه بر خلاف هوا و هوس او كار كند.

8790 من أنس بتلاوة القرآن لم توحشه مفارقة الاخوان.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 370

هر كه انس بگيرد بتلاوت قرآن بوحشت نيندازد او را جدائى برادران.

8791 من شكا ضرّه الى غير مؤمن فكأنّما شكا اللَّه سبحانه. هر كه شكوه كند بدى حال خود را بسوى غير مؤمنى پس گوئيا شكوه كند خداى سبحانه را.

8792 من شكا ضرّه الى مؤمن فكأنّما شكا الى اللَّه سبحانه. هر كه شكوه كند بدى حال خود را بسوى مؤمنى پس گوئيا شكوه كند بسوى خداى سبحانه، زيرا كه حقّ تعالى چون مؤمن دوست اوست رخصت داده بشكوه و اظهار بدى حال خود نزد او، تا اين كه او رفع آن نمايد، بلكه ترغيب فرموده در آن و آن را يكى از وسائل گردانيده از براى بندگان خود، پس شكوه نزد او چون باذن و فرمان حقّ تعالى است و نزد بندگان دوست اوست بمنزله شكوه نزد اوست تعالى شأنه، بخلاف غير مؤمن كه او دشمن خداست، و ظاهرست كه شكوه بنده كسى نزد دشمن او بمنزله شكوه از اوست.

8793 من عظّم صغار المصائب ابتلاه اللَّه بكبارها. هر كه عظيم شمارد مصيبتهاى كوچك را مبتلى گرداند او را خدا بمصيبتهاى بزرگ.

8794 من أطاع نفسه فى شهواتها فقد أعانها على هلكها. هر كه فرمان برد نفس خود را در خواهشهاى آن پس بتحقيق كه يارى كرده آنرا بر هلاكت آن.

8795 من أخّر الفرصة عن وقتها فليكن على ثقة من فوتها. هر كه پس اندازد فرصت را از وقت آن پس بايد كه بوده باشد بر اعتماد از فوت آن، مراد منع از تأخير فرصت است و اين كه كسى كه تأخير كند بايد كه قرار دهد بر خود فوت آن را، زيرا كه غالب اينست كه همين كه تأخير شود كارى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 371

از وقت فرصت آن ديگر فرصت آن نشود.

8796 من تتبّع عورات النّاس كشف اللَّه عورته. هر كه از پى رود و تفحّص كند عورتهاى مردم را ظاهر كند خدا عورت او را، مراد به «عورت» چيزيست كه آدمى بپوشاند آن را از ديگران از عيبها و گناهان.

8797 من قلّت طعمته خفّت عليه مؤنته. هر كه كم باشد خوراك او سبك باشد بر او مؤنت و خرج او.

8798 من تطلّع على أسرار جاره انهتكت أستاره. هر كه آگاهى جويد بر اسرار همسايه خود دريده شود پرده‏هاى او، مراد منع از طلب اطّلاع و آگاهى است بر اسرار همسايگان بمشرف شدن بر خانه‏هاى ايشان و امثال آن.

8799 من بحث عن أسرار غيره أظهر اللَّه أسراره. هر كه تفتيش كند از اسرار غير خود آشكار كند خدا اسرار او را.

8800 من تتبّع خفيّات العيوب حرمه اللَّه مودّات القلوب. هر كه از پى رود و تفحّص كند عيبهاى نهانى مردم را محروم گرداند خدا او را از دوستى دلها.

8801 من رغب فى زخارف الدّنيا فاته البقاء المطلوب. هر كه رغبت كند در زينتها و متاعهاى رواندود دنيا فوت شود او را بقاى مطلوب، يعنى سراى پاينده باقى كه مطلوب همه كس است.

8802 من كشف حجاب أخيه انكشف عورات بيته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 372

هر كه بگشايد پرده برادر خود را گشوده شود عورتهاى خانه او، يعنى ظاهر شود بر مردم آنچه بايد كه پوشيده باشد از احوال اهل خانه او، و در بعضى نسخه‏ها «بنيه» بجاى «بيته» است و بنا بر اين ترجمه اينست كه: گشوده شود عورتهاى پسران او، و اين با سجع «أخيه» اوفقست.

8803 من اقتصر فى أكله كثرت صحّته و صلحت فكرته. هر كه اقتصار كند در خوردن خود بسيار باشد صحّت او و شايسته باشد فكرت او، مراد به «اقتصار در آن» كم خوردنست و اكتفاى بآن و تجاوز نكردن از آن بقدر سيرى يا زياد بر آن.

8804 من عمى عن زلّته استعظم زلّة غيره. هر كه كور باشد از لغزش خود عظيم شمارد لغزش غير خود را، مراد اينست كه كسى عظيم مى‏شمارد لغزش ديگرى را كه متوجّه احوال خود نباشد و نابينا باشد از لغزشهاى خود و اگر نه هر كس بغير معصوم چندان لغزش دارد كه اگر متوجّه شود به آنها عظيم نمى‏شمارد لغزشى را كه از ديگرى بيند.

8805 من ترك العجب و التّوانى لم ينزل به مكروه. هر كه ترك كند خود بينى و سستى را فرو نيايد باو مكروهى، مراد اينست كه مكروهات اخروى همه از يكى از دو چيز ناشى مى‏شود، يكى سستى و كاهلى در اطاعت و فرمانبردارى حقّ تعالى، و ديگرى عجب و خودبينى آوردن باطاعت و انقياد خود، هر كه سستى و كاهلى نكند و عجب و خودبينى بهم نرساند هيچ مكروهى در آخرت باو نرسد.

8806 من بلغ غاية ما يحبّ فليتوقّع غاية ما يكره.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 373

هر كه برسد بنهايت آنچه دوست دارد پس متوقّع باشد غايت آنچه را ناخوش دارد، يعنى آماده آن باشد و رسيدن آن را بر خود قرار دهد كه رسم و عادت دنيا اينست چنانكه بتجربه معلوم مى‏شود.

8807 من دقّ فى الدّين نظره جلّ يوم القيامة خطره. هر كه دقيق باشد در دين نظر او بزرگ باشد روز قيامت شرف او، مراد دقيق و باريك بودن نظر و فكر اوست در عقايد و مسائل دين يا در ديندارى و حفظ دين خود.

8808 من سلّ سيف العدوان سلب عزّ السّلطان. هر كه از غلاف بكشد شمشير ستم را گرفته شود از او عزّت و غلبه سلطنت.

8809 من حرم السّائل مع القدرة عوقب بالحرمان. هر كه محروم كند سائل را با قدرت عقاب كرده شود بحرمان يعنى محرومى از فضل و لطف حقّ تعالى.

8810 من جار فى سلطانه عدّ من عوادى زمانه. هر كه ستم كند در سلطنت خود شمرده مى‏شود از عوادى زمان او، يعنى مصيبتهاى آن يا از دشمنان آن، چه او زمان خود را فاسد و تباه كند، پس گويا از دشمنان آنست، يا اين كه شمرده شود از دشمنان روزگار خود از براى خود.

8811 من استوحش عن النّاس أنس باللَّه سبحانه. هر كه وحشت كند از مردم انس گيرد بخداى سبحانه.

8812 من اغتّر بنفسه أسلمته الى المعاطب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 374

هر كه مغرور شود بنفس خود و فريب آن خورد بدهد نفس او او را بهلاكتها.

8813 من رضى عن نفسه ظهرت عليه المعايب. هر كه راضى باشد از نفس خود ظاهر مى‏شود بر او عيبها، يعنى ظاهر مى‏گردد بر مردم عيبها در او.

8814 من اتّخذ قول اللَّه دليلا هدى الى الّتى هى أقوم. هر كه فرا گيرد قول خدا را دليل، راه نموده شود به آن چه محكم‏تر باشد، مراد اينست كه هر كه در هر باب دليل و راهنماى خود را آيات قرآن مجيد كند او راه نموده شود بطريقه كه محكم‏تر باشد از هر طريقه.

8815 من اتّخذ طاعة اللَّه سبيلا فاز بالّتى هى أعظم. هر كه فرا گيرد فرمانبردارى خدا را راه خود، فيروزى يابد بسعادتى كه بزرگتر باشد از هر سعادتى.

8816 من زهد فى الدّنيا أعتق نفسه و أرضى ربّه. هر كه بى‏رغبت باشد در دنيا آزاد گرداند نفس خود را و راضى گرداند پروردگار خود را.

8817 من يكن اللَّه خصمه يدحض حجّته و يكن له حربا. هر كه بوده باشد خدا مدّعى او باطل شود حجّت او و بوده باشد خدا از براى او دشمن، مراد منع از نافرمانى حقّ تعالى است و گذاشتن حقّى از حقوق او بر ذمّه خود، زيرا كه هر كه چنين كند حقّ تعالى مدّعى او باشد و بر او دعوى كند و هرگاه خدا مدّعى باشد هر حجّتى كه بياورد از براى خلاصى خود باطل گردد و حقّ تعالى دشمن او باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 375

8818 من يكن اللَّه نصيره يغلب خصمه و يكن له حزبا. هر كه بوده باشد خدا يارى كننده او غلبه كند بر دشمن خود، و بوده باشد از براى او گروهى يعنى بجاى گروه أعوان و أنصار او.

8819 من استقبل وجوه الآراء عرف مواقع الخطاء. هر كه پيش ببيند وجوه رأيها را بداند موقع‏هاى خطا را، يعنى هر كه پيش از كارها تأمّل و تدبّر كند و وجه هر رائى را ببيند و ملاحظه نمايد بشناسد مواقع خطا را و خطا كم كند بخلاف كسى كه بى‏تأمّل كارها را كند كه خطا از او بسيار واقع شود.

8820 من يكن اللَّه أمله يدرك غاية الأمل و الرّجاء. هر كه بوده باشد خدا اميد او دريابد نهايت اميد و آرزوى خود را.

8821 من استقصر بقاءه و أجله قصر رجاؤه و أمله. هر كه كم شمارد بقاى خود و مدّت عمر خود را كوتاه باشد اميد او و امل او، و ممكن است كه «قصّر» بتشديد خوانده شود و ترجمه اين باشد كه: كوتاه كند اميد خود و امل خود را.

8822 من جرى فى عنان أمله عثر بأجله. هر كه روان شود در جلو اميد خود برو در افتد باجل خود، يعنى هميشه در جلو آن برود و قرار و آرام نگيرد تا وقتى كه بمرگ برو در افتد.

8823 من تلذّذ بمعاصى اللَّه أورثه اللَّه ذلّا. هر كه لذّت جويد بمعصيتهاى خدا ميراث دهد او را خدا خواريى يعنى حقّ تعالى او را بجزاى آن خوار و ذليل گرداند.

8824 من حسن رضاه بالقضاء حسن صبره على البلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 376

هر كه نيكو باشد رضاى او بقضا نيكو باشد صبر او بر بلا.

8825 من اقتصر على قدره كان أبقى له. هر كه اقتصار كند بر اندازه خود بوده باشد پاينده‏تر از براى او، يعنى هر كه اكتفا كند در وضع و سلوك باندازه قدر خود و زياده روى نكند آن وضع از براى او پاينده‏تر ماند از اين كه از اندازه خود بدر رود و زياده روى كند كه غالب اينست كه آن پر بقائى نكند.

8826 من حسن عمله بلغ من اللَّه أمله. هر كه نيكو باشد عمل او برسد از جانب خدا باميد خود.

8827 من كثر فى ليله نومه فاته من العمل مالا يستدركه فى يومه. هر كه بسيار شود در شب او خواب او، فوت شود او را از عمل آنچه بازيافت نكند آن را در روز خود.

8828 من جعل ديدنه المراء لم يصبح ليله. هر كه بگرداند عادت خود را جدل‏كردن صبح نكند شب خود را، يعنى هميشه در ظلمت و تاريكى جهل باشد، پس گويا شب خود را صبح نكند.

8829 من دنا منه أجله لم تعنه حيله. هر كه نزديك شود از او اجل او يارى نكند او را چاره‏هاى او، مراد اخبار از واقعست باين كه هر گاه اجل كسى نزديك شد چاره‏ها و تدبيرها كه از براى كارها كند درست نيايد و خطا كند گويا بخت او برگردد، و يا منع از حرص در تدبيرست و چاره‏ها و تنبيه بر آن باين كه هرگاه اجل نزديك گردد چاره‏ها يارى نكند پس حرص در آنها نبايد داشت، حرص در چيزى بايد داشت كه احتمال چنين آفتى در آن نباشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 377

و در بعضى نسخه‏ها «تغنه» بغين نقطه‏دارست و بنا بر آن ترجمه اينست كه: غنى و بى‏نياز نكند او را چاره‏هاى او و حاصل هر دو يكيست.

8830 من كانت همّته ما يدخل بطنه كانت قيمته ما يخرج منه. هر كه بوده باشد همّت او آنچه داخل شود در شكم او، بوده باشد قيمت او آنچه بيرون مى‏آيد از آن، مراد به «همّت» عزم است و غرض توبيخ كسيست كه عزم و قصد او خورش باشد و از براى آن سعى زياد كند.

8831 من أثنى عليه بما ليس فيه سخر به. هر كه ثنا گفته شود بر او به آن چه نبوده باشد در او تمسخر كرده شود باو، مراد اينست كه بچنين ثنائى كه كسى كند مغرور نبايد شد، اين تمسخريست كه او ميكند، يا در واقع بمنزله تمسخرست هر چند او قصد تمسخر نداشته باشد.

8832 من مكر بالنّاس ردّ اللَّه سبحانه مكره فى عنقه. هر كه مكر كند بمردم برگرداند خداى سبحانه مكر او را در گردن او.

8833 من أحسن الى النّاس حسنت عواقبه و سهلت له طرقه. هر كه احسان كند بسوى مردم نيكو باشد عاقبتهاى او و آسان شود از براى او راههاى او، يعنى نيكو شود عاقبت كارهاى او، و آسان شود براى او راههاى مطالب و مقاصد او.

8834 من سلم من المعاصى عمله بلغ من الآخرة أمله. هر كه سالم باشد از معصيتها عمل او، برسد از آخرت باميد و امل خود.

8835 من ترك قول «لا أدرى» أصيبت مقاتله. هر كه ترك كند گفتن «نمى‏دانم» را رسيده شود جايگاههاى كشته شدن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 378

آن، مراد توبيخ جمعيست كه گفتن «نمى‏دانم» را نقص خود مى‏دانند، و هر چه از ايشان سؤال كنند از احكام شرعيّه و غير آن جوابى مى‏گويند خواه درست و خواه غلط تا اين كه مردم ايشان را بهمه چيز دانا دانند و حاصل كلام اينست كه: كسى كه چنين باشد خود را هلاك كرده و گويا آلت جارحه بجايگاههاى قتل او رسيده و او را بهلاكت انداخته، زيرا كه غير معصومين صلوات اللّه عليهم أجمعين كسى را علم بهمه چيز ميسّر نيست و بسيارى را نمى‏دانند پس در آنها خصوصا در احكام شرعيّه اگر «نمى‏دانم» نگويند و اظهار دانش كنند دروغ گويند و بسبب آن خود را هلاك كنند، زيرا كه فتوى در آنها با وجود جهل از اعظم گناهانست و حكم بغير آنچه حقّ تعالى فرو فرستاده بمنزله كفرست چنانكه قرآن مجيد ناطق به آنست.

8836 من عرّى من الشّرّ قلبه سلم له دينه و صدق يقينه. هر كه برهنه كند از بدى دل خود را سالم باشد از براى او دين او و راست باشد يقين او، يعنى يقين او بروز جزا.

8837 من ساءت ظنونه اعتقد الخيانة بمن لا يخونه. هر كه بد باشد گمانهاى او اعتقاد كند خيانت را بكسى كه خيانت نكند او را، مراد ذمّ بدگمانيست نسبت بهمه كس و حكم بمقتضاى آن، و اين كه آن منشأ اعتقاد خيانت مى‏شود بكسى كه خيانت نكند باو و برى باشد از آن، پس آدمى بايد كه اعتقاد خيانت بكسى تا ظاهر نشود نكند نهايت اعتماد هم بر كسى كه امانت او ظاهر نشده باشد نكند بلكه احتمال خيانت بدهد و بآن اعتبار در معامله با او شرايط حزم و احتياط را بجا آورد و باين جمع مى‏شود ميانه امثال اين فقره مباركه كه مذمّت بدگمانى از آنها ظاهر مى‏شود و بعضى فقرات ديگر كه دلالت بر مدح آن ميكند چنانكه بعضى از آنها قبل از اين مذكور شد.

8838 من ساء ظنّه بمن لا يخون حسن ظنّه بما لا يكون. هر كه بد باشد گمان او بكسى كه خيانت نكند نيكو باشد گمان او به آن چه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 379

نباشد يعنى بجزاى آن بدگمانى بآن كس مبتلى گردد باين كه نيكو شود گمان او بكسى كه چنان نباشد و امين گرداند او را و او خيانت كند با او، و ظاهر اينست كه مراد در اينجا چنانكه در فقره سابق مذكور شد بدگمانيى باشد كه اعتقاد بآن كند و عمل كند بمقتضاى آن برسانيدن زيان و خسرانى باو نه مجرّد احتمال خيانت باو و احتياط و حزم در معامله با او.

8839 من أسرع الى النّاس بما يكرهون قالوا فيه ما لا يعلمون. هر كه شتاب كند بسوى مردم به آن چه ناخوش دارند بگويند در او آنچه ندانند، مراد منع از شتاب كردن و رسانيدن خبرهاى ناخوش است بمردم، و اين كه آن سبب اين مى‏شود كه ايشان متّهم دارند او را بچيزى چند كه علم بآن نداشته باشند و از همان شتاب او استنباط كنند مثل دشمنى با ايشان و بد ذاتى و شاد شدن برسيدن مكروهى بايشان و مانند آنها.

8840 من حسن ظنّه باللَّه فاز بالجنّة. هر كه نيكو باشد گمان او بخدا فيروزى يابد ببهشت، چنانكه مكرّر مذكور شد.

8841 من حسن ظنّه بالدّنيا تمكّنت منه المحنة. هر كه نيكو باشد گمان او بدنيا متمكّن شود از او محنت، يعنى ثابت و برقرار گردد در او.

8842 من حسن ظنّه بالنّاس حاز منهم المحبّة. هر كه نيكو باشد گمان او بمردم جمع كند از ايشان دوستى را، مراد به «نيكو بودن گمان او بمردم» اينست كه حكم ببدى ايشان نكند و بناى حال ايشان را بر خوبى گذارد و بر وفق آن سلوك كند با ايشان از دوستى و مهربانى و مانند آن، و ظاهرست كه سلوك با مردم بر اين وجه باعث دوستى ايشان مى‏شود.

8843 من ذكر الموت رضى من الدّنيا باليسير.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 380

هر كه ياد كند مرگ را راضى گردد از دنيا باندكى.

8844 من اكتفى باليسير استغنى عن الكثير. هر كه راضى شود باندك بى‏نياز مى‏شود از بسيار، يعنى اكتفا باندك مى‏توان كرد و با آن حاجت ببسيار نيست و تعب و زحمت از براى آن نبايد كشيد.

8845 من آثر على نفسه استحقّ اسم الفضيلة. هر كه ايثار كند بر نفس خود سزاوار باشد اسم فضيلت را، مراد به «ايثار بر نفس خود» بر گزيدن ديگريست بر خود بدادن چيزى باو با وجود حاجت خود بآن، و «فضيلت» بمعنى افزونى مرتبه است و «سزاوار باشد اسم او را» يعنى سزاوار باشد كه آنرا نسبت باو دهند و او را صاحب آن گويند.

8846 من بخل بمالا يملكه فقد بالغ فى الرّذيلة . هر كه بخل كند به آن چه مالك آن نباشد پس او بنهايت رسيده در رذيلت، «بخيلى كردن كسى به آن چه مالك آن نباشد» مثل حسد بردن كسيست بر كسى كه حقّ تعالى يا ديگرى چيزى باو دهد و اندوهناك شدن بسبب آن، و «رذيلت» مقابل فضيلت است يعنى دنائت و پستى مرتبه.

8847 من اتّقى اللَّه سبحانه جعل له من كلّ همّ فرجا و من كلّ ضيق مخرجا. هر كه بترسد از خداى سبحانه بگرداند از براى او از هر اندوهى گشايشى و از هر تنگيى بدر شدى.

8848 من صبر على بلاء اللَّه سبحانه فحقّ اللَّه أدّى و عقابه اتّقى و ثوابه رجى. هر كه صبر كند بر بلاى خداى- سبحانه- پس حقّ خدا را ادا كرده، و از عقاب او ترسيده، و ثواب او را اميد داشته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 381

8849 من تبصّر فى الفطنة ثبتت له الحكمة و عرف العبرة. هر كه بينا گردد در فطنت ثابت و برقرار گردد از براى او حكمت، و شناسد عبرت را، «فطنت» بمعنى زيركيست، و «حكمت» علم راست و كردار درست، و «عبرت» پى بردن از چيزهاست بچيزهاى ديگر مثل آثار خوب و بد آنها، و مراد به «بينا گشتن در زيركى» بينا گشتن بسبب آنست يا بينا گشتن در استعمال و كاربردن آن، و در بعضى نسخه‏ها بر اين نحوست: «من تبصّر فى الفطنة ثبتت له الحكمة» .

هر كه بينا شود در فطنت ثابت شود از براى او حكمت.

«من ثبتت له الحكمة عرف العبرة».

هر كه ثابت شود از براى او حكمت بشناسد عبرت را.

8850 من عرف العبرة فكأنّما عاش فى الأوّلين. هر كه بشناسد عبرت را پس گويا زندگانى كرده در آنان كه اوّل بودند يعنى زندگانى كرده با ايشان تا حال، زيرا كه كسى كه عبرت را شناسد عبرت گيرد از احوال و قصص همه ايشان پس گويا در ميانه همه ايشان بوده و تجربه‏ها كرده.

8851 من استسلم للحقّ و أطاع المحقّ كان من المحسنين. هر كه اطاعت كند مر حقّ را، و فرمانبردارى كند كسى را كه بر حقّ باشد بوده باشد از نيكوكاران.

8852 من تعمّق لم ينب الى الحقّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 382

هر كه تعمّق كند و بته رود در تفكر كند نشود بسوى حق، يعنى در ادراك حق در هر باب و رسيدن بسوى آن، و ممكن است كه ترجمه «لم ينب الى الحقّ» اين باشد كه دورى نكند بسوى حقّ يعنى از رفتن بسوى حقّ.

8853 من كثر مراؤه بالباطل دام عماؤه عن الحقّ. هر كه بسيار باشد جدل كردن او بباطل دايم باشد كورى او از حق.

8854 من هاله ما بين يديه نكص على عقبيه. هر كه بترساند او را آنچه پيشروى اوست برگردد بر پاشنه‏هاى خود، چون كسى كه برگردد از جائى كه مى‏رفته باشد بسوى آن برميگردد بر پاشنه‏هاى خود و برميگرداند آنها را، شايع شده استعمال «برگشتن بر پاشنه‏ها» در هر برگشتن از چيزى، و بنا بر اين ممكن است كه مراد اين باشد كه: هر كه بترسد از آنچه پيشروى اوست از عذاب و عقاب گناهان در قيامت، البته بر مى‏گردد از آنها، پس كسى كه برنگردد از آنها اين نشان اينست كه او را خوف و ترسى نباشد از آنها، و ممكن است كه مراد ترغيب بر دليرى در حرب باشد و اين كه بايد كه دليرانه رفت و ترس را بخود راه نداد كه همين كه كسى ترسيد برگردد بر پاشنه‏هاى خود، يا اين كه مراد تعليم سركردگان جنگ باشد باين كه مردمى را كه دانند كه ترسناكند بمبارزت نفرستند كه ايشان برگردند بر پاشنه‏هاى خود و باعث جبن بلكه هزيمت ديگران نيز مى‏شود.

8855 من عمى عمّا بين يديه غرس الشّكّ بين جنبيه. هر كه كور باشد از آنچه پيشروى او باشد بكارد شكّ را ميانه پهلوهاى خود، ممكن است كه مراد ظهور و وضوح امر قيامت باشد و اين كه آن بمرتبه‏ايست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 383

كه گويا برابر روى آدميست و مى‏توان ديد و تا كسى ديده بصيرت او كور نباشد شكّ در آنرا در دل خود نكارد، يا اين كه «كاشتن شكّ در ميانه پهلوهاى خود» كنايه از كردن گناهان باشد بنا بر ادّعاى اين كه تا كسى را شكّ در قيامت و احوال آن نباشد معقول نيست كه ارتكاب گناهان كند، پس هر كه مرتكب آنها شود اين نشان اينست كه او را شكّى در آنها باشد و بنا بر اين مراد اين باشد كه تا كسى كور نباشد از قيامت كه پيشروى اوست و مى‏توان ديد مرتكب گناهان نگردد، يا اين كه مراد به «كاشتن شكّ ميانه پهلوهاى خود» كاشتن نهالهاى آرزوها و اميدها باشد در دل كه جزمى يا ظنّى ببارور شدن آنها نيست بلكه مجرّد شكّ و وهميست و بمنزله كاشتن نهال شكّ و وهم است، و بنا بر اين معنى اين باشد كه: هر كه كور باشد از سراى پاينده آخرت بكارد آن نهالها را در دل خود، و اگر كسى كور نباشد از آن نپردازد بآن بلكه مشغول گردد بتعمير سراى آخرت خود و كاشتن نهالها در آن كه يقين باشد ببارور گشتن آنها، يا اين كه هر كه كور باشد از مرگ كه پيشروى اوست بكارد آن نهالها را، و اگر كسى كور نباشد از آن داند كه دنياى فانى كه هر لمحه احتمال انتقال از آن باشد قابل كاشتن آن نهالها در آن نيست.

8856 من غلبت الدّنيا عليه عمى عمّا بين يديه. هر كه غلبه كند دنيا بر او كور گردد از آنچه پيشروى اوست كه قيامت باشد يا مرگ.

8857 من أصلح أمر آخرته أصلح اللَّه له أمر دنياه. هر كه اصلاح كند كار آخرت خود را اصلاح كند خدا از براى او كار دنياى او را.

8858 من عمر دنياه أفسد دينه و أخرب أخراه. هر كه آباد كند دنياى خود را تباه كند دين خود را و خراب كند آن سراى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 384

خود را، مراد آبادى زيادست يا آباديى كه آدمى متوجّه آن باشد و سعى كند در آن نه اين كه او سعى از براى آخرت خود كند و حق تعالى ببركت آن دنياى او را نيز آباد كند چنانكه در فقره سابق مذكور شد.

8859 من قاتل جهله بعلمه فاز بالحظّ الأسعد. هر كه جنگ كند با جهل خود بعلم خود فيروزى يابد ببهره بركت دارتر، مراد به «جنگ با جهل» جنگ با هواها و هوسهاست كه از جهل ناشى شود، و به «علم خود» يعنى بعقل خود، يا بعلمى كه كسب كرده بعقل فرمانبردارى هوا و هوس و زيان و خسران آن.

8860 من ضيّعه الأقرب أتيح له الأبعد. هر كه ضايع كند او را نزديكتر تقدير كرده شود از براى او دورتر، يعنى هرگاه خويش و نزديك كسى را واگذارد و رعايت و احسان نكند حق تعالى تقدير كند از براى او دورترى را كه رعايت و احسان او بكند.

8861 من عامل النّاس بالمسامحة استمتع بصحبتهم. هر كه معامله كند با مردم بمساهله بهره‏مند گردد بصحبت ايشان، مراد ترغيب در مساهله كردن با مردم است در معاملات، و اين كه بهره‏مند شدن از صحبت ايشان بى اين نمى‏شود و كسى كه مساهله نكند و سختگيرى كند رم كنند از صحبت و آميزش او.

8862 من رضى من النّاس بالمسالمة سلم من غوائلهم. هر كه راضى شود از مردم بآشتى سالم ماند از مصيبتهاى ايشان، يعنى هر كه از سلوك و آميزش با مردم بصلح و آشتى راضى شود و نزاع و دشمنى با كسى نكند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 385

سالم ماند از مصيبتها از جانب ايشان يعنى از اين كه از جانب ايشان مصيبتى باو رسد، يا از مصيبتها كه از ايشان باو رسد اگر چنين سلوك نكند و نزاع و دشمنى كند با ايشان.


جلد 5 - بخش 17

8863 من انتقم من الجانى أبطل فضله فى الدّنيا وفاته ثواب الآخرة. هر كه انتقام كشد از گنهكار و عفو نكند باطل كند فضل و افزونى مرتبه خود را در دنيا و فوت شود او را ثواب آخرت.

8864 من اتّخذ طاعة اللَّه بضاعة أتته الأرباح من غير تجارة. هر كه فرا گيرد فرمانبردارى خدا را سرمايه خود بيايد او را سودها بى‏تجارتى.

8865 من أنكر عيوب النّاس و رضيها لنفسه فذلك الأحمق. هر كه بد شمارد عيبهاى مردم را و راضى باشد به آنها از براى نفس خود پس او احمق است.

8866 من أزرى على غيره بما يأتيه فذلك الأخرق. هر كه عيب كند بر غير خود به آن چه خود ميكند آنرا پس او اخرقست يعنى كم عقل و احمق، و اين نيز مضمون فقره سابقست و تأكيدست.

8867 من اقتصر على الكفاف تعجّل الرّاحة و تبوّ أخفض الدّعة. هر كه اقتصار كند بر كفاف تعجيل كند آسايش را و فرود آيد خفض دعت را مراد به «اقتصار كردن بر كفاف» اكتفا كردن بقدريست از روزى كه بس باشد و طلب زياد بر آن نكردن، و «خفض» و «دعت» هر دو بمعنى آسانى و رفاهيت عيش و زندگانى است و غرض تأكيد است يا مراد اينست كه فرود آيد و جا گيرد در آسانترين و رفاهيت دارترين عيشهاى آسان و با رفاهيت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 386

8868 من أحبّ رفعة الدّنيا و الآخرة فليمقت فى الدّنيا الرّفعة. هر كه دوست دارد بلندى دنيا و آخرت را پس دشمن دارد در دنيا بلندى را يعنى بلندى دنيوى را كه بلندى اخروى با آن نباشد، و ممكن است كه مراد اين باشد كه هر كه دشمن دارد بلندى دنيوى را بلند گردد مرتبه او در دنيا و آخرت پس چون بلندى دنيا و آخرت ثمره آن دشمنى است و در واقع بر آن مترتب مى‏شود و شايع است در ثمره‏هاى كارها اين كه مى‏گويند: هر كه اين ثمره را دوست دارد فلان كار بكند در اينجا نيز كلام بر وفق آن جارى شده هر چند در اينجا دوست داشتن بلندى دنيوى با دشمنى آن جمع نشود و غرض مجرّد اينست كه بلندى دنيوى و اخروى ثمره و نتيجه دشمنى بلندى اخرويست نهايت تعبير از اين يا بعبارت شده باعتبار شيوع آن با آنكه آن در اين مقام خالى از لطفى نيست.

8869 من تذلّل لأبناء الدّنيا تعرّى من لباس التّقوى. هر كه فروتنى كند از براى ابناى دنيا برهنه گردد از لباس پرهيزگارى.

8870 من قصّر نظره على أبناء الدّنيا عمى عن سبيل الهدى. هر كه مقصور سازد نگاه خود را بر أبناى دنيا كور گردد از راه هدى. مراد به «مقصور ساختن نگاه خود بر ابناى دنيا» اينست كه همين نگاه بأهل دنيا كند و تتبّع و پيروى سلوك و طريقه ايشان نمايد و در نگذراند نظر خود را از ايشان باهل آخرت و پيروى ايشان، و «هدى» بضمّ هاء بمعنى راه يافتن بحقّ است يا رسيدن بآن.

8871 من لم ينزّه نفسه عن دناءة المطامع فقد أذلّ نفسه و هو فى الآخرة أذلّ و أخزى. هر كه پاك نگرداند نفس خود را از پستى طمعها پس بتحقيق كه خوار گرداند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 387

نفس خود را در دنيا و او در آخرت خوارتر و رسواتر باشد.

8872 من عمر قلبه بدوام الذّكر حسنت أفعاله فى السّرّ و الجهر. هر كه آباد گرداند دل خود را بدوام ياد خدا نيكو باشد افعال او در نهان و آشكار.

8873 من جهل قدره جهل كلّ قدر. هر كه نداند قدر خود را نداند هيچ قدرى را، مراد ترغيب در دانستن قدر و اندازه خودست و تجاوز نكردن از آن و همچنين سبك و پست نكردن خود و اين كه هر كه اين را نداند هيچ قدرى را نداند و نادان مطلق باشد.

8874 من ضيّع أمره ضيّع كلّ أمر. هر كه ضايع كند كار خود را ضايع كند هر كارى را.

8875 من نسى اللَّه سبحانه أنساه اللَّه نفسه و أعمى قلبه. هر كه فراموش كند خداى سبحانه را فراموش او گرداند خدا نفس او را و كور گرداند دل او را، يعنى سلب الطاف خود از او كند و او را بخود واگذارد پس فراموش كند نفس خود را و كور گردد دل او.

8876 من ذكر اللَّه سبحانه أحيى اللَّه قلبه و نوّر عقله و لبّه. هر كه ياد كند خداى سبحانه را زنده گرداند خدا دل او را و نورانى و روشن گرداند خرد او و عقل او را.

8877 من أعظمك لاكثارك استقلّك عند اقلالك. هر كه تعظيم كند ترا از براى بسيارى مال تو كم شمارد ترا نزد كمى مال تو، مراد اينست كه تعظيم كسى ترا نزد بسيارى مال تو اعتبارى ندارد و آن علامت‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 388

درستى او نمى‏شود و بسيارست كه آن تعظيم از براى مالداريست و اگر كم مال شوى كم و سبك مى‏شمارد ترا.

8878 من رغب فيك عند اقبالك زهد فيك عند ادبارك. هر كه رغبت كند در تو نزد اقبال تو بى‏رغبت باشد در تو نزد ادبار تو، بر قياس فقره سابق.

8879 من استغنى كرم على أهله، و من افتقر هان عليهم. هر كه بى‏نياز گردد گرامى باشد بر اهل خود، و هر كه محتاج شود خوار گردد بر ايشان.

8880 من يقبض يده عن عشيرته فانّما يقبض يدا واحدة عنهم و يقبض عنه أيدى كثيرة منهم. هر كه بهم كشد دست خود را از قبيله خود پس بدرستى كه بهم نكشد مگر يك دست را از ايشان، و بهم كشد از خود دستهاى بسيارى را از ايشان، مراد منع بخيلى كردن و احسان نكردن با قوم و قبيله خودست و اين كه ضرر اين بخود بيشترست از ضرر بايشان كه از ايشان منع نكند مگر يك دست را كه دست او باشد و از خود منع كند دستهاى بسيارى را كه دستهاى همه ايشان باشد.

8881 من أجار المستغيث أجاره اللَّه سبحانه من عذابه. هر كه پناه دهد طلب فرياد رسى كننده را پناه دهد او را خداى سبحانه از عذاب خود.

8882 من آمن خائفا من مخوفة آمنه اللَّه سبحانه من عقابه. هر كه ايمن گرداند ترسنده را از بلائى كه ترس باشد از آن ايمن گرداند خداى سبحانه او را از عقاب خود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 389

8883 من يكتسب مالا من غير حلّه يصرفه فى غير حقّه. هر كه كسب كند مالى را از غير ممرّ حلالى آن صرف كند آن را در غير حقّ آن، يعنى در مصرفى كه بيجا باشد و سزاوار آن نباشد.

8884 من قبل معروفا فقد ملك مسديه اليه رقّه. هر كه قبول كند احسانى را پس بتحقيق كه مالك شود احسان كننده آن بسوى او بندگى او را، يعنى مطيع و فرمانبردار او مى‏گردد بمنزله بنده، و غرض ترغيب در احسانست يا ترغيب در قبول نكردن احسان تا اين كه بمنزله بنده او نگردد.

8885 من قبل معروفك فقد أوجب عليك حقّه. هر كه قبول كند احسان ترا پس بتحقيق كه واجب كند بر تو حقّ خود را يعنى همين قبول او حقّيست كه بر تو ثابت كند زيرا كه سبب اثبات اين فضيلت از براى تو شده و بسبب آن مستحقّ اجر و ثواب گردى پس بايد كه ممنون او باشى نه اين كه منّت بر او گذارى.

8886 من زاد أدبه على عقله كان كالرّاعى بين غنم كثيرة. هر كه زياد شود ادب او بر عقل او بوده باشد مانند شبان ميانه گوسفند بسيار يعنى هر كه با وجود عقل ادب نيز داشته باشد و ادب اضافه عقل او شود او ميانه مردم مانند شبانى باشد در ميانه گوسفندان بسيار كه ممتاز باشد از ايشان بعقل و ادب و تأديب ايشان كند.

8887 من غلب عقله شهوته و حلمه غضبه كان جديرا بحسن السّيرة. هر كه غلبه كند عقل او بر خواهش او و بردبارى او بر خشم او، بوده باشد سزاوار بنيكوئى سيرت يعنى باين كه سلوك و طريقه او نيكو شمرده شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 390

8888 من عرف بالكذب قلّت الثقّة به. هر كه شناخته شود بدروغ كم مى‏شود اعتماد باو يعنى در هر باب غير خبر نيز، يا اين كه اگر چه ترك دروغ كند و راستگو گردد.

8889 من عرّض نفسه للتّهمة فلا يلومنّ من أساء الظّن به. هر كه در آورد نفس خود را در عرضه تهمت پس ملامت نكند كسى را كه بد كند گمان را باو، غرض منع از در آوردن خودست در معرض تهمت و اين كه هر كه چنين كند و كسى باو بد گمان شود بايد كه خود را ملامت كند كه چنين كرده نه آن كسى را كه باو بدگمان شده، بدگمانى بچنين كسى بيجا نيست بلكه نمى‏شود كه حاصل نشود.

8890 من سرّه الغنى بلامال و العزّ بلا سلطان و الكثرة بلا عشيرة فليخرج من ذلّ معصية اللَّه الى عزّ طاعته فانّه واجد ذلك كلّه. هر كه شاد كند او را توانگرى بى‏مالى، و عزّت بى‏سلطنتى، و بسيارى بى‏قبيله، پس بيرون آيد از خوارى نافرمانى خدا بسوى عزّت فرمانبردارى او پس بدرستى كه او يابنده همه آنها باشد يعنى اگر چنين كند يابنده همه آنها باشد.

8891 من غشّ النّاس فى دينهم فهو معاند للَّه و رسوله. هر كه غشّ كند با مردم در دين ايشان پس او دشمن است مر خدا و رسول او را، مراد به «غشّ‏كردن با مردم در دين ايشان» اينست كه در امورى كه متعلّق بدين ايشان باشد غشّ كند و صاف نباشد و مداهنه كند با ايشان، يا ايشان را بر كارى وادارد كه ضرر بدين ايشان داشته باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 391

8892 من أطال الحديث فيما لا ينبغي فقد عرّض نفسه للملامة. هر كه دراز گرداند سخن را در آنچه سزاوار نباشد پس بتحقيق كه در آورد نفس خود را در معرض ملامت و سرزنش.

8893 من زاغ ساءت عنده الحسنة، و حسنت عنده السّيّئة، و سكر سكر الضّلالة. هر كه ميل كند بد گردد نزد او حسنه، و نيكو گردد نزد او سيّئه، و مست گردد مستى گمراهى. مراد اينست كه كسى حسنه واقعى را خوب داند، و سيّئه واقعى را بد داند كه بر حقّ باشد و از آن ميل نكند، كسى كه بسبب خواهش ميل از آن كند مست گردد بسبب آن گمراهى، و واقع را نيابد، و هر حسنه را كه موافق خواهش او نباشد بد داند، و هر سيّئه را كه موافق آن باشد نيكو شمارد.

8894 من اعتذر من غير ذنب فقد أوجب على نفسه الذّنب. هر كه عذرخواهى كند بى‏گناهى پس بتحقيق كه ثابت كند بر نفس خود گناه را، مراد منع از عذرخواهيهاست كه گاهى بعضى مردم ميكنند بى اين كه گناهى كرده باشند و اين كه اين اثبات گناهى بر نفس خود ميكند.

8895 من طلب من الدّنيا شيئا فاته من الآخرة أكثر ممّا طلب. هر كه طلب كند از دنيا چيزى را فوت شود او را از آخرت زياده از آنچه طلب كند، مراد منع از طلب كردن چيزيست از دنيا كه ضرور نباشد و از براى آخرت نباشد، و اين كه آن باعث اين مى‏شود كه فوت شود او را از آخرت زياده از آنچه طلب كند كه آن ثواب و اجر فقر در دنياست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 392

8896 من سكن قلبه العلم باللَّه سكنه الغنى عن خلق اللَّه. هر كه ساكن شود و قرار گيرد در دل او علم بخدا، ساكن شود در او بى‏نيازى از خلق خدا، زيرا كه كسى كه او را علم بخدا باشد چنانكه بايد جود و كرم او را داند و داند كه كسى كه در هر باب توكّل بر او كند او كارگزارى او كند و با وجود اين علم ظاهرست كه بى‏نياز گردد از خلق و حاجتى نباشد او را بايشان.

8897 من أحبّ أن يكمل ايمانه فليكن حبّه للَّه، و بغضه للَّه، و رضاه للَّه، و سخطه للَّه. هر كه دوست دارد كه كامل گردد ايمان او پس بايد كه بوده باشد دوستى او هر كه را دوست دارد از براى خدا، و دشمنى او هر كه را دشمن دارد از براى خدا، و خشنودى او از براى خدا، و خشم او از براى خدا.

8898 من جعل الحمد ختام النّعمة جعله اللَّه سبحانه مفتاح المزيد. هر كه بگرداند حمد و سپاس خدا را ختم كننده نعمت يعنى هر نعمتى كه باو برسد ختم كند آنرا بحمد خدا، بگرداند خدا آن حمد او را مفتاح زيادتى يعنى كليد و گشاينده زيادتى نعمت او.

8899 من جعل الحقّ مطلبه لان له الشّديد، و قرب عليه البعيد. هر كه بگرداند حق را مطلب خود نرم شود از براى او سخت، و نزديك گردد بر او دور.

8900 من طلب خدمة السّلطان بغير أدب خرج من السّلامة الى العطب. هر كه طلب كند خدمت پادشاه را بى‏آموختن ادب، بيرون رود از سلامتى بسوى هلاكت و عطب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 393

8901 من طلب الدّنيا بعمل الآخرة كان أبعد له ممّا طلب. هر كه طلب كند دنيا را بعمل آخرت، بوده باشد آن دورتر از براى او از آنچه طلب كند يعنى هر كه عملى از اعمال آخرت را از طاعات و عبادات از براى مطلبى از مطالب دنيا كند مثل اين كه ريائى نيز منظور او باشد تا بسبب آن نفع دنيوى عايد او گردد بوده باشد آن عمل يعنى اجر و ثواب آن از براى او دورتر از آنچه طلب كند يعنى از آن مطلب دنيوى يعنى هر دو دور شوند از او و آن دورتر باشد از آن مطلب دنيوى و ممكن است كه ترجمه اين باشد كه: بوده باشد آن مطلب دنيوى او از براى او دورتر از هر چه طلب كند يعنى هر چه طلب كند بغير چنين وسيله، يا اين كه ترجمه اين باشد كه: بوده باشد يا بگردد آن شخص از براى اين كار و بسبب آن دورتر از آن مطلب دنيوى يعنى اين كار وسيله آن نشود بلكه آنرا دورتر كند از او.

8902 من كانت الآخرة همّته بلغ من الخير غاية أمنيّته. هر كه بوده باشد آخرت همّت و عزم او، برسد از خير بنهايت اميد خود.

8903 من كثر أكله قلّت صحّته، و ثقلت على نفسه مؤنته هر كه بسيار باشد خورش او كم باشد صحّت او و گران شود بر نفس او خرج و مؤنت او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 394

8904 من سخت نفسه عن مواهب الدّنيا فقد استكمل العقل. هر كه ترك كند بخششهاى دنيا را پس بتحقيق كه كامل كرده عقل را، يعنى هر كه بزخارف دنيا اعتنا نكند و بمال و منصب دنيوى قدر و قيمتى نگذارد و بدنبال اعتبارات هواپرستانه آن نرود او مرديست كه عقل او بحدّ كمال رسيده است.

8905 من أحسن الى من أساء اليه فقد أخذ بجوامع الفضل. هر كه احسان كند بسوى كسى كه بد كند بسوى او پس بتحقيق كه فرا گيرد جمع كننده‏هاى فضل را يعنى همه اخلاقى را كه جمع كننده مزيّت و افزونى مرتبه باشند.

8906 من أحبّ فوز الآخرة فعليه بالتّقوى. هر كه دوست دارد فيروزى آخرت را پس بر اوست پرهيزگارى يعنى بايد كه پرهيزگارى كند تا بآن برسد.

8907 من أحبّ نيل الدّرجات العلى فليغلب الهوى. هر كه دوست دارد رسيدن مرتبه‏هاى بلند را پس بايد كه غلبه كند بر هوا و خواهش.

8908 من ملك من الدّنيا شيئا فاته من الآخرة أكثر ممّا ملك.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 395

هر كه مالك شود از دنيا چيزى را فوت شود او را از آخرت بيشتر از آنچه مالك شود، زيرا كه كم مى‏شود كه كسب چيزى از دنيا بى‏وزر و وبال باشد و بر تقديرى كه بى‏آن باشد ثواب فقر و صبر بر آن يقين زياده باشد از آنچه او مالك شود و خود را بسبب آن از فقر بيرون آورد و آن ثواب را فوت كند از خود.

8909 من ترك للَّه سبحانه شيئا عوّضه اللَّه خيرا ممّا ترك. هر كه ترك كند چيزى را از براى خداى سبحانه، عوض دهد خدا او را بهتر از آنچه ترك كرده.

8910 من أضعف الحقّ و خذله أهلكه الباطل و قتله. هر كه ضعيف گرداند حقّ را و ترك يارى آن كند هلاك گرداند او را باطل و بكشد او را.

8911 من قصّر فى أيّام أمله قبل حضور أجله فقد خسر عمره و ضرّه أجله. هر كه كوتاهى كند در ايّام امل خود پيش از حاضر شدن اجل خود پس بتحقيق كه عيبناك گرداند عمر خود را و ضرر رساند باو اجل او يعنى هر كه كوتاهى كند در كردن كارهاى خير در ايّامى كه اميد حيات و عمل دارد كه آن پيش از حاضر شدن مرگ اوست پس بتحقيق كه عمر خود را عيبناك گرداند، زيرا كه غرض از عمر تحصيل سعادت أخرويست پس هرگاه كوتاهى كند در آن و صرف نكند آنرا در آن پس ضايع و باطل و مادّه وزر و وبال گرداند آنرا، و عيبى زياده از آن نباشد.

و ممكن است كه ترجمه اين باشد كه: پس بتحقيق كه ناقص گرداند عمر خود را، و مراد همان نقصان معنوى باشد، يا اين كه آن سبب كوتاهى عمر نيز گردد، و «ضرر رساند باو اجل او، يعنى مرگ او» زيرا كه همين كه مرگ رسد زيان كار او بر او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 396

ظاهر گردد يا گرفتار وزر و وبال آن گردد، و ممكن است كه «أجل» بمعنى مدّت عمر باشد و ضرر رسانيدن آن ظاهرست، چه آن باعث تحصيل وزر و وبال او گردد و بنا بر اين بمنزله بيان «عيبناك گردانيدن عمرست» بنا بر ترجمه اوّل، يا اين كه آن اشاره بباطل و بى‏حاصل بودن آن باشد و اين بضرر و زيان او، چنانكه در فقره بعد فرموده‏اند.

8912 من استعان بذوى الألباب سلك سبيل الرّشاد. هر كه يارى جويد بصاحبان عقلها سلوك كند راه رشاد را، مراد يارى جستن بمشورت كردن با ايشانست يا در ضرورتى كه روى دهد و «رشاد» بفتح راء مقابل گمراهيست كه راه راست و درست باشد.

8913 من استشار ذوى النّهى و الألباب فاز بالحزم و السّداد. هر كه مشورت كند با صاحبان عقلها و خردها فيروزى يابد بدورانديشى و سداد، يعنى قول و فعل درست يا ميانه روى در آنها.

8914 من جار فى سلطانه و أكثر عدوانه، هدم اللَّه بنيانه، و هدّ أركانه. هر كه ستم كند در سلطنت خود، و بسيار كند ظلم خود را، خراب كند خدا بنيان او را، و ويران كند أركان او را، يعنى بناى دولت و سلطنت او را و اركان آنها را، يا بناى عمر او را و اركان دولت و سلطنت او را.

8915 من عدل فى سلطانه، و بذل احسانه أعلى اللَّه شانه و أعزّ أعوانه. هر كه عدل كند در سلطنت خود، و بذل كند احسان خود را، بلند گرداند خدا شأن او را، و عزيز و غالب گرداند أنصار و أعوان او را.

8916 من أكثر مدارسة العلم لم ينس ما علم و استفاد ما لم يعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 397

هر كه بسيار كند درس گفتن علم را فراموش نكند آنچه را دانسته، و فايده برد آنچه را ندانسته، مراد ترغيب در بسيار كردن مباحثه و مدارسه علوم است و اين كه آن باعث اين مى‏شود كه آنچه را داند فراموش نكند و استفاده كند در هر مباحثه چيزى چند ديگر كه ندانسته باشد.

8917 من أكثر الفكر فيما تعلّم أتقن علمه و فهم ما لم يكن يفهم. هر كه بسيار كند فكر را در آنچه آموخته محكم كند علم آنرا و بفهمد آنچه را نبود كه بفهمد، اين نيز مضمون فقره سابقست.

8918 من عقل تيقّظ من غفلته، و تأهّب لرحلته، و عمر دار اقامته. هر كه عالم شود يا عاقل باشد بيدار گردد از غفلت خود، و آماده گردد از براى رحلت خود، و آباد كند سراى اقامت خود را.

8919 من خضع لعظمة اللَّه ذلّت له الرّقاب. هر كه فروتنى كند از براى بزرگى خدا رام گردند يا خوارى كنند از براى او گردنها، يعنى مردم چنانكه شايعست كه تعبير ميكنند از شخص بسر و گردن.

8920 من توكّل على اللَّه تسهّلت له الصّعاب. هر كه توكّل كند بر خدا سهل گردد براى او سختها يعنى كارهاى سخت دشوار.

8921 من اتّخذ أخا بعد حسن الاختبار دامت صحبته و تأكّدت مودّته. هر كه فرا گيرد برادرى بعد از نيكوئى آزمايش پاينده ماند صحبت او، و محكم باشد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 398

دوستى او، غرض ترغيب در اينست كه كسى كه خواهد كه شخصى را ببرادرى فرا گيرد آن بعد از آزمايش نيكو باشد تا اين كه محبّت او دايم ماند، و دوستى ميانه ايشان محكم باشد، و اگر چنين نكند بسيار باشد كه بعد از طرح برادرى و دوستى چيزى چند از او ظاهر شود كه او را ناخوش باشد و باعث بر هم خوردن برادرى شود و سبب تشنيع و ملامت مردم گردد.

8922 من لم يقدّم فى اتّخاذ الإخوان الاعتبار دفعه الاغترار الى صحبة الفجّار. هر كه پيش نيندازد در فرا گرفتن برادران اعتبار و سنجيدن را بيندازد او را فريب خوردن بسوى صحبت فجّار، اين نيز ترغيب در اينست كه فرا گرفتن برادران بعد از اعتبار و سنجيدن ايشان و ظاهر شدن خوبى و نيكوكارى ايشان باشد كه اگر چنين نكند بسيار شود كه فريب خورد و با ايشان برادر شود و ايشان فاسق و فاجر باشند و با ايشان بايد كه مصاحبت كرد تا اين كه مورد تشنيع مردم و نسبت بيوفائى و بو الهوسى نگردد، يا اين كه بسبب برادرى پيوند يا شركت يا رفاقت سفرى ميانه ايشان شده باشد كه ترك آن نتواند كرد.

8923 من اتّخذ أخا من غير اختبار ألجأه الاضطرار الى مرافقة الأشرار. هر كه فرا گيرد برادرى بى‏آزمايش مضطرّ سازد او را بيچارگى بسوى رفيق شدن با بدان، اين نيز مضمون فقره سابقست، و مراد اينست كه: هر كه بى‏آزمايشى برادرى فرا گيرد بسيار شود كه او بد ظاهر شود و او مضطرّ شود برفيق شدن با او بسبب آنكه چاره ديگر نداشته باشد بغير آن، چنانكه در شرح فقره سابق مذكور شد.

8924 من صبر فنفسه وقّر، و بالثّواب ظفر، و للَّه سبحانه أطاع. هر كه صبر كند پس نفس خود را باوقار كند، و بثواب فيروزى يابد، و مر خداى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 399

سبحانه را فرمانبردارى نمايد.

8925 من جزع فنفسه عذّب، و أمر اللَّه سبحانه أضاع، و ثوابه باع. هر كه جزع و بى‏تابى كند پس نفس خود را شكنجه كند، و فرمان خداى سبحانه را ضايع كند، و ثواب آنرا بفروشد، يعنى بفروشد بآن جزع و بى‏تابى كه كند.

8926 من وبّخ نفسه على العيوب ارتعدت عن كثير الذّنوب. هر كه سرزنش كند نفس خود را بر عيبها اضطراب كند از بسيارى از گناهان، يعنى سرزنش كند آنرا بذكر قبايح آنها و عذاب و عقابى كه بر آنها مترتّب مى‏شود اضطراب كند از بسيارى از گناهان از خوف و ترس، و ترك كند آنها را.

8927 من حاسب نفسه وقف على عيوبه، و أحاط بذنوبه، و استقال الذّنوب، و أصلح العيوب. هر كه محاسبه كند نفس خود را آگاه شود بر عيبهاى خود، و فرو گيرد علم او بگناهان او، و طلب كند از خدا در گذشتن از گناهان را، و اصلاح كند عيبها را.

8928 من شاقّ وعرت عليه طرقه، و أعضل عليه أمره، و ضاق عليه مخرجه. هر كه دشمنى كند درشت گردد بر او راههاى او، و سخت گردد بر او كار او، و تنگ گردد بر او بدرشد او.

8929 من رفق بمصاحبه وافقه، و من أعنف به أخرجه و فارقه. هر كه يارى كند با مصاحب خود موافقت كند او با او، و هر كه درشتى كند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 400

با او بيرون كند او او را از مصاحبت خود و جدا گردد از او.

8930 من كثر مزاحه لم يخل من حاقد عليه و مستخفّ به. هر كه بسيار باشد مزاح او خالى نباشد از كينه ور بر او، و سبك شمارنده او يا سبك كننده او، يعنى نمى‏شود كه كسى نباشد كه كينه او را داشته باشد و كسى نباشد كه او را سبك شمارد يا خفيف و سبك كند.

8931 من لم يتّعظ بالنّاس وعظ اللَّه النّاس به. هر كه پند نگيرد بمردم پند دهد خدا مردم را باو، يعنى هر كه عبرت نگيرد از مردم در بلاها كه بايشان رسد بسبب بديها كه كنند از ظلم و مانند آن، خدا او را مبتلا كند ببلائى كه مردم از او عبرت گيرند.

8932 من أطاع اللَّه سبحانه لم يضرّه من أسخط من النّاس. هر كه فرمانبردارى كند خداى سبحانه را ضرر نرساند باو كسى كه خشمناك گردانيده باشد از مردم، يعنى خشمناك گردانيده باشد او را بسبب فرمانبردارى خدا، مثل كسى كه او را تكليف معصيتى كند و او قبول نكند و او را خشمناك گرداند بسبب آن، يا حكم حقّى كرده باشد بر او بر آنچه ضرر او باشد در آن.

8933 من رضى بقسم اللَّه لم يحزن على ما فاته. هر كه راضى شود بنصيب و بهره كه خدا از براى او قرار داده اندوهناك نگردد بر آنچه فوت شود او را، مراد ترغيب در راضى شدن به آنست و اين كه سبب اين مى‏گردد كه از بسيارى از اندوهها فارغ گردد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 401

8934 من أيقن بالقدر لم يكترث بما نابه. هر كه يقين داشته باشد بقضا و قدر حقّ تعالى پروا نكند از آنچه فرود آيد باو، زيرا كه كسى را كه آن يقين باشد داند كه آنچه از جانب حقّ تعالى باشد همه بر وفق حكمت و مصلحت باشد و صلاح حال او در آن باشد، و آنچه از جانب ديگرى باشد هرگاه بتعدّى و ظلم باشد حقّ تعالى تدارك و تلافى آن بر وجه أحسن كند، پس از هيچ بلا و مصيبتى پروا نكند و باكى نداشته باشد.

8935 من عرف الدّنيا لم يحزن على ما أصابه. هر كه بشناسد دنيا را اندوهناك نگردد بر آنچه برسد باو، يعنى از مكاره و مصائب دنيوى، زيرا كه كسى كه بشناسد دنيا را ميداند كمال خسّت و دنائت آنرا و اين كه آنرا بقائى نيست و بزودى فانى گردد پس هر چه از او فوت شود از آن اندوهناك نگردد بر آن باعتبار خسّت و دنائت آنها، و همچنين ساير مكروهات را چون داند كه در گذرست و بقائى ندارد و تلافى آنها در آخرت كه پاينده و باقيست بر وجه أحسن خواهد شد، بر آنها نيز اندوهناك نگردد.

8936 من رضى بالقدر لم يكرثه الحذر. هر كه راضى شود بقضا و قدر خدا سخت نشود بر او حذر و انديشه كردن، يعنى حذر و انديشه زياد سخت او را در كار نيست يا سختى و مشقّت حذر و انديشه اصلا نكشد.

8937 من لم يتعلّم فى الصّغر لم يتقدّم فى الكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 402

هر كه علم نياموزد در كوچكى پيش نيفتد در بزرگى، مراد اينست كه كسى كه خواهد كه در بزرگى بلند مرتبه باشد و رتبه او مقدّم باشد بر ديگران، بايد كه در كوچكى شروع كند در آموختن علم، تا در بزرگى عالم باشد و بلند مرتبه و مقدّم گردد بر ديگران، و اگر چنين نكند يا جاهل ماند و پستى مرتبه او ظاهرست، و يا در بزرگى شروع كند بآموختن و او چنان مرتبه در علم تحصيل نكند كه بسبب آن رتبه او مقدّم گردد، و بر تقديرى كه تحصيل كند قدرى از ايّام بزرگى را در پستى گذرانيده، بخلاف كسى كه در كوچكى شروع كرده باشد در آن، و ممكن است كه مراد اين باشد كه: كسى كه در كوچكى علم نياموزد مقدّم نگردد در علم و دانستن بر ديگران، و غرض اين باشد كه كسى كه خواهد كه در علم فائق گردد بر ديگران بايد كه در كوچكى علم بياموزد، و كسى كه در كوچكى نياموزد و در بزرگى شروع بآن كند فائق نگردد.

8938 من فهم مواعظ الزّمان لم يسكن الى حسن الظّن بالأيّام. هر كه بفهمد پندهاى روزگار را آرام نگيرد بسوى نيكوئى گمان بروزها، مراد اينست كه روزگار بزبان حال پندها مى‏دهد مردم را كه كسى كه بفهمد آنها را آرام نگيرد بنيكوئى گمان بآن، باعتبار اين كه گمان او بآن هرگز نيكو نشود تا اين كه آرام گيرد بآن، زيرا كه آن همه تغيّرات و تبدّلات كه نسبت بهمه طوايف انام در آن واقع شده و مى‏شود هر يك موعظه و پنديست باين كه آن را قرار و استقرارى نباشد و با هر كه موافقت كند چند روزى بيش نيست و بزودى از او برگردد پس هر كه بفهمد آنها را هر چند روزگار بر وفق مرام او باشد گمان او بآن نيكو نشود و بآن آرام نگيرد، زيرا كه داند كه آن را بقا و ثباتى نباشد پس فريب آن نخورد و بآن مغرور نشود.

8939 من عرف خداع الدّنيا لم يغترّ منها بمحالات الأحلام.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 403

هر كه بداند مكر دنيا را فريب نخورد از آن بخوابهاى محال، يعنى پوچ بى‏اصل برگشته شده از حال واقع، يا پريشان متغيّر مختلف، و مراد دولتها و اعتبارات دنياست كه بمنزله آن خوابها پوچ و بى‏اصل است، يا اين كه متغيّر و متبدّل است و هر چند روز تغيير و تبديل داده شود.

8940 من رضى بما قسم اللَّه له لم يحزن على ما فى يد غيره. هر كه راضى شود به آن چه خدا قسمت كرده از براى او اندوهناك نگردد بر آنچه در دست غير اوست، مراد ترغيب در راضى شدن آدميست بنصيب و بهره كه خداى عزّ و جلّ بر وفق حكمت و مصلحت از براى او قرار داده تا اين كه اندوهناك نگردد بر آنچه در دست ديگريست و اگر نه هميشه در حزن و اندوه باشد.

8941 من ضعف عن حفظ سرّه لم يقو لسرّ غيره. هر كه ضعيف باشد از نگاهدارى سرّ خود قوى نخواهد بود از براى سرّ غير خود، غرض منع از سپردن سرّ خودست بكسى كه ديده شود كه سرّ خود را نگاه ندارد، چه هرگاه او سرّ خود را نتواند نگاهداشت پس بطريق اولى سرّ ديگرى را هم نتواند نگاهداشت.

8942 من عرف الأيّام لم يغفل عن الاستعداد. هر كه بشناسد روزگار را غافل نشود از آماده شدن، يعنى هر كه بشناسد روزگار را چنانكه هست از اين كه باقى نماند و متغيّر و متبدّلست و دولتها و فرصتهاى آن را بقا و ثباتى نيست غافل نشود از آماده‏شدن و تهيّه گرفتن از براى آخرت در هر وقت به آن چه ميسّر باشد و فرصت آن يابد از ترس اين كه اگر تأخير كند مبادا ديگر ميسّر نشود و فرصت آن نيابد، يا اين كه اعتماد بر مال و دولت دنيا نكند و بآن اعتبار غافل نشود از استعداد و تهيّه گرفتن از براى عاقبت خود بلكه در هر حال در فكر و تدبير استعداد و تهيّه مال خود نيز باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 404

8943 من أصلح الأضداد بلغ المراد. هر كه اصلاح كند اضداد را برسد بمراد، مراد به «أضداد» دشمنانست و به «اصلاح ايشان» اين كه ايشان را از دشمنى بر گرداند باحسان و مهربانى و غير آن، يا صفات متضادّه كه در آدميست از اسراف و بخل و تهوّر و جبن و غير آنها، و به «اصلاح آنها» سلب آنها از خود و ميانه روى ميانه آنها كه آن را عدالت مى‏گويند.

8944 من كان له من نفسه زاجر كان عليه من اللَّه حافظ. هر كه بوده باشد از براى او از نفس او منع كننده، بوده باشد بر او از جانب خدا نگاهدارنده، يعنى هر كه او را از جانب نفس خود منع كننده باشد از معاصى از خوف و ترس از حقّ تعالى و ميل و رغبت بپرهيزگارى و تقوى و امثال اينها، بوده باشد نگاهدارنده از جانب خدا بر او كه مدد او كند و نگاهدارد او را از آنها، و نگذارد كه گرفتار آنها گردد كه آن توفيق حقّ تعالى باشد يا ملكى كه موكّل كند بر اين.

8945 من عدم الفهم عن اللّه سبحانه لم ينتفع بموعظة واعظ. هر كه نيابد فهم را از جانب خداى سبحانه سود نيابد بموعظه واعظى، مراد اينست كه مواعظ و نصايح از براى كسى سود دارد كه لطف حقّ تعالى با او باشد كه بمدد آن غور كند آنها را و بفهمد و اگر نعوذ باللّه با كسى آن لطف و فهم نباشد بسبب شقاوت و بدبختى و كثرت عصيان او بمرتبه كه حقّ تعالى او را بخود واگذارد و سلب لطف خود كند از او پس او سود نيابد از موعظه هيچ واعظى بلكه هر چه شنود از آنها متوجّه آن نشود و نفهمد بلكه در دل او داخل نشود كه گويا مهر شده دل او يا قفل زده شده بر آن.

8946 من تعرّى عن لباس التّقوى لم يستتر بشى‏ء من ألباب الدّنيا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 405

هر كه برهنه گردد از جامه پرهيزگارى پوشيده نشود بچيزى از اسباب دنيا بلكه با همه آنها رسوا گردد و عيبها و بديهاى او فاش و آشكار شود.

8947 من أحبّ السّلامة فليؤثر الفقر، و من أحبّ الرّاحة فليؤثر الزّهد فى الدّنيا. هر كه دوست دارد سلامتى را پس اختيار كند درويشى را، و هر كه دوست دارد آسايش را پس اختيار كند بى‏رغبتى در دنيا را، «بودن درويشى باعث سلامتى در دنيا و آخرت» ظاهرست، و همچنين «بودن بى‏رغبتى در دنيا سبب راحت و آسايش در هر دو سرا».

8948 من عمل بطاعة اللَّه سبحانه لم يفته غنم، و لم يغلبه خصم. هر كه كار كند بفرمانبردارى خداى سبحانه فوت نشود او را هيچ نفعى، و غلبه نكند بر او هيچ دشمنى.

8949 من عرف نفسه فقد انتهى الى غاية كلّ معرفة و علم. هر كه بشناسد نفس خود را پس بتحقيق كه برسد بنهايت هر معرفتى و علمى، چنانكه مكرّر مذكور شد كه معرفت نفس خود و احوال او چنانكه بايد مبدأ معرفت أكثر احوال مبدأ و معاد مى‏تواند شد چنانكه از دلائل حكما و متكلّمين ظاهر مى‏شود، و مراد به «معرفت و علم» مطلق ادراك و دانش است، و تأكيدست، يا مراد به «معرفت» ادراك بسايط است، و به «علم» ادراك مركّبات، يا به «معرفت» علم تصوّرى و به «علم» علم تصديقى، يا به «معرفت» ادراك جزئى و به «علم» ادراك كلّى، چنانكه هر يك از اينها اصطلاح شده، و بر هر تقدير مراد به «معرفت و علم» در اينجا هر معرفت و علميست كه در دين ضرور باشد، و اگر نه ظاهرست كه بسيارى از معارف و علوم باشد كه معرفت نفس باعث انتهاى به آنها نشود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 406

8950 من غلب عليه سوء الظّنّ لم يترك بينه و بين خليل صلحا. هر كه غلبه كند بر او بدگمانى نگذارد ميانه خود و ميانه هيچ دوستى جاى صلحى، يعنى بسبب بدگمانى همه دوستان خود را چنان برنجاند كه جاى صلح و آشتى نگذارد.

8951 من ملكه الهوى لم يقبل من نصوح نصحا. هر كه مالك او شود هوا و خواهش و در فرمان آن باشد قبول نكند از هيچ نصيحت كننده صافى نصيحت خالص را.

8952 من عجز عن أعماله أدبر فى أحواله. هر كه عاجز باشد در اعمال خود پشت بگرداند در احوال خود، غرض منع از اينست كه كسى أشغال بسيار بر خود گيرد كه عاجز شود و از عهده آنها بر نيايد و اين كه هر كه چنين كند پيش نيايد احوال او و ترقّى نكند بلكه پس رود و تنزّل كند.

8953 من أمّل غير اللَّه سبحانه أكذب آماله. هر كه اميد داشته باشد غير خداى سبحانه را دروغ يابد اميدهاى خود را، يعنى هيچ اميد او حاصل نشود و معلوم او شود كه همه دروغ و باطل بوده.

8954 من عرف اللَّه سبحانه لم يشق أبدا. هر كه بشناسد خداى سبحانه را بدبخت نگردد هرگز، مراد شناخت اوست بر وجه كامل و چنانكه بايد.

8955 من لم يخف أحدا لم يخف أبدا. هر كه نترسانيده باشد كسى را نترسد هرگز.

8956 من لزم المشاورة لم يعدم عند الصّواب مادحا و عند الخطاء عاذرا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 407

هر كه لازم باشد مشورت كردن را نباشد نيابنده نزد درست مدح كننده را، و نزد خطا عذر خواهنده را، مراد ترغيب در مشورت كردنست در كارها، و لازم آن بودن و از آن جدا نشدن، و اين كه هر كه چنين كند آنچه كند اگر درست باشد مردم مدح او كنند و اگر خطا كند عذر گويند كه تقصيرى نكرده او بذل جهد خود كرده نهايت درست ننشسته ، بخلاف اين كه مشورت نكند كه اگر خطا كند همه كس توبيخ و سرزنش او كنند كه چرا مشورت نمى‏كرد بلكه اگر درست شود نيز مدح او نكنند بلكه ذمّ او كنند كه مشورت نكرده نهايت بحسب اتّفاق درست نشسته.

8957 من آثر رضى ربّ قادر فليتكلّم بكلمة عدل عند سلطان جائر. هر كه اختيار كند خشنودى پروردگار توانائى را پس سخن گويد بكلمه عدلى نزد پادشاه ستم كننده، يعنى كلمه عدلى گفتن نزد پادشاه ستم كننده از براى رفع ستم او سبب خشنودى پروردگار قادر مى‏گردد، پس هر كه آنرا خواهد خود را از آن معاف ندارد و ظاهر اينست كه وصف حقّ تعالى به «قادر» در اينجا از براى اين باشد كه از اين سخن گفتن نبايد ترسيد حقّ تعالى قادر و تواناست، هرگاه داند كه او از براى رضا و خشنودى او مى‏گويد نگذارد كه باو ضررى بسبب آن برسد.

8958 من لم يجاز الإساءة بالاحسان فليس من الكرام. هر كه جزا ندهد بدى را باحسان پس او نيست از مردم گرامى بلند مرتبه.

8959 من لم يحسن العفو أساء بالانتقام. هر كه نيكو نكند عفو را بد كند بانتقام، مراد ترغيب در عفو و در گذشتن از گناهست و اين كه آن نيكوست و انتقام بدست، پس كسى كه آن خوبى را نكند بايد كه آن بدى را بكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 408

8960 من لم يرض بالقضاء دخل الكفر دينه. هر كه راضى نباشد بقضا و قدر حقّ تعالى داخل شود كفر در دين او، يعنى هر كه راضى نباشد به آن چه حقّ تعالى تقدير كرده از براى هر كس از نصيب و بهره او از روزى و غير آن پس دين او خالى از كفرى نيست، زيرا كه عدم رضاى بآن بقرائن نمى‏شود كه آن را موافق حكمت و مصلحت نداند و طريق ديگر را بر آن ترجيح دهد، و اين يا باين مى‏شود كه حقّ تعالى عالم بآن وجه أحسن نبوده باشد و ندانسته خلاف آن تقدير كرده باشد، و يا اين كه قادر بر آن وجه أحسن نبوده باشد، و يا اين كه با وجود علم و قدرت بر آن حيف و جورى بر بعضى كرده باشد، و احتمال هر يك از اينها كفرست نعوذ باللّه منه.


جلد 5 - بخش 18

8961 من لم يوقن بالجزاء أفسد الشّكّ يقينه. هر كه يقين نداشته باشد بجزا فاسد كند شكّ يقين او را، يعنى هر كه يقين نداشته باشد بجزا دادن حقّ تعالى اعمال را پس شكّ در آن فاسد كند يقين او را بأحوال مبدأ نيز يعنى يقين بوجود حقّ تعالى و علم و قدرت و تميز او از قبايح، زيرا كه با وجود علم و قدرت او عقل صحيح حكم ميكند بوجوب جزا دادن تكليفات و طاعات و عبادات، و بازخواست كردن از ظالم و قبح ترك آن و اخلال بآن، پس كسى كه شكّ كند در آن بايد كه يقين نداشته باشد بيكى از آنها، و ظاهرست كه شكّ در هر يك از آنها كفرست و اين قطع نظر از اينست كه جزا دادن نيز باخبار كتب و رسل ثابت شده و انكار آن نيز كفرست، و ممكن است كه مراد به «يقين نداشتن بجزا و شكّ در آن» ولوع بمعاصى و منكرات باشد كه مظنّه آن مى‏شود، و گويا كه بمنزله آنست و مراد اين باشد كه: عصيان زياد منتهى شود بفاسد شدن يقين و تباه شدن دين، نعوذ باللّه منه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 409

8962 من لم يستغن باللَّه عن الدّنيا فلا دين له. هر كه بى‏نياز نگردد بخدا از دنيا پس نيست دينى از براى او، مراد به «بى‏نياز- نشدن بخدا از دنيا» يا اينست كه اعتقاد اين داشته باشد كه حقّ تعالى بس نيست او را از براى انجام مهامّ دنيوى او، و طلب دنيا نيز ضرورست، و بنا بر اين ظاهرست كه او را اصلا دينى نباشد، و يا اين كه توكّل در هر باب بر او نكند و سعى از براى دنيا نيز كند هر چند اعتقاد اين داشته باشد كه اگر توكّل بر خدا كند او بس باشد او را، و بنا بر اين مراد اين باشد كه: دين كاملى نباشد از براى او.

8963 من لم يؤكّد قديمه بحديثه شان سلفه و خان خلفه. هر كه تأكيد نكند قديم خود را بتازه خود عيبناك گرداند سلف خود را و خيانت كند با خلف خود، مراد اينست كه هر كه محاسن و خوبيهاى گذشته پدران خود را تجديد نكند و آنها را بمحاسن و خوبيهاى تازه خود تأكيد ننمايد پس ايشان را عيبناك گرداند و خيانت كند با اولاد و جانشينان خود كه بعد از او آيند، باعتبار اين كه منشأ اين مى‏شود كه ايشان نيز تتبّع او كنند و كسب آن خوبيها و محاسن نكنند، يا اين كه منشأ سرزنشى از براى ايشان مى‏شود.

8964 من كثر كلامه كثر لغطه، و من كثر هزله كثر سخفه. هر كه بسيار باشد سخن او بسيار باشد سخنان پوچ بى‏معنى او، و هر كه بسيار باشد بازى او بسيار باشد تنكى عقل او.

8965 من لم يرحم النّاس منعه اللَّه رحمته. هر كه رحم نكند مردم را منع كند خدا از او رحمت خود را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 410

8966 من لم ينصف المظلوم من الظّالم سلبه اللَّه قدرته. هر كه بازخواست مظلوم نكند از ظالم سلب كند خدا از او قدرت و توانائى او را.

8967 من لم يكتسب بالعلم مالا اكتسب به جمالا. هر كه كسب نكند بعلم و دانش مالى را كسب كند بآن زيباييى را، غرض ترغيب در تحصيل علم و دانش است و اين كه گاهى باعث كسب مال هم مى‏شود و اگر آن نشود باعث كسب جمال و زيبائى خود البته مى‏شود، و ممكن است كه مراد اين باشد كه اگر چه باعث كسب مال نمى‏شود امّا باعث كسب جمال و زيبائى كه بهترست از آن مى‏شود، يا اين كه كسى كه غرض او از آن كسب مال نباشد كسب جمال از آن كند.

8968 من لم يعمل بالعلم كان حجّة عليه و وبالا. هر كه عمل نكند بعلم بوده باشد آن علم حجّتى بر او و وبالى از براى او، چنانكه مكرّر مذكور شد.

8969 من لم يكن له سخاء و لا حياء فالموت خير له من الحياة. هر كه نبوده باشد از براى او سخاوتى و نه شرمى پس مرگ بهترست از براى او از زندگى، زيرا كه هرگاه سخاوتى نداشته باشد نفعى از او بمردم نرسد، و هرگاه شرمى نداشته باشد عصيان خدا و ايذاى مردم كند و از خدا و خلق شرم نكند، و ظاهرست كه مرگ بهترست از چنين زندگى.

8970 من لم يكن همّه ما عند اللَّه سبحانه لم يدرك مناه. هر كه نبوده باشد عزم و قصد او آنچه نزد خداى سبحانه است در نيابد آرزوهاى خود را، يعنى هر كه عزم و قصد او همين دنيا باشد و عزم و قصد آخرت نداشته باشد او بآرزوهاى خود نرسد، يا اين كه در هر مطلبى هرگاه عزم و قصد او طلب آن از خدا نباشد و از او مدد نخواهد و سعى خود را يا ديگرى را در آن مستقلّ‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 411

داند بآن مطلب نرسد.

8971 من لم يصبر على مضض التّعليم بقى فى ذلّ الجهل. هر كه صبر نكند بر درد تعليم باقى ماند در خوارى جهل، يعنى آدمى تعب و زحمتى كه در گرفتن تعليم و آموزاندن كسى علم را باو باشد بايد كه بر خود گذارد و صبر بر آن كند و اگر نه در خوارى جهل و نادانى باقى ماند.

8972 من لم يهذّب نفسه لم ينتفع بالعقل. هر كه پاكيزه نگرداند نفس خود را سودمند نگردد بعقل، يعنى ثمره عقل و نفع آن پاكيزه كردن نفس خودست از گناهان و اخلاق و صفات ذميمه، پس عاقلى كه چنان نكند سودى از عقل و خرد خود نبرد.

8973 من لم يقبل التّوبة عظمت خطيئته. هر كه قبول نكند توبه را عظيم باشد گناه او، يعنى هرگاه كسى نسبت بكسى گناهى كرده باشد و توبه و اظهار پشيمانى كند بايد قبول كند و اگر نه گناه او عظيم باشد.

8974 من لم تسكن الرّحمة قلبه قلّ لقاؤها له عند حاجته. هر كه ساكن نشود رحم در دل او كم باشد ملاقات آن مراد را نزد حاجت او بآن، يعنى كم باشد كه حقّ تعالى يا مردم او را رحم كنند در وقتى كه محتاج برحم باشد.

8975 من لم تعرف الكرم من طبعه فلا ترجه. هر كه نشناسى كرم را از طبع او پس اميد مدار او را، يعنى تا كسى را ندانى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 412

كه طبع كريمى دارد حاجت نزد او مبر و اميد باو مدار.

8976 من لم يرض من صديقه الّا بايثاره على نفسه دام سخطه. هر كه راضى نشود از دوست خود مگر باختيار او بر نفس خود دايم باشد خشم او، مراد اينست كه اگر چه دوست بايد كه دوست خود را اختيار كند بر نفس خود بدادن چيزى باو كه محتاج باشد بآن با وجود احتياج خود نيز بآن، نهايت چنين دوستى بسيار كم ميباشد پس اگر كسى راضى نشود از دوست خود مگر باين معنى پس هميشه خشمناك باشد از دوستان خود پس بايد كه اين توقّع از دوستان نداشت.

8977 من كانت صحبته فى اللَّه كانت صحبته كريمة و مودّته مستقيمة. هر كه بوده باشد صحبت او يعنى آميزش او در راه خدا، بوده باشد مصاحبت او گرامى و بلند مرتبه و دوستى او راست.

8978 من لم تكن مودّته فى اللَّه فاحذره فانّ مودّته لئيمة و صحبته مشومة. هر كه نبوده باشد دوستى او در راه خدا پس حذر كن از او پس بدرستى كه دوستى او خسيس و پست مرتبه است و مصاحب او شوم و بى‏يمن و بركت.

8979 من سالم اللَّه سلّمه و من حارب اللَّه حربه. هر كه آشتى باشد با خدا سلامت دارد خدا او را، و هر كه جنگ كند با خدا جنگ كند خدا با او، مراد به «آشتى بودن با خدا» اطاعت و فرمانبردارى اوست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 413

و از «جنگ با او» عصيان و نافرمانى او و از «جنگ خدا با او» غضب كردن بر او و انتقام كشيدن از او در دنيا، يا آخرت، يا هر دو.

8980 من لم يكن أفضل خلاله أدبه كان أهون أحواله عطبه. هر كه نبوده باشد افزونترين خصلتهاى او ادب او بوده باشد سهل‏ترين احوال او هلاكت او، مراد ترغيب در ادبست و اين كه آن افزونترين خصلتهاست، و هر كه آنرا نداشته باشد بوده باشد سهل‏ترين احوال او مرگ يعنى ببلاها گرفتار گردد در دنيا يا آخرت يا هر دو كه همه آنها سخت‏تر و شديدتر باشد از مرگ و شدائد آن .

8981 من لم يحط النّعم بالشّكر لها فقد عرّضها لزوالها. هر كه فرو نگيرد نعمتها را بشكر از براى آنها پس بتحقيق كه در آورد آنها را در معرض زوال آنها.

8982 من لم يحتمل مؤنة النّاس فقد أهّل قدرته لانتقالها. هر كه بر ندارد و بر خود نگيرد مؤنت و اخراجات مردم را پس سزاوار گردانيده قدرت و مكنت خود را از براى انتقال آن.

8983 من لم يتحرّز من المكايد قبل وقوعها لم ينفعه الأسف بعد هجومها. هر كه احتراز نكند از مكرها پيش از وقوع آنها سود ندهد او را تأسّف خوردن بعد از رسيدن آنها ناگاه، مراد ترغيب در اينست كه آدمى از مكر و حيله‏ها پيش از

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 414

وقوع آنها احتراز كند و خود را در پناه برد از آنها بتوسّل بحقّ تعالى و تضرّع بدرگاه او و دعاها و مانند آنها، و همچنين بتدبير احوال خود بقدر مقدور كه اگر كسى پيش احتراز نكند تأسّف بعد از آن چنانكه شيوه اكثر مردم است كه پيشتر اهمال كنند و بتدبير احوال خود نپردازند نفعى ندارد.

8984 من استعان بعدوّه على حاجته ازداد بعدا منها. هر كه يارى جويد بدشمن خود بر حاجت خود زياده كرده شود بحسب دورى از آن، يعنى زياد كرده شود دورى او از آن، غرض منع از يارى جستن بدشمن است در حاجتى كه رو دهد و اين كه سبب زيادتى دورى از آن مطلب مى‏شود، زيرا كه دشمن كه بر آن آگاه شد سعى ميكند در اين كه او بآن نرسد.

8985 من توكّل على اللَّه أضاءت له الشّبهات، و كفى المؤنات و أمن التّبعات. هر كه توكّل كند بر خدا روشن شود از براى او شبهه‏ها، و كارگزارى كرده شود مؤنات و اخراجات را، و ايمن باشد از عاقبتهاى بد، مراد به «شبهه‏ها» اموريست كه در آن اشتباهات باشد.

8986 من لم يقدّم اخلاص النيّة فى الطّاعات لم يظفر بالمثوبات. هر كه پيش نيندازد خالص گردانيدن نيّت را از براى خدا در طاعتها فيروزى نيابد بثوابها.

8987 من لم يصبر على كدّه صبر على الافلاس. هر كه صبر نكند بر سختى كسب صبر كند بر بى‏چيزى و دورانديشى، مراد ترغيب در سعى در كسب است و تحمّل تعب و مشقّت آن و اگر نه بايد كه صبر كرد بر افلاس و پريشانى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 415

8988 من لم ينتفع بنفسه لم ينتفع به النّاس. هر كه نفع نيابد بنفس خود نفع نيابند باو مردم، يعنى هر كه اصلاح نفس خود نكند اصلاح ديگران نتواند كرد و نصيحت و موعظه او در ديگرى اثر نكند.

8989 من لم يتّضع عند نفسه لم يرتفع عند غيره. هر كه پستى نكند نزد نفس خود بلند نگردد نزد غير خود، مراد به «پستى‏كردن نزد نفس خود» اينست كه خود را پست شمارد و بلند مرتبه قرار ندهد و تكبّر و نخوتى نداشته باشد.

8990 من لم يصلح نفسه لم يصلح غيره. هر كه اصلاح نكند نفس خود را اصلاح نكند غير خود را.

8991 من لم يستظهر باليقظة لم ينتفع بالحفظة. هر كه پشت قوى نكند ببيدارى نفع نيابد بنگهبانان، مراد اينست كه آدمى بايد كه احتياط كند بآگاهى خود و با خبر بودن، و اگر آن نباشد پاسبانان و نگهبانان چندان نفعى ندارد.

8992 من لم يكن أملك شي‏ء به عقله لم ينتفع بموعظة. هر كه نبوده باشد مالكتر چيزى باو عقل او نفع نيابد بموعظه، يعنى تا كسى عقل او مالكتر نباشد باو از هوا و خواهش و مانند آنها و در فرمان عقل بيشتر از آنها نباشد هيچ موعظه او را سود ندهد.

8993 من لم يوقن قلبه لم يطعه عمله. هر كه يقين نداشته باشد دل او فرمانبردارى نكند او را عمل او، يعنى تا كسى در دل يقين بدين نداشته باشد عمل او چنانكه بايد فرمانبردارى او نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 416

8994 من لم يعمل للآخرة لم ينل أمله. هر كه عمل نكند از براى آخرت نرسد باميد خود، يعنى نيكبختى اخروى كه هر مؤمنى اميد آن دارد يا آن اميدى كه آن عمل را از براى آن كرده نه از براى آخرت مثل رسيدن نفع دنيوى باو بسبب آن عمل ريائى.

8995 من لم يملك شهوته لم يملك عقله. هر كه مالك نباشد خواهش خود را مالك نباشد عقل خود را، يعنى تا كسى مالك خواهش و هوا و هوس خود نشود و آنها را در فرمان خود نياورد مالك عقل خود نشود، زيرا كه هرگاه هوا و هوس غالب باشد بر كسى بسيارست كه عقل او نيز تابع آنها گردد و بمقتضاى آنها حكم كند، حكم عقل در هر باب وقتى اعتبار دارد و بر وفق حقّ است كه آدمى در آن باب خود را از خواهش يك طرف برى و عرى سازد و همه اطراف آن در نظر او يكسان باشد.

8996 من لم يشكر الإحسان لم يعده الحرمان. هر كه شكر نكند احسان را تجاوز نكند او را حرمان، يعنى نمى‏شود كه ديگر محروم نگردد از احسان، و محرومى در گذرد از او.

8997 من لم يصدق من اللَّه خوفه لم ينل منه الأمان. هر كه راست نباشد ترس او از خدا نرسد از او بامان، يعنى نرسد بايمنى از عذاب و عقاب او.

8998 من لم يحمل قيلا لم يسمع جميلا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 417

تا كسى بر ندارد سخنى را نشنود سخن زيبائى را، يعنى تا كسى بردبارى نداشته باشد و تحمّل سخنان زشت درشت مردم نكند نشنود مدح و ثناى خود را از مردم، و اين كه او را وصف بخوبى و حلم و بردبارى كنند.

8999 من لم يداو شهوته بالتّرك لم يزل عليلا. هر كه دوا نكند خواهش خود را بترك هميشه بيمار باشد، زيرا كه هميشه رنجور تعب و زحمت سعى از براى خواهشى و انتظار آن باشد و اگر بالفرض خواهشى حاصل شود خواهشى ديگر پيش گيرد و همچنين با آنكه اكثر آنها بى‏وزر و وبال نيز نباشد.

9000 من لم يصلح على اختيار اللَّه لم يصلح على اختياره لنفسه. هر كه شايسته نگردد بر اختيار خدا شايسته نگردد بر اختيار خود از براى نفس خود، غرض اينست كه حقّ تعالى صلاح حال هر كسى را بهتر داند و از براى هر كس از روزى و مانند آن آنچه صلاح حال او بوده تقدير كرده، و اگر كسى به آن چه خدا از براى او اختيار كرده و برگزيده بصلاح نيايد به آن چه خود از براى خود اختيار كند و برگزيند بصلاح نيايد، پس در هر باب بايد راضى و خشنود بنصيب و بهره حقّ تعالى بود.

9001 من لم يصلح على أدب اللَّه لم يصلح على أدب نفسه. هر كه شايسته نشود بر ادب خدا شايسته نشود بر ادب نفس خود، مراد به «ادب خدا» يا تربيتى است كه حقّ تعالى هر كسى را كرده و نصيب و بهره كه از براى او از دنيا قرار داده كه او بآن تربيت يابد و بنا بر اين مضمون اين همان مضمون فقره سابقست، و يا آداب و طريقه سلوكيست كه حقّ تعالى از براى هر كس قرار داده در دنيا مثل فرمانبردارى رعيّت از براى امام و رعايت حرف معلّم و اهل علم و بزرگتر از خود، و لطف و مهربانى بزيردستان و امثال اينها، و بنا بر اين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 418

مراد اينست كه: هر كه بصلاح نيايد حال او برعايت اين آداب كه حقّ تعالى بعلم شامل خود از براى بندگان قرار داده بصلاح نيايد برعايت آداب و طريقه سلوكى كه خود از براى خود بعلم ناقص خود قرار دهد مثل تكبّر و تبختر كه بعضى شيوه خود كنند و آن را از براى وقع در نظرها ضرور دانند.

9002 من لم يكن له عقل يزينه لم ينبل. هر كه نبوده باشد او را عقلى كه زينت دهد او را، افزون مرتبه نگردد.

9003 من لم يصحب الاخلاص عمله لم يقبل. هر كه همراه نباشد اخلاص از براى خدا عمل او را، قبول كرده نشود عمل او.

9004 من لم ينصفك منه حياؤه لم ينصفك منه دينه. هر كه انصاف نياورد با تو از جانب او شرم او انصاف نياورد با تو از جانب او دين او، مراد اينست كه عدل و انصاف چيزيست كه هر كه را حيا و شرمى باشد قطع نظر از شرع و دين آنرا ضرور داند و ترك آنرا قبيح شمارد اينست كه جمعى كه مقيّد بشرع و دين نباشند اتّفاق دارند در آن با اهل اديان، پس كسى كه انصاف نياورد با تو از جانب او شرم او يعنى شرم او چنان نكند كه او در معامله با تو انصاف آورد از نفس خود و بعدل سلوك كند با تو پس او چنان بى‏باكيست كه از دين نيز باكى نداشته باشد و دين او نيز انصاف نياورد از جانب او و منشأ اين نشود كه او انصاف آورد از جانب نفس خود و بعدل سلوك كند با تو.

9005 من لم يحسن خلقه لم ينتفع به قرينه. هر كه نيكو نگرداند خوى خود را سود نيابد باو مصاحب و همراه او، بلكه همواره مكدّر و ملول باشد از كج خلقيهاى او.

9006 من لم يلن لمن دونه لم ينل حاجته.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 419

هر كه نرمى نكند از براى كسى كه پست‏تر از او باشد نرسد بحاجت خود يعنى حقّ تعالى نگذارد كه او بحاجت خود برسد.

9007 من لم يدار من فوقه لم يدرك بغيته . هر كه مدارا نكند با كسى كه بالاتر از او باشد در نيابد مطلب خود را، مراد اينست كه در دنيا قدرى مدارا با جمعى كه بالاتر از او باشند ضرور است و اگر نه نگذارند كه بمطالب خود برسد.

9008 من لم يعرف مضرّة الشّرّ لم يقدر على الامتناع منه. هر كه نداند ضرر شرّ را قادر نيست بر باز ايستادن از او.

9009 من لم يعرف منفعة الخير لم يقدر على العمل به. هر كه نداند منفعت خير را قادر نيست بعمل كردن بآن، غرض از اين دو فقره مباركه اينست كه آدمى بايد كه شرور و بديها را بشناسد و ضرر آنها را بداند و اگر همه بعنوان اجمال باشد باين نحو كه فلان كار بديست و حقّ تعالى منع از آن كرده و سبب عقاب مى‏شود و اگر نه قادر نباشد بر باز ايستادن از او يعنى باز ايستادنى كه باعث ثواب شود باين كه باز ايستادن او از راه بدى آن باشد بلكه اگر باز ايستد بعنوان اتّفاق باشد و آن سبب اجر و ثوابى نشود، و همچنين بايد كه خيرات را بشناسد و منفعت آنها را داند اگر همه بعنوان اجمال باشد يعنى باين نحو كه: فلان كار خوبيست و منشأ ثواب باشد و اگر نه قادر نباشد بر كردن آنها بعنوانى كه منشأ ثواب باشد باين كه كردن آنها از راه خوبيهاى آنها باشد تا سبب ثواب گردد بلكه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 420

اگر بكند بر وفق اتّفاق باشد و منشأ ثوابى نشود.

9010 من لم يعنه اللَّه على نفسه لم ينتفع بموعظة واعظ. هر كه يارى نكند او را خدا بر نفس او سودمند نگردد بموعظه واعظى، يعنى تا حقّ تعالى كسى را بلطف خود يارى نكند بمسلط ساختن او بر نفس خود و گردانيدن آن در فرمان او سود نيابد بموعظه واعظى، و به آنها از پيروى هوا و هوس برنگردد، پس عمده از براى آدمى اينست كه بسبب كثرت معاصى خود را از درگاه حقّ تعالى چنان دور نكند كه آن لطف از او سلب شود و او را بخود واگذارد و هوا و هوس بر او مسلّط شود و هيچ موعظه در او سود ندهد و بشقاوت ابدى گرفتار گردد.

9011 من لم يعتبر بغير الدّنيا و صروفها لم تنجع فيه المواعظ. هر كه عبرت نگيرد بحوادث دنيا و تغيّرهاى آن سود ندهد در او موعظه‏ها، مراد اينست كه حوادث دنيا و تغيّرات آن كه هر كس مشاهده ميكند كافيست از براى عبرت گرفتن و پى بردن از آنها به بى‏اعتبارى دنيا و بدى عاقبت ظلم و ستم و امثال آنها، و كسى كه به آنها با ظهور و وضوح آنها عبرت نگيرد بايد كه چندان گمراه هوا و هوس باشد كه هيچ موعظه ديگر در او سود ندهد و او را براه نياورد.

9012 من ظفر بالدّنيا نصب، و من فاتته تعب. هر كه فيروزى يابد بدنيا تعب كشد و هر كه فوت شود دنيا او را تعب كشد، غرض مذمّت سراى دنياست و اين كه زندگانى در آن بى‏تعب نباشد، اگر فيروزى يابد بدنيا تعب و زحمت حفظ و نگاهدارى آن و ايذا و آزار دشمنان و حاسدان كشد، و اگر نيابد آنرا تعب و زحمت احتياج و درويشى كشد .

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 421

9013 من حارب النّاس حرب، و من أمن السّلب سلب. هر كه جنگ كند با مردم ربوده شود اموال او، و هر كه ايمن نشيند از ربوده شدن اموال ربوده شود اموال او، و ممكن است كه اين نيز تتميم مضمون فقره سابق باشد و مراد اين باشد كه: در دنيا چاره نتوان كرد از براى حفظ و نگاهدارى متاع آن اگر كسى جنگ كند با مردم غلبه كنند بر او و تاراج كنند اموال او را، و اگر ايمن نشيند از تاراج ايشان نيز تاراج كنند، و ممكن است كه متعلّق بفقره سابق نباشد و مراد پند اين باشد كه: با مردم جنگ و جدال نبايد كرد كه آن باعث اين مى‏شود كه اموال او را بتاراج ببرند و ايمن هم از تاراج ايشان نبايد نشست كه باز ايشان فرصت يابند و اموال او را تاراج كنند بلكه بايد كه در تدبير احوال خود بود با دوستى و لطف و مهربانى با مردم.

9014 من خاف اللَّه آمنه اللَّه سبحانه من كلّ شي‏ء. هر كه بترسد از خدا ايمن گرداند او را خداى سبحانه از هر چيز.

9015 من خاف النّاس أخافه اللَّه سبحانه من كلّ شي‏ء. هر كه بترسد از مردم بترساند او را خداى سبحانه از هر چيز.

9016 من جعل ملكه خادما لدينه انقاد له كلّ سلطان. هر كه بگرداند پادشاهى خود را

«گردانيدن پادشاهى خدمت كننده از براى دين» اينست كه آن را در رواج دين خود صرف كند.

9017 من جعل دينه خادما لملكه طمع فيه كلّ انسان. هر كه بگرداند دين خود را خدمت كننده از براى پادشاهى خود طمع كند در او هر آدمى، مراد به «گردانيدن دين خود خدمت كننده از براى پادشاهى خود» اينست كه آنرا تابع پادشاهى خود گرداند هر حكمى در آن كه باعتقاد او در پادشاهى او

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 422

نفعى داشته باشد يا ضررى نداشته باشد عمل كند بآن، و آنچه چنين نباشد واگذارد آنرا و «طمع كند در او» يعنى در ملك او، و ممكن است كه ضمير راجع بملك او باشد كه محتاج بتأويلى نباشد.

9018 من تهاون بالدّين هان، و من غالب الحقّ لان. هر كه خوار شمارد دين را خوار گردد، و هر كه غلبه جويد بر حقّ و خواهد غالب شود بر آن نرم گردد، يعنى نرم گردد از براى حقّ و مغلوب آن گردد، يا نرم گردد از براى همه كس و هر كسى او را مالش تواند داد.

9019 من تسربل أثواب التّقى لم يبل سرباله. هر كه پيراهن خود كند جامه‏هاى پرهيزگارى را كهنه نشود پيراهن او، پرهيزگارى را «جامه» گفتن باعتبار تشبيه آنست بجامه، باعتبار اين كه چنانكه جامه بدن را حفظ كند از آفات سرما و گرما و غير آن و بپوشاند عيوبى را كه در آن باشد همچنين پرهيزگارى حفظ كند آنرا از آفات دنيوى و أخروى، و بپوشد عيوب صاحب خود را، و جمعيّت «جامه‏ها» باعتبار تعدّد افراد پرهيزگاريست بتعدّد دل و جوارح كه هر يك را نوعى از پرهيزگارى باشد، و مراد به «پيراهن گردانيدن آنها» اينست كه آنها را لازم و ملاصق بدن خود گرداند مانند پيراهن.

9020 من أمّل ثواب الحسنى لم تنكد آماله. هر كه اميد داشته باشد ثواب سراى نيكوتر را كه آخرت باشد منع كرده نشود اميدهاى او، يا كم كرده نشود اميدهاى او، يعنى همه آنها عطا كرده شود، و ممكن است كه ترجمه اين باشد كه: سخت و دشوار نگردد اميدهاى او يعنى بآسانى برآيد.

9021 من رخّص لنفسه ذهبت به فى مذاهب الظّلمة.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 423

هر كه رخصت دهد مر نفس خود را ببرد او را در راههاى تاريكى، يعنى رخصت دهد نفس خود را در آنچه خواهد و منع نكند از آنها، و مراد به «تاريكى» تاريكى گمراهى و عصيانست.

9022 من داهن نفسه هجمت به على المعاصى المحرّمة. هر كه مساهله كند با نفس خود ناگاه فرود آرد او را بر معاصى حرام گردانيده شده.

9023 من كان غرضه الباطل لم يدرك الحقّ و لو كان أشهر من الشّمس. هر كه بوده باشد غرض او باطل در نيابد حقّ را و هر چند بوده باشد مشهورتر از آفتاب، يعنى هر كه خواهش باطل و ميل بآن داشته باشد يعنى خواهش امرى داشته باشد كه آن در واقع باطل باشد هر چند او بطلان آنرا نداند در آن باب حقّ را در نيابد هر چند در كمال وضوح و ظهور باشد بلكه هر چه از دلائل و امارات آن بيند در صدد تأويل آن در آيد تا منافاتى با آن باطلى كه خواهش آن دارد نداشته باشد پس اگر كسى خواهد كه بحقّ برسد بايد كه خود را بى‏غرض سازد و خواهش يك طرف را از خود سلب نمايد و طلب كند تا حقّ بر او ظاهر گردد.

9024 من كان مقصده الحقّ أدركه و لو كان كثير اللبس. هر كه بوده باشد مقصد او حقّ دريابد آنرا و هر چند بسيار پوشيدگى باشد يعنى هرگاه مقصد كسى در مطلبى اين باشد كه آنچه حقّ است در آن باب در واقع بآن برسد و خواهش اين نداشته باشد كه حقّ فلان باشد يا فلان بلكه هر يك كه حقّ باشد او آنرا خواهد و طلب كند دريابد حقّ را و هر چند پوشيدگى زياد داشته باشد.

9025 من لم يتدارك نفسه باصلاحها أعضل داؤه و أعيى شفاؤه و عدم الطّبيب.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 424

هر كه تدارك و بازيافت احوال نفس خود نكند سخت باشد درد او و عاجز گرداند شفاى او و نيابد طبيب را، «عاجز گرداند شفاى او» يعنى عاجز گرداند معالج را از تدبيرى براى آن، و «نيابد طبيب را» يعنى طبيبى را كه علاج او تواند كرد.

9026 من قصّر فى العمل ابتلاه اللَّه سبحانه بالهمّ، و لا حاجه للَّه فيمن ليس له فى نفسه و ماله نصيب. هر كه كوتاهى كند در عمل گرفتار گرداند خداى سبحانه او را باندوه، و نيست حاجتى مر خدا را در كسى كه نبوده باشد براى او در نفس او و مال او بهره، «كوتاهى كند در عمل» يعنى در عمل از براى خدا و آخرت، و مراد به «اندوه» اندوه اخرويست بلكه دنيوى نيز، و «نيست حاجتى مر خدا را» يعنى او را از نظر لطف و توجّه خود مى‏اندازد مانند كسى از ما كه هيچ نحو حاجتى بكسى نداشته باشد نه از براى دنيا و نه از براى آخرت كه متوجّه او نمى‏شود، و «نبوده باشد براى او» يعنى براى خدا يا براى آن كس، و «در نفس او» يعنى در اعمالى كه كند نصيب و بهره از براى خدا در آنها نباشد يا نصيبى از براى او يعنى از براى آخرت او، زيرا كه نصيب و بهره كه بكار او آيد همانست، و همچنين در مال او نصيبى از براى خدا نباشد يعنى چيزى از آن در راه خدا صرف نكند يا از براى او نباشد يعنى از براى آخرت خود چيزى از آن صرف نكند.

9027 من طال حزنه على نفسه فى الدّنيا أقرّ اللَّه عينه يوم القيامة و أحلّه دار المقامة. هر كه دراز كشد اندوه او بر نفس خود در دنيا، سرد گرداند خدا چشم او را روز قيامت، و فرود آورد او را در سراى اقامت، مراد به «اندوه بر نفس خود» اندوهيست كه از براى آخرت خود باشد و از خوف از آن و «سرد گردانيدن چشم»

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 425

كنايه از شاديست باعتبار اين كه در شادى اشك سردى آيد چنانكه قبل از اين مذكور شد و مراد «بسراى اقامت» بهشت است كه محلّ قرار و استقرارست.

9028 من توكّل على اللَّه ذلّت له الصّعاب، و تسهّلت عليه الأسباب، و تبوّأ الخفض و الكرامة. هر كه توكّل كند بر خدا، نرم گردد از براى او سختها، و سهل شود بر او اسباب، و فرود آيد در وسعت و كرامت، مراد به «اسباب» اسباب حصول مطالب و مآرب دنيوى و اخروى اوست.

9029 من اتّخذ دين اللَّه لهوا و لعبا أدخله اللَّه سبحانه النّار مخلّدا فيها. هر كه فرا گيرد دين خدا را بازى و لهو داخل گرداند خداى سبحانه او را در جهنّم پاينده در آن، مراد به «فرا گرفتن دين بازى و لهو» اينست كه آنرا از روى حكمت و مصلحت نداند بلكه بازيچه شمارد يا اين كه تصلّب و اهتمام نداشته باشد در آن، هر وقت كه خواهد عمل كند بآن، و هر وقت كه نخواهد ترك كند مانند كسى كه با چيزى بازى كند.

9030 من عظمت الدّنيا فى عينه و كبر موقعها فى قلبه آثرها على اللَّه و انقطع اليها و صار عبدا لها. هر كه عظيم باشد دنيا در چشم او، و بزرگ باشد وقع آن در دل او، برگزيند آنرا بر خدا و بريده شود بسوى آن و بگردد بنده آن، مراد اينست كه آدمى بايد كه تأمّل و تفكّر كند در احوال دنيا و بى‏اعتبارى آن و آميختگى آن نعمتها و لذّات آن باضعاف آن از محنتها و آلام تا اين كه ظاهر شود بر او خسّت و دنائت آن و بزرگ ننمايد در چشم او و بزرگ نشود وقع آن در دل او، و اگر نه باعتبار بودن آن حاضر و عاجل و مشاهد و معاين قوى گردد آن در چشم و دل او تا اين كه برگزيند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 426

آنرا بر خداى سبحانه، و بريده شود از او بسوى آن و بگردد بنده آن.

9031 من أعطى فى اللَّه، و منع فى اللَّه، و أحبّ فى اللَّه، و أبغض فى اللَّه فقد استكمل الايمان. هر كه عطا كند در راه خدا، و منع كند در راه خدا، و دوست دارد در راه خدا، و دشمن دارد در راه خدا، پس بتحقيق كه كامل گردانيده ايمان را.

9032 من بدأ بالعطيّة من غير طلب، و أكمل المعروف من غير امتنان فقد أكمل الاحسان. هر كه ابتدا كند بخيرى كه عطا كند بى اين كه از او بطلبند، و كامل گرداند دهش را بى‏منّت گذاشتن، پس بتحقيق كه كامل گردانيده احسان را.

9033 من شغل نفسه بغير نفسه تحيّر فى الظّلمات و ارتبك فى الهلكات. هر كه مشغول سازد نفس خود را بغير نفس خود، حيران گردد در تاريكيها و گرفتار گردد در هلاكتها، يعنى هر كه مشغول سازد نفس خود را بامرى كه مانع شود او را از رسيدن بأحوال نفس خود و كامل گردانيدن آن بعلم و عمل حيران گردد در تاريكيهاى گمراهى و جهالت كه شايعست استعاره تاريكى از براى آنها يا تاريكى قبر و منازل جهنّم.

9034 من لم يعرف نفسه بعد عن سبيل النّجاة، و خبط فى الضّلال و الجهالات. هر كه نشناسد نفس خود را دور گردد از راه رستگارى، و بيندازد خود را در گمراهى و نادانيها، ظاهر اينست كه مراد به «نشناختن نفس خود» در اينجا اينست كه قدر و پايه خود را نداند و از حدّ خود تجاوز كند بطغيان و سركشى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 427

و سلوك با مردم زياده از اندازه خود، يا خفيف و خوار كردن خود بفسوق و طمع و مانند آنها.

9035 من طلب رضى اللَّه بسخط النّاس ردّ اللَّه ذامّه من النّاس حامدا. هر كه طلب كند خشنودى خدا را بخشم مردم، بر گرداند خدا مذمّت كننده او را ستايش كننده، يعنى هر كه از براى رضاى خداى سبحانه و خشنودى او كارى كند يا حرفى گويد كه مردم را از آن بخشم آورد ضررى باو از آن نرسد بلكه حقّ تعالى بسبب آن چنان كند كه مذمّت كننده او برگردد از آن و مدح و ستايش او كند.

9036 من طلب رضى النّاس بسخط اللَّه ردّ اللَّه حامده من النّاس ذامّا. هر كه طلب كند خشنودى مردم را بخشم خدا، برگرداند خدا ستايش كننده او را از مردم مذمّت كننده، اين بر عكس فقره سابقست.

9037 من أحبّنا فليعدّ للبلاء جلبابا. هر كه دوست دارد ما را پس آماده كند از براى بلا جلبابى، «جلباب» بكسر جيم و سكون لام بمعنى پيراهنست يا جامه كه آدمى بر خود پيچد و مراد اينست كه: دوستان ما را نمى‏شود كه بلائى نرسد از براى زيادتى اجر و ثواب ايشان، پس هر كه ما را دوست دارد مهيّا كند از براى بلا جلبابى كه فى الجمله دفع بلا از او كند كه آن پيراهن يا جامه صبر و شكيبايى باشد، و ممكن است كه غرض بيان شدّت آن بلا باشد و اين كه پيراهن يا جامه كه مى‏پوشد از براى دفع ضرر سرما و گرما و غير آن دفع ضرر آن نكند پيراهن يا جامه ديگر بايد از براى آن و چنان پيراهن يا جامه نيست چنانكه در فقره بعد فرموده‏اند.

9038 من تولّانا فليلبس للمحن اهابا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 428

هر كه فرا گيرد ما را دوست خود يا پيشوا و امام خود، پس بپوشد از براى محنتها پوستى، يعنى محنتها رو بياورد باو كه پوستى كه دارد تاب آنها نياورد بايد كه پوست ديگر بپوشد، و غرض مبالغه در شدّت آن محنتهاست چنانكه گويا پوست ديگر از براى آنها در كارست.

9039 من لم يدع و هو محمود يدع و هو مذموم. هر كه وانگذارد و حال آنكه ستايش كرده شود واگذارد و حال آنكه مذمّت كرده شود، يعنى هر كه وانگذارد مال را و از سر آن نگذرد بصرف آن در وجوه خيرات و حال آنكه ستايش كرده شود اگر چنان كند، آخر واگذارد بمرگ و مذمّت كرده شود كه آن را واگذاشت بديگرى و خود از آن بهره نبرد .

9040 من لم يقدّم ماله لآخرته و هو مأجور خلّفه و هو مأثوم . هر كه پيش نفرستد مال خود را و حال آنكه او اجر داده شود پس از خود گذارد آن را و حال آنكه گنهكار باشد، اين هم مضمون فقره سابقست، و «گنهكار بودن او» باعتبار اينست كه حقوق واجبه آن را نداده و امّا كسى كه حقوق واجبه آن را داده باشد امّا در وجوه خيرات ديگر بذل نكرده باشد پس او پيش انداخته از براى آخرت خود و گنهكار نباشد، نهايت اگر مال بسيارى واگذارد حيف و جورى بر خود كرده كه قدرى ديگر نيز در آن وجوه صرف نكرده باشد كه باعث زيادتى حسنات او باشد.

9041 من لم يصحبك معينا على نفسك فصحبته وبال عليك ان علمت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 429

هر كه مصاحبت نكند با تو يارى كننده بر نفس تو پس صحبت او وباليست بر تو اگر دانى. مراد به «يارى كردن بر نفس او» اينست كه يارى او كند در مسلّط- ساختن او بر نفس خود و اين كه در فرمان آن و هوا و هوس آن نباشد، و «اگر دانى» يعنى اگر حقيقت حال را دانى و از اهل علم و دانش باشى مى‏دانى كه چنين است كه صحبت چنان مصاحبت وبالست.

9042 من مدحك بما ليس فيك فهو ذمّ لك ان عقلت. هر كه مدح كند ترا به آن چه نباشد در تو پس آن مدح او مذمّت است از براى تو اگر دريابى يعنى اگر دريابى و عقل و دريافتى باشد ترا دانى كه چنين است كه آن مذمّت تست زيرا كه هرگاه مدح كند او را بچيزى كه در او نباشد پس اين در حقيقت مذمّت اوست باين كه آن امر ممدوح در او نيست.

9043 من نصح نفسه كان جديرا بنصح غيره. هر كه نصيحت كند نفس خود را بوده باشد سزاوار بنصيحت كردن غير خود نيز.

9044 من غشّ نفسه كان أغشّ لغيره. هر كه غشّ كند با نفس خود بوده باشد غشّ كننده‏تر مر غير خود را، مراد به «غشّ كردن با نفس خود» اينست كه صاف نباشد با او، و مداهنه و مساهله كند با او و منع نكند او را از هوا و هوس او، و ظاهرست كه كسى كه با نفس خود چنين سلوك كند و غم او نخورد و از بدى عاقبت او باكى نداشته باشد با ديگرى زياده بر آن غشّ خواهد كرد و بى‏باكتر خواهد بود از بدى عاقبت او.

9045 من قام بفتق القول و رتقه فقد حاز البلاغة. هر كه بپردازد بشكافتن سخن و پيوستن آن پس بتحقيق كه جمع كرده‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 430

بلاغت را، فصاحت و بلاغت كمال سخنگوست و به آنها مدح او كنند و مراد به «فصاحت» اينست كه كلمات كلام سنگين نباشد بر زبان باعتبار تنافر حروف آن و وحشى و غريب نباشد باين كه استعمال آن شايع نباشد و محتاج باشد معرفت آن بتفحّص كتب لغت، يا اين كه محتاج باشد فهم معنى از آن باستخراج وجه بعيدى از براى آن و مخالف قياس و قوانين عربان نباشد، و همچنين تركيب كلمات مخالف قوانين مشهوره نحويّين نباشد و كلمات با يكديگر تنافرى نداشته باشند كه باعث سنگينى بر زبان باشد و تعقيدى در آن نباشد كه باعث دشوارى فهم معنى باشد چنانكه در كتب معانى تفصيل همه اين مراتب داده شده، و «بلاغت» اينست كه با وجود فصاحت بر وفق مقتضاى حال و مقام باشد مثل اين كه در مقامى كه اختصار بايد كرد، اختصار شود، و در مقامى كه طول كلام بايد داد، طول داده شود، و در مقامى كه مخاطب منكر مضمون آن كلام نباشد تأكيدى در آن نشود، و اگر قدرى انكار داشته باشد قدرى تأكيد بشود، و اگر انكار زيادى داشته باشد مبالغه شود در تأكيد آن، و همچنين در ساير مراتب ديگر، و مراد به «شكافتن سخن و پيوستن آن» كه در اين فقره مباركه واقع شده ظاهر اينست كه اطناب و اختصار باشد يا باين كه مراد به «شكافتن» تفصيل و اطناب باشد و به «پيوستن» اجمال و اختصار، و يا برعكس آن كه مراد به «شكافتن» قطع كلام باشد و طول ندادن آن، و به «پيوستن» طول دادن و نگسستن آن، و بر هر تقدير مراد اينست كه عمده در بلاغت رعايت اطناب و ايجازست، يا اين كه ذكر آنها بر سبيل تمثيل است و اشاره است برعايت مقتضاى حال در هر باب. و ممكن است كه بنا بر شهرت اعتبار بلاغت بعد از فصاحت اشاره باعتبار فصاحت در آن نشده باشد، اين بنا بر اصطلاح علماى معانيست در فصاحت و بلاغت، و اهل لغت «بلاغت» را نيز بمعنى فصاحت گفته‏اند، و ظاهر اينست كه فصاحت اين را مى‏دانند كه كلام بر قوانين لغت درست باشد و بيان معنى و مقصود در آن واضح باشد و اين فقره مباركه باصطلاح علما


جلد 5 - بخش 19

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 431

نزديكترست چنانكه از آنچه بيان شد ظاهر مى‏شود.

9046 من بادر الى مراضى اللَّه سبحانه و تأخّر عن معاصيه فقد أكمل الطّاعة. هر كه شتاب كند بسوى خشنوديهاى خداى سبحانه و پس ايستد از معاصى او پس بتحقيق كه كامل گرداند طاعت را، مراد اينست كه همين كامل گردانيدن طاعت و فرمانبردارى حقّ تعالى باشد.

9047 من شفع له القرآن يوم القيامة شفّع فيه، و من محلّ به صدّق عليه. هر كه شفاعت كند از براى او قرآن مجيد، قبول شفاعت كرده شود در باره او، و هر كه شكوه او كند آن تصديق كرده شود بر او و قبول شفاعت آن خواهد شد.

مراد اينست كه قرآن مجيد در قيامت نزد حقّ تعالى شفاعت خواهد كرد جمعى را و قبول شفاعت آن خواهد شد، و شكوه خواهد كرد از جمعى، و «تصديق كرده خواهد شد بر او» يعنى در آنچه گويد از براى ضرر او. و هر يك از شفاعت و شكوه يا بزبان حال است و يا باين كه حقّ تعالى آن را بسخن آورد چنانكه ظاهر بعضى احاديث است، و بر هر تقدير شفاعت آن از براى جمعيست كه تعظيم آن كنند و عمل كنند بآن و بسيار كنند تلاوت آن را، و شكوه آن از جمعيست كه اخلال كنند بيكى از آنها.

9048 من اقتصد فى الغنى و الفقر فقد استعدّ لنوائب الدّهر. هر كه ميانه روى كند در توانگرى و درويشى، پس بتحقيق كه آماده شده از براى مصيبتهاى روزگار، يعنى از براى دفع آنها يعنى اكثر مصيبتهاى آن كه از زياده روى يا تنگ گيرى ناشى مى‏شود.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 432

9049 من عرى عن الهوى عمله حسن أثره فى كلّ أمر. هر كه برهنه و خالى باشد از هوا و خواهش عمل او، نيكو باشد اثر او در هر كارى، يعنى نيكو باشد ثمره و نتيجه هر كار او.

9050 من عفّت أطرافه حسنت أوصافه. هر كه عفيف باشد اطراف او نيكو باشد اوصاف او، يعنى هر كه باز ايستد از حرام اعضا و جوارح ظاهرى او، و خود را نگاهدارد از افعال بد، نيكو باشد اخلاق و صفات او نيز.

9051 من كرمت نفسه قلّ شقاقه و خلافه. هر كه گرامى باشد نفس او، كم باشد عداوت او و مخالفت او، يعنى با مردم از براى غير امر دينى.

9052 من أكثر المناكح غشيته الفضائح. هر كه بسيار كند مناكح را فرو گيرد او را فضايح، ظاهر اينست كه مراد به «مناكح» زنانى باشد كه از براى نكاح و وطى باشند خواه بعنوان عقد دائم باشد و خواه متعه و خواه كنيز، و «فرو گرفتن رسوائيها او را» باعتبار نزاع و شقاقى باشد كه در أغلب ميانه ايشان بهم رسد و باعث رسوائى او شود.

9053 من تاجرك فى النّصح كان شريكك فى الرّبح. هر كه سودا كند با تو بنصيحت بوده باشد شريك تو در سود، يعنى در ثواب و اجرى كه داشته باشى بسبب قبول نصيحت او در ترك حرامى يا كردن طاعتى.

9054 من عاند الزّمان أرغمه، و من استسلم اليه لم يسلم. هر كه دشمنى كند با روزگار بخاك مالد او را، و هر كه دوستى و فرمانبردارى كند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 433

آنرا سالم نماند، غرض شكوه روزگار و اهل آنست و اين كه نه دشمنى با آن توان كرد و نه دوستى با آن .

9055 من ألحّ عليه الفقر فليكثر من قول: لا حول و لا قوّة الّا باللَّه العلىّ العظيم. هر كه مبالغه كند بر او درويشى پس بايد بسيار كند گفتن «لا حول و لا قوّة الّا باللّه العلىّ العظيم» را يعنى بسيار گفتن آن منشأ رفع فقر و درويشى او مى‏شود و ترجمه آن اينست: نيست حولى و نه قوّتى مگر بخداى بلند مرتبه بزرگ، و «حول» بمعنى از حالى بحالى گشتن است و بمعنى قوّه نيز آمده، و بنا بر اين «و نه قوّتى» تأكيد خواهد بود و أحاديث در فضيلت اين كلام شريف و أجر و ثواب آن در تعقيب نمازها و غير آن بسيارست.

9056 من باع الطّمع باليأس لم يستطل عليه النّاس. هر كه بفروشد طمع از مردم را بنوميدى از ايشان سربلندى نكنند بر او مردم.

9057 من افتخر بالتّبذير احتقر بالافلاس. هر كه فخر كند باسراف كوچك گردد بافلاس، غرض منع از اسراف كردنست و آنرا فخر خود دانستن و اين كه آن عاقبت آدمى را حقير و كوچك گرداند در نظرها بسبب افلاس و بى‏چيزى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 434

9058 من ذا الّذى يرجو فضلك اذا قطعت ذوى رحمك. كيست آنكه اميد داشته باشد احسان ترا هرگاه ببرى تو از صاحبان خويشى خود، اين استفهام انكاريست و غرض اينست كه: هيچ كس چنين كسى نيست زيرا كه احسان بخويشان ضرورترست از ديگران پس كسى كه قطع كند از خويشان پس ديگر كه اميد احسان او خواهد داشت

9059 من ذا الّذى يثق بك اذا غدرت بذوى رحمك. كيست آنكه اعتماد كند بتو هرگاه بيوفائى كنى تو بصاحبان خويشى خود اين نيز استفهام انكاريست بر قياس فقره سابق، و مراد اينست كه: هيچ كس نيست كه اعتماد كند بر تو و در بعضى نسخه‏ها «عهدك» بجاى «رحمك» است و بنا بر اين ترجمه اينست كه: كيست آنكه اعتماد كند بر تو هرگاه بيوفائى كنى تو با صاحبان عهد و پيمان خود، و مراد اينست كه: هرگاه تو با جمعى كه عهد و پيمانى كرده باشى با ايشان بيوفائى كنى ديگر هيچ كس اعتماد نكند بر تو در هيچ باب.

9060 من استشعر الشّغف بالدّنيا ملأت ضميره أشجانا لها رقص على سويداء قلبه، همّ يشغله و غمّ يحزنه حتّى يؤخذ بكظمه فيلقى بالفضاء منقطعا أبهراه هيّنا على اللَّه فناءه، بعيدا على الاخوان لقاؤه . هر كه شعار خود كند شغف بدنيا را پراكند دنيا خاطر او را اندوههائى كه بوده باشد مر آنها را رقصى بر سويداى دل او، اندوهى كه مشغول سازد او را، و غمى كه اندوهگين سازد او را، تا اين كه فرا گرفته شود با خشم او، پس افراخته شود

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 435

در فضا بريده شده ابهران او، خوار بر خدا فناى او دور بر برادران لقاى او، «شعار» بكسر شين چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد و «چيزى را شعار خود كردن» كنايه است از لازم داشتن آن و جدا نشدن از آن مانند آن جامه، و «شعف» بعين بى‏نقطه دوستى است كه دل را بسوزاند و بغين با نقطه دوستى است كه در غلاف دل داخل شود و حاصل هر دو دوستى زيادست و «سويداى دل» اصل دانه آنست و مراد اينست كه آن اندوهها بر اصل دانه دل او در رقص و بازى و حركت و اضطراب باشند و «اندوهى كه مشغول سازد (تا آخر)» تفصيل آن اندوههاست و اين كه پاره از آنها اندوهيست كه او را مشغول سازد بخود و نگذارد كه مشغول كارى شود كه بكار او آيد و پاره غميست كه اندوهناك دارد او را تا وقت مرگ كه فرا گرفته شود او با غيظ و خشمى كه داشته باشد بسبب حاصل نشدن خواهشها و آرزوهاى او و معلوم شدن بر او اين كه همه را بايد گذاشت و خاسر و زيانكار رفت، و «انداخته مى‏شود در فضا» يعنى فضا و ساحتى كه انداخته شود در آن در وقت نزع و جان كندن، و «أبهران» دور كند در دل كه بيرون مى‏آيند از آن و متشعّب مى‏شود از آنها ساير شرايين، و هرگاه بريده شود آنها مى‏ميرد صاحب آن، و «خوار بر خدا فناى او» يعنى بميراند او را مردن خوارى، و «دور بر برادران لقاى او» يعنى ديگر ملاقات او نكنند و ملاقات او بقيامت افتد، يا اين كه بعد از آن نيز ملاقات او نكنند باعتبار اين كه او را بجهنّم برند و ايشان را ببهشت بنا بر اين كه مراد «برادران مؤمن صالح» باشد.

9061 من مات على فراشه و هو على معرفة حقّ ربّه و رسوله و حقّ أهل بيته مات شهيدا و وقع أجره على اللَّه سبحانه و استوجب ثواب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 436

ما نوى من صالح عمله و قامت نيّته مقام اصلاته سيفه فانّ لكلّ شي‏ء أجلا لا يعدوه. هر كه بميرد بر رختخواب خود و حال آنكه باشد بر شناخت حقّ پروردگار خود و رسول او و حقّ اهل بيت رسول او، بميرد شهيد و بوده باشد اجر او بر خداى سبحانه، و سزاوار باشد ثواب آنچه را قصد كرده از عمل صالح خود و قايم باشد قصد او مقام كشيدن شمشير خود از غلاف پس بدرستى كه از براى هر چيز وقتيست كه تجاوز نكند از آن، يعنى هر مؤمنى كه حقّ پروردگار خود و رسول او و حقّ اهل بيت رسول او را شناسد هرگاه بر رختخواب خودبميرد او بمنزله اينست كه شهيد شده باشد در راه خدا و مزد او بر خدا لازم است و سزاوار گردد ثواب هر چه را قصد كرده كه بكند از عمل صالح هرگاه عمر يابد، و از اين جمله اينست كه مستحقّ ثواب شهيدان گردد، زيرا كه چنين مؤمنى قصد او اينست كه هرگاه زمان حضور يكى از اهل بيت صلوات اللّه و سلامه عليهم را در مى‏يافت كه بجهاد مى‏رفتند در ركاب آن حضرت مى‏بود تا شهيد مى‏گرديد چنانكه قصد و نيّت بلكه منتهى آرزوى شيعيان زمان غيبت حضرت صاحب الزّمان صلوات اللّه و سلامه عليه آنست كه چون زمان ظهور آن حضرت را دريابند در ركاب آن حضرت باشند تا شهيد گردند پس همان قصد و نيت هر يك جانشين اينست كه او شمشير خود را از غلاف كشيده باشد و در ركاب آن حضرت جنگ كند پس ثواب آن كار را خواهد داشت، و «بدرستى كه از براى هر چيز (تا آخر)» ممكن است كه غرض از آن دفع توهّم اين باشد كه هرگاه كسى قصد و نيّت او اين باشد پس چرا حقّ تعالى او را بقصد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 437

و نيّت خود كه محض خيرست نرساند پس دفع آن فرموده‏اند باين كه هر چيز را از راه حكمت و مصلحت در علم حقّ تعالى وقتى باشد كه تجاوز از آن نكند پس مرگ هر كسى نيز وقتى دارد كه از آن تجاوز نكند پس تأخير آن تا رسيدن او بقصد خود ميسّر نيست نهايت باعتبار آن قصد و نيت ثواب آنچه قصد كرده باو تفضّل خواهد شد، و ممكن است كه غرض اميدوار كردن جمعى باشد كه در زمان غيبت معصوم باشند و اميد اين معنى نداشته باشند تا اين كه قصد و نيّت آن كنند پس اميدوار فرموده باشند ايشان را باين كه از براى ظهور حضرت قائم صلوات اللّه و سلامه عليه نيز وقتى باشد كه از آن تجاوز ننمايد پس نوميد نبايد بود و قصد و نيّت شهادت در ركاب او را بايد داشت تا اين كه اگر آن ميسّر نشود بثواب آن برسند و اللّه تعالى يعلم.

9062 من ربّاه الهوان أبطرته الكرامة. هر كه تربيت كرده باشد او را خوارى سركش نمايد او را گرامى بودن، مراد اينست كه كسى كه پست مرتبه باشد و بخوارى عادت كرده باشد اگر بدولت و مرتبه بلندى برسد تحمّل آن نتواند كرد و طغيان و سركشى كند پس سلاطين بايد كه ملاحظه اين معنى بكنند و تا كسى بلند مرتبه و عزيز نباشد مناصب جليله باو ندهند.

9063 من لم تصلحه الكرامة أصلحته الاهانة. هر كه اصلاح نكند او را گرامى بودن اصلاح كند او را خوارگردانيدن، يعنى هر كه در عزّت و دولت اصلاح حال او نشود و سركشى و بد سلوكى كند نكبت و خوارى اصلاح حال او كند پس جزاى او ذليل و خوار گردانيدن اوست، يا اين كه كسى كه درشتى كند و باعزاز و اكرام و هموارى اصلاح حال او نشود و ترك آن نكند بايد كه در برابر درشتى كرد با او و خوار گردانيد او را تا اصلاح او بشود و ترك كند آن را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 438

9064 من سعى فى طلب السّراب طال تعبه و كثر عطشه. هر كه سعى كند در طلب سراب دراز كشد تعب او و بسيار شود تشنگى او، غرض تشبيه دنياست بسراب و اين كه سعى در طلب آن حكم سعى در طلب سراب دارد.

9065 من أمّل الرّىّ من السّراب خاب أمله و مات بعطشه. هر كه اميد داشته باشد سيرابى را از سراب، محروم گردد اميد او و بميرد بتشنگى خود، غرض از اين نيز تشبيه دنياست بسراب و اين كه حكم آن دارد.

9066 من أنعم على الكفور طال غيظه. هر كه انعام كند بر كفران كننده دراز كشد خشم او، غرض منع از انعام بر كسيست كه كفران نعمت كند و اين كه آن باعث خشم درازى مى‏شود.

9067 من اغتاظ على من لا يقدر عليه مات بغيظه. هر كه خشمناك گردد بر كسى كه قادر نباشد بر او بميرد بخشم خود، غرض اينست كه خشمناك شدن بر كسى كه قدرتى بر تلافى از او نباشد ثمره ندارد بغير اين كه آدمى هميشه خشمناك باشد تا با خشم خود بميرد پس بايد بر ايذاى او صبر و تحمّل كرد.

9068 من لم يصن وجهه عن مسألتك فأكرم وجهك عن ردّه. هر كه نگاه ندارد آبروى خود را از سؤال از تو پس گرامى دار تو روى خود را از برگردانيدن او، غرض اشاره بخفّت و ذلّت سؤال است، و همچنين ردّ سائل و اين كه هرگاه كسى آبروى خود را نگاه ندارد و بذلّت سؤال از تو راضى شود تو خود آبروى خود را نگاهدار و عطايش كن و ردّش مكن.

9069 من عرف شرف معناه صانه عن دناءة شهوته و زور مناه. هر كه بشناسد شرف مقصد خود را نگاهدارد آن او را از پستى خواهش خود و دروغ آرزوهاى خود، غرض اينست كه مقصد آدمى و آنچه از براى آن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 439

آفريده شده رسيدن بمراتب بلند اخرويست و هر كه شرف و بلندى مرتبه آن مقصد را داند و شناسد نگاهدارد آن او را از آنچه مانع از آن شود از خواهشهاى پست دنيوى و اميدهاى دنيوى كه اكثر آنها دروغ باشند و بعمل نيابند.

9070 من جعل اللَّه سبحانه موئل رجائه كفاه أمر دينه و دنياه. هر كه بگرداند خداى سبحانه را محلّ بازگشت اميد خود، كارگزارى كند خدا او را كار دين او را و دنياى او را.

9071 من عاقب بالذّنب فلا فضل له. هر كه عقوبت كند بگناه پس نيست افزونى مرتبه از براى او، غرض ترغيب در عفو و گذشتن از گناهيست كه كسى نسبت بشخصى كرده باشد و اين كه هرگاه نگذرد او و عقوبت كند پس فضل و افزونى مرتبه نباشد او را.

9072 من مارى السّفيه فلا عقل له. هر كه جدال كند با سفيه پس نيست عقلى از براى او، «سفيه» بمعنى نادانست يا كسى كه سبك باشد بردبارى او يا بى‏بردبارى باشد.

9073 من صدّق اللَّه سبحانه نجا. هر كه تصديق كند خداى سبحانه را رستگارى يابد، مراد تصديق همه فرموده‏هاى حقّ تعالى است باعتقاد به آنها و عمل به آنها.

9074 من أشفق على دينه سلم من الرّدى. هر كه بترسد بر دين خود سالم ماند از هلاكت، زيرا كه كسى كه بترسد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 440

بر دين خود كارى نكند كه ضرر بآن داشته باشد پس سالم ماند از هلاكت اخروى كه هلاكت همانست.

9075 من زهد فى الدّنيا قرّت عينه بجنّة المأوى. هر كه بى‏رغبت باشد در دنيا سرد گردد چشم او بجنّة المأوى، مكرّر مذكور شد كه «سردى چشم» كنايه از شاد گشتن است باعتبار اين كه در شادى اشك سرد مى‏آيد از آن، و «جنّة المأوى» نام بهشت است يا بهشت خاصّى.

9076 من كان فيه ثلاث سلمت له الدّنيا و الآخرة، يأمر بالمعروف و يأتمر به، و ينهى عن المنكر و ينتهى عنه، و يحافظ على حدود اللَّه جلّ و علا. هر كه بوده باشد در او سه چيز سالم ماند براى او دنيا و آخرت، امر كند بمعروف و امر پذير شود خود بآن، و نهى كند از منكر و باز ايستد خود از آن، و محافظت كند بر حدّهاى خداى- كه بزرگ و بلند مرتبه است- قبل از اين مذكور شد كه مراد به «معروف» هر واجبى است كه فعل آن سبب ثواب باشد و ترك آن باعث عقاب، يا هر چه فعل آن سبب ثواب باشد و ترك آن باعث عقاب نباشد كه شامل مستحبّات نيز باشد، و مراد به «منكر» هر حراميست كه ترك آن باعث ثواب شود و فعل آن سبب عقاب، يا هر چه ترك آن باعث ثواب شود هر چند فعل آن سبب عقاب نشود كه شامل مكروهات نيز باشد، و بنا بر اوّل امر به آنها و همچنين امر پذير بودن به آنها يعنى بجا آوردن خود آنها را، و نهى از آنها و باز ايستادن خود از آنها بعنوان وجوبست، و بنا بر دويم در واجبها و حرامها بعنوان وجوبست، و در مستحبّات و مكروهات بعنوان استحباب، و در واجبها و حرامها امر و نهى و بجا آوردن خود در همه آنها بايد، و در مستحبّات ترغيب در مطلق آنها و رغبت خود در آن بايد، و اگر نه مستحبّات زياده از آنست كه كسى همه آنها را بجا تواند

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 441

آورد، و در مكروهات نيز ترغيب و رغبت در ترك مطلق آنها بايد و همچنين ترك أكثر آنها را، و امّا ترك همه آنها پس اگر چه مقدور مى‏نمايد امّا از براى غير نفوس قدسيّه خالى از اشكالى نيست، و مراد به «حدّهاى خدا» يا حدوديست كه از براى بعضى محرّمات قرار داده مثل زنا و شراب و امثال آنها، و مراد به «محافظت بر آنها» اقامت آنهاست بر كسى كه مستحقّ آنها شود، و با مراد هر حدّ و اندازه است كه از براى هر عبادت و هر چيز قرار داده، و مراد به «محافظت آنها» رعايت آنهاست و تجاوز نكردن از آنها نه بتفريط و نه بافراط، و اوّل ظاهرترست، و بنا بر آن مخصوص خواهد بود بكسى كه اقامت حدود تواند كرد كه آن امام باشد يا نايب خاصّ او و يا نايب عامّ كه مجتهد باشد بنا بر مشهور هرگاه متمكّن باشد از آن.

9077 من سمحت نفسه بالعطاء استعبد أبناء الدّنيا. هر كه جود كند نفس او بعطا بنده گرداند أبناى دنيا را، چنانكه مشهورست كه: مردمان بندگان احسانند.

9078 من لم تنفعك حياته فعدّه فى الموتى. هر كه نفع نرساند بتو زندگى او پس بشمار او را در مردگان، يعنى دوستى و مصاحبت با او مكن و او را مرده انكار كن، و پوشيده نيست كه اين در غير مؤمنى است كه دوستى و مصاحبت با او در راه خدا باشد زيرا كه أجر و ثوابى كه بر دوستى و مصاحبت با او مترتّب مى‏شود كافيست در نفع او هر چند نفع ديگر از او باو نرسد.

9079 من لم يحتمل زلل الصّديق مات وحيدا. هر كه بر ندارد و تحمّل نكند لغزشهاى دوست را بميرد تنها، غرض ترغيب‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 442

در تحمّل لغزشهاى دوستان و خطاهاى ايشانست و در گذشتن از آنها، و اين كه اگر كسى چنين نكند دوستان رم كنند از او، و دوستى از براى او نماند، و تنها ماند و تنها بميرد، و ذكر خصوص آن باعتبار اينست كه حضور دوستان در آن وقت از براى تجهيز و دعا و ترحّم ضرورترست از ساير اوقات.

9080 من لم يتّق وجوه الرّجال لم يتّق اللَّه سبحانه. هر كه نپرهيزد از رويهاى مردان نپرهيزد از خداى سبحانه يعنى چنين كسى بى‏شرمى خواهد بود كه از خداى سبحانه نيز شرم نكند

چنانكه فرموده:

9081 من لم يستحى من النّاس لم يستحى من اللَّه سبحانه. هر كه شرم نكند از مردم شرم نكند از خداى سبحانه.

9082 من جمع له مع الحرص على الدّنيا البخل بها فقد استمسك بعمودى الّلؤم. هر كه جمع كرده شده باشد از براى او با حرص در دنيا بخيلى بآن پس بتحقيق كه چنگ در زده بدو ستون دنائت و پستى مرتبه.

9083 من اعتمد على الدّنيا فهو الشّقىّ المحروم. هر كه اعتماد كند بر دنيا پس اوست بدبخت محروم.

9084 من لم يحسن ظنّه استوحش من كلّ أحد. هر كه نيكو نگرداند گمان خود را وحشت كند از هر كس، مراد ترغيب در نيكو كردن گمانست بمردم و اگر نه بايد كه از همه كس وحشت كرد، و مكرّر در اين باب تفصيلى مذكور شد.

9085 من طلب صديق صدق وفيّا طلب ما لا يوجد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 443

هر كه طلب كند دوست راست وفا كننده طلب‏كننده چيزى را كه يافت نشود، مراد مبالغه است در كم يافت شدن چنين دوستى.

9086 من دنت همّته فلا تصحبه. هر كه پست باشد عزم او پس مصاحبت مكن با او، زيرا كه خوى مصاحب در مصاحب اثر ميكند.

9087 من هانت عليه نفسه فلا ترج خيره. هر كه خوار باشد بر او نفس او پس اميد مدار خير او را، مراد به «خوار بودن نفس او بر او» اينست كه واگذارد آنرا و اهتمامى بأحوال آن و كامل گردانيدن آن نداشته باشد، و «اميد مدار خير او را» يعنى خيريّت احوال او را، يا اين كه از او خيرى بتو برسد زيرا كسى كه بفكر خير خود نباشد چه خيرى بديگرى رساند.

9088 من بخل بماله على نفسه جاد به على بعل عرسه. هر كه بخيلى كند بمال خود بر نفس خود جود كند بآن بر شوهر زن خود، يعنى بسيار مى‏شود كه مى‏ميرد و شوهر زن او آنرا تصرّف ميكند پس گويا جود كرده بآن بر او.

9089 من لم يتعاهد علمه فى الخلأ فضحه فى الملأ. هر كه باز نرسد بحال علم خود در خلوت و تازه نكند عهد خود را بآن رسوا سازد او را در جماعت، مراد ترغيب در باز رسيدن بعلوم خودست در خلوت تا اين كه اگر خطائى در آنها باشد اصلاح كند و متذكّر آنها باشد، و اگر نه گاه هست كه در جماعت آن را كه خطا باشد اظهار كند و رسوا گردد، يا اين كه متذكّر نباشد و غلط گويد و رسوا گردد.

9090 من لم يزهد فى الدّنيا لم يكن له نصيب فى جنّة المأوى.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 444

هر كه بى‏رغبت نباشد در دنيا نبوده باشد او را نصيبى در جنّة المأوى، مراد به «بى‏رغبت نبودن» حرص زيادست، يا اين كه مراد به «جنّة المأوى» بهشت خاصّى است كه مخصوص باشد بآنان كه اصلا رغبتى در دنيا نداشته باشند.

9091 من خدم الدّنيا استخدمته، و من خدم اللَّه سبحانه خدمته. هر كه خدمت كند دنيا را خدمت فرمايد دنيا او را، و هر كه خدمت كند خدا را خدمت كند دنيا او را.

9092 من كثرت طاعته كثرت كرامته . هر كه بسيار باشد طاعت او بسيار باشد كرامت او يعنى عزّت و گرامى بودن او.

9093 من كثرت معصيته وجبت اهانته. هر كه بسيار باشد معصيت او واجب باشد خوار گردانيدن او، يعنى ثابت و لازم باشد و نمى‏شود كه خوار نشود يا اين كه شرعا واجب باشد.

9094 من حسنت نيّته كثرت مثوبته، و طابت عيشته و وجبت مودّته. هر كه نيكو باشد قصد و نيّت او بسيار باشد ثواب او و خوش باشد زندگانى او و واجب باشد دوستى او، يعنى ثابت و لازم باشد و نمى‏شود كه مردم او را دوست ندارند، يا شرعا واجب باشد دوستى او بر ايشان.

9095 من ركب العجل ركبته الملامة. هر كه سوار شود بر شتاب در كارها سوار شود او را سرزنش و ملامت.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 445

9096 من أطاع التّوانى أحاطت به النّدامة. هر كه فرمانبردارى كند كاهلى را فرو گيرد او را پشيمانى و ندامت.

9097 من اتّقى اللَّه وقاه. هر كه بترسد از خدا نگاهدارد خدا او را.

9098 من حمد اللَّه أغناه. هر كه حمد و سپاس كند خدا را توانگر گرداند خدا او را.

9099 من أطاع اللَّه اجتباه. هر كه فرمانبردارى كند خدا را برگزيند خدا او را.

9100 من دعا اللَّه أجابه. هر كه بخواند خدا را جواب گويد خدا او را.

9101 من شكر اللَّه زاده. هر كه شكر كند خدا را زياد كند او را يعنى نعمت او را.

9102 من شكر النّعم بجنانه استحقّ المزيد قبل أن يظهر على لسانه. هر كه شكر كند نعمتها را بدل خود مستحقّ مى‏شود زيادتى را پيش از اين كه ظاهر شود آن شكر بر زبان او، مراد به «شكر بدل» اينست كه بخاطر گذراند كه اين نعمت را او داده و بسبب آن متذكّر اعتقاد عظمت و بزرگوارى او گردد و او را مستحقّ تعظيم و تكريم داند.

9103 من ذمّ نفسه أصلحها. هر كه نكوهش كند نفس خود را بصلاح آورد آن را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 446

9104 من مدح نفسه ذبحها. هر كه ستايش كند نفس خود را بكشد آن را، زيرا كه اين عجب و خودبينى است كه سبب هلاكت معنوى مى‏شود.

9105 من كثر شكره كثر خيره. هر كه بسيار شود شكر او بسيار شود خير او، يعنى مال او.

9106 من قلّ شكره زال خيره. هر كه كم باشد شكر او زايل شود خير او، يعنى مال او.

9107 من لم يحسن فى دولته خذل فى نكبته. هر كه احسان نكند در دولت خود ترك يارى كرده شود در نكبت خود، يعنى چون بنكبت افتد كسى اعانت و يارى او نكند.

9108 من شمت بزلّة غيره شمت غيره بزلّته. هر كه شماتت كند بلغزش غير خود شماتت كند غير او بلغزش او، يعنى بجزاى آن شماتت او لغزشى از او نيز صادر شود كه ديگران شماتت كنند بآن.

9109 من بخل على المحتاج بما لديه كثر سخط اللَّه عليه. هر كه بخيلى كند بر محتاج به آن چه نزد او باشد بسيار شود خشم خدا بر او.

9110 من كانت الدّنيا همّه طال يوم القيامة شقاؤه و غمّه. هر كه بوده باشد دنيا عزم او دراز كشد روز قيامت بدبختى او و غم او.

9111 من أوسع اللَّه عليه نعمة وجب عليه أن يوسع النّاس انعاما.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 447

هر كه وسعت دهد خدا بر او نعمتى را لازمست بر او كه وسعت دهد مردم را انعامى.

9112 من زاده اللَّه كرامة فحقيق به أن يزيد النّاس اكراما. هر كه زياد كند خدا او را كرامتى پس سزاوارست باو اين كه زياد كند مردم را اكرامى، مراد به «كرامت» نعمتيست كه بآن گرامى و بلند مرتبه گرداند او را.

9113 من اهتمّ برزق غد لم يفلح أبدا. هر كه اهتمام داشته باشد بروزى فردا و اندوهگين باشد از براى آن فيروزى نيابد هرگز، مؤمن بايد كه توكّل او بر خدا باشد و در غم روزى فردا نباشد، حقّ تعالى مى‏رساند.

9114 من أوتى نعمة فقد استعبد بها حتّى يعتقه القيام بشكرها. هر كه داده شود نعمتى پس بتحقيق كه بنده گردانيده شود بسبب آن تا اين كه آزاد كند او را ايستادگى بشكر آن.

9115 من لم يربّ معروفه فقد ضيّعه. هر كه تربيت نكند احسان خود را پس بتحقيق كه ضايع كرده آن را، مراد به «تربيت احسان» اينست كه آنرا بكمال رساند و ناقص نگذارد، يا اين كه پى در پى كند و قطع نكند، يا اين كه در مصرف آن صرف كند و بغير اهل آن ندهد.

9116 من منّ بمعروفه فقد كدّر ما صنعه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 448

هر كه منّت بگذارد باحسان خود پس بتحقيق كه تيره و ناصاف كرده آنچه را كرده آن را، يعنى آن احسان را.

9117 من عمل بالامانة فقد أكمل الدّيانة. هر كه عمل كند بأمانت پس بتحقيق كه كامل گردانيده ديندارى را، مراد به «عمل كردن بامانت» اينست كه در كار خود امين باشد و خيانتى نكند.

9118 من عمل بالخيانة فقد ظلم الأمانة. هر كه عمل كند بخيانت يعنى در كار خود خيانت كند پس بتحقيق كه ستم كرده امانت را يعنى دين خود را، كه امانتى است از خدا نزد او و بايد كه نگهدارى آن كند.

9119 من شكر اللَّه سبحانه وجب عليه شكر ثان اذ وفّقه لشكره و هو شكر الشّكر. هر كه شكر كند خداى سبحانه را واجب مى‏شود بر او شكر دويمى چون توفيق داده او را از براى شكر خود و اين شكر شكرست، مراد اينست كه بازاى هر نعمتى شكرى بايد پس كسى كه شكر نعمتى از نعمتهاى خدا بكند آن شكر او نيز نعمتى است از جانب حقّ تعالى كه أدوات و آلات و توفيق آن را باو داده پس بازاى آن نيز شكرى ديگر بايد، و از اين معلوم مى‏شود كه از عهده شكر حقّ تعالى بر نمى‏توان آمد زيرا كه آن شكر دويم نيز نعمتى است ديگر و بازاى آن نيز شكرى بايد، و همچنين، و در بعضى أحاديث وارد شده كه: اين معنى بخاطر حضرت داود عليه السلام رسيد، و همچنين حضرت موسى عليه السلام پس فرمود كه: اى پروردگار من چگونه شكر كنم ترا و من قادر نيستم كه شكر كنم ترا مگر بنعمت دويمى از نعمتهاى تو، و در روايت ديگر: و شكر من از براى تو نعمتيست ديگر كه واجب مى‏سازد بر من شكر ديگر

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 449

از براى تو، پس وحى فرستاد حقّ تعالى بسوى او كه: هرگاه دانستى اين را پس بتحقيق كه شكر كرده تو مرا، و در روايت ديگر: هرگاه دانستى كه همه نعمتها از منست راضى شدم من از تو بآن در باب شكر، يا بحسب شكر و از راه آن.

9120 من أتبع الاحسان بالاحسان، و احتمل جنايات الاخوان و الجيران فقد أكمل البرّ. هر كه در پى كند احسان را باحسان، و تحمّل كند گناهان برادران و همسايگان را، پس بتحقيق كه كامل كرده نيكوئى را، مراد به «در پى كردن احسان را باحسان» اينست كه بعوض احسانى كه كسى باو كند او نيز احسان كند باو، يا اين كه احسانى كه بكسى بكند ترك نكند آن را و مكرّر كند آن را.

9121 من دفع الشّرّ بالخير غلب. هر كه دفع كند شرّ را بخير غالب گردد يعنى بعوض بديى كه كسى باو كند نيكوئى كند باو.

9122 من غضّ طرفه أراح قلبه. هر كه پائين اندازد چشم خود را آسايش دهد دل خود را، مراد به «پائين- انداختن چشم خود» اينست كه نگاه بجمعى كه در دنيا بالاتر از اويند و بزينتهاى ايشان نكند، و ممكن است كه معنى «غضّ طرفه» اين باشد كه: باز دارد چشم خود را، و مراد همان باشد كه نگاه نكند بزينتهاى دنيا كه اهل آن دارند.

9123 من كثر ذكره استنار لبّه. هر كه بسيار باشد ذكر او نورانى گردد عقل او، مراد به «ذكر» ياد خداست خواه بدل باشد يا بزبان نيز.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 450

9124 من أطلق طرفه جلب حتفه. هر كه رها كند چشم خود را بكشد موت خود را، مراد به «رها كردن چشم خود» نگاه كردن بزينتهاى دنياست يا نگاههاى حرام است مثل نگاه بزن نامحرم يا پسران صاحب حسن از روى شهوت، و مراد به «كشيدن موت» كشيدن هلاكت معنويست.

9125 من غضّ طرفه قلّ أسفه و أمن تلفه. هر كه پائين اندازد چشم خود را يا باز دارد چشم خود را كم باشد تأسّف او و ايمن باشد از تلف خود، زيرا كه اكثر تأسّفها و همچنين خوف هلاكت از نگاه كردن بزينتهاى دنيا و خواهش آنها حاصل مى‏شود يا نگاههاى حرام.

9126 من كثر قنوعه قلّ خضوعه. هر كه بسيار باشد قنوع او كم باشد خضوع او، «قنوع» بضمّ قاف بمعنى راضى بودن ببهره و نصيب خود آمده و بمعنى سؤال از مردم و تذلّل از براى آن نيز آمده، و «خضوع» بمعنى فروتنى كردنست و بنا بر اوّل معنى اينست كه: هر كه رضا و خشنودى او بنصيب و بهره خود بسيار باشد فروتنى او از براى مردم كم باشد و بنا بر دويم اين كه هر كه سؤال او از مردم بسيار باشد خضوع و فروتنى او در درگاه حقّ تعالى كم باشد.

9127 من رغب فيما عند اللَّه كثر سجوده و ركوعه. هر كه رغبت كند در آنچه نزد خداست بسيار باشد سجود او و ركوع او، مراد اينست كه: هر كه رغبت كند در أجر و ثواب و ألطاف حقّ تعالى بايد كه نماز بسيار كند كه آن از عمده أسباب حصول آنهاست.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 451

9128 من قنع عزّ و استغنى. هر كه قناعت كند عزيز گردد و بى‏نياز شود از مردم.

9129 من طمع ذلّ و تعنّى. هر كه طمع كند از مردم خوار گردد و تعب كشد.

9130 من كرمت نفسه صغرت الدّنيا فى عينه. هر كه گرامى باشد نفس او كوچك باشد دنيا در چشم او.

9131 من حسن خلقه كثر محبّوه و أنست النّفوس به. هر كه نيكو باشد خوى او بسيار شوند دوستان او و أنس گيرد نفسهاى مردم باو.

9132 من استعان بالحلم عليك غلبك و تفضّل عليك. هر كه يارى جويد ببردبارى بر تو غلبه كند ترا و تفضّل كند بر تو، يعنى هر كه يارى جويد بر تو و از براى دفع تو هرگاه بدى كنى باو بحلم و بردبارى غلبه كند بر تو و تفضّلى نيز باشد او را بر تو كه بصدد انتقام و تلافى نيامده.

9133 من نقل اليك نقل عنك. هر كه نقل كند بسوى تو نقل كند از تو، غرض اينست كه: سخن‏چين را راه بخود نبايد داد، چنانكه نقل كند از ديگران بسوى تو نقل كند از تو نيز بسوى ديگران.

9134 من بلّغك شتمك فقد شتمك . هر كه برساند بتو دشنام ترا پس بتحقيق كه دشنام داده ترا، غرض مذمّت كسيست كه برساند دشنام كسى را كه غايبانه بكسى داده باشد باو، و اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 452

در حقيقت او دشنام داده باو.

9135 من شهد لك بالباطل شهد عليك بمثله. هر كه گواهى دهد از براى تو بباطل گواهى دهد بر تو بمثل آن، غرض منع از صحبت چنين كسيست و اين كه او چنانكه گواهى دهد از براى نفع تو بباطل از براى غرضى گواهى دهد بر ضرر تو نيز بباطل هرگاه غرضى در آن باشد.

9136 من ألحّ فى سؤاله دعا الى حرمانه. هر كه مبالغه كند در سؤال خود بخواند بسوى محرومى خود، زيرا كه مردم از مبالغه كسى در سؤال و سماجت در آن مكدّر و ملول ميشوند و رغبت نمى‏كنند در عطاى او و برآوردن حاجت او پس گويا او خود خوانده ايشان را بمحروم- گردانيدن او.

9137 من كلّفك مالا تطيق فقد أفتاك فى عصيانه. هر كه تكليف كند ترا آنچه طاقت آن نداشته باشى پس بتحقيق كه فتوى داده ترا در نافرمانى او، مراد منع از تكليف كسيست به آن چه طاقت آن نداشته باشد يعنى نتواند كرد آنرا يا بسيار دشوار باشد بر او و اين كه اين بمنزله اينست كه خود فتوى داده باشد او را باين كه عصيان او كند و فرمان او نبرد.

9138 من حصّن سرّه منك فقد اتّهمك. هر كه پنهان دارد سرّ خود را از تو پس بتحقيق كه متّهم دارد ترا، يعنى اين نشان اينست كه اعتماد تمام ندارد بر تو و متّهم دارد ترا باين كه سرّ فاش كنى پس اگر خلاف اين دعوى كند اعتماد مكن بر آن، اعتماد تمام بر تو كسى دارد كه سرّ خود را از تو پنهان نكند.

9139 من شكر اليك معروفك فقد سألك. هر كه شكر كند بسوى تو احسان ترا پس بتحقيق كه سؤال كرده ترا، يعنى‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 453

آن شكر را دست آويز سؤال خود كرده است، و در بعضى نسخ «غيرك» بجاى «معروفك» نقل شده است و بنا بر اين معنى آن اينست كه: هر كه شكر كند بسوى تو غير ترا يعنى كسى كه بتو شكر غير ترا كند آن از براى اينست كه از تو نيز توقّع احسان دارد و باين وسيله سؤال ميكند از تو كه احسان كنى باو.

9140 من قبل معروفك فقد باعك عزّته و مروءته. هر كه قبول كند احسان ترا پس بتحقيق كه فروخته بتو عزّت و مروّت خود را از جهت طلب احسان تو، مراد به «مروّت» آبرو و آدميّت است يعنى تا كسى عزّت و مروّت خود را نفروشد زير بار قبول احسان ديگرى نمى‏رود پس احسان كننده نبايد احسان خود را بزرگ شمارد كه هر قدر بزرگ باشد نمى‏تواند با عزّت و مروّت سائل قبول‏كننده همسنگ باشد كه در مقابل سؤال از او و طلب احسان او از دست داده است و با وجود آن روا نباشد كه احسان را بزرگ شمرد هر چند كه بزرگ باشد.

9141 من قبل معروفك فقد أذلّ لك جلالته و عزّته . هر كه قبول كند احسان ترا پس بتحقيق كه ذليل و خوار كرده از براى تو بزرگى خود را و عزّت خود را، يعنى خود را از جهت طلب احسان تو خوار و بى‏مقدار كرده و در حقيقت بمنزله آنست كه بزرگوارى خود را از جهت طلب احسان تو فروخته و بهاى آن گردانيده است چنانكه در شرح فقره سابق گذشت.


جلد 5 - بخش 20

9142 من صحّت معرفته انصرفت عن العالم الفانى نفسه و همّته. هر كه صحيح باشد معرفت او برگردد از عالم فانى نفس او و همّت او يعنى عزم او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 454

9143 من سلبته الحوادث ماله أفادته الحذر. هر كه بربايد از او حوادث مال او را فايده بخشند او را حذر، غرض بيان فايده است از براى كسى كه حوادث روزگار مال او را بتاراج برد و فى الجمله تسلّى اوست بآن و آن اينست كه باعث اين مى‏شود كه ديگر حذر و انديشه كند از امثال آنها و تدبير آنها را پيش از وقوع بكند و بى‏پروا نباشد و اشاره نيز مى‏تواند بود باين كه بايد كه ديگر حذر كند تا اين فايده از براى او باشد.

9144 من توالت عليه نكبات الزّمان أكسبته فضيلة الصّبر. هر كه پى‏درپى وارد شود بر او نكبتهاى روزگار كسب فرمايد او را فضيلت صبر، غرض از اين نيز بيان فايده است از براى آن و تسلّى صاحب آن بآن و اشاره باين كه بايد كه صبر كند تا اين كه آن فضيلت او را حاصل شود.

9145 من برَّ والديه برّه ولده. هر كه نيكوئى كند با پدر و مادر خود نيكوئى كند با او فرزند او.

9146 من لم يربّ معروفه فكأنّه لم يصنعه. هر كه تربيت نكند احسان خود را پس گويا او نكرده آنرا، مراد به «تربيت احسان خود» اينست كه رعايت آن كند كه بموقع باشد و بغير اهل آن نباشد، يا اين كه كامل گرداند آنرا و ناقص نگذارد، يا اين كه در پى كند آنرا احسان ديگر و قطع نكند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 455

9147 من عتب على الدّهر طال معتبه. هر كه نكوهش كند روزگار را دراز كشد نكوهش او، غرض شكوه از روزگار و اهل آنست.

9148 من لم تنفعك صداقته ضرّتك عداوته. هر كه نفع ندهد ترا دوستى او ضرر رساند بتو دشمنى او، غرض ترغيب در دوست- گردانيدن مردم است با خود هر چند كسى باشد كه دوستى او نفعى نداشته باشد زيرا كه هر چند دوستى او نفعى نداشته باشد دشمنى او ضرر دارد زيرا كه از هر دشمن هر چند حقير باشد ضرر آيد پس از براى نفع دوست گردانيدن او همين كافيست كه دشمن نباشد و ضرر نرساند.

9149 من لم يتغافل و لا يغضّ عن كثير من الامور تنغصّت عيشته . هر كه تغافل نكند و چشم نپوشد از بسيارى از كارها تيره و ناصاف گردد زندگانى او، مراد ترغيب در تغافل و چشم پوشيدن از بسيارى از جفاها و خلاف آداب مردم است و در صدد تلافى آنها بر نيامدن و اگر نه بايد كه هميشه آدمى در تعب و زحمت و حزن و اندوه باشد و زندگانى او تيره و تلخ باشد.

9150 من كان نفعه فى مضرّتك لم يخل فى كلّ حال من عداوتك. هر كه بوده باشد نفع او در مضرّت تو خالى نيست در هر حالى از دشمنى تو، غرض اينست كه از چنين شخصى حذر بايد كرد نمى‏شود كه از سر نفع خود بگذرد و دشمنى نكند با تو و ضرر نرساند ترا از براى نفع خود.

9151 من لم ينصحك فى صداقته فلا تعذره. هر كه صاف نباشد با تو در دوستى خود پس معذور مدار او را، مراد اينست‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 456

كه دوست بايد كه صاف باشد با دوست و غشّ نكند هرگاه خلاف آن كند عذر او را نبايد شنيد.

9152 من غشّك فى عداوته فلا تلمه و لا تعذله. هر كه غشّ كند با تو و ناصاف باشد در دشمنى تو پس ملامت مكن او را و سرزنش مكن او را زيرا كه دشمن با دشمن چنين باشد دوست غشّ نبايد كه بكند چنانكه در فقره سابق مذكور شد.

9153 من أيس من شي‏ء سلا عنه. هر كه نوميد شود از چيزى فراموش كند آنرا، مراد اينست كه نوميدى هم راحتيست هر كه نوميد شد از چيزى فراموش كند آن را و از تعب و زحمت سعى از براى آن فارغ گردد.

9154 من صدقت لهجته صحّت حجّته. هر كه راست باشد زبان او صحيح باشد برهان او، يعنى همان راستى او در واقع حجّت و برهانيست از براى او بر آنچه دعوى كند بعنوانى كه از قماش سخن او صحّت قول او را مى‏توان استنباط كرد، يا اين كه كسى كه: راست گويد كسى را حجّتى بر او نباشد، هر اعتراضى كه بر او كنند هرگاه گويد كه من راستى گفته‏ام و معلوم شود راستى او، حجّت او صحيح باشد و كسى را بر او حجّتى نباشد.

9155 من عطف عليه الليل و النّهار أبلياه. هر كه بگذرد بر او شب و روز كهنه كنند او را، غرض تنبيه آدميست بر اين كه شب و روز نمى‏شود كه كهنه نكند او را و از كار نيندازد، پس تا مى‏تواند كارى كرد بايد فرصت را غنيمت شمارد و تهيّه توشه آخرت خود بگيرد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 457

9156 من وكّل به الموت اجتاحه و أفناه. هر كه گماشته شده باو مرگ از بيخ بر كند او را و فانى كند او را، غرض از اين نيز همانست كه در شرح فقره سابق مذكور شد.

9157 من زرع الاحن حصد المحن. هر كه بكارد احن درو كند محن، «إحن» بكسر همزه و فتح حاء بى‏نقطه بمعنى كينه‏هاست، و «محن» بكسر ميم و فتح حاء بى‏نقطه نيز بمعنى محنتهاست، پس ترجمه اينست كه: هر كه بكارد كينه‏ها درو كند محنتها.

9158 من منّ باحسانه فكأنّه لم يحسن. هر كه منّت بگذارد باحسان خود پس گويا كه او احسان نكرده.

9159 من اشتاق أدلج. هر كه مشتاق باشد اوّل شب براه افتد، غرض اينست كه هر كه مشتاق چيزيست شتاب كند در سعى از براى آن، پس كسى كه مشتاق بهشت و نعمتهاى آن و رستگارى از جهنّم و عذابهاى آن باشد بايد كه شتاب كند در سعى در اسباب آنها.

9160 من استدام قرع الباب و لجّ ولج. هر كه دايم دارد كوبيدن در را و لجاجت كند باز كند ، مراد ترغيب در سعى است در مهمّى كه باشد و اين كه هر كه سعى كند در مطلبى كه داشته باشد غالب اينست كه برسد بآن.

9161 من غفل عن حوادث الأيّام أيقظه الحمام. هر كه غافل شود از حوادث ايّام بيدار كند او را حمام يعنى تقدير مرگ، غرض ترغيب در آگاهيست و تدبير از براى حوادث روزگار و اين كه كسى كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 458

غافل شود از آنها يك بار بيدار شود كه در هلاكت افتاده و چاره ندارد، يا ترغيب در آگاه‏شدن بسبب حوادث روزگار و عبرت گرفتن از آنها و اصلاح نمودن نفس خود باعتبار آن و اگر نه مرگ بيدار كند او را و چاره نتواند كرد.

9162 من أقعدته نكاية الأيّام أقامته معونة الكرام. هر كه بنشاند او را نكايت ايّام برخيزاند او را يارى كرام، «نكايت» بكسر نون بمعنى كشتن و زخم زدنست و در اينجا كنايه است از مصائب و حوادث روزگار، و «كرام» بكسر كاف بمعنى كريمانست يعنى اهل جود يا مردم گرامى بلند مرتبه، و مراد اميدوار كردن كسيست كه حوادث روزگار او را نشانده باشد و از پا انداخته باشد باين كه يارى كريمان نمى‏شود كه او را بر نخيزاند و تدارك أحوال او نكند.

9163 من شبّ نار الفتنة كان وقودا لها. هر كه بر افروزد آتش فتنه را بوده باشد هيمه آن، يعنى نمى‏شود كه او خود هيمه آن نگردد و در آن نسوزد.

9164 من باع نفسه بغير نعيم الجنّة فقد ظلمها. هر كه بفروشد نفس خود را بغير نعمت بهشت پس بتحقيق كه ستم كرده بر آن.

9165 من صحب الاقتصاد دامت صحبة الغنى له و جبر الاقتصاد فقره و خلله. هر كه همراه باشد با ميانه روى پاينده باشد صحبت توانگرى مر او را، و اصلاح كند آن ميانه روى درويشى او را و رخنه احتياج او را.

9166 من كنت سببا له فى بلائه وجب عليك التّلطّف فى علاج دائه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 459

هر كه بوده باشى تو سببى از براى او در بلاى او، واجبست بر تو لطف كردن در علاج درد او، يعنى هر كه را تو در بلائى انداخته باشى، يا اين كه تو فى الجمله سببى باشى از براى افتادن او در بلائى، مثل اين كه او خود در راه تو در آن بلا افتاده باشد، يا اين كه بسبب دوستى تو يا ربط با تو در آن بلا افتاده باشد واجب و لازم است بر تو لطف كردن در علاج درد او از خلاصى او از آن بلا.

9167 من عاند الحقّ قتله و من تعزّز عليه ذلّله . هر كه دشمنى كند با حقّ بكشد حقّ او را، و هر كه غلبه خواهد بر آن خوار كند او را.

9168 من اتّبع هواه أعماه و أصمّه و أذلّه و أضلّه. هر كه پيروى كند خواهش خود را كور گرداند او را و كر گرداند و خوار كند و گمراه كند، مراد كور گردانيدن از ديدن حقّيست كه بر خلاف خواهش او باشد، و همچنين كر گرديدن از شنيدن چنين حقّى.

9169 من لم يشكر النّعمة منع الزّيادة. هر كه شكر نكند نعمت را منع كرده شود از زيادتى.

9170 من لم يهذّب نفسه فضحه سوء العادة. هر كه پاكيزه نگرداند نفس خود را رسوا كند او را بدى عادت، يعنى بدى خصال و اعمال كه عادت به آنها كرده باشد.

9171 من عذل سفيها فقد عرّض للسّبّ نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 460

هر كه ملامت كند سفيهى را پس بتحقيق كه در آورد در عرضه دشنام نفس خود را، مراد منع از نصيحت و ملامت «سفيه» است يعنى كم حلم يا بى‏حلم يا جاهل، و اين كه باعث اين مى‏شود كه دشنام دهد و هرزه گويد.

9172 من آثرك بنشبه فقد اختارك على نفسه. هر كه برگزيند ترا بنشب خود پس اختيار كرده ترا بر نفس خود، «نشب» بفتح نون و شين با نقطه بمعنى مال و عقارست چنانكه در صحاح گفته، يا مال اصيل از ناطق و صامت چنانكه در قاموس گفته، و مراد اينست كه: هر كه مال خود را يا مال عمده از خود را بكسى بدهد داخل است در آنكه مدح شده از اختيار كننده غير خود بر نفس خود، و ظاهر اينست كه اين در وقتيست كه آن غير محتاج بآن باشد چنانكه از اخبار ديگر مستفاد مى‏شود، و «نشب» بمعنى افتادن در چيزى كه خلاصى از آن نباشد نيز آمده و بنا بر اين ممكن است كه معنى اين باشد كه: هر كه بر گزيند ترا باين كه خود در بلائى افتد از براى رفاهيت تو پس او داخل است در آنكه مدح شده از اختيار كننده غير خود بر نفس خود و آن مخصوص باختيار كردن در دادن مال نيست.

9173 من ساء لفظه ساء حظّه. هر كه بد باشد لفظ او يعنى سخن او بد باشد حظّ او، يعنى بهره و نصيب او.

9174 من أطلق طرفه اجتلب حتفه. هر كه رها كند چشم خود را بكشد مرگ خود را، مراد به «رها كردن چشم» رها كردن آنست از براى نگاههاى حرام يا نگاه كردن بزينتهاى دنيا چنانكه مكرّر مذكور شد، و به «كشيدن مرگ» كشيدن هلاكت معنوى.

9175 من أطلق لسانه أبان عن سخفه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 461

هر كه رها كند زبان خود را ظاهر كند تنكى عقل خود را.

9176 من وصلك و هو معدم خير لك ممّن جفاك و هو مكثر. هر كه پيوند كند ترا و او بى‏چيز باشد بهترست از براى تو از كسى كه ببرّد از تو و او مالدار باشد، غرض اينست كه دوستى و مصاحبت با درويشى كه پيوند كند ترا و شرايط دوستى و مصاحبت بجا آورد بهترست از براى تو از دوستى و مصاحبت با صاحب مالى كه ببرّد از تو و شرايط دوستى و مصاحبت بجا نياورد.

9177 من استبدّ برأيه خاطر و غرّر. هر كه منفرد باشد برأى خود مشرف كرده خود را بر هلاكت و فريب داده.

9178 من اطمأنّ قبل الاختبار ندم. هر كه اعتماد كند پيش از آزمايش پشيمان گردد.

9179 من أبرم سئم . هر كه ابرام كند ملول شوند مردم از او.

9180 من حفظ التّجارب أصابت أفعاله. هر كه حفظ كند تجربه‏ها را درست باشد كارهاى او.

9181 من تجنّب الكذب صدّقت أقواله. هر كه دورى كند از دروغ تصديق كرده شود اقوال او، يعنى مردم از قماش اقوال او صدق آنها را استنباط كنند و تصديق آنها كنند.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 462

9182 من كانت له الى الّلئام حاجة فقد خذل. هر كه بوده باشد او را بسوى لئيمان حاجتى پسى بتحقيق كه ترك يارى كرده شده يعنى بتحقيق كه يارى او نكنند و حاجت او را بر نياورند، و مراد به «لئيمان» مردم پست مرتبه است يا بخيلان چنانكه مكرّر مذكور شد.

9183 من تجلبب الصّبر و القناعة عزّ و نبل. هر كه پيراهن خود كند صبر و قناعت را عزيز گردد و افزون مرتبه شود، مراد به «پيراهن كردن صبر و قناعت» اينست كه آنها را لازم خود سازد و از خود جدا نكند مانند پيراهن خود.

9184 من سلا عن مواهب الدّنيا عزّ. هر كه فراموش كند بخششهاى دنيا را عزيز گردد.

9185 من أتحف العفّة و القناعة حالفه العزّ. هر كه تحفه داده شود عفّت و قناعت را همسوگند گردد با او عزّت.

9186 من حسنت نيّته أمدّه التّوفيق. هر كه نيكو باشد قصد و نيّت او مدد كند او را توفيق.

9187 من ساء خلقه أعوزه الصّديق و الرفيق. هر كه بد بوده باشد خوى او ناياب گردد او را دوست و رفيق.

9188 من لم تحسن خلائقه لم تحمد طرائقه. هر كه نيكو نباشد خصلتهاى او ستوده نباشد روشها و طريقه‏هاى او.

9189 من لم يكمل عقله لم تؤمن بوائقه.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 463

هر كه كامل نباشد عقل او ايمنى نيست از مصائب او، يعنى مصائبى كه از كم عقلى باو رسد يا از او بديگران رسد.

9190 من صبر على طاعة اللَّه و عن معاصيه فهو المجاهد الصّبور. هر كه صبر كند بر طاعت خدا و از معاصى او پس اوست جهاد كننده بسيار شكيبا.

9191 من اعتمد على الرّأى و القياس فى معرفة اللَّه ضلّ و تشعّبت عليه الامور. هر كه اعتماد كند بر رأى و قياس در معرفت خدا گمراه شود و پراكنده شود بر او امور، مراد منع از اعتماد كردن در شناخت حقّ تعالى است بر رأى و گمان خود و قياس كردن او بر مخلوقات او، و اين كه هر كه اعتماد كند بر آنها گمراه شود، و «پراكنده شود بر او امور» يعنى در هر باب راهها و احتمالات مختلف پيش او آيد كه نداند كه راه حقّ كدام يك از آنهاست، پس بايد كه اعتماد در آنها بر فرموده انبيا و اوصيا- صلوات اللّه و سلامه عليهم- نمود كه صدق ايشان بمعجزات با هرات ثابت شده مگر اين كه در مسئله از آنها برهان عقلى تمام باشد و عقلا تصديق بر حقيّت و تماميّت آن نمايند كه بر چنين برهانى نيز اعتماد توان نمود چنانكه اعتماد در وجود حقّ تعالى و اساس شرايع و اديان بر آن باشد.

9192 من ضاقت ساحته قلّت راحته. هر كه تنگ باشد ساحت او كم باشد راحت او، مراد تنگى ساحت و فضاى خلق است و اين كه آن باعث كمى راحت صاحب آن مى‏شود چنانكه در احاديث ديگر نيز وارد شده و مشاهد و معاينست و «تنگى ساحت و فضاى خانه» نيز مراد مى‏تواند بود چه آن نيز باعث كمى راحت مى‏شود چنانكه در بعضى احاديث وارد شده كه: خانه شوم خانه‏ايست كه تنگ باشد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 464

9193 من ادّعى من العلم غايته فقد أظهر من جهله نهايته. هر كه دعوى كند از علم نهايت آن را پس بتحقيق كه آشكار كند از نادانى خود غايت آن را، زيرا كه نهايت علم را بغير حقّ تعالى كسى نداند حتّى انبيا و اوصيا صلوات اللّه و سلامه عليهم، نهايت ايشان را بهره كاملى از آن باشد و غير ايشان هر كه باشد بخشيده نشده مگر قليلى از آن مانند قطره از دريا بلكه مقدارى متناهى از غير متناهى، پس هر كه دعوى نهايت آن. كند نهايت نادانى و جهل خود را ظاهر كند.

9194 من ظنّ بنفسه خيرا فقد أوسعها ضيرا. هر كه گمان كند بنفس خود خيرى را پس بتحقيق كه وسعت داده آن را ضررى، يعنى آن را ضررى وسيع رسانيده، زيرا كه اين گمان او عجب و خودبينى است كه ضرر آن عظيم است چنانكه مكرّر مذكور شد.

9195 من ورد مناهل الوفاء روى من مشارب الصّفاء. هر كه وارد شود مناهل وفا را سيراب گردد از مشارب صفا، «مناهل» جايگاههاى آب را گويند كه مردم به آنجا وارد شوند از براى برداشتن آب، و اثبات «مناهل» از براى «وفا» باعتبار تشبيه آنست بآب در بودن سبب حيات، چه آب سبب حيات صورى مى‏گردد، و وفا سبب حيات معنوى، و «مشارب» جمع «مشربه» است بكسر ميم يعنى ظرفى كه از آن آب آشامند و مراد به «صفا» يا صافى اعمال و اخلاق است و يا صافى اجر و ثواب، و بر هر تقدير اثبات مشارب از براى آنها باعتبار تشبيه آنهاست نيز بآب، باعتبار همان وجه مذكور، و حاصل كلام اينست كه: هر كه وارد شود بمناهل وفادارى سيراب گردد از مشربهاى صافى اخلاق و افعال،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 465

يا صافى اجر و ثواب، و ممكن است كه معنى اين باشد كه: سيراب گردد از مشربهاى آبهاى صاف بهشت از كوثر و غير آن.

9196 من تشاغل بالسّلطان لم يتفرّغ للاخوان. هر كه مشغول شود بپادشاهى يا بپادشاه فارغ نشود از براى برادران، مراد بيان حال كسيست كه مشغول شود بپادشاهى يا بتقرّب پادشاه و اين كه او را چندان شغل باشد كه فارغ نشود از براى برادران و رسيدن بأحوال ايشان، و ممكن است كه غرض از بيان اين معنى اين باشد كه برادران را ديگر از او توقّع نبايد داشت، يا اين كه توقّع اين نداشته باشند كه او خود بخود بفكر ايشان افتد بلكه هرگاه از او توقّعى داشته باشند بايد كه خود را بياد او آورند.

9197 من استفاده هواه استحوذ عليه الشّيطان. هر كه فايده برد او را خواهش او غلبه كند بر او شيطان، مراد به «فايده بردن خواهش او را» اينست كه در فرمان خود گرداند و بمنزله بنده و مال خود سازد.

9198 من كفّ شرّه فارج خيره. هر كه باز دارد شرّ خود را پس اميد دار خير او را، يعنى اميد خير نيز از او مى‏توان داشت بخلاف كسى كه باز ندارد شرّ خود را كه اميد خير از او نبايد داشت، و ممكن است كه مراد اين باشد كه بهمين اميد خيريّت عاقبت او داشته باش هر چند مصدر خيرى نشود.

9199 من بخل عليك ببشره لم يسمح ببرّه. هر كه بخيلى كند بر تو بشكفته روئى خود جود نكند باحسان خود، مراد اينست كه از كسى كه شكفته روئى نكند توقّع جود و احسان نبايد داشت، هرگاه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 466

در آن كه نقصانى باو نمى‏رساند بخيلى كند در عطا و دهش بطريق اولى بخيلى خواهد كرد.

9200 من نصر الحقّ غنم. هر كه يارى كند حق را غنيمت برد.

9201 من نصر الباطل ندم. هر كه يارى كند باطل را پشيمان گردد.

9202 من كره الشّرّ عصم. هر كه ناخوش دارد شرّ را نگاهداشته شود يعنى هر كه ناخوش دارد رسانيدن شرّ را بكسى نگاهداشته شود از شرور كه باو رسد.

9203 من ترحّم رحم. هر كه رحم كند رحم كرده شود.

9204 من صمت سلم. هر كه خاموش باشد سالم ماند.

9205 من أيقن رجا. هر كه يقين داشته باشد اميدوار باشد، مراد يقين بأحوال مبدأ و معادست و اميدوارى نجات و رستگارى.

9206 من صدق نجا. هر كه راست گويد رستگار گردد، يعنى در آنچه راست گفته ضرر و زيانى باو نرسد، يا اين كه كسى كه ملازم راستى باشد در آخرت رستگار باشد.

9207 من تفكّر فى عظمة اللَّه أبلس. هر كه تفكّر كند در بزرگى خدا نوميد شود، يعنى نوميد شود از رسيدن‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 467

بنهايت آن، زيرا كه بهر مرتبه كه تصوّر كند از آن بزرگتر باشد، و ممكن است كه معنى «أبلس» اين باشد كه خاموش شود نه اين كه نوميد شود و مراد اين باشد كه: خاموش شود، باعتبار اين كه تقرير و بيان آن نتواند كرد.

9208 من استعان بالأمانىّ أفلس. هر كه يارى جويد بآرزوهاى درويش گردد، باعتبار اين كه هر چه داشته باشد از براى آنها صرف كند و آنها بعمل نيايد، يا اين كه بمنزله درويشان گردد در اين كه هميشه در تعب و زحمت سعى و طلب باشد.

9209 من لم يحتمل مرارة الدّواء دام ألمه. هر كه متحمّل نشود تلخى دوا را پاينده ماند درد او، مراد ظاهر اين مى‏تواند بود و ممكن است كه غرض ترغيب در تحمّل تلخى دواهاى دردهاى معنوى نيز باشد و تشبيه آن نيز باين.

9210 من لم يصبر على مضض الحمية طال سقمه. هر كه صبر نكند بر درد منع از طعام دراز كشد بيمارى او، مراد از اين نيز بر قياس فقره سابق يا ظاهر اينست و يا تشبيه صبر بر درد منع از محرّمات و هوا و هوس را باين:

9211 من استعدّ لسفره قرّ عينا بحضره. هر كه آماده گردد از براى سفر خود سرد باشد بحسب چشم در حضر خود، قبل از اين مكرّر مذكور شد كه «سردى چشم» كنايه از شادمانيست، باعتبار اين كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 468

در شادى أشك سرد مى‏آيد از آن، و مراد اينست كه هر كه تهيّه سفر خود گرفته باشد يعنى تهيه راه و آن جائى كه مى‏خواهد در آن قرار گيرد كه «حضر او» باشد همه را گرفته باشد شادمان باشد در حضر خود، و كدورت و المى از براى او نباشد پس از براى سفر آخرت نيز بايد كه چنين تهيّه كند، و ممكن است كه مراد اين باشد كه: هر كه تهيّه سفر خود گرفته باشد او شادست در «حضر» و خوف و تشويشى از براى آن سفر ندارد پس از براى سفر آخرت نيز بايد كه چنين كند تا خوف و ترس از آن نداشته باشد.

9212 من اعترف بالجريرة استحقّ المغفرة. هر كه اعتراف كند بگناه مستحقّ گردد عفو را.

9213 من زرع شيئا حصده. هر كه بكارد چيزى را بدرود همان را.

9214 من قدّم خيرا وجده. هر كه پيش فرستد خيرى را دريابد آن را.

9215 من احتاج اليك وجب اسعافه عليك. هر كه محتاج شود بسوى تو واجب باشد بر آوردن حاجت او بر تو، مراد به «وجوب» ثبوت و لزوم آنست از راه مروّت و انسانيّت.

9216 من رغب فى حياتك فقد تعلّق بحبالك. هر كه رغبت داشته باشد در زندگى تو پس بتحقيق كه دست زده بريسمان تو، يعنى همين قدر دوستى كافيست از براى اين كه او متوسّل بتو شمرده شود و رعايت او بايد كه بكنى، و ممكن است كه مراد اين باشد كه: هر كه رغبت داشته باشد در حيات كسى مجرّد همين توسّل است باو و خود را از منسوبان او قرار دادن پس در باره‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 469

اهل ظلم كه ميل بايشان در توسّل و منسوب شدن بايشان بد باشد اين معنى نيز بايد كه بعمل نيايد.

9217 من طال صبره حرج صدره. هر كه دراز كشد صبر او تنگ شود سينه او، مراد بيان عذريست از براى چنين كسى اگر بدخوئى كند، يا ترغيب در لطف و مهربانى با او.

9218 من سكن الوفاء صدره أمن النّاس غدره. هر كه قرار گيرد وفا در سينه او ايمن گردند مردم از بيوفائى او، يعنى بمجرّد اين كه كسى وفادارى را در سينه خود قرار دهد و عزم آن داشته باشد، با آنكه امريست نهانى اثر كند در دلهاى مردم و ايمن گردند از بيوفائى او و دوست گردند با او، و ممكن است كه «النّاس» بفتح سين خوانده شود و ترجمه اين باشد كه: هر كه ساكن شود وفا در سينه او ايمن گردد از مردم از بيوفائى يعنى از اين كه مردم بيوفائى كنند باو، و اوّل ظاهرترست بحسب لفظ و دويم بحسب معنى چنانكه پوشيده نيست.

9219 من غرس فى نفسه محبّة أنواع الطّعام اجتنى ثمار فنون الأسقام. هر كه بكارد در نفس خود دوستى انواع خوردنيها را بچيند ميوه‏هاى أقسام أسقام و بيماريها را.

9220 من أعان على مسلم فقد برى‏ء من الاسلام. هر كه يارى كند بر مسلمانى پس بتحقيق كه بيزار شده از مسلمانى، مراد يارى‏كردن كسيست بر كشتن مسلمانى، يا بر مطلق ضرر رساندن بمسلمانى، و اوّل ظاهرترست بنا بر مبالغه كه در ذمّ او واقع شده، و بر هر تقدير مراد اينست كه: بمنزله اينست كه بيزار شده باشد از مسلمانى و بيرون رفته باشد از آن، يا اين كه بيزار شده از مسلمانى كامل نه اين كه در حقيقت بيرون رود از مطلق مسلمانى، زيرا كه شرعا حكم بكفر قاتل مسلمان نشده چه جاى يارى كننده او، يا يارى كننده بر مطلق ضرر او.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 470

9221 من أحسن الاعتذار استحقّ الاغتفار. هر كه نيكو كند عذر خواستن را مستحقّ شود در گذشتن را.

9222 من نظر بعين هواه افتتن و جار، و عن نهج السّبيل زاغ و حار. هر كه نگاه كند بچشم خواهش خود بفتنه افتد و جور كند، و از راه آشكار ميل كند و حيران ماند، مراد اينست كه: هر كه در مطلبى تفكّر و تأمّل كند بايد كه خواهش يك طرف را از خود سلب كند و نسبت خود را بهر طرف مساوى سازد تا اين كه حق بر او ظاهر گردد كه اگر خواهش يك طرف داشته باشد و بهواى آن نگاه كند «بفتنه افتد و جور كند» يعنى ميل كند از ميانه روى، و باز تأكيد اين شده باين كه «از راه آشكار راه» يعنى از وسط آن كه واضح و آشكارست و بحق مى‏رساند ميل كند، و «حيران ماند» زيرا كه بسبب خواهشى كه بيك طرف دارد آنچه بينداز شواهد و دلائل طرف ديگر كه حقّ باشد حكم نكند بآن و در صدد تأويل آن در آيد، و به آن طرفى كه خواهش دارد نيز حكم نتواند كرد بسبب معارضه آنها پس حيران ماند، و ممكن است كه «حار» بمعنى «حيران ماند» نباشد بلكه بمعنى «هلاك گردد» باشد يعنى: و هلاك گردد بسبب آن ميل از راه حق، و ممكن است نيز كه مراد به «جور كند» اين باشد كه جور كند در حكم و بر خلاف حق حكم كند، باعتبار خواهشى كه بآن دارد و بسبب آن نفس او زينت دهد آنرا از براى او بخيالات و اوهام فاسده، و بنا بر اين «حار» در آخر بمعنى آخر باشد يعنى هلاك شود نه حيران ماند، زيرا كه حيرانى نباشد او را مگر اين كه مراد حيرانى او باشد در كار خود در قيامت، و اللّه تعالى يعلم.

9223 من متّ اليك بحرمة الاسلام فقد متّ بأوثق الأسباب. هر كه متوسّل شود بسوى تو بحرمت اسلام پس بتحقيق كه متوسّل شده بمحكمترين سببها، مراد اينست كه قرابت و خويشى باعتبار برادرى در اسلام عمده‏ترين‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 471

خويشيها و قرابتهاست و هر كه آن را وسيله خود سازد وسيله او محكم‏ترين وسيله‏ها و سببها باشد از براى لزوم رعايت كردن او، و مراد به «اسلام» در اينجا ايمانست.

9224 من غرّه السّراب تقطّعت به الأسباب. هر كه فريب دهد او را سراب بريده شود باو اسباب، مراد به «سراب» دنياست كه بمنزله سرابست، و «بريده شود باو أسباب» يعنى اسباب سعادت و نيكبختى، چنانكه كسى را كه سراب فريب دهد و از پى آن رود بريده شود باو اسباب فيروزى به آن چه فرو نشاند عطش و تشنگى او را.

9225 من اعتذر فقد استقال. هر كه عذر گويد پس بتحقيق كه طلب در گذشتن كرده يعنى كسى كه عذرى گويد از براى گناهى كه نسبت بكسى كرده باشد اين بمنزله اينست كه طلب عفو و درگذشتن از گناه خود كند و توبه و بازگشت كند پس عفو از او بايد كرد.

9226 من عطف عليه الّليل و النّهار أدّباه و أبلياه و الى المنايا أدنياه. هر كه بگذرد بر او شب و روز ادب فرمايند او را، و كهنه نمايند او را، و بمرگها نزديك گردانند او را، مراد اينست كه گذشتن روز و شب ادب‏كننده‏ايست آدمى را و بيان وجه آن شده باين كه «كهنه ميكنند او را، و ضعيف و سست و عاجز مى‏سازند و بمرگها نزديك مى‏سازند» و هر يك از اينها سبب ادب آموختن او مى‏شود هرگاه او را ديده بصيرتى باشد، و مراد به «مرگ‏ها» مرگ خود و خويشان و دوستان و ابناى جنس اوست، يا مصيبتها كه باو رسد و هر يك بمنزله مرگى باشد از براى او، و ممكن است كه مراد بيان سه خاصيت جداگانه باشد از براى گذشتن روز و شب بر آدمى: يكى- اين كه ادب ميكنند او را و غرور و نخوت او را كم ميكنند باعتبار حوادثى كه در آنها رو مى‏دهد از براى او.

دويم- اين كه كهنه ميكنند او را.

سيم- اين كه بمرگها نزديك مى‏گرداند او را.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 472

و هر يك از اين خواصّ متضمّن فوايد و حكمتها باشد كه بر صاحب بصيرت پوشيده نباشد.

9227 من فقد أخا فى اللَّه فكأنّما فقد أشرف أعضائه. هر كه نيابد برادرى را در راه خدا پس گويا نيابد شريفترين اعضاى خود را، يعنى برادر در راه خدا بمنزله شريفترين أعضاى آدميست .

9228 من بالغ فى الخصام أثم و من قصّر عنه خصم. هر كه مبالغه كند در دشمنى گنهكار گردد، و هر كه كوتاهى كند از آن خصومت كرده شود، مراد اينست كه در دشمنى با مردم ميانه روى بايد، مبالغه در آن نبايد كرد بدشمنى كردنهاى بيجا و بعبث كه باعث گناه شود، و كوتاهى نبايد كرد باين كه اصلا متعرّض دشمن نشد و گذاشت كه هر چه خواهد كند كه باعث اين شود كه دشمن غلبه كند در دشمنى با او، بلكه بايد كه با هر كه دشمنى كند بقدر مقدور سعى كرد در دفع دشمنى او اگر بصلاح آوردن او ميسّر باشد بآن، و الّا بهر وجه كه ميسّر شود تا اين كه آدمى نه گنهكار و نه مغلوب و خفيف و خوار گردد.

9229 من قصّر عن فعل الخير خسر و ندم. هر كه كوتاهى كند از كردن كار خير زيان كند و پشيمان گردد.

9230 من جفا أهل رحمه فقد شان كرمه. هر كه بجا نياورد صله اهل خويشى خود را پس بتحقيق كه زشت و عيبناك‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 473

كرده خود را، يعنى شرف مرتبه خود را يا جود خود را.

9231 من منّ بمعروفه أفسده. هر كه منّت بگذارد باحسان خود فاسد كند آن را.

9232 من استوطأ مركب الصّبر ظفر. هر كه بيابد راه پيماينده مركب صبر را فيروزى يابد، مراد به «يافتن مركب صبر راه پيماينده» اينست كه بر مركب صبر سوار شود و بآن راه پيمايد از براى رسيدن بمنزل مقصود فرج و گشايش.

9233 من اختبر قلا و هجر. هر كه آزمايش كند دشمن گردد و ترك كند، مراد بيان حال مردم و بدى اكثر ايشانست بمرتبه كه غالب اينست كه هر كه آزمايش كند كسى را دشمن گردد با او و ترك كند صحبت و دوستى او را، باعتبار اين كه بآزمايش بدى او بر او ظاهر گردد.

9234 من كفر النّعم حلّت به النّقم. هر كه كفران كند نعمتها را فرود آيد باو عقوبتها.

9235 من سكت فسلم كمن تكلّم فغنم. هر كه خاموش باشد پس سالم ماند مانند كسيست كه سخن گويد پس غنيمت يابد، مراد ترغيب در مطلق خاموشيست و اين كه غنيمت و نفعى كه بر خاموشى مترتّب مى‏شود كه آن سالم ماندن از زيان و خسرانست كمتر نيست از غنيمتى و نفعى كه گاهى بر سخن گفتن مترتّب مى‏شود.

9236 من كانت له فكرة فله فى كل شي‏ء عبرة. هر كه بوده باشد از براى او فكرتى پس از براى اوست در هر چيز عبرتى، يعنى از هر چيز پى مى‏برد بحكمتها كه بكار او آيد.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 474

9237 من خبث عنصره ساء محضره. هر كه بد باشد اصل او بد باشد حضور او، يعنى مصاحبت و همراه بودن با او.

9238 من كرم محتده حسن مشهده. هر كه گرامى باشد اصل او نيكو باشد حضور او، يعنى مصاحبت و مجالست با او.

9239 من ناهز الفرصة أمن الغصّة. هر كه غنيمت شمارد فرصت را ايمن گردد از غصّه، مراد به «غنيمت‏شمردن فرصت» اينست كه آن را از دست ندهد و فرصت هر كارى كه در كار باشد هرگاه يابد كاهلى نكند و تأخير نكند آن را از آن.

9240 من عدل عن واضح المحجّة غرق فى اللجّة. هر كه بگردد از واضح محجّه غرق شود در لجّه، «محجّه» جادّه راه است، و «لجّه» معظم آب، و مراد اينست كه جادّه راه حق راه واضح و آشكارست از براى هر كه طلب آن كند و هر كه بگردد و عدول كند از آن غرق شود در لجّه، يعنى هلاك شود مانند كسى كه در لجّه غرق شود.

9241 من كشف مقالات الحكماء انتفع بحقائقها. هر كه پرده بردارد از سخنان حكما سودمند گردد بحقايق آنها، مراد به «حكما» چنانكه مكرّر مذكور شد اهل علوم راست و درست است و مراد اينست كه در سخنان ايشان حقايق و معارف پنهانست كه هر كه خوب تفكّر كند در آنها و پرده بردارد از آنچه پنهان باشد در آنها نفع يابد بآن حقايق و معارف.

9242 من اعتبر الامور وقف على مصادقها. هر كه بسنجد كارها را آگاه گردد بر مصداق‏هاى آنها، يعنى هر كه بسنجد

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 475

كارها را با عقل خود و تدبّر و تفكّر كند در آنها هرگاه عقل او صحيح باشد آگاه گردد بر امورى كه مصداق آنها باشند يعنى تصديق آنها و حكم براستى و درستى آنها كنند يعنى آنچه از آنها مصداقى داشته باشد مصداق آن بر او ظاهر گردد پس آدمى در هر كارى بايد كه بسنجد آن را با عقل صحيح، اگر ظاهر شود بر او مصداق آن، بكند آن را، و آنچه ظاهر نشود بر او مصداقى از براى آن، مرتكب آن نگردد.

و ممكن است كه مراد اين باشد كه هر كه بسنجد كارها را با عقل خود آگاه مى‏شود بر امورى چند كه مصدّق امور ديگر باشد مثل اين كه كسى كه ملاحظه احوال مردم كند در عصر خود و كمال حرص ايشان بر دنيا و ميل ايشان بجانب آن و اعراض از حقّ بسبب آن هر چند واضح و لايح باشد حقّيّت آن، آگاه مى‏شود بر آنچه تصديق ميكند باين كه آنچه از سلف در أمر خلافت واقع شد محض ظلم بود از براى طلب دنيا، و رفع مى‏شود از او شبهه اين كه چگونه اصحاب رسول خدا چنين ظلمى كرده باشند و ترك متابعت پيغمبر خود و نصوص او نموده باشند چنانكه اهل سنّت متمسك ميشوند بآن.

9243 من أحسن الاستماع تعجّل الانتفاع. هر كه نيكو كند گوش انداختن را بتعجيل برد انتفاع را، مراد گوش انداختن بمواعظ و نصايح است يا بفرمانها و أوامر و نواهى شرعيّه.

9244 من اعتبر بغير الدّنيا قلّت منه الأطماع. هر كه عبرت گيرد بحوادث دنيا كم شود از او طمعها.

9245 من لم يدئب نفسه فى اكتساب العلم لم يحرز قصبات السّبق. هر كه تعب نفرمايد نفس خود را در كسب كردن علم جمع نكند نيهاى پيشى را، چون شايع بوده كه در وقت اسب دوانى نيى در ميدان نصب مى‏كرده‏اند كه هر كه پيشتر بآن نى برسد و آن را بربايد او برده باشد، پس «جمع كردن نى پيشى» كنايه شده از تقدّم و پيش افتادن در هر باب كه باشد، و مراد اينست كه: هر كه‏

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 476

خواهد كه پيش افتد بر ديگران در علم، بايد كه تعب فرمايد نفس خود را در كسب آن بتردّد نزد علما در سرما و گرما و غير آن، و رحلت از وطن و دورى از اهل و دوستان هرگاه محتاج شود بآن، و مطالعه زياد و بيخوابى و گرسنگى از براى آن، و صبر بر فقر و بى‏چيزى هرگاه از اهل آن باشد كه اگر اين تعبها و زحمتها را بر خود نگذارد رتبه در علم بهم نرساند كه بآن مرتبه او مقدّم باشد بر ديگران، و در بعضى نسخه‏ها «يذب» بجاى «يدئب» است و بنا بر اين ترجمه اينست كه: «هر كه نگدازد نفس خود را، تا آخر» و حاصل هر دو يكيست.

9246 من لم يمدّه التّوفيق لم ينب الى الحقّ. هر كه مدد نكند او را توفيق رو نياورد بسوى حق، مراد اينست كه رو آوردن بسوى حق و رسيدن بآن در هر باب بى‏امداد توفيق حق تعالى نمى‏شود، پس بايد كه همواره متوسّل باو شد و سؤال آن بتضرّع و زارى نمود و باطاعت و فرمانبردارى او خود را مستحقّ آن ساخت.

تصحيح بدوى اين جزء 15 ربيع الثّانى 1377 هجرى مطابق 16 آذر 1336 شمسى و تصحيح چاپ آن شب جمعه غرّه جمادى الاولى 1383 هجرى برابر 29 شهريور 1342 شمسى پايان يافت و السّلام على من اتّبع الهدى


جلد 6 - فهرست

فهرست جلد ششم

باقيمانده حرف ميم

حرف ميم بميم مكسور بلفظ «مِن»

حرف ميم مفتوحه بلفظ «ما»

حرف ميم بلفظ مطلق

حرف نون بلفظ «نعم»

حرف نون بلفظ مطلق

حرف هاء

حرف واو

حرف ياء بلفظ «ينبغي»

حرف ياء بلفظ «يستدلّ» بصيغه مجهول

حرف «ياء» بلفظ «يسير»

حرف ياء بلفظ ياء ندا

حرف ياء بلفظ مطلق

شرح اخبار طينت

حديث اوّل

حديث دويم

حديث سوم

حديث چهارم

حديث پنجم

حديث ششم

حديث هفتم

حديث هشتم

حديث نهم

حديث دهم


جلد 6 - بخش 1

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 9

جلد ششم

بسم اللَّه الرّحمن الرّحيم جزء ششم شرح غرر و درر

باقيمانده حرف ميم

حرف ميم بميم مكسور بلفظ «مِن»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ميم بميم مكسور بلفظ «مِن» كه بمعنى «از» است: فرموده است آن حضرت عليه السّلام:

9247 من النّعم الصّديق الصّدوق. از جمله نعمتهاست دوست راستگو.

9248 من العقول اضاعة الحقوق. از جمله عقوق است ضايع كردن حقوق، مراد اينست كه عقوق پدر و مادر همين نيست كه كسى با ايشان بد كند و ايشان را آزار دهد بلكه بجا نياوردن حقوق ايشان نيز از تعظيم و تكريم و فرمانبردارى ايشان و مانند آنها عقوق ايشانست و وزر و وبال عقوق دارد.

9249 من الآجال انقضاء السّاعات. از اجلهاست گذشتن ساعتها، مراد به «أجل» در اينجا مدّت عمرست و مراد اينست كه: هر ساعتى كه مى‏گذرد از جمله مدّت عمرست و قدر آن را بايد دانست و بعبث نبايد گذرانيد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 10

9250 من السّاعات تولّد الآفات. از ساعتهاست زائيده شدن آفتها، يعنى هر ساعتى محلّ تولّد آفتها تواند بود پس همواره بايد در حذر بود از آنها، و توّسل جست بدرگاه حق تعالى از براى دفع آنها بدعا و تصدّق و مانند آنها.

9251 من الفراغ تكون الصبوة. از فارغ بودن ميباشد صبوه، «صبوه» بفتح صاد بى نقطه و سكون باء يك نقطه و فتح واو ميل بجهل و لذّتهاى جوانيست كه از جهل ناشى مى‏شود، و مراد ترغيب بمشغول شدن بكارست و فارغ نبودن و اين كه فارغ بودن منشأ ميل بلذّتها شود كه از جهل ناشى شود.

9252 من الخلاف تكون النبوّة. از مخالفت ميباشد نبوه، «نبوه» بفتح نون و سكون باء يك نقطه و فتح واو زمين بلند را گويند، و مراد اينست كه از مخالفت با نفس و هوا و هوس آن حاصل مى‏شود بلندى مرتبه.

9253 من اللّئام تكون القسوة. از لئيمان ميباشد سخت دلى، يعنى سخت دلى و بى‏رحمى از اخلاق لئيمانست يعنى مردم دنى پست مرتبه يا بخيلان.

9254 من خزائن الغيب تظهر الحكمة. از خزانه‏هاى غيب ظاهر مى‏شود حكمت، مراد به «حكمت» چنانكه مكرّر مذكور شد علم راست درست است، و مراد اينست كه آن فعلى نيست از افعال بنده بلكه از خزانه‏هاى نهانى حق تعالى فايض مى‏شود بر بنده، يا بى توسّط فكر و نظر چنانكه در بديهيّات است و همچنين در نظريات از براى انبيا و اوليا صلوات اللّه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 11

و سلامه عليهم أجمعين، و با بتوسّط فكر و نظر و بعد از آن مانند نظريّات از براى ساير مردمان.

9255 من الكرام تكون الرّحمة. از كريمان ميباشد رحم يعنى رحم و رقّت قلب از اخلاق كريمانست يعنى مردم گرامى بلند مرتبه، يا اهل جود و سخاوت، چنانكه در فقره سابق سابق مذكور شد كه قساوت و سخت دلى از اخلاق لئيمانست كه مقابل «كريمان» باشند بيكى از آن دو معنى.

9256 من صغر الهمّة حسد الصّديق على النّعمة. از كوچكى همّت است رشك بردن دوست بر نعمتى يعنى دوستى كه بر نعمت دوست خود رشك برد و خواهد كه اين از او زايل شود اين منشأى بغير پستى عزم و همّت او ندارد كه باعتبار آن حصول مثل آن را از براى خود تجويز نمى‏كند پس مى‏خواهد كه از او هم زايل شود تا او را مزيّتى بر او نباشد امّا كسى كه همّت او پست نباشد از براى خود نيز مثل آن يا زياده بر آن طلب كند نه اين كه تمناى زوال آن از او بكند بلى اگر دشمنى با او داشته باشد رشك بر او و تمنّاى زوال نعمت او بسبب آن راهى دارد هر چند پست همّت نباشد.

9257 من كمال العلم العمل بما يقتضيه. از كمال علم عمل كردنست به آن چه اقتضا كند آن علم آنرا، يعنى علم كامل تمام آنست كه عمل شود بقتضاى آن، و كسى كه عمل نكند بعلم خود علم او ناقص و ناتمام باشد.

9258 من كمال العمل الاخلاص فيه. از كمال عمل اخلاص در آنست، يعنى عمل كامل تمام آنست كه خالص باشد از براى حق تعالى و آميخته بغرضى ديگر كه منافى آن باشد نباشد و عملى كه خالص‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 12

نباشد ناقص و ناتمام باشد هر چند اصل آن از براى حق تعالى باشد و اهتمامى بآن غرض ديگر نباشد.

9259 من أقبح الغدر اذاعة السّرّ. از زشتترين بيوفائيست فاش كردن سرّ، يعنى فاش كردن سرّ كسى بيوفائيست با او از زشت‏ترين بيوفائيها.

9260 من أعظم المكر تحسين الشّرّ. از بزرگترين مكر تحسين كردن شرّست يعنى تحسين كردن شرّ و بديى كه كسى بكند مكريست با او از بزرگترين مكرها.

9261 من مأمنه يؤتى الحذر. از مأمن خودش آمده مى‏شود بسيار حذر كننده، مراد اينست كه حذر كردن بسيار سودى ندارد و اعتماد بر آن نتوان كرد، بسيار مى‏شود كه چنين كسى در مأمن و محلّ امنيّت خودش آمده مى‏شود يعنى بلائى يا هلاكتى مى‏آيد او را، و ممكن است كه «يؤتى» بمعنى «آمده مى‏شود» نباشد بلكه بمعنى «هلاك گردانيده مى‏شود» باشد، و حاصل هر دو يكيست، پس بايد كه اعتماد و توكّل بر حفظ و نگهدارى حق تعالى باشد هر چند قدرى از حذر نيز بايد چنانكه از اخبار ديگر ظاهر مى‏شود.

9262 من أفضل الايمان الرّضا بما يأتي به القدر. از افزونترين ايمان راضى شدنست به آن چه بياورد آن را قدر، يعنى به آن چه تقدير و حكم حق تعالى بآن جارى شده باشد از براى او، خواه تنگى روزى باشد و خواه فراخى آن، و خواه بيمارى باشد و خواه صحّت، و همچنين در نظاير آن.

9263 من الحزم قوّة العزم. از دور انديشيست قوّت عزم، يعنى اين كه عزم هر كار كه كسى كند عزم او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 13

در آن قوى باشد تا بعمل آيد ، زيرا كه با عزم سست كم كارى بانجام رسد خصوصا كارهاى بزرگ و صعب.

9264 من الكرم صلة الرّحم. از كرم است صله خويشى، مراد به «كرم» گرامى و بلند مرتبه بودنست يا جود و سخاوت چنانكه مكرّر مذكور شد.

9265 من الكرم اتمام النّعم. از كرم است تمام كردن نعمت و ناقص نگذاشتن آن.

9266 من الكرم حسن الشّيم. از كرم است نيكوئى خويها و خصلتها.

9267 من الكرم الوفاء بالذّمم. از كرم است وفا كردن بعهدها و پيمانها.

9268 من أقبح المذامّ مدح الّلئام . از زشت‏ترين چيزهاى عيبناك مدح كردن لئيمانست، يعنى اين كه كسى لئيمى را يعنى دنى پست مرتبه را يا بخيلى را مدح و ستايش كند.

9269 من صحّة الأجسام تولّد الأسقام. از صحّت اجسام است زائيده شده أسقام، ممكن است كه غرض بيان اين باشد كه نعمتهاى دنيا نمى‏شود كه آميخته بألم و كدورتى نباشد چنانكه از صحّت بدن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 14

و تندرستى بيمارى زائيده شود، يا اين كه مغرور بصحّت بدن نبايد شد و بسبب اعتماد بر آن تأخير در مهمّات نبايد كرد ناگاه از صحّت بدن بيماريى متوّلد شود كه مانع از آنها گردد.

9270 من مطاوعة الشّهوة تصاعف الآثام. از موافقت و متابعت خواهش است تضاعف گناهان، «تضاعف» بمعنى دو چندان گشتن است، و ظاهر اينست كه مراد در اينجا مطلق زياد شدن و بالا رفتن باشد و اين كه بسيارى از گناهان از متابعت خواهش و هوا و هوس ناشى شود.

9271 من الشّقاء احتقاب الحرام. از بدبختيست ذخيره كردن حرام، يعنى اين كه مال حرامى را كسب كند و صرف نكند و ذخيره كند و آخرت خود را بآن تباه كند و در دنيا بهره از آن نبرد.

9272 من أفحش الظّلم ظلم الكرام. از فاحش‏ترين ستم ستم كريمانست، «فاحش» بدى را گويند كه از حدّ گذشته باشد در بدى، و مراد اينست كه از بدترين ستمها ستم كريمانست يعنى ستمى كه كسى بر ايشان كند و مراد به «كريمان» چنانكه مكرّر مذكور شد مردم بلند مرتبه است، يا اهل جود و سخاوت، و ممكن است كه مراد ستمى باشد كه ايشان كنند بر ديگرى، باعتبار اين كه ستم از ايشان زشتتر و قبيحتر باشد از ستم ديگران.

9273 من الفساد اضاعة الزّاد. از فسادست ضايع كردن توشه، يعنى از جمله فساد و تباهى حال بلكه عمدة آن ضايع كردن توشه آخرتست و گذاشتن آن و اهمال در آن.

9274 من الشّقاء افساد المعاد. از بدبختيست فاسد كردن معاد، يعنى روز بازگشت خود را، و چون اكثر مردم خصوصا در آن زمان بدبختى را همين فساد حال دنياى كسى مى‏دانستند،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 15

تنبيه ايشان شده با اين كه فاسد كردن معاد نيز بدبختيست و اگر نه عمده بدبختى همانست.

9275 من أعظم المحن دوام الفتن. از بزرگترين محنتها پاينده بودن فتنه‏هاست، يعنى زمانى كه فتنه و آشوب در آن دائمى باشد، پس پناه بايد جست بحق تعالى از آن و شكر بايد كرد در زمانى كه چنين نباشد، و ممكن است كه غرض اشاره نيز باشد باهتمام در سعى و استخلاص از فتنه آخرت كه پاينده است.

9276 من ضيق العطن لزوم الوطن. از تنگى عطن است لازم بودن وطن، «عطن» جائى را گويند كه نزد آب شتران را بعد از خوردن آب بخوابانند تا بار ديگر آب دهند و بعد از آن بچراگاه خود برند و «تنگى عطن» مثل است از براى تنگدستى و كم همّتى، و مراد اينست كه از جمله تنگدستى و كم همّتى لازم بودن در وطن است و بيرون نرفتن از آن بسفرها، و كسى را كه همّت و دست و دل گشاده باشد نمى‏شود كه صبر كند بر آن و بسفرها نرود از براى كسب فضايل و منافع اخروى و دنيوى، و ممكن است كه مراد به «لزوم وطن» ماندن در آن و نقل نكردن از آن باشد بجاى ديگر با وجود تعب و آزار كه در آن كشد و اين كه اين از جمله كم همّتى است، صاحب همّت در چنين وطنى نماند و بجاى ديگر رود كه چنان نباشد.

9277 من الايمان حفظ اللّسان. از ايمانست نگهدارى زبان، يعنى از فحش و غيبت و امثال آنها، يا از سخن گفتن بسيار نيز، و بنا بر اين مراد اينست كه آن از كمال ايمانست و بنا بر اوّل نيز ممكن است كه مراد اين باشد بنا بر مشهور از عدم اعتبار عمل در اصل ايمان، و ممكن است كه مراد اين باشد كه از اجزاى ايمانست يا شرايط آن بنا بر اين كه عمل نيز معتبر باشد در ايمان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 16

9278 من الكرم احتمال جنايات الاخوان. از كرم است متحمل شدن گناهان برادران، يعنى گذراندن آنها و انتقام نكشيدن، و مراد به «كرم» بلندى مرتبه است يا جود و سخاوت، چنانكه مكرّر مذكور شد.

9279 من علامات الخذلان ايتمان الخوّان. از علامتهاى خذلان امين گردانيدن خوّانست، «خذلان» بكسر خاء با نقطه و سكون ذال با نقطه بمعنى واگذاشتن و ترك يارى كردنست، و «خوّان» بضمّ خاء با نقطه و تشديد واو بمعنى خيانت كنندگانست، و مراد اينست كه از علامتهاى خذلان حق تعالى كسى را واگذاشتن او بخود و يارى نكردن او اينست كه او امين گرداند در كارهاى خود خيانت كننده‏ها را.

9280 من شرف الهمّة بذل الاحسان. از بلندى همّت بذل احسانست.

9281 من المروّة تعهّد الجيران. از مروّت و آدميّت است باز رسيدن بهمسايگانست.

9282 من شرائط الايمان حسن مصاحبة الاخوان. از شرايط ايمان نيكوئى مصاحبت با برادرانست، «شرايط چيزى» امورى را گويند كه آن موقوف بر آنها باشد و بى آنها يافت نتواند شد. و مراد از «شرايط» كمال ايمانست.

9283 من عجز الرّأى استفساد الاخوان. از عاجزى رأى فاسد گردانيدن برادرانست، يعنى از علامات عاجزى رأى و تدبير كسى اينست كه برادران و دوستان خود را فاسد كند و از خود رو گردان‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 17

نمايد چه كسى كه رأى و تدبير او عاجز نباشد چنين ضرر و زيان عظيم بخود نرساند.

9284 من التّوانى يتولّد الكسل. از توانى زائيده مى‏شود كسل، «توانى» بمعنى تقصير كردن در كارست و اهمال كردن در آن، و «كسل» بمعنى سنگين گشتن كسيست از كارى و گران بودن آن بر او، و مراد اينست كه: تقصير در كارى و اهمال در آن منشأ اين مى‏شود كه آن كار گران گردد بر او و دشوار باشد بر او.

9285 من الحمق الاتّكال على الأمل. از حماقت و كم عقليست اعتماد كردن بر اميد.

9286 من علامات الاقبال اصطناع الرّجال. از علامتهاى اقبال احسان بمردانست، يعنى از علامات اقبال كسى و رو آوردن دولت باو اينست كه احسان كند بمردان، يا اين كه مردان احسان كنند باو، و اوّل ظاهرترست، و مراد به «مردان» مردان كاملند كه سزاوار احسان باشند.

9287 من علامات الادبار مقارنة الأرذال. از علامات ادبار همراهى با أرذال است، يعنى از علامات ادبار كسى و پشت گرديدن دولت از او اينست كه مصاحبت كند با مردم دنى پست مرتبه.

9288 من شرف الأعراق كرم الأخلاق. از شرف أعراقست نيكوئى اخلاق، «أعراق» بمعنى ريشه‏هاست و مراد در اينجا اصل و نژادست و اين كه نيكوئى اخلاق و خويها از شرف و بلندى مرتبه اصل و نژاد ناشى مى‏شود.

9289 من هنيى‏ء النّعم سعة الأرزاق.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 18

از گوارائى نعمتها فراخى روزيهاست، پس كسى كه اين نعمت داده شود بايد كه قدر آن را بداند و شكر آن را چنانكه بايد بجا آورد.

9290 من أشدّ عيوب المرء أن تخفى عليه عيوبه. از سخت‏ترين عيبهاى مردانيست كه پنهان باشد بر او عيبهاى او، يعنى آن قدر غافل و بى خبر باشد از خود كه عيبهاى خود را نداند، و «بودن اين از سخت‏ترين عيبها»، باعتبار اينست كه چنين كسى بفكر اصلاح نفس خود و ازاله عيبهاى خود نمى‏افتد تا اين كه مرگ در رسد و بى توبه و انابت برود.

9291 من أحسن الركم الاحسان الى المسيئ. از بهترين كرم احسان كردنست بسوى گنهكار، يعنى بكسى كه نسبت باو گناهى كرده باشد.

9292 من علامة الكرم تعجيل المثوبة. از علامت و نشانه كرم يعنى بلندى مرتبه شتاب كردنست در مثوبت يعنى در جزاى نيك.

9293 من علامة اللّؤم تعجيل العقوبة. از علامت لئيمى و پستى شتاب كردنست در عقوبت، يعنى جزاى بد.

9294 من أحسن الفضل قبول عذر الجانى. از بهترين فضل و افزونى مرتبه قبول كردن عذر گنهكارست.

9295 من أوكد أسباب العقل رحمة الجهّال. از محكمترين اسباب عقل و زيركى رحم كردن نادانانست، يعنى گذشتن از گناه ايشان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 19

9296 من السّعادة التّوفيق لصالح الأعمال. از نيكبختيست توفيق از براى صالح عملها، يعنى شايسته و نيكوى آنها.

9297 من علامة الشّقاء غشّ الصّديق. از علامت بدبختيست غشّ كردن با دوست، يعنى صاف نبودن با او.

9298 من علامات اللّؤم الغدر بالمواثيق. از علامتهاى لئيمى يعنى دنائت و پستى مرتبه بيوفائيست بعهدها و پيمانها.

9299 من عدم العقل مصاحبة ذوى الجهل. از نبودن عقلست مصاحبت كردن با صاحبان جهل و نادانى.

9300 من كمال النّعم وفور العقل. از كمال نعمتهاست وافر بودن عقل و كامل بودن آن.

9301 من أشدّ المصائب غلبة الجهل. از سختترين مصيبتهاست غلبه جهل و زيادتى آن.

9302 من كمال الحماقّة الاختيال فى الفاقة. از كمال حماقتست تكبّر كردن در فقر و درويشى.

9303 من المروّة العمل للَّه فوق الطّاقة. از مروّت و آدميتست عمل كردن از براى خدا بالاتر از طاقت، مراد به «طاقت» مرتبه‏ايست كه تاب و توانائى آن داشته باشد بى تعب و مشقّت زياد كه بناى واجبات و اكثر مندوبات شرعيّه بر آنست، و مراد اينست كه مروّت اينست كه كسى كه زياده بر آن نيز عمل كند از براى خدا و تعب و زحمت بر خود گذارد بكردن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 20

مندوبات و أعمال خير زياد.

9304 من أحسن النّصيحة الابانة عن القبيحة. از بهترين نصيحت كشف كردن از افعال زشت قبيح است، يعنى ظاهر كردن آنها بكننده آنها و منع كردن او از آنها، و إغماض نكردن در آنها.

9305 من أكبر التّوفيق الأخذ بالنّصيحة. از بزرگترين توفيق فرا گرفتن نصيحتست يعنى قبول كردن آن و عمل كردن بآن.

9306 من علامة اللّؤم سوء الجوار. از علامت لئيمى و دنائت بدى همسايگيست، يعنى بد سلوك كردن با همسايه.

9307 من علامات الشّقاء الاساءة الى الاخيار. از علامتهاى بدبختى بدى كردن بسوى نيكانست.

9308 من سوء الاختيار صحبة الأشرار. از بدى اختيار مصاحبت با بدانست، يعنى از جمله اختيارات بد مصاحبت با بدانست و اختيار و برگزيدن ايشان از براى آن.

9309 من أعظم الفجائع اضاعة الصّنائع. از بزرگترين دردها ضايع كردن احسانهاست، يعنى احسان كردن بكسى كه اهل آن نباشد كه زيان دنيوى در آن باشد بى أجر و ثواب اخروى، بلكه با عقوبت اخروى خصوصا كسى كه بدى كند در برابر آن.

9310 من أفحش الخيانة خيانة الودائع. از فاحش‏ترين خيانتها يعنى از حدّ گذشته‏ترين آنها در بدى خيانت در امانتهاست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 21

9311 من أقبح اللّؤم غيبة الأخيار. از زشتترين لئيمى يعنى دنائت و پستى مرتبه غيبت كردن نيكانست يعنى مذّمت كردن ايشان غايبانه ايشان.

9312 من أعظم الحمق مؤاخاة الفجّار. از بزرگترين حماقتست برادرى كردن با فاسقان.

9313 من كنوز الايمان الصّبر على المصائب. از گنجهاى ايمانست صبر بر مصيبتها، يعنى آن بمنزله گنجيست از براى صاحب ايمان كه از براى آخرت خود ذخيره گذارد.

9314 من أفضل الحزم الصّبر على النّوائب. از افزونترين دور انديشى صبر كردن بر مصيبتهاست، زيرا كه آن دور انديشى است از براى آخرت و رسيدن بأجر عظيم و ثواب جسيم آن، و از براى دنيا نيز بسبب خلاص بسبب آن از شماتت دشمنان و از تعب و زحمت و بى تابى و قلق و اضطراب و لوازم آن، و از رسيدن مصيبت ديگر بسبب آنها، چنانكه مكرّر مذكور شد.

9315 من مهانة الكذّاب جوده باليمين لغير مستحلف. از خوارى بسيار دروغگوست جود او بقسم از براى غير قسم دهنده، يعنى از جمله خواريهاى بسيار دروغگو اينست كه حرفى كه مى‏گويد از براى اين كه مردم قبول كنند بخشندگى ميكند بقسمى بر وفق آن بى اين كه كسى قسم دهد او را، و اين معنى بتجربه نيز معلوم شده.

9316 من كمال النّعمة التَّحلّى بالسّخاء و التّعفّف. از كمال نعمتست يعنى از نعمتهاى كامله است زيور يافتن بسخاوت و عفّت يعنى پرهيزگارى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 22

9317 من المروّة غضّ الطّرف و مشى القصد. از مروّت و آدميت است پائين انداختن چشم و رفتن ميانه، مراد به «پائين انداختن چشم» تند نگاه نكردن بروى مردم است يا نگاه نكردن بزينتهاى دنيا و زيورهاى آن، و به «رفتن ميانه» اين كه نه پر تند باشد و نه بسيار آهسته، يا ميانه روى در هر باب ميانه افراط و تفريط، و اوّل ظاهرترست چنانكه مشهورست ميانه مفسّرين در تفسير «و اقصد فى مشيك» كه از جمله وصاياى حضرت لقمانست بپسر خود يعنى ميانه روى كن در راه رفتن خود.

9318 من الكرم اصطناع المعروف و بذل الرّفد. از كرمست يعنى از شرف و بلندى مرتبه كردن احسان و بذل رفد يعنى عطا، يا يارى.

9319 من المروّة طاعة اللَّه و حسن التّقدير. از مروّت و آدميتست فرمانبردارى خدا و نيكوئى تقدير، يعنى نيكوئى اندازه گرفتن از براى معاش خود بعنوانى كه نه بخيلى باشد و نه اسراف، بلكه ميانه روى ميان آنها، يا نيكوئى اندازه گرفتن در هر باب بميانه روى افراط و تفريط.

9320 من العقل مجانبة التّبذير و حسن التّدبير. از عقل است دورى كردن از اسراف و نيكوئى تدبير، يعنى در احوال معاش يا در هر باب.

9321 من أشرف أفعال الكريم تغافله عمّا يعلم. از بلند مرتبه‏ترين كارهاى كريم يعنى شخص گرامى بلند مرتبه تغافل كردن اوست از آنچه بداند، مراد تغافل كردن اوست از آنچه بداند از بى ادبيها و بديهاى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 23

مردم نسبت باو و در صدد انتقام در نيامدن بلكه اصلا اظهار آنها نكردن بعنوانى كه گويا مطّلع نشده بر آنها.

9322 من أحسن أفعال القادر أن يغضب فيحلم. از نيكوترين كارهاى صاحب قدرت اينست كه خشمناك گردد پس بردبارى كند، يعنى اينست كه هر گاه خشمناك گردد بردبارى كند، يا اينست كه هر گاه بدى نسبت باو بكنند خشمناك گردد امّا بردبارى كند نه اين كه نفهمد و اصلا خشمناك نگردد كه آن شرفى ندارد بلكه حماقت و كم عقليست، و «تخصيص بصاحب قدرت» باعتبار اينست كه اگر قدرت و توانائى انتقام نداشته باشد بردبارى او چندان كمالى نيست زيرا كه چاره بغير از آن ندارد.

9323 من العصمة تعذّر المعاصى. از عصمتست ميسّر نبودن معاصى، يعنى از عصمت و نگهدارى حق تعالى است اين كه معاصى ميسّر نباشد از براى كسى، كه اگر ميسّر باشد او را مرتكب آنها گردد پس چنين كسى بايد كه شكر آن بكند.

9324 من سوء الخلق البخل و سوء التّقاضى. از بدى خويست بخيلى و بدى طلب كردن حقّ خود، يعنى از اخلاق بدست بخيلى، و همچنين بدى طلب كردن حقّ خود از كسى باين كه بعنوان شدّت و سختى باشد و رفق و مدارائى نكند.

9325 من الخرق العجلة قبل الامكان و الأناة بعد اصابة الفرصة. از حماقتست شتاب كردن در كارى پيش از توانائى آن، و درنگ كردن بعد از برخوردن بفرصت.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 24

9326 من نكد الدّنيا تنغيص الاجتماع بالفرقة و السّرور بالغصّة. از سختى دنياست تيره كردن جمعيّت دوستان را بمفارقت و شادمانى را بعصه، مراد بيان بعضى از شدايد دنياست كه لازمه آنست تا كسى دل نبندد بآن.

9327 من عقل الرّجل أن لا يتكلّم بجميع ما أحاط به علمه. از عقل مردست اين كه سخن نگويد بهمه آنچه فرو گرفته باشد آنرا علم او يعنى عاقل بايد كه همه آنچه را داند نگويد

زيرا كه بسيار باشد كه بعضى از آنها چيزى باشد كه غرابتى داشته باشد و مردم تكذيب آن كنند و اثبات نتواند كرد يا اثبات آن تعب و زحمتى داشته باشد و بسيارست نيز كه گفتن بعضى متضمّن مفسده‏ايست.

9328 من فضل الرّجل أن لا يمن بما احتمله حلمه. از افزونى مرتبه مرد اينست كه منّت نگذارد به آن چه متحمّل آن شده باشد بردبارى او.

9329 من شيم الكرام بذل النّدى. از خوى مردم بلند مرتبه است بذل جود و كرم.

9330 من أمارات الخير الكفّ عن الأذى. از نشانهاى خوبى كسى باز ايستادن از آزار كردن مردمست.

9331 من كمال الكرم تعجيل المثوبة. از كمال كرم و بلندى مرتبه تعجيل در مثوبتست يعنى جزاى نيك.

9332 من كمال الحلم تأخير العقوبة. از كمال بردبارى پس انداختن عقوبتست يعنى جزاى بد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 25

9333 من حقّ الملك أن يسوس نفسه قبل جنده. از حقّ پادشاه يعنى از آنچه ثابت و لازم است بر او اينست كه سياست كند نفس خود را پيش از لشكر خود، مراد به «سياست كسى» چنانكه مكرّر مذكور شد تربيت اوست و واداشتن برخوبيها و منع از بديها.

9334 من حقّ العاقل أن يقهر هواه قبل ضدّه. از حقّ عاقل اينست كه غلبه كند بر هوا و هوس خود پيش از دشمن خود، يعنى غلبه بر آنها را مقدّم دارد بر غلبه بر ساير دشمنان و اوّل سعى كند از براى غلبه بر آنها، بعد از آن سعى كند در غلبه بر ايشان.

9335 من حقّ الرّاعى أن يختار لرعيّته ما يختاره لنفسه. از حقّ چوپان اينست كه اختيار كند از براى رعيّت خود آنچه اختيار ميكند از براى نفس خود، مراد به «چوپان» امير و حاكم و سركرده هرقوميست كه بمنزله چوپانيست از براى محافظت ايشان.

9336 من حقّ اللبيب أن يعدّ سوء عمله و قبح سيرته من شقاوة جدّه و نحسه. از حقّ عاقل اينست كه بشمارد بدى عمل خود را و زشتى طريقه خود را از بدى بخت خود و نحوست آن، يعنى آنرا سبب بدبختى و نحوست طالع خود شمارد و سعى كند در رفع آن.

9337 من شرائط المروّة التّنزّه عن الحرام. از شرايط آدميّت پاكيزگى جستن از حرام است، «شرط چيزى» آنست كه آن چيز موقوف باشد بر آن و بى آن حاصل نشود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 26

9338 من لوازم الورع التنزّه عن الآثام. از لوازم تقوى و ترس از خدا پاكيزگى جستن از گناهانست.

9339 من أحسن العقل التّحلّى بالحلم. از بهترين عقل زيور دادن خودست ببردبارى، و در بعضى نسخه‏ها «بالعلم» بجاى «بالحلم» است و بنا بر اين در ترجمه بجاى «بردبارى»: «بعلم» بايد، و هر دو خوبست، چه آراستن خود بهر يك از حلم و بردبارى و علم و دانش از بهترين عقل و زيركيست.

9340 من لوازم العدل التّناهى عن الظّلم. از لوازم عدل باز ايستادن از ظلمست، «عدل» در مشهور مقابل «ظلم» است و بمعنى مقابل «فسق» نيز مشهور شده، و بمعنى استقامت و راستى نيز آمده، و پوشيده نيست كه در اين فقره مباركه دو معنى اوّل مناسب نيست زيرا كه بمعنى اوّل عين باز ايستادن از ظلمست، و بنا بر دويم باز ايستادن از ظلم از اجزاى آنست، و بر هر تقدير آنرا از لوازم عدل شمردن ناخوش است پس ظاهر اينست كه در اينجا مراد معنى سيم باشد و اين كه از لوازم راستى و درستى كسى باز ايستادن اوست از ظلم و ستم، و اللّه تعالى يعلم.

9341 من تمام المروّة أن تستحيى من نفسك. از تمامى آدميت اينست كه شرم كنى از نفس خود يعنى در كردن گناه شرم كنى از نفس خود و بسبب آن نكنى آنرا هر چند ديگرى بر آن آگاه نشود.

9342 من أفضل الورع أن لا تبدى فى خلوتك ما تستحيى من اظهاره فى علانيّتك.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 27

از افزونترين پرهيزگارى اينست كه ظاهر نكنى در خلوت خود آنچه را شرم مى‏دارى از اظهار آن در آشكارا يعنى نكنى در خلوت آنچه را شرم مى‏دارى از كردن آن در آشكار.

9343 من النّبل أن يبذل الرّجل ما له و يصون عرضه. از افزونى مرتبه اينست كه عطا كند مرد مال خود را و نگاهدارد عرض خود را.

9344 من اللّؤم أن يصون الرّجل ماله و يبذل عرضه. از دنائت و پستى مرتبه اينست كه نگاهدارد مرد مال خود را و از دست دهد عرض خود را.

9345 من شقاء المرء أن يفسد الشّك يقينه. از بدبختى مرد اينست كه فاسد كند شكّ يقين او را، يعنى اين كه از براى أغراض دنيوى كه شكّ دارد در حصول آنها فاسد و تباه كند آخرت خود را كه يقين دارد بآن.

9346 من الشّقاء أن يصون المرء دنياه بدينه. از بدبختيست اين كه نگاهدارد مرد دنياى خود را بدين خود، يعنى اين كه از دست دهد دين خود را از براى نگاهدارى دنياى خود.

9347 من أعظم اللّؤم احراز المرء نفسه و اسلامه عرسه. از بزرگترين دنائت و پستى مرتبه اينست كه نگاهدارد مرد نفس خود را و واگذارد زن خود را، يعنى جان ندهد از براى حفظ ناموس او هر گاه محتاج شود بآن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 28

9348 من أقبح الكبر تكبّر الرّجل على ذوى رحمه و أبناء جنسه. از زشتترين تكبّر تكبّر كردن مردست بر صاحبان خويشى خود و أبناى جنس خود يعنى امثال و اقران خود.

9349 من طبائع الأغمار اتعاب النّفوس فى الاحتكار. از خصلتهاى أغمارست تعب فرمودن مردم در احتكار، مراد به «أغمار» عوامّ مردمست مقابل خواصّ ايشان يا آنان كه تجربه كارها نكرده باشند، و «احتكار» بمعنى جمع كردن طعامست يعنى خوردنى يا گندم و نگاهداشتن آن تا اين كه گران شود و مراد مذمّت احتكارست و اين كه تعب فرمودن مردم بسبب آن از خصلتهاى عوام النّاس است و خواصّ آنرا قبيح مى‏دانند يا اين كه از خصلتهاى آنانست كه تجربه امور نكرده باشند و آنان كه تجربه كرده باشند مى‏دانند بدى عاقبت آنرا و اين كه قطع نظر از آخرت بحسب دنيا نيز خير و بركتى ندارد بلكه زيان و خسران در عقب دارد و قبل از اين مجملى از احكام احتكار مذكور شد و تفصيل آن در كتب فقهيّه است.

9350 من شيم الأبرار حمل النّفوس على الايثار. از خصلتهاى نيكوكارانست واداشتن نفسهاى خود بر ايثار، يعنى برگزيدن ديگران بر خود و دادن چيزى بايشان با وجود حاجت خود بآن.

9351 من طبائع الجهّال التّسرّع الى الغضب فى كلّ حال. از خصلتهاى نادانانست شتاب كردن بخشم در هر حالى.

9352 من سوء الاختيار مغالبة الأكفاء، و معاداة الرّجال. از بدى اختيارست غلبه جستن بر امثال خود و دشمنى كردن با مردان، يعنى اختيار و برگزيدن اين خو و خصلت اختيار بديست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 29

9353 من كفّارات الذّنوب العظام اغائة الملهوف. از كفّاره‏هاى گناهان بزرگست بفرياد رسيدن ستمديده فريادرس طلب كننده، مراد به «كفّاره گناه» چيزيست كه بپوشاند آنرا و ساقط كند عقاب آنرا.

9354 من أفضّل المكارم تحمّل المغارم، و اقراء الضّيوف. از افزونترين مكرمتهاست بر خود گرفتن ديون مردم و مهمانى كردن مهمانان.

9355 من أفضل الفضائل اصطناع الصّنائع و بثّ المعروف. از افزونترين فضيلتهاست اكرام كردن احسانها و پهن نمودن احسان.

9356 من علامات النّبل العمل بسنّة العدل. از علامتهاى نبل است عمل كردن بطريقه عدل، «نبل» بضمّ نون و سكون باء يك نقطه چنانكه مكرّر مذكور شد بمعنى نجابتست يا تندى فطنت، يا فضل و افزونى مرتبه، و مراد به «عدل» مقابل ستم و جوريست چنانكه مكرّر مذكور شد.

9357 من كمال الشّرف الأخذ بجامع الفضل . از كمال بلندى مرتبه است فرا گرفتن بجمع كننده فضل، يعنى فرا گرفتن تفضّل و احسان عامّ كه جمع كند مردم را و شامل ايشان باشد، يا فرا گرفتن هر چه جمع كند فضل را يعنى تمامى و زوال نقص را يعنى سبب آن شود از اخلاق و اعمال.

9358 من كرم النّفس العمل بالطّاعة. از گرامى بودن نفس است عمل كردن بطاعت، يعنى فرمانبردارى حق تعالى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 30

9359 من أكرم الخلق التّحلّى بالقناعة. از گرامى‏ترين خصلتهاست زيور يافتن بقناعت.

9360 من أمارات الدّولة اليقظة لحراسة الامور. از نشانهاى دولت است بيدارى از براى حراست و نگهبانى كارها.

9361 من كمال السّعادة السّعى فى صلاح الجمهور. از كمال نيكبختيست سعى كردن در آنچه صلاح حال معظم مردم و عامّه ايشان باشد.

9362 من الواجب على الغنىّ أن لا يضنّ على الفقير بماله. از واجب بر توانگر اينست كه بخيلى نكند بر درويش بمال خود، مراد به «واجب» ثابت لازمست كه ترك آن زشت باشد هر چند واجب شرعى نباشد كه ترك آن سبب عقاب شود و همچنين در فقره‏هاى بعد.

9363 من الواجب على الفقير أن لا يبذل من غير اضطرار سؤاله. از واجب بر درويش اينست كه بذل نكند بى اضطرارى سؤال خود را.

9364 من الواجب على ذى الجاه أن يبذله لطالبه. از واجب بر صاحب جاه يعنى قدر و منزلت اينست كه بذل كند آنرا از براى طلب كننده آن، يعنى كسى كه از او طلب جاه كند و خواهد كه او را صاحب جاه كند بذل كند جاه خود را در آن يعنى كار فرمايد آنرا در آن و سعى كند باعتبار جاهى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 31

كه دارد در صاحب جاه گردانيدن او نيز، و ممكن است كه ضمير «لطالبه» راجع بصاحب جاه باشد نه بجاه، و ترجمه اين باشد كه: بذل كند جاه خود را از براى طلب كننده از او يعنى از براى كسى كه طلب حاجتى از او كند يعنى كار فرمايد جاه خود را در بر آوردن حاجت او و سعى كند باعتبار جاهى كه دارد در آن.

9365 من المفروض على كلّ عالم أن يصون بالورع جانبه، و أن يبذل علمه لطالبه. از جمله فرض كرده شده بر هر عالمى اينست كه نگاهدارد بپرهيزگارى جانب خود را و اين كه عطا كند علم خود را از براى طلب كننده آن، مراد به «نگاهداشتن» جانب خود بپرهيزگارى اينست كه رعايت جانب خود بكند و آنرا عزيز دارد بپرهيزگارى كه سبب عزّت نزد خدا و خلق مى‏گردد، و پوشيده نيست كه اين مفروض و واجب شرعى است و امّا «عطا كردن علم خود بطلب كننده آن يعنى تعليم آن باو» پس بقدرى معرفت كه بر همه كس واجبست تعليم آن نيز واجبست باين معنى اگر ديگرى نباشد كه تعليم آن كند باو، و يا كفائى اگر ديگرى باشد باين معنى كه تعليم آن بر هر يك از آنها واجب باشد و همين كه يكى تعليم كند از ديگران ساقط شود، و اگر هيچيك تعليم نكنند همه معاقب گردند، و امّا تعليم زياده بر آن، پس اگر چه فرض و واجب شرعى نباشد امّا از سنّتيهاى مؤكّدست هر گاه آن طلب كننده قابليّت آموختن آن داشته باشد و اطلاق «مفروض» بر «مستحبّات مؤكّده» شايعست.

9366 من هوان الدّنيا على اللَّه أن لا يعصى الّا فيها. از خوارى دنياست بر خدا اين كه عصيان كرده نمى‏شود خدا مگر در آن، يعنى اين معنى از جمله خواريهاى دنياست نزد خدا و از اسباب آنست، يا اين كه از علامات خوارى و بى اعتبارى دنيا نزد خدا اينست كه عصيان كرده نمى‏شود خدا مگر در آن،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 32

پس اگر آنرا عزّت و اعتبارى مى‏بود عاصيان را جا نمى‏داد در آن و بهره نبود ايشان را از آن مانند بهشت چنانكه در بعضى احاديث وارد شده كه: اگر دنيا را اعتبار پر پشه مى‏بود نزد حق تعالى بكافران نمى‏داد از آن شربت آبى.

9367 من ذمامة الدّنيا عند اللَّه أن لا ينال ما عنده الّا بتركها. از عهد و پيمان دنيا نزد خدا اينست كه رسيده نشود آنچه نزد اوست مگر بترك آن يعنى از جمله عهدها و پيمانها كه حق تعالى با دنيا كرده اينست كه نرسد كسى به آن چه نزد خداست از كمال فضل او مگر بترك دنيا و بى رغبتى در آن.

9368 من أفضل الدّين المروّة، و لا خير فى دين ليس له مروّة. از افزونترين دين مروّتست و نيست خيرى در ديندارى كه نباشد از براى او مروّتى، «مروّت» بمعنى آدميّتست، و مراد بآن هر فعل و تركيست كه عقل آدمى آن را خوب داند و خلاف آن را قبيح شمارد مثل اخلاق حميده و ترك ظلم و ستم و مانند آنها، و ظاهرست كه آن از افزونترين چيزهائيست كه در هر دينى ترغيب بآن شده و اين كه كسى كه آنرا نداشته باشد خيرى در او نيست هر چند صاحب دين باشد و در ساير شرايع دين تقصيرى نكند.

9369 من تمام المروّة التّنزّه عن الدّنيّة. از تمامى مروّت پاكيزگى جستن از خويهاى پست خسيس است.

9370 من الحزم التّأهّب و الاستعداد. از دورانديشيست تهيّه گرفتن و آماده شدن، يعنى از براى سفر آخرت و از براى هر امرى كه گمان ورود آن باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 33

9371 من العقل التّزوّد ليوم المعاد. از زيركى و عقلست توشه گرفتن از براى روز باز گشت.

9372 من أفضل المعروف اغاثة الملهوف. از افزونترين احسان بفرياد رسيدن ستمديده فرياد رس طلبنده است.

9373 من أحسن المكالم بثّ المعروف. از بهترين مكرمتها پهن كردن احسانست.

9374 من أفضل الأعمال اكتساب الطّاعات. از افزونترين عملها كسب كردن طاعتهاست.

9375 من أفضل الورع اجتناب المحرّمات. از افزونترين ترس از خدا، دورى گزيدن از حرام گردانيده شده‏هاست.

9376 من أعظم الشّقاوة القساوة. از بزرگترين بدبختى سخت دلى و بى‏رحمى است.

9377 من أقبح الشّيم الغباوة. از زشتترين خويها كودنى و كم فهميست.


جلد 6 - بخش 2

9378 من أحسن الدّين النّصح. از بهترين دين نصح است، «نصح» بضمّ نون و سكون صاد بى نقطه بمعنى خالص و صاف بودنست و غشّ نكردن يا نصيحت كردن.

9379 من أفضل النّصح الاشارة بالصّلح.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 34

از افزونترين نصح اشاره كردن بصلح است يعنى اشاره كردن كسيست بآشتى كردن با كسى كه دشمنى و عنادى با او داشته باشد، و پوشيده نيست كه «نصح» در اينجا بمعنى دويم كه در فقره سابق مذكور شد انسب است.

9380 من أقبح الخلائق الشّحّ. از زشتترين خويها شحّ است يعنى بخيليى كه با حرص باشد.

9381 من أعود الغنائم دولة الأكارم. از نفع دهنده‏ترين غنيمتها دولت مردم گرامى بلند مرتبه است.

9382 من أحسن المكارم تجنّب المحارم. از بهترين مكرمتها دورى گزيدن از حرامهاست.

9383 من تمام الكرم اتمام النّعم. از تمامى كرم تمام كردن نعمتهاست، يعنى اين كه نعمتى كه بكسى بدهند تمام باشد و ناقص نباشد، يا اين كه اگر ناقص بوده تمام كنند آنرا.

9384 من أفضل المروّة صلة الرّحم. از افزونترين مروّت و آدميّت صله رحم است يعنى پيوند كردن با خويش يعنى دوستى و احسان كردن با او و نبريدن خود از او.

9385 من أحسن الأمانة رعى الذّمم. از بهترين امين بودن رعايت كردن عهدها و پيمانهاست.

9386 من أحسن الاحسان الايثار. از نيكوترين احسان ايثارست يعنى برگزيدن كسى بر خود و دادن چيزى باو با وجود حاجت خود بآن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 35

9387 من أحسن الاختيار صحبة الأخيار. از بهترين اختيار مصاحبت اخيارست، زيرا كه خوبى اختيار باعتبار خوبى امريست كه اختيار آن مى‏شود، و ظاهرست كه مصاحبت با اخيار يعنى نيكان باعتبار كثرت منافع أخروى و دنيوى آن از بهترين چيزهائيست كه اختيار كرده مى‏شود پس اختيار آن از بهترين اختيارهاست، يا اين كه اصل مصاحبت با ايشان چون متضمّن اختيار ايشانست از براى صحبت پس آن از بهترين اختيارهاست.

9388 من اللّؤم سوء الخلق. از پستى و دنائت مرتبه است بدى خوى.

9389 من الفحش كثرة الخرق. از جمله فحش است بسيارى بدخوئى، مراد به «فحش» هر گناهيست كه از حدّ در گذشته باشد و بسيار زشت و قبيح باشد.

9390 من السّعادة نجح الطّلبة. از نيكبختى است فيروزى يافتن بمطلب، يعنى كامروائى و فيروزى يافتن بمطالب كه در كسى باشد سعادت و نيكبختى است كه حق تعالى باو داده و از جمله نعمتهاى اوست كه شكر آن بايد، و ممكن است كه ترجمه اين باشد كه: از نيكبختى است كه سهل بودن مطلب يعنى اين كه مطالبى كه كسى طلب كند سهل و آسان باشد و بى تعب و زحمتى حاصل تواند شد و مطالب سخت و دشوار پيش نگيرد كه حاصل نشود يا بعد از رنج و زحمت زياد حاصل شود.

9391 من الحزم حفظ التّجربة. از دور انديشى است نگاهداشتن آزمايش، يعنى اين كه تجربه كه كرده باشد آنرا در ياد نگاه دارد تا در وقت ضرورت عمل كند بآن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 36

9392 من سعادة المرء أن يضع معروفه عند أهله. از نيكبختى مردست اين كه بگذارد احسان خود را نزد اهل آن، يعنى اين كه احسانى كه كند بأهل آن باشد.

9393 من توفيق الحرّ اكتسابه المال من حلّه. از توفيق مرد آزاده است كسب كردن او مال را از ممرّ حلال آن.

9394 من الحمق العجلة قبل الامكان. از حماقتست شتاب كردن در كارى پيش از مقدور بودن آن.

9395 من الحمق الدّالّة على السّلطان. از حماقتست ناز كردن بر پادشاه، زيرا كه طبع پادشاهان بسيار نازكست و ناز كسى را نمى‏كشند، كسى هر چند عزيز و بزرگ مرتبه باشد نزد پادشاه ممكن است كه بيك ناز كردن در معرض غضب در آيد.

9396 من الكرم حسن الشّيم. از كرم و بلندى مرتبه است نيكوئى خويها و خصلتها.

9397 من أشرف الشّيم حياطة الذمّم. از بلند مرتبه‏ترين خويها نگهدارى عهد و پيمانهاست.

9398 من أفضل المروّة صيانة الحزم. از افزونترين مروّت و آدميّت نگهدارى و رعايت دور انديشى است.

9399 من الحزم صحّة العزم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 37

از دور انديشيست صحيح بودن عزم، يعنى اين كه عزمى كه كسى كند قوى باشد و سست و عليل نباشد.

9400 من الدّين التّجاوز عن الجرم. از دينست در گذشتن از گناه، يعنى از دينداريست در گذشتن آدمى از گناه كسى كه نسبت باو كرده باشد يا از شرايع دينست امر بآن و ترغيب در آن.

9401 من البليّة سوء الطّويّة. از بليّه است بدى باطن، يعنى از جمله بليّه‏هاست، زيرا كه منشأ بلاهاى أخروى و دنيوى مى‏گردد.

9402 من الشّقاء فساد النّيّة. از بدبختيست فاسد بودن قصد و نيّت، زيرا كه اصل آن هر چند مقصود را بعمل نياورد از صفات ذميمه است نهايت هر گاه آنرا بعمل نياورد عقابى بر آن مترتّب نشود چنانكه از احاديث ظاهر مى‏شود، باعتبار عفو حق تعالى و فضل و كرم او تعالى شأنه.

9403 من الحزم الوقوف عند الشّبهة. از دور انديشيست ايستادن نزد شبهه، يعنى ترك چيزى كه اشتباهى در حلّيّت آن باشد يا ترك حكم و فتوى هر گاه اشتباهى در آن باشد و ظاهر و واضح نباشد.

9404 من الغرّة باللَّه سبحانه أن يصرّ المرء على المعصية و يتمنّى المغفرة. از مغرور شدن بخداى سبحانه است اين كه اصرار كند مرد بر گناه و آرزو كند آمرزش را، مراد به «مغرور شدن بخداى سبحانه» اينست كه مغرور شود بفضل و بخشايش او و بآن اعتبار باكى از او نداشته باشد و نترسد از او، و ابن بغايت مذمومست،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 38

بلكه چنانكه همواره اميد فضل و كرم او بايد داشت بيم و ترس از او نيز بهمان نحو بايد داشت چنانكه در احاديث بسيار وارد شده و قبل از اين بعضى از آنها نقل شد.

9405 من علامات الخذلان استحسان القبيح. از نشانهاى خذلانست نيكو شمردن قبيح، «خذلان كسى» بمعنى ترك يارى اوست و مراد اينست كه از علامات ترك يارى حق تعالى كسى را وا گذاشتن او بخود اينست كه او نيكو شمارد زشت و قبيح را و خوب داند آنرا.

9406 من علامات الادبار سوء الظّنّ بالنّصيح. از علامات ادبارست بدگمانى بنصيحت كننده، يعنى از علامات ادبار و پشت گردانيدن دولت از كسى اينست كه كسى كه او را نصيحت كند و آنچه خير و صلاح او باشد باو بگويد او بدگمان شود و نصيحت او را معلل بغرض شمارد و عمل نكند بآن.

9407 من النّبل أن تتيقّظ لا يجاب حقّ الرّعيّة اليك و تتغابى عن الجناية عليك. از نبل يعنى بلندى مرتبه يا نجابت يا تندى فطنت اينست كه بيدار باشى از براى ثابت كردن حقّ رعيّت بسوى تو، و تغافل كنى از گناه بر تو، خطاب بأمرا و حكّام است و «بيدار باشى از براى ثابت كردن حقّ رعيّت بسوى تو» يعنى از براى اين كه رعيّت حقوقى كه بر يكديگر داشته باشند و ثابت كنند نزد تو و تو احقاق حقوق ايشان بكنى، يا اين كه از براى اين كه كارگزارى كنى حقوقى را كه رعيّت بر تو داشته باشند از رسيدن باحوال ايشان و دفع ظلم و ستم از ايشان و رسيدن بشكوه‏هاى ايشان و مانند اينها، «و تغافل كنى از گناه بر تو» يعنى دانسته خود را بغفلت اندازى از آن، و اصلا اظهار آن نكنى كه گويا آگاه نشدى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 39

بآن و غافل بوده از آن.

9408 من الكرم أن تتجاوز عن الاساءة اليك. از كرم و بلندى مرتبه اينست كه درگذرى از بدى بسوى تو، يعنى از بديى كه كسى كرده باشد نسبت به تو.

9409 من تمام المروّة أن تنسى الحقّ لك و تذكر الحقّ عليك. از تمامى مروّت و آدميّت اينست كه فراموش كنى حقّى را كه از براى تو باشد و ياد نگهدارى حقّى را كه بر تو باشد، يعنى حقّ احسانى را كه تو بر كسى داشته باشى اصلا اظهار آن نكنى كه گويا فراموش كرده آنرا، و ياد نگهدارى حقّ احسانى را كه ديگرى بر تو داشته باشد باين كه شكر آن كنى و در پى تلافى آن باشى.

9410 من دلائل الدّولة قلّة الغفلة. از دلايل دولت كمى غفلت است يعنى كمى غفلت كسى دليل دولت اوست، يعنى بقاى دولت او اگر از اهل دولت باشد، و رو آوردن دولت باو اگر از اهل آن نباشد.

9411 من كمال الحزم الاستعداد للنّقلة و التّأهّب للرّحلة. از كمال دور انديشى است آماده شدن از براى نقل كردن، و تهيّه گرفتن از براى كوچ كردن، يعنى از براى هر سفرى و كوچى خصوصا سفر پر خطر آخرت.

9412 من دلائل الخذلان الاستهانة بحقوق الاخوان. از دلايل خذلانست خوار كردن حقّهاى برادران، چند فقره قبل از اين مذكور شد كه «خذلان كسى» ترك يارى اوست، و مراد اينست كه از دلايل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 40

ترك يارى حق تعالى كسى را و واگذاشتن او بخود اينست كه او خوار كند حقهاى برادران را و رعايت آنها نكند.

9413 من كمال الايمان مكافاة المسيى‏ءبالاحسان. از كمال ايمانست جزا دادن گنهكار باحسان.

9414 من دلائل الايمان الوفاء بالعهد. از دلايل ايمانست وفا كردن بعهد و پيمان.

9415 من تمام المروّة انجاز الوعد. از تمامى مروّت و آدميّت است بجا آوردن وعده.

9416 من دلائل العقل النّطق بالصّواب. از دلايل عقل و زيركى سخن گفتن بصواب است يعنى درست سخن گفتن.

9417 من برهان الفضل صائب الجواب. از برهان و دليل افزونى مرتبه است جواب درست، يعنى جواب سخنى را درست گفتن بعنوانى كه غلطى و زياد و كمى در آن نباشد.

9418 من دلائل الحمق دالّة بغير آلة و صلف بغير شرف. از حماقتست ناز كردن بغير آلتى، و لاف زدن بغير شرفى، «آلت» افزار كار را گويند مثل ارّه و تيشه از براى نجار، و ستون خيمه را نيز گويند، و بمعنى حالت نيز آمده، و هر يك در اينجا مناسبست يعنى ناز كردن بى اسباب و آلاتى از براى آن كه به آنها آنرا پيش تواند برد تا بسبب آنها مردم ناز او را كشند مثل كمالى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 41

يا بلندى مرتبه، يا بى ستونى كه تكيه كند بر آن از براى كشيدن مردم ناز او را، يا بى حالتى كه در او باشد كه بآن اعتبار مردم ناز او را كشند و حاصل همه يكيست و «لاف زدن بغير شرفى» يعنى بى بلندى مرتبه كه بآن اعتبار لاف از او چندان زشت و قبيح نباشد.

9419 من الاقتصاد سخاء بغير سرف، و مروّة من غير تلف. از ميانه رويست سخاوتى بى اسرافى، و مروّتى بغير تلفى، يعنى سخاوتى كه بمرتبه اسراف نرسد از جمله ميانه رويست و از افراد آنست، يا در آن معتبرست و از اجزاى آنست، و همچنين مروّتى كه سبب تلف و هلاكت خود نگردد يعنى باعث فقر و درويشى خود نشود و اين نيز قريب بآن سخاوتست و بمنزله تأكيد آنست.

9420 من فضل علمك استقلالك لعلمك. از افزونى علم تست كم شمردن تو علم خود را، يعنى اين كم شمردن از افزونى علم كسى ناشى مى‏شود و افزونى علم بسبب اين مى‏شود كه آدمى داند كه آنچه مى‏داند كم است و زياد بر آن بايد، يا اين كه آنچه ميداند نسبت به آن چه نمى‏داند كم است و مجهولات او بمراتب زياده است از معلومات او، بلكه نسبت ميانه آنها نسبت متناهى بغير متناهيست، و در بعضى نسخه‏ها «لعملك» بجاى «لعلمك» است و بنا بر اين ترجمه اينست كه: از افزونى علم تست كم شمردن تو عمل خود را، يعنى افزونى علم كسى سبب اين مى‏شود كه عمل خود را كم شمارد و زياده بر آن خواهد، يا اين كه سبب اين مى‏شود كه آنرا كم و حقير شمارد و بر آن اعتمادى نكند بلكه اعتماد او بر فضل و رحمت حق تعالى باشد.

9421 من كمال عقلك استظهارك على عقلك. از كمال عقل و زيركى تست احتياط تو بر عقل خود، يعنى بر رعايت آن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 42

و عمل بمقتضاى آن نه بمقتضاى هوا و هوس، يا احتياط در كارها ببنا گذاشتن آن بر عقل خود نه بر هوا و هوس.

9422 من الحكمة طاعتك لمن فوقك، و اجلالك من فى طبقتك، و انصافك لمن دونك. از حكمت است فرمانبردارى تو مر كسى را كه بالاتر از تو باشد، و تعظيم- كردن تو كسى را كه در مرتبه تو باشد، و انصاف و عدل تو از براى كسى كه پست‏تر از تو باشد، «حكمت» چنانكه مكرّر مذكور شد بمعنى علم راست است يا با عمل درست نيز، و بنا بر اوّل آنها از حكمت است يعنى ناشى مى‏شود از حكمت، و بنا بر دويم از اجزاى يك جزو آنست و ناشى از جزو ديگر.

9423 من أشرف الشّرف الكفّ عن التّبذير و السّرف. از بلند مرتبه‏ترين شرف يعنى بلندى مرتبه باز ايستادن از تبذير و سرفست، «تبذير» و «سرف» هر دو بمعنى اسرافست و پراكنده كردن مال زياد از اندازه.

9424 من المروّة أنّك اذا سئلت أن تتكلّف، و اذا سألت أن تخفّف. از مروّت اينست كه تو هر گاه سؤال كرده شوى اين كه تكلف كنى، و هر گاه سؤال كنى اين كه سبك گيرى، يعنى از جمله مروّت و آدميّت اينست كه هر گاه كسى سؤالى از تو كند و حاجتى طلبد كلفت و زحمت بر خود گذارى از براى بر آوردن حاجت او، و هر گاه تو از كسى سؤالى كنى و حاجتى طلبى سبك گيرى و سؤالى نكنى كه گران و دشوار باشد بر او.

9425 من المروّة أن تقتصد فلا تسرف، و تعد فلا تخلف. از مروّتست اين كه ميانه‏روى كنى پس اسراف نكنى، و وعده كنى پس خلف‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 43

نكنى، يعنى و اين كه هر گاه وعده كنى خلف آن نكنى.

9426 من أشرف العلم التّحلّى بالحلم. از بلند مرتبه‏ترين علم زيور يافتن بحلم است يعنى علميست كه منشأ آن شود يا علميست كه با آن باشد.

9427 من أشرف الشّيم الوفاء بالذّمم. از بلندترين خويها وفا كردن بعهدهاست و پيمانها.

9428 من أفضل الاختيار و أحسن الاستظهار أن تعدل فى الحكم و تجريه فى الخاصّة و العامّة على السّواء. از افزونترين اختيار و نيكوترين استظهار اينست كه عدل كنى در حكم و روان كنى آنرا در خواصّ و عوامّ بر يك روش يعنى از افزونترين چيزهائى كه اختيار كنى و برگزينى از براى خود و نيكوترين احتياط و پشت خود را قوى كردن اينست كه عدل كنى در حكم، و جور و ميل نكنى در آن بيك طرف، و روان كنى حكم عدل را در خواصّ و عوامّ بر يك روش بى اين كه ترجيح دهى خواصّ را بر عوامّ، يا احدى را بر ديگرى باعتبار جهتى از جهات مثل مال و جاه يا دوستى و محبّت يا غير آنها بلكه قطع نظر از جميع جهات كرده آنچه حكم عدل باشد نسبت بهمه بيك نحو جارى كن.

9429 من سوء الاختيار مغالبة الأكفاء، و مكاشفة الأعداء، و مناواة من يقدر على الضّرّاء. از بدى اختيارست غلبه جستن بر امثال و اقران، و آشكار كردن دشمنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 44

دشمنان، و دشمنى كردن با كسى كه قادر باشد بر رسانيدن ضرر و نقصان.

9430 من علامات العقل العمل بسنّة العدل. از علامتهاى عقلست عمل كردن بطريقه عدل.

9431 من علامات الاقبال سداد الأقوال، و الرّفق فى الأفعال. از علامات اقبالست درستى در سخنان و نرمى در افعال، يعنى اينها در كسى علامت و اقبال و رو آوردن دولتست باو، و مراد به «نرمى در افعال» سخت نگرفتن بر مردم است در معاملات و مسامحه كردن در آنها.

9432 من أفضل الاسلام الوفاء بالذّمام. از افزونترين اسلام وفا كردن بعهدها و پيمانهاست يعنى آن از افزونترين شرايع اسلام است يا از افزونترين اخلاقيست كه امر شده به آنها در دين اسلام.

9433 من أفضل البرّ برّ الأيتام. از افزونترين نيكوئيست نيكوئى كردن بيتيمان.

9434 من تقوى النّفس العمل بالطّاعة. از تقواى نفس است عمل كردن بفرمانبردارى يعنى تقوى و ترس از خدا منشأ عمل كردن بطاعت و فرمانبردارى او شود پس هر كه عمل نكند بآن اين دليل خوف و ترس نداشتن اوست از خدا.

9435 من شرف الهمّة لزوم القناعة. از بلندى مرتبه عزم و همّت است لازم بودن قناعت و جدا نشدن از آن.

9436 من أفضل الاختيار التّحلّى بالايثار. از افزونترين اختيار زيور يافتن بايثارست يعنى آنرا زيور خود ساختن و «ايثار»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 45

چنانكه مكرّر مذكور شد اختيار كردن كسيست بر خود و دادن چيزى باو با وجود حاجت خود بآن.

9437 من حسن الاختيار مقارنة الأخيار، و مفارقة الأشرار. از نيكوئى اختيارست همراهى نمودن با نيكان و جدا شدن از بدان.

9438 من أفضل الاحسان الاحسان الى الأبرار. از افزونترين احسانست احسان بسوى نيكوكاران.

9439 من أفضل الأعمال ما أوجب الجنّة و آنجا من النّار. از افزونترين عملهاست آنچه واجب سازد بهشت را و رستگارى دهد از آتش.

9440 من الحمق الدّالة على السّلطان. از حماقتست ناز كردن بر پادشاه چنانكه قبل از اين مذكور شد.

9441 من الخرق ترك الفرصة عند الامكان. از حماقتست واگذاشتن فرصت نزد مقدور بودن آن.

9442 من كمال الانسان و وفور فضله استشعاره بنفسه النّقصان. از كمال آدمى و بسيارى افزونى مرتبه اوست استشعار او بنفس خود نقصان را، يعنى اين كه نقصان را شعار نفس خود گرداند و بمنزله جامه ملاصق آن سازد، يا در خاطر خود مركوز گرداند يعنى اين كه نفس خود را چنين كند كه همواره خود را ناقص داند و سعى كند در تكميل خود و خود را كامل نداند كه باز دارد آنرا از ترقّى و عجب و خودبينى باشد كه بغايت مذمومست، و ممكن است كه «استشعار» در اينجا بمعنى دريافت باشد و ترجمه اين باشد كه: از كمال آدمى و وفور فضل او دريافت اوست نقصان را در نفس خود يعنى اين كه متوجّه احوال نفس خود باشد و دريابد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 46

نقصانى را كه در نفس او باشد تا اين كه تدارك آن كند.

9443 من السّؤدد الصّبر لاستماع شكوى الملهوف. از مهمتريست صبر كردن از براى گوش انداختن بشكوه ستمديده فريادرس طلبنده، يعنى مهتر و سركرده هر قومى بايد كه صبر كند بر اين.

9444 من المروّة احتمال جنايات الاخوان. از مروّتست تحمّل كردن گناهان برادران يعنى در گذشتن از آنها و تلافى- نكردن، و در بعضى نسخه‏ها «المعروف» بجاى «الاخوان» است و بنا بر اين اخت فقره سابق باشد نهايت معنى محصّلى ندارد زيرا كه «معروف» بمعنى «احسان» است و ترجمه اين مى‏شود كه از مروّتست تحمّل كردن گناهان احسان، و اين معنى معقولى ندارد مگر اين كه حذف مضافى شده باشد و مراد گناهان اهل احسان باشد و ظاهر نسخه اوّليست نهايت بنا بر آن فقره مفرده باشد بى اخت مانند فقره بعد.

9445 من أمارات الأحمق كثرة تلوّنه. از علامات احمق بسيارى رنگ برنگ گشتن اوست يعنى اين كه عزم او ثابت نباشد و هر عزم كه كند زود ترك دهد و عزم ديگر بر خلاف آن كند.

9446 من علامات حسن السّجيّة الصّبر على البليّة. از علامات نيكوئى خوى صبر كردن بر بلاست.

9447 من سعادة المرء أن تكون صنائعه عند من يشكره، و معروفة عند من لا يكفره. از نيكبختى مرد اينست كه احسانهاى او نزد كسى باشد كه شكر كند او را، و انعامى كه كند نزد كسى باشد كه كفران نكند آنرا، يعنى هر كه نيكبخت باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 47

احسانها و انعام او چنين باشد و بكسى نباشد كه شكر او نكند و كفران نعمت او كند.

9448 من توفيق الرّجل وضع سرّه عند من يستره، و احسانه عند من ينشره. از توفيق مردست گذاشتن سرّ خود نزد كسى كه بپوشاند آنرا، و گذاشتن احسان خود نزد كسى كه پهن كند آنرا، يعنى هر كه چنين باشد اين نشان اينست كه توفيق حق تعالى با اوست و آن منشأ اين شده.

9449 من أعظم مصائب الأخيار حاجتهم الى مداراة الأشرار . از بزرگترين مصيبتهاى نيكان محتاج شدن ايشانست بمدارا كردن با بدان، يعنى مسلّط شدن بدان بر نيكان بعنوانى كه بايد كه مدارا كنند با ايشان.

9450 من الحكمة أن لا تنازع من فوقك، و لا تستذلّ من دونك، و لا تتعاطى ما ليس فى قدرتك، و لا يخالف لسانك قلبك، و لا قولك فعلك، و لا تتكلّم فيما لا تعلم، و لا تترك الأمر عند الاقبال، و تطلبه عند الادبار.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 48

از حكمت اينست يعنى از علم راست و كردار درست كه نزاع نكنى با كسى كه بالاتر از تو باشد، و خوار نگردانى كسى را كه پست‏تر از تو باشد، و فرا نگيرى چيزى را كه نباشد در قدرت تو يعنى متصّدى كردن كارى نشوى كه نتوانى كرد، و مخالفت نكند زبان تو با دل تو، و نه گفتار تو با كردار تو، و سخن نگوئى در آنچه ندانى، و وانگذارى كار را نزد اقبال، و طلب كنى نزد ادبار، يعنى چنين نكنى كه واگذارى كار را نزد اقبال و طلب كنى نزد ادبار بلكه بر عكس آن عمل كنى كه در اقبال طلب كنى، و نزد ادبار واگذارى، و دور نيست كه «و لا تطلبه» بوده باشد و «لا» در نسخه اصل سهوا افتاده باشد و بنا بر اين ترجمه اين باشد كه: وا نگذارى كار را نزد اقبال و طلب نكنى نزد ادبار، و بنا بر اين محتاج بتوجيهى نيست.

9451 من فضيلة النّفس المسارعة الى الطّاعة. از افزونى مرتبه نفس است شتاب كردن بسوى طاعت.

9452 من عزّ النّفس لزوم القناعة. از عزّت نفس است لازم بودن قناعت و جدا نشدن از آن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 49

حرف ميم مفتوحه بلفظ «ما»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ميم مفتوحه بلفظ «ما» كه گاهى بمعنى نفى است، و گاهى از براى استفهام، و گاهى بمعنى تعجّب، و گاهى بمعنى آنچه و آن چيز، چنانكه اشاره بهر يك در محلّ آن خواهد شد. فرموده است آن حضرت عليه السّلام:

9453 ما ندم من استخار. پشيمان نشود هر كه استخاره كند يعنى هر كه با خدا استخاره كند يعنى طلب خير نمايد از او در كارى پشيمان نشود در آن كار، بدانكه استخاره بدو نحو وارد شده: يكى- اين كه در كارى متوسّل بحق تعالى شود و از او طلب كند كه آنچه خير اوست در آن باب از فعل و ترك پيش او آورد پس حق تعالى آنچه خير او باشد پيش او آورد و پشيمان نگردد از آن، و دعاها در اين باب در احاديث وارد شده بعضى با نمازى و بعضى بغير آن.

دويم- استخاره بطريقى چند كه در آنها اشاره مى‏شود بخوبى كردن آن يا نكردن آن، و بايد كه بر وفق آن عمل كند مثل استخاره بقرآن مجيد و استخاره ذات الرّقاع و استخاره بتسبيح چنانكه در كتب ادعيه و احاديث طريق هر يك مذكور شده و اينجا جاى تفصيل آن نيست پس هر كه بر وفق آن عمل كند پشيمان نگردد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 50

9454 ما ضلّ من استشار. گمراه نشود هر كه مشورت كند، ممكن است مراد باين نيز مشورت با خداى سبحانه باشد بنحو دويم استخاره، و ممكن است مراد مشورت عقلا باشد و اين ظاهرترست.

9455 ما أذنب من اعتذر. گناه نكردن كسى كه عذر گويد يعنى بايد عذر او را پذيرفت و بعد از عذر گفتن بمنزله اينست كه گناه نكرده.

9456 ما أعتب من افتقر. راضى گردانيده نشده كسى كه بپوشاند گناه را يعنى عفو كند آنرا و در گذرد از آن، ممكنست كه مراد اين باشد كه: كسى كه گناهى كرد نسبت بكسى و او عفو كرد و درگذشت از آن، مجرّد اين دليل رضا و خشنودى او نمى‏شود بسيارست كه با وجود آزردگى از او عفو ميكند و انتقام نمى‏كشد پس اگر ممكن باشد راضى گردانيدن او بعذر خواهى يا غير آن بايد كرد و ممكنست كه «أعتب» بصيغه معلوم خوانده شود ترجمه اين باشد كه: راضى نگردانيده كسى كه درگذرد از گناه يعنى مجرّد همين سبب رضا و خشنودى كامل حق تعالى يا آن گنهكار نمى‏شود رضا و خشنودى كامل حق تعالى يا آن گنهكار وقتيست كه احسانى نيز باو بشود تا در عوض بدى او نيكى باو كرده باشد كه اين كمال مروّت و احسانست.

9457 ما أصيب من صبر. مصيبت زده نشده كسى كه صبر كند يعنى در حقيقت مصيبتى باو نرسيده زيرا كه از عهده مفاسد مصيبتها مثل شماتت اعداء و تعب و زحمت و سبكى و خفّت جزع و قلق و اضطراب فارغ باشد و بازاى اصل آن مصيبت و صبر بر آن چندان اجر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 51

و ثواب تحصيل كند كه با وجود آن مصيبت او مصيبت نباشد بلكه رحمتى عظيم شمرده شود.

9458 ما ذلّ من أحسن الفكر. خوار نگردد كسى كه نيكو كند فكر را.

9459 ما خاب من لزم الصّبر. نوميد نشود كسى كه لازم باشد صبر را و از آن جدا نشود.

9460 ما كلّ طالب يخيب. نيست چنين كه هر طلب كننده نوميد شود، ممكنست كه مراد ترغيب در طلب و سعى باشد در مطالب مهمّه و اين كه بمجرّد اين كه كسى طلب آن كرده باشد و نوميد شده باشد نوميد نبايد شد چنين نيست كه هر طلب كننده نوميد شود بسيار باشد كه او نوميد شده باشد و ديگرى اميدوار گردد.

9461 ما كلّ رام يصيب. نيست چنين كه هر تير اندازى بزند نشانه را ظاهر اينست كه غرض از اين عكس مضمون فقره سابق باشد و اين كه باين كه كسى در مطلبى سعى كرده باشد و بمطلب رسيده باشد مغرور نبايد شد و بسبب آن اعتقاد اين نبايد داشت كه هر كه در مثل آن سعى كند بمطلب برسد چنين نيست چنانكه چنين نيست كه هر تيراندازى بزند نشانه را.

9462 ما كلّ غائب يئوب. نيست چنين كه هر غايبى برگردد غرض اينست كه كسى كه اراده سفر و غيبتى داشته باشد بايد كه بمهمّات خود از ديون مردم بر او و ديون او بر ايشان و غير

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 52

آنها برسد و قطع و فصل آنها بكند و تحقيق آنها را حواله ببرگشتن خود نكند، نيست چنين كه هر غايبى برگردد.

9463 ما كلّ مفتون يعاتب. نيست چنين كه هر بفتنه افتاده شده ملامت كرده شود يعنى با اين كه تقصير كرده كه خود را در آن فتنه انداخته بسيار مى‏شود كه آدمى بى تقصير در فتنه مى‏افتد.

9464 ما كلّ مذنب يعاقب. نيست چنين كه هر گنهكارى عقاب كرده شود ممكنست مراد گنهكار در درگاه حق تعالى باشد و اين كه چنين نيست كه هر گنهكارى در آن درگاه عقاب كرده شود بسا باشد كه توبه كند و بآن عقاب او ساقط شود، يا حق تعالى بفضل كرم خود عفو كند، و بنا بر اين ممكنست كه غرض از اين ردّ بر جمعى باشد كه عفو را جايز نمى‏دانسته‏اند مانند معتزله، و ممكنست كه مراد گنهكار نسبت بمردم باشد و اين كه چنين نيست كه هر گنهكار را عقوبت بايد كرد گاه باشد كه عذرى داشته باشد تحقيق آن بايد كرد و بر تقديرى كه عذرى نداشته باشد بسيار گناهى باشد كه عفو آن و در گذشتن از آن أولى و أفضل باشد.

9465 ما فوق الكفاف اسراف. نيست بالاتر از كفاف اسرافى، «كفاف» بفتح كاف قدرى از مال را گويند كه بس باشد از براى آدمى و ما يحتاج او و عيال او بعنوان ميانه روى و مراد اينست كه: كسى كه آن قدر را نگاه دارد و زياده بر آن را صرف كنده بزياده روى در امور مشروعه مثل بخششها و دهشها و مهمانيها و امثال آنها، اسرافى در آن نيست اسراف در زياده رويست كه بسبب آن قدر كفاف خود و عيال خود را نگاه ندارد و خود را محتاج گرداند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 53

9466 ما دون الشّره عفاف. نيست نزد غلبه حرص عفافى، «عفاف» و «عفّت» بمعنى باز ايستادن از حرام است و مراد اينست كه آن با غلبه حرص جمع نمى‏شود و غلبه حرص نمى‏شود كه صاحب خود را در حرامى نيندازد.

9467 ما تكبّر الّا وضيع. تكبّر نكند مگر شخص پست مرتبه.

9468 ما تواضع الّا رفيع. تواضع و فروتنى نكند مگر شخص بلند مرتبه .

9469 ما حقّر نفسه الّا عاقل. كوچك نشمارد نفس خود را مگر عاقلى.

9470 ما نقّص نفسه الّا كامل. ناقص نشمارد نفس خود را مگر كاملى.

9471 ما أعجب برأيه الّا جاهل. خود بينى نكند برأى خود مگر جاهلى.

9472 ما أضرّ المحاسن كالعجب. ضرر نرساند نيكوئيها را چيزى مانند خودبينى، يعنى ضرر آن به آنها زياده از ضرر هر چيزست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 54

9473 ما جمّل الفضائل كاللّبّ. زيبا نگرداند فضائل و افزونيهاى مرتبه را چيزى مثل عقل، يعنى زيبايى كه عقل و زيركى دهد آنها را زياده است از هر چيز زيبا گرداند آنها را.

9474 ما أصلح الدّين كالتّقوى. بصلاح نياورد دين را چيزى مانند پرهيزگارى.

9475 ما ضادّ العقل كالهوى. دشمنى نكند عقل را چيزى مانند هوى و هوس.

9476 ما أفسد الدّين كالدّنيا. فاسد و تباه نكند دين را چيزى مانند دنيا يعنى خواهش آن و اشتغال بآن.

9477 ما زنى غيور قطّ. زنا كند صاحب غيرتى هرگز يعنى هر كه را غيرتى باشد آنرا ننگ خود داند و ارتكاب آن نكند، و ممكن است كه اين باعتبار اين باشد كه وارد شده كه: هر كه زنا كند نمى‏شود كه زنا واقع نشود بزوجه او يا يكى از اولاد او، يا باعتبار اين كه عقل صحيح حكم ميكند باين كه كسى كه چاهى نكنده باشد از براى ديگرى، خود بچاهى نمى‏افتد، پس صاحب غيرت ارتكاب آن نمى‏كند كه مبادا نسبت باهل او نيز چنين امرى واقع شود.

9478 ما أفحش كريم قطّ. فحش نگويد كريمى هرگز يعنى كسى كه گرامى و بلند مرتبه باشد.

9479 ما أقلّ راحة الحسود. چه كم كرده است راحت حسود را، مراد تعجّبست از كمى راحت و آسايش او و از براى تأكيد و مبالغه در آن تعبير مى‏شود باستفهام از اين كه آيا چه چيز باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 55

سبب كمى آن كه آنرا چنين كم كرده.

9480 ما أنكد عيش الحقود. چه تيره كرده عيش و زندگانى كينه‏ور را، اين نيز تعجب است از زيادتى تيرگى عيش و زندگانى او و مبالغه و تأكيد در آن بتعبير باستفهام از سبب آن كه آنرا چنين تيره كرده.

9481 ما أنكرت اللَّه تعالى منذ عرفته. انكار نكردم خداى بلند مرتبه را از آن وقتى كه تصوّر كردم او را، مراد اظهار پاكيزگى خودست از آلودگى بكفر و اين كه هرگز مثل ديگران كه غصب حقّ او كردند آلوده بآن نشده.

9482 ما شككت فى الحقّ مذ أريته. شكّ نكردم در حقّ از آن وقت كه نموده شدم آنرا، اين نيز مضمون فقره سابقست، و مراد به «حق» حق تعالى است، و اين كه هرگز شكّ نكرده در او از آن وقتى كه پيغمبر صلى اللّه عليه و آله نموده او را باو يعنى وصف او كرده از براى او و دعوت كرده او را بسوى او.

9483 ما كذبت و لا كذّبت. دروغ نگفته‏ام و تكذيب كرده نشده‏ام يعنى هرگز كسى تكذيب من نكرده در چيزى كه نقل كنم.

9484 ما ضللت و لا ضلّ بى. گمراه نشده‏ام و گمراه كرده نشده بمن يعنى هرگز كسى را گمراه نكرده‏ام.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 56

9485 ما سعد من شقى إخوانه. نيكبخت نگردد كسى كه بدبخت كند برادران خود را يعنى ظلم و ستم كند بر ايشان يا واگذارد ايشان را و رعايت ايشان نكند با وجود قدرت بر آن.

9486 ما عزّ من ذلّ جيرانه. عزيز نگردد كسى كه خوار كند همسايگان خود را.

9487 ما أقرب الحيوة من الموت. چه نزديك كرده است حيات را از مرگ، مراد تعجّب است از كمال نزديكى حيات بمرگ و مبالغه و تأكيد در آن باستفهام و سؤال از سبب آن، كه آيا چه سبب دارد كه اين همه نزديك شده بآن، و اين بنا بر مذهب فرّاء است كه ظاهرترين مذاهب است در فعل تعجّب چنانكه شيخ رضى تحقيق كرده و بنا بر مذهب سيبويه ترجمه اينست كه: چيز عظيمى نزديك كرده حيات را از مرگ، و بنا بر مذهب اخفش اين كه آنچه نزديك كرده حيات را از مرگ چيزى عظيمى است و حاصل همه اينست كه: چه نزديك است حيات بمرگ، زيرا كه هرگاه مراد اين باشد مى‏توان گفت كه آيا چه چيز چنين نزديك كرده اين را بآن، و مى‏توان گفت كه: البته چيز عظيمى چنين نزديك كرده اين را بآن، يا اين كه آنچه نزديك كرده اين را بآن البته چيز عظيمى باشد كه چنين نزديك كرده و چون حاصل همه يكيست و قول اوّل ظاهرترست ما در ترجمه در فقرات نظائر اين بعد از اين اكتفا مى‏نمائيم بوجه اوّل و آن دو وجه ديگر در همه آنها جاريست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 57

9488 ما أبعد الاستدراك من الفوت. چه چيز دور كرده است باز يافت را از فوت، مراد اينست كه كارى كه بايست بشود و فوت شود بسيار دورست كه تدارك و باز يافت شود پس سعى بايد كرد كه آن فوت نشود و از راه مبالغه در اين بفعل تعجّب ادا شده كه مفاد آن تعجّب است از دورى آن از آن، و سؤال از سبب آن كه چنان دوركرده آن را از آن، اين بنا بر مذهب فرّاء است و بنا بر مذهب سيبويه ترجمه اينست كه: چيز عظيمى دور كرده بازيافت را از فوت و بنا بر مذهب اخفش اين كه: آنچه دور كرده بازيافت را از فوت چيز عظيمى است و حاصل هر سه يكيست و بر اين قياس در ساير فقرات نظاير اين.

9489 ما تزيّن متزيّن بمثل طاعة اللَّه. زينت نيافته زينت جوينده بچيزى مانند فرمانبردارى خدا.

9490 ما تقرّب متقرّب بمثل عبادة اللَّه. نزديكى نجسته يعنى بسوى حق تعالى نزديكى جوينده بمثل عبادت و بندگى خدا يعنى بچيزى ديگر مثل آن.

9491 ما أقرب الأجل من الأمل. چه چيز نزديك كرده است اجل را از امل، مراد تعجّب است از نزديكى مرگ باميد، و استفهام و سؤال از سبب آن از براى تأكيد و مبالغه در آن، و غرض منع از اميدهاست و اين كه دنيا قابل قرار دادن آنها نيست بسبب كمال نزديكى مرگ.

9492 ما أفسد الأمل للعمل. چه چيز فاسد كرده است اميد را از براى عمل يعنى نهايت فساد دارد آيا چه سبب داشته باشد كه چنان فاسد كرده آن را از براى عمل، و مراد اينست كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 58

كسى كه خواهد عمل كند از براى آخرت اميدهاى دنيوى از او فاسدست و مانع از آن مى‏شود بايد كه ترك آنها كند و پوشيده نماند كه اين ترجمه بنا بر مشهورست كه «افعل التّعجب» از غير فعل ثلاثى مجرّد بنا نمى‏شود و بنا بر مذهب سيرافى كه تجويز بناى آن از «أفعل» كرده ترجمه اينست كه: چه فاسد كننده است اميد از براى عمل، و اين ظاهرترست.

9493 ما أقطع الأجل للأمل. چه چيز برنده كرده است اجل را از براى اميد، مراد تعجّب است از برندگى اجل از براى اميد و مبالغه و تأكيد در آن بتعبير از آن بسؤالى از سببى كه چنين آن را برنده كرده از براى آن.

9494 ما أطال أحد فى الأمل الّا قصّر فى العمل. دراز نكشد يكى در امل مگر اين كه كوتاهى كند در عمل، يعنى نمى‏شود كه طول امل كسى باعث كوتاهى او در عمل نشود.

9495 ما شر بعده الجنّة بشرّ. نيست شرّى كه بعد از آن بهشت باشد شرّى، يعنى هر شرّى كه بآدمى رسد و جزاى آن بهشت باشد آن شرّ نيست بلكه خير محض است كه بسبب چنان شرّى فانى مستحقّ چنان خيرى باقى گردد.

9496 ما خير بعده النّار بخير. نيست خيرى كه بعد از آن آتش باشد خيرى، يعنى هر خيرى از خيرات دنيوى كه سبب آتش شود آن خير نيست بلكه شرّ محض است، بر قياس فقره سابق.

9497 ما اكتسب الشّرف بمثل التّواضع.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 59

كسب كرده نشده شرف و بلندى مرتبه بمثل تواضع، يعنى سببى از براى كسب آن مثل تواضع و فروتنى نيست، آن قويترين اسباب آنست.

9498 ما أصلح الدّين كالورع. بصلاح نياورده دين را چيزى مثل پرهيزگارى، يعنى چيزى مثل پرهيزگارى سبب صلاح ديندارى نشود، آن قويترين اسباب آنست.

9499 ما اجتلب المقت بمثل الكبر. كشيده نشده دشمنى بچيزى مثل تكبّر، يعنى سببى از براى جلب دشمنى خدا و خلق مثل تكبّر نباشد، آن قويترين اسباب آنست.


جلد 6 - بخش 3

9500 ما حصّنت النّعم بمثل الشّكر. محكم نگاهداشته نشده نعمتها بچيزى مثل شكر، يعنى سببى از براى محكم نگاهداشتن نعمتها مثل شكر نباشد، آن قويترين اسباب آنست.

9501 ما حصل الأجر بمثل إغاثة الملهوف. حاصل نشده اجر و ثواب بچيزى مثل فرياد رسيدن ستمديده فرياد رس طلب- كننده، يعنى اجر و ثواب سببى مثل آن ندارد، آن قويترين اسباب آنست.

9502 ما اكتسب الشّكر بمثل بذل المعروف. كسب كرده نشده شكر بچيزى مثل بذل عطا، يعنى چيزى سبب شكر مردم مثل بذل عطا نمى‏شود، آن قويترين اسباب آنست.

9503 ما استرقّت الأعناق بمثل الاحسان. بنده گردانيده نشده گردنها بمثل احسان، يعنى سببى از براى بنده گردانيدن گردنها و مطيع گردانيدن آنها مثل احسان نباشد، آن قويترين اسباب آنست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 60

9504 ما كدّرت الصّنائع بمثل الامتنان. تيره نشده احسانها بمثل منّت گذاشتن، يعنى سببى از براى كدورت و تيره شدن آنها مثل آن نباشد، آن قويترين اسباب آنست.

9505 ما أحسن الوفاء و أقبح الجفاء. چه چيز نيكو كرده وفادارى را و زشت كرده جفا را، يعنى چه نيكوست آن و زشت است اين، بر قياس نظائر آن كه قبل از اين مذكور شد، و «جفاء» بضمّ جيم بمعنى باطل است و بفتح آن بمعنى بى خيرى و ترك احسان يا دورى از آداب يا درشتى خلق و خوى.

9506 ما أقبح السّخط و أحسن الرّضى. چه چيز زشت كرده سخط را و نيكو گردانيده رضا را، يعنى چه زشت است سخط و نيكوست رضا، و مراد به «رضى» خشنودى بنصيب و بهره خودست از دنيا، و به «سخط» بضمّ سين و سكون خاء نقطه‏دار يا فتح هر دو خلاف آن و خشمناك بودن بر آن.

9507 ما افتقر من ملك فهما. فقير و درويش نشده كسى كه مالك شده فهمى را، يعنى كسى كه مالك فهمى شده او درويش و بى چيز نيست هر چند مالك چيز ديگر نباشد همان ملك كه دارد كافيست و اشرف املاكست، يا اين كه نگذارد كه او فقير و درويش باشد.

9508 ما مات من أحيى علما. نمرده كسى كه زنده كرده علمى را، مراد به «زنده كردن علمى» اينست كه تحقيق كرده باشد مسئله علمى را و بماند آن در ميان مردم از آثار او بنقل بيكديگر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 61

بزبانها، يا نوشتن در كتابها، و «نمردن چنين كسى» باعتبار اينست كه ذكر او بخوبى باقيست پس گوئيا زنده است و نمرده.

9509 ما يعطى البقاء من أحبّه. داده نمى‏شود بقا كسى را كه دوست دارد آن را.

9510 ما ينجو من الموت من طلبه. رستگارى نيابد از مرگ كسى كه طلب آن كند، مراد از اين دو فقره مباركه اينست كه دنيا محلّ بقا نيست، نه بدوستى و خواهش آن بقا داده مى‏شود كه بر وفق خواهش كسى عمل شود، و نه بطلب كردن مرگ و خواستن آن كه بر خلاف خواهش او عمل شود، چنانكه دنيا شتاب كند بسوى هر كه بگريزد از آن پس چاره در آن از براى مرگ نيست.

9511 ما ظفر من ظفر الاثم به. فيروزى نيافته كسى كه فيروزى يافته گناه باو، يعنى بايد كه راه گناه بخود نداد و خود را پاك از آن نگاهداشت كه همين كه گناه فيروزى يابد بر كسى، ديگر او فيروزى نيابد.

9512 ما علم من لم يعمل بعلمه. ندانسته كسى كه عمل نكرد بعلم خود، يعنى آن علم او در حقيقت علم نيست و بمنزله جهل است.

9513 ما عقل من أطال أمله. دريافت نكرده كسى كه طول داده اميد خود را، يعنى عقل و دريافتى از براى او نبوده.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 62

9514 ما أحسن من أساء عمله. خوب نكرده هر كه بد كرده عمل خود را.

9515 ما هلك من عرف قدره. هلاك نشده هر كه شناخته قدر خود را، يعنى اندازه و مرتبه خود را بر وفق آن سلوك كرده با مردم و تجاوز نكرده از آن، و همچنين خود را از آن مرتبه نينداخته و خفيف و خوار نكرده بگناهان و طمعها و مانند آنها.

9516 ما عقل من عدا طوره. دريافت نكرده كسى كه در گذشته از طور خود، يعنى عقل و دريافتنى نبوده از براى كسى كه تجاوز كرده از حدّ خود و مرتبه خود.

9517 ما كان الرّفق فى شي‏ء الّا زانه. نبوده نرمى و هموارى در چيزى مگر اين كه زينت و آرايش داده آن را.

9518 ما كان الخرق فى شي‏ء الّا شانه. نبوده خرق در چيزى مگر اين كه عيبناك كرده آن را، «خرق» بضمّ خاء نقطه‏دار و سكون راء بى نقطه بمعنى درشتى خوى است، و بمعنى حماقت و كم عقلى، و در اينجا معنى اوّل بقرينه مقابله با فقره سابق ظاهرترست.

9519 ما أنقض النّوم لعزائم اليوم. چه چيز شكننده كرده خواب را از براى عزيمتهاى امروز، يعنى چه شكننده است خواب از براى آنها، و مراد اينست كه بسيارست كه عزمها كه امروز مى‏شود كه فردا بجا آورده شود خواب امشب مى‏شكند آنها را، يعنى فردا بعد از بيدار شدن از خواب تغييرى يابد آن عزمها، يا اين كه عزمها كه در روز شود كه شب بجا آورده شود

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 63

مثل مسافرى كه عزم طىّ منزل در شب كند چون شب شود خواب غلبه كند و مانع شود از آنها و درهم شكند آنها را و اين كالمثلى است كه گاهى مى‏گويند در مقامى كه غرض تعبير و سرزنش كسى باشد بعدم ثبات عزم او و اين كه عزمهاى خود را زود بر هم مى‏زند بكاهلى، يا باندك سببى، و گاه باشد كه در مقامى گويند كه غرض تحريص كسى باشد بر كردن كارى كه عزم آن كرده باشد و اين كه تأخير آن بسيار مى‏شود كه سبب فوت آن مى‏شود بكاهلى ‏يا باندك سبى، و گاه باشد كه در مقامى گويند كه غرض تسلّى كسى باشد از عزم بدى كه كسى نسبت باو كرده باشد باين كه انديشه زياد از آن نبايد داشت بسيار مى‏شود كه خواب امشب عزم امروز را بر هم شكند بسبب سانحه كه در اين شب روى دهد يا بتغيّر رائى بى آن و اين بنا بر اين نزديكست بمثل مشهور «الليل حبلى» يعنى شب آبستن است كه در مقام تسلّى مى‏گويند، و گاه باشد كه آن را نيز در مقام تحريص گويند.

9520 ما أهدم التّوبة لعظيم الجرم. چه چيز خراب كننده كرده توبه را از براى گناه بزرگ، يعنى چه خراب كننده است توبه از براى گناه بزرگ، و مراد به «توبه» چنانكه قبل از اين مذكور شد پشيمانى از گناهست از صميم قلب و عزم جزم بر عدم رجوع بآن، و همه گناهان بزرگ باين آمرزيده گردد مگر اين كه حقّ النّاس باشد كه در آنجا اداى حقّ او يا استرضاى او بايد كرد.

9521 ما أكثر من يعترف بالحقّ و لا يطيعه. چه چيز بسيار كرده كسى را كه اعتراف ميكند بحقّ و فرمانبردارى نمى‏كند آن را، يعنى چه بسيارست چنين كسى و غرض تعجّب از بسيارى آنست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 64

9522 ما أكثر من يعلم العلم و لا يتّبعه. چه چيز بسيار كرده كسى را كه ميداند علم را و پيروى نمى‏كند آن را، يعنى چه بسيارست چنين كسى، و غرض تعجّب از بسيارى چنين كسى است.

9523 ما أقرب النّقمة من الظّلوم. چه چيز نزديكى كرده انتقام را از ستم كننده، يعنى چه نزديكست انتقام باو، و غرض تعجّب از كمال نزديكى آنست و ترسانيدن او از آن.

9524 ما أقرب النّصرة من المظلوم. چه چيز نزديك كرده يارى را بستمكرده شده، يعنى چه نزديكست يارى باو، و غرض تعجّب از كمال نزديكى آنست باو و بشارت تسلّى او بآن.

9525 ما أعظم عقاب الباغى. چه چيز بزرگ كرده عقاب باغى را، يعنى چه بزرگست عقاب آن، و مراد به «باغى» هر ظالميست يا كسى كه بر امام زمان خروج كند.

9526 ما أسرع صرعة الطّاغى. چه چيز شتاب فرموده افتادن طاغى را، يعنى چه شتاب ميكند آن و زود مى‏رسد. و مراد به «طاغى» طغيان كننده است يعنى كسى كه از حدّ درگذرد در عصيان.

9527 ما استنبط الصّواب بمثل المشاورة. استنباط كرده نشده صواب بمثل مشورت كردن، «استنباط» بمعنى بيرون آوردن چيزيست از چيزى، و مراد به «صواب» راه درست است، و مراد آنستكه استنباط راه درست در هر باب بچيزى مثل مشورت كردن با عقلا نمى‏تواند باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 65

9528 ما تأكّدت الحرمة بمثل المصاحبة و المجاورة. سخت نمى‏شود حرمت بمثل مصاحبت و همسايگى، يعنى هيچ چيز سبب سختى و شدّت احترام و رعايت حرمت مثل مصاحبت و همسايگى نمى‏شود و رعايت حرمت مصاحب و همسايه زياده از ديگران بايد داشت.

9529 ما نال المجد من عداه الحمد. نرسد شرف و مجد را كسى كه درگذرد از او حمد، يعنى كسى كه احسان او بمردم نرسد كه بسبب آن حمد و ستايش او كنند او بشرف و مجد و بلندى مرتبه نرسد.

9530 ما أدرك المجد من فاته الجدّ. در نيابد شرف و بلندى مرتبه را كسى كه فوت شود او را جدّ، يعنى جدّى از براى او نباشد، و «جدّ» بفتح جيم و تشديد دال بى نقطه بمعنى بخت و طالعست، و بمعنى توانگرى نيز آمده، و ظاهر در اينجا معنى آخرست، و بنا بر معنى اوّل محصّلى ندارد مگر اين كه بخت و طالع را كسى از اسباب وقوع حوادث داند چنانكه شايعست ميان عوام و آن بحسب ظاهر صورتى دارد و اللّه تعالى يعلم، و ممكن است كه «جدّ» بكسر جيم خوانده شود و معنى اين باشد كه: نرسد بشرف كسى كه فوت شود او را جدّ و بذل جهد در تحصيل كمالات و اسباب آن.

9531 ما كذب عاقل و لا زنى مؤمن. دروغ نگفته هيچ عاقلى، و زنا نكرده هيچ مؤمنى، مراد عاقل كامل است و همچنين مؤمن كامل است بقرينه جزو اوّل، و بعضى احاديث دلالت بر آن دارد، و ظاهر بعضى ديگر اينست كه زنا منافى اصل ايمانست بلكه دزدى نيز، و در بعضى نسخه‏ها «خان» بجاى «زنى» است و بنا بر اين ترجمه اينست كه: و خيانت نكرده هيچ مؤمنى، و مراد همان مؤمن كامل مى‏تواند بود، و نسخه اوّل ظاهرترست باعتبار

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 66

موافقت با احاديث ديگر كه در باب زنا واقع شده.

9532 ما ارتاب مخلص و لا شكّ موقن. شكّ نكرده هيچ مخلصى، و شكّ نكرده هيچ صاحب يقينى، يعنى مخلصان حقّ تعالى كه خود را خالص گردانيده‏اند از براى بندگى او، و همچنين آنانكه يقين كامل دارند در معارف او هرگز ايشان را ريبى و شكّى نبوده در معرفت حقّ تعالى و كسى را كه يك وقتى ريبى و شكّى بوده باشد در آن بمرتبه اخلاص و ايقان نمى‏تواند رسيد، و از اينجا ظاهر مى‏شود كه خليفه و امام كه بايد كه از مخلصان و موقنان باشد نمى‏شود كه يك وقتى كافر و مشرك بوده باشد مانند خلفاى ثلاثه كه باتّفاق خاصّه و عامّه قبل از اسلام كافر و مشرك بوده‏اند.

9533 ما آمن باللَّه من سكن الشّكّ قلبه. ايمان نياورده بخدا كسى كه ساكن باشد شكّ در دل او، ظاهر اينست كه مراد اين باشد كه در ايمان يقينى بايد كه اصلا احتمال خلاف در آن ندهد و ظنّ و گمان كه احتمال خلاف در آن باشد هر چند احتمال بعيدى باشد كافى نيست، و بنا بر اين مراد به «شكّ» مطلق تردّد باشد و دادن احتمال خلاف هر چند احتمال مرجوحى باشد چنانكه آن يكى از معانى «شكّ» است نه «شكّ» بمعنى تردّدى كه طرفين آن مساوى باشد چنانكه معنى مشهورتر آنست زيرا كه ايمان نياوردن صاحب شكّ باين معنى ظاهرست و قابل بيان نيست، مگر اين كه بر اين حمل شود كه كسى كه شكّ در دل او يك وقتى ساكن شده باشد و قرار گرفته باشد هرگز ايمان نياورد و اين از امورى باشد كه آن حضرت صلوات اللّه و سلامه عليه از راه علم بغيب آن را داند چنانكه فقره سابق نيز بايد كه بر اين حمل شود و اللّه تعالى يعلم.

9534 ما أنجز الوعد من مطل به.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 67

بجا نياورده وعده را كسى كه پس انداخته باشد آن را، مراد اينست كه وفاى بوعده كه مدح آن شده اينست كه از وقت وعده نگذراند پس كسى كه پس اندازد از آن و بعد از آن بجا آورد او در حقيقت وفاى بوعده نكرده و مدح آن از براى او نباشد، اين در وعده‏ايست كه وقت خاصّى از براى آن كرده باشد و اگر وعده مطلقى باشد ممكن است كه مراد اين باشد كه: بجا آوردن آن اينست كه تعجيل كند در آن و زود بعمل آورد، و كسى كه پس اندازد آن را و دير كند هر چند بعمل آورد آن را او در حقيقت وفا نكرده بوعده.

9535 ما أهنأ العطاء من منّ به. گوارا نكرده عطا را كسى كه منّت گذاشت بآن.

9536 ما أقرب النّجاح ممّن عجّل السّراح. چه چيز نزديك كرده فيروزى را بكسى كه شتاب كرده شده سراح را يعنى چه نزديكست فيروزى باو، «سراح» بمعنى رهائيست و مراد در اينجا اينست كه كسى كه حاجت بكسى داشته باشد هر گاه برنياورد آن را و تعجيل كند نوميد ساختن او را و رهائى او را اين هم در حكم فيروزى يافتن او بمطلوبست و كمال نزديكى دارد بآن باعتبار فارغ شدن از تعب و زحمت انتظار و تردّد و تشويش خاطر و مانند آنها چنانكه مشهورست كه: نوميدى يكى از دو راحت است.

9537 ما أبعد الصّلاح من ذى الشّرّ الوقاح. چه چيز دور كرده است صلاح را از صاحب شرّ بى‏حيا، يعنى چه دور است صلاح از او، و چنين كسى دورست كه بصلاح آيد و شايسته گردد.

9538 ما أحسن الجود مع الإعسار.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 68

چه چيز نيكو كرده است بخشندگى را با پريشانى، يعنى چه نيكوست بخشندگى با آن.

9539 ما أقبح البخل مع الإكثار. چه زشت است بخيلى با بسيارى مال، اين ترجمه بنا بر حاصل معنى است بنا بر همه مذاهب در «افعل تعجّب»، و همچنين در فقرات بعد از اين.

9540 ما أحسن العفو مع الاقتدار. چه نيكوست در گذشتن از گناه با قدرت بر انتقام.

9541 ما أقبح العقوبة مع الاعتذار. چه زشت است عقوبت گنهكار با وجود عذر گفتن او.

9542 ما أكثر العبر و أقلّ الاعتبار. چه بسيارست چيزها كه عبرت توان گرفت به آنها و كم است عبرت گرفتن، غرض تعجّب است از هر يك از بسيارى آنها و كمى اين، يا از كمى اين با وجود بسيارى آنها.

9543 ما عمرت البلدان بمثل العدل. آباد كرده نشده شهرها بمثل عدل، يعنى هيچ چيز در آباد كردن شهرها مثل عدالت پادشاه و حكّام نيست.

9544 ما حصّنت الأعراض بمثل البذل. محكم نگاهداشته نشده عرضها بمثل بذل، يعنى چيزى از براى محكم- نگاهداشتن عرضها مثل بذل و عطا نمى‏باشد.

9545 ما شكرت النّعم بمثل بذلها.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 69

شكر كرده نشده نعمتها بمثل بذل آنها، يعنى شكرى از براى آنها مثل بذل آنها نيست، آن بهترين شكرهاى آنهاست، و مراد به «بذل آنها» صرف آنهاست در مصارف آنها و نگاه نداشتن آنها.

9546 ما حصّنت النّعم بمثل الانعام بها. محكم نگاهداشته نشده نعمتها بمثل انعام به آنها، يعنى چيزى از براى محكم نگاهداشتن آنها مثل انعام از آنها نيست، هر كه از نعمتهاى خود بديگران نيز انعام كند نعمتهاى او پاينده ماند و بيفزايد.

9547 ما حصل الأجر بمثل الصّبر. حاصل نشده اجر و ثواب بمثل صبر، يعنى صبر قويترين اسباب اجر و ثوابست و سببى از براى آن در مرتبه آن نيست.

9548 ما حرست النّعم بمثل الشّكر. حراست كرده نشده نعمتها بمثل شكر، يعنى از براى حراست و نگهبانى آنها چيزى مثل شكر نيست، شكر آنها سبب پايندگى و افزونى آنها مى‏گردد چه سبب ديگر مثل اين مى‏تواند بود.

9549 ما شاع الذّكر بمثل البذل. شايع نگردد ذكر بمثل بذل، يعنى شايع و فاش نگردد ذكر و ياد كسى بخوبى بچيزى مثل بذل و عطا، آن قويترين اسباب آنست.

9550 ما أذلّ النّفس كالحرص، و لا شان العرض كالبخل. خوار نكرده نفس را چيزى مثل حرص، و عيبناك نكرده عرض را چيزى مثل بخيلى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 70

9551 ما أقبح الكذب بذوى الفضل. چه زشت است دروغ بصاحبان فضل، يعنى افزونى مرتبه يعنى بمردم بزرگ مرتبه.

9552 ما أقبح البخل بذوى النّبل. چه زشت است بخيلى بصاحبان نبل، يعنى نجابت يا بلندى مرتبه يا تندى فطنت.

9553 ما آمن المؤمن حتّى عقل. ايمان نياورد مؤمن تا اين كه عالم شد.

9554 ما كفر الكافر حتّى جهل. كافر نشد كافر تا اين كه جاهل شد، مراد از اين دو فقره مباركه مدح علم و ذمّ جهل است، و اين كه مؤمن كه مؤمن شده مؤمن نشده تا عالم نشده و كافر كه كافر شده كافر نشده مگر بسبب اين كه جاهل برآمده و عالم نشده.

9555 ما بقاء فرع بعد ذهاب أصل. چيست بقاى فرعى بعد از رفتن اصلى، استفهام انكاريست يعنى نيست و نمى‏تواند بود و مراد ترغيب بر محافظت بر اصل است در هر باب، و اين كه بعد از اين كه اصل از دست برود فرع را بقائى نباشد مثل اين كه كسى درخت ميوه خود را ببرّد و ميوه آن را ضبط كند و حراست نمايد و از اين ظاهر مى‏شود كه اهتمام در حفظ اصول دين و تصحيح آنها بايد داشت نه اين كه مانند بسيارى از مردم آنها را مهمل گذارند و بفروع پردازند چه هر گاه آنها را از دست داده باشند فروع را چه بقائى باشد، و سابق بر اين كلام معجز نظام چنانكه در نهج البلاغه نقل شده قدرى مذمّت دنياست بعد از آن فرموده‏اند: «و قد مضت أصول نحن فروعها فما بقاء

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 71

فرع بعد ذهاب أصله» يعنى و بتحقيق گذشته‏اند اصلهائى كه ما فرعهاى آنهائيم پس چيست بقاى فرعى بعد از رفتن اصل آن، و بنا بر اين مراد اينست كه پدران ما كه اصلهاى ما بوده‏اند رفته‏اند پس چيست بقاى ما كه فروع ايشانيم بعد از رفتن ايشان كه اصول بودند يعنى ما را نيز بقائى نخواهد بود يا چه قدر باشد بقاى ما بعد از ايشان يعنى چندان قدرى نخواهد داشت.

9556 ما أعظم سعادة من بوشر قلبه ببرد اليقين. چه بزرگست نيكبختى كسى كه رسيده شده باشد پوست دل او بسردى يقين، يعنى سردى يقين رسيده باشد بپوست دل او، يعنى يقين بمعارف إلهيّه دل او را خنك كرده باشد و سردى آن باصل پوست آن رسيده باشد.

9557 ما أعظم فوز من اقتفى أثر النّبيّين. چه بزرگست فيروزى كسى كه پيروى كرده باشد اثر و نشان پيغمبران را.

ما آمن باللَّه من سكن الشّكّ قلبه. ايمان نياورده بخدا كسى كه ساكن باشد شكّ در دل او، اين فقره چند فقره قبل از اين مذكور و شرح شد .

9558 ما ظفر بالآخرة من كانت الدّنيا مطلبه. فيروزى نيابد بآخرت كسى كه بوده باشد دنيا مطلب او.

9559 ما أقبح بالانسان ظاهرا موافقا و باطنا منافقا. چه زشت است در آدمى ظاهرى موافق و باطنى منافق، يعنى اين كه در ظاهر موافق باشد با كسى و در باطن بر خلاف آن باشد و نفاق كند با او.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 72

9560 ما أعظم وزر من ظلم و اعتدى و تجبّر و طغى. چه بزرگست گناه كسى كه ستم كند و ظلم كند و تكبّر كند و طغيان كند، يعنى از حدّ درگذرد در نافرمانى حقّ تعالى يا در همان ظلم و ستم و تكبّر.

9561 ما استجلبت المحبّة بمثل السّخاء و الرّفق و حسن الخلق. كشيده نشده دوستى بمثل سخاوت و نرمى و نيكوئى خوى، يعنى جلب محبّت و دوستى مردم را بچيزى نمى‏توان كرد مثل اينها، اينها قويترين اسباب آنست.

9562 ما أعظم وزر من طلب رضى المخلوقين بسخط الخالق. چه عظيم است گناه كسى كه طلب كند خشنودى آفريده شدگان را بغضب آفريدگار يعنى كارى كند از براى رضاى مخلوقين كه حقّ تعالى را بسبب آن بخشم آورد.

9563 ما أصلح الدّين كالتّقوى. بصلاح نياورده دين را چيزى مثل پرهيزگارى.

9564 ما أهلك الدّين كالهوى. هلاك نكرده دين را چيزى مثل هوى و هوس.

9565 ما اتّقى أحد الّا سهّل اللَّه مخرجه. پرهيزگار نشد هيچ كس مگر اين كه آسان گردانيده خدا بدر شد او را يعنى از هر تنگيى.

9566 ما اشتدّ ضيق الّا قرّب اللَّه فرجه. سخت نشده هيچ تنگيى مگر اين كه نزديك گرداند خدا گشايش آن را.

9567 ما عفا عن الذّنب من قرّع به.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 73

در نگذشته از گناه كسى كه سرزنش كند بآن، مراد اينست كه كسى كه سرزنش كند كسى را كه گناهى نسبت باو كرده باشد و عفو كند او در حقيقت عفو نكرده و در نگذشته از گناه او همان سرزنش ايذاء و آزار كمى نيست، كسى كه خواهد كه عفو كند بايد كه آن گناه را اصلا بروى او نياورد و در گذرد از آن.

9568 ما أكمل المعروف من منّ به. كامل نكرده احسان را كسى كه منّت گذارد بآن.

9569 ما زكا العلم بمثل العمل به. فزايش نمى‏كند علم يا پاكيزه نمى‏گردد بچيزى مثل عمل بآن يعنى عمل بآن قويترين اسباب فزايش آن يا پاكيزگى آنست.

9570 ما عقد ايمانه من بخل باحسانه. نبسته ايمان خود را كسى كه بخيلى كرده باحسان خود، مراد به «نبستن ايمان خود» محكم نكردن آنست يا اين كه تشبيه شده بشترى يا نحو آن كه آنرا نبسته باشند و مراد اين باشد كه ايمان او را ثباتى نباشد و در معرض زوال باشد مانند آن شتر.

9571 ما هنأ بمعروفه من كثر امتنانه. گوارا نكرده احسان خود را كسى كه بسيار باشد منّت گذاشتن او و تقييد ببسيارى با وجود زشتى مطلق منّت گذاشتن و ناگوارى احسان با آن ممكن است كه باعتبار اين باشد كه اصل احسان منّتى را لازم دارد كه آن را علاج نتوان كرد مراد بمنّت زياد منّت است كه زياده بر آن باشد و يا باعتبار زيادتى ناگوارى آن باشد با منّت زياد پس بآن اعتبار تخصيص يافته باشد بذكر در معرض ذمّ.

9572 ما أمر اللَّه سبحانه بشى‏ء الّا و أعان عليه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 74

امر نكرده خداى سبحانه بچيزى مگر اين كه و يارى كرده بر آن.

9573 ما نهى اللَّه سبحانه عن شي‏ء الّا و أغنى عنه. نهى كرده خداى سبحانه از چيزى مگر اين كه و بى نياز كرده از آن.

9574 ما حصّن الدّول بمثل العدل. محكم نگاهداشته نشده دولتها بچيزى مثل عدل.

9575 ما اجتلب سخط اللَّه بمثل البخل. كشيده نشده خشم خدا بچيزى مثل بخيلى يعنى جلب خشم خدا بآن زياده از هر خويى مى‏شود زيرا كه آن مانع از اداى حقوق مردم و بسيارى از حقوق الهى مى‏شود و در اخلاق ديگر چنين خلقى نيست.

9576 ما آمن باللَّه من قطع رحمه. ايمان نياورده بخدا كسى كه ببرّد از خويش خود يعنى صله او را بجا نياورد و بنا بر مشهور كه أعمال داخل در ايمان نباشد مراد ايمان كامل است.

9577 ما أيقن باللَّه من لم يرع عهوده و ذمّته. يقين نكرده بخدا كسى كه رعايت نكرده عهدهاى خود را و پيمانهاى خود را.

9578 ما حفظت الاخوّة بمثل المواساة. نگاهداشته نشده برادرى بچيزى مثل مواسات، مراد به «مواسات» چنانكه مكرّر مذكور شد برابر دانستن كسيست با خود در مال خود و مضايقه نكردن آن از او بهر نحو كه خواهد و ظاهرست كه هر كه با كسى اين نحو سلوك كند برادرى ميانه ايشان محكم باشد و خللى بآن نرسد.

9579 ما أقرب البؤس من النّعيم، و الموت من الحياة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 75

چه نزديكست سختى حاجت بنعمت و مرگ بزندگى، مراد اينست كه بفراوانى نعمت مغرور نبايد شد و شكر آن را بايد بجا آورد و اگر نه باندك چيزى مبدّل شود بسختى حاجت و تنگى حال، و همچنين در هر حال از مرگ غافل نبايد بود و در تهيّه آن بايد بود زيرا كه كمال نزديكى دارد بزندگى و هر لحظه احتمال آن مى‏رود.

9580 ما أخلص المودّة من لم ينصح. خالص نكرده دوستى را كسى كه نصيحت نكرده يعنى در جائى كه حاجتى بنصيحت بوده.

9581 ما أكمل السّيادة من لم يسمح. كامل نكرده مهترى را كسى كه جود و كرم نكرده.

9582 ما أفحش حليم. فحش نگفته هيچ بردبارى.

9583 ما أوحش كريم. رم نداده هيچ كريمى، يعنى رم نداده مردم را از خود ببد سلوكى، يا اين كه وحشى نگشته هيچ كريمى، يعنى چنين نشود كه مردم از دور او روند و تنها ماند، و مراد به «كريم» صاحب جودست يا شخص گرامى بلند مرتبه.

9584 ما جار شريف. ستم نكرده هيچ شريفى، يعنى بلند مرتبه.

9585 ما زنى عفيف. زنا نكرده هيچ عفيفى، «عفيف» كسى را گويند كه از حرام باز ايستد،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 76

و پوشيده نيست كه زنا نكردن چنين كسى در وقتى كه عفيف باشد امريست ظاهر و قابل بيان نيست، و ممكن است كه مراد اين باشد كه زنا چنان فاحشه قبيحى است كه هر كه زنا كرده باشد هرگز توفيق عفّت و بازايستادن از حرام نيابد، پس هر كه يك وقتى عفيف گردد بايد كه او زنا نكرده باشد.

9586 ما أوقح الجاهل. چه بيحياست جاهل، يعنى نادان.

9587 ما أقبح الباطل. چه زشت است باطل، يعنى آنچه حق نباشد از گفتار و كردار.

9588 ما عقل من بخل بإحسانه. عقل و دريافت نكرده كسى كه بخيلى كرده باحسان خود، يعنى بخيلى باحسان خود عاقلى نيست.

9589 ما عقد أيمانه من لم يحفظ لسانه. نبسته سوگندهاى خود را كسى كه نگاه نداشته زبان خود را، ممكن است مراد اين باشد كه كسى كه زبان خود را نگاه ندارد سوگندهاى خود را نمى‏تواند كه محكم نگاهدارد كه خلاف نباشد يا خلف نشود زيرا كه چنين كسى در گفتگوها قسم بسيار ياد كند و كم است كه پاره از آنها خلاف نباشد يا خلف نشود، و ممكن است كه «ايمان» بكسر همزه خوانده شود و ترجمه اين باشد كه: نبسته و محكم نكرده ايمان خود را كسى كه نگاه نداشته زبان خود را، زيرا كه چنين كسى نمى‏شود كه سخنى چند نگويد كه ضرر بايمان او داشته باشد مثل دشنام و غيبت و فاش- كردن اسرار مردم.

9590 ما ظلم من خاف المصرع.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 77

ستم نكرده كسى كه ترسيده از افتادن، يعنى افتادن در هلاكت و عذاب و عقاب، يا ترسيده از محلّ افتادن كه جهنّم باشد زيرا كه بر همه كس ظاهرست كه ستم سبب آن افتادن مى‏شود پس كسى كه از آن ترسد خود را باز دارد از ستم.

9591 ما غدر من أيقن بالمرجع. بى وفائى نكرده كسى كه يقين كرده ببازگشت يا بمحلّ بازگشت كه قيامت باشد، زيرا كه كسى را كه يقين بآن باشد بدى عاقبت بى وفائى را داند پس جرأت بر آن نكند.

9592 ما اختلفت دعوتان الّا كانت احداهما ضلالة. مختلف نمى‏شود دو دعوت مگر اين كه بوده باشد يكى از آنها گمراهى، مراد اينست كه نمى‏شود كه دو كس مردم را دعوت كنند و خوانند هر يك بامامت و پيشوائى خود و هر دو بر حق باشند با وجود اختلاف ميانه ايشان، چنانكه اهل سنّت قائل شده‏اند از امامت آن حضرت صلوات اللَّه و سلامه عليه و امامت معاويه نيز، با وجود كمال مخالفت ميانه ايشان و جدال و قتال، زيرا كه هر عاقلى كه اندك تأمّل كند ميداند كه معقول نيست و قبيح است از حق تعالى تجويز چنين اختلاف و جدال و قتال براى دو كس كه هر دو را امام و پيشوا گردانيده باشد و مردم را بايد كه اطاعت ايشان كنند.

9593 ما تواضع أحد الّا زاده اللَّه تعالى جلالة. تواضع و فروتنى نكرد هيچ كسى مگر اين كه زياد گردانيد او را خداى بلند مرتبه بلندى مرتبه، مراد تواضع و فروتنى است در درگاه حق تعالى و با مردم نيز.

9594 ما أعظم نعم اللَّه سبحانه فى الدّنيا و ما أصغرها فى نعم الآخرة. چه بزرگست نعمتهاى خداى سبحانه در دنيا، و چه كوچك است آنها در جنب‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 78

نعمتهاى آخرت، مراد تعجّب است از بزرگى نعمتهاى حقّ تعالى در دنيا و كوچكى آنها با وجود آن بزرگى در جنب نعمتهاى آخرت و نسبت به آنها.

9595 ما ساد من احتاج إخوانه الى غيره. مهتر نبوده كسى كه محتاج باشند برادران او بسوى غير او، مراد اينست كه مهتر و بزرگ هر قومى بايد كه بأحوال برادران خود برسد و ايشان را محتاج بديگرى نگذارد پس كسى كه برادران او محتاج بغير او باشند او در حقيقت مهتر و سركرده نبوده.

9596 ما استغنيت عنه خير ممّا استغنيت به. آنچه بى نياز گردى از آن بهترست از آنچه بى نياز گردى بآن، يعنى بى نيازى از چيزى باعتبار ترك آن و محتاج نبودن بآن بهترست از بى نيازى بسبب آن، يعنى از احتياج بآن و بى نيازى بسبب داشتن آن، زيرا كه در بى نيازى اوّل نه تعب و زحمتى باشد و نه بيم افتادن در گناهى، و بى نيازى دوّيم بى تعب و زحمت در تحصيل آن يا محافظت آن نباشد و بسيار باشد كه بسبب آن در وزر و وبالى افتد.

9597 ما صبرت عنه خير ممّا التذذت به. آنچه صبر كنى از آن بهترست از آنچه لذّت يابى بآن، يعنى صبر از چيزى هر گاه نبوده باشد بهترست از لذّت يافتن بآن بسعى كردن در تحصيل آن و لذّت يافتن بآن بعد از آن، چنانكه از شرح فقره سابق ظاهر شد، يا اين كه آنچه را نداشته باشى و صبر كنى از آن بهترست از آنچه داشته باشى و لذّت يابى بآن، زيرا كه در عوض صبر مذكور اجر و ثوابى باشد كه آن را نسبتى نباشد بلذّتهاى دنيوى.

9598 ما أقرب الحىّ من الميّت للحاقه به. چه نزديكست زنده بمرده از براى لاحق شده او باو.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 79

9599 ما أبعد الميّت من الحىّ لانقطاعه عنه. چه دور است مرده از زنده از براى بريده شدن او از او، مراد از اين دو فقره مباركه تعجّب است از كمال نزديكى زنده بمرده باعتبار لاحق شدن باو و رسيدن باو از عقب او بزودى زود، و كمال دورى مرده از زنده باعتبار بريده شدن او از او بالكلّيّه بعنوانى كه خبرى هم از او نمى‏تواند گرفت.

9600 ما أمن عذاب اللَّه من لم يأمن النّاس شرّه. ايمن نباشد از عذاب خدا كسى كه ايمن نباشند مردم شرّ او را.

9601 ما أغشّ نفسه من ينصح غيره. غشّ نكرده با نفس خود كسى كه نصيحت كند غير خود را، مراد مدح كسيست كه غير خود را نصيحت كند باين كه البته با نفس خود نيز غشّ نخواهد كرد و صاف خواهد بود با او و منع خواهد كرد او را از آنچه ضرر رساند باو، پوشيده نيست كه اين در وقتيست كه در واقع غرض او نصيحت او باشد و منع او از گناهى جهت خلاصى او از عذاب و عقاب آن، نه از براى مصلحتى از براى خود در كردن آن نصيحت، زيرا كه كسى كه غم غير خود خورد و نخواهد كه او گرفتار گناهى گردد پس بطريق اولى غم خود خواهد خورد و خود را از آن باز خواهد داشت، و امّا اگر نصيحت او از براى مصلحتى باشد از براى خودش در كردن آن نصيحت مثل شهرت بخوبى و بأمر بمعروف و نهى از منكر و فرمانفرمائى مردم و امثال آنها پس آن دليل غشّ نداشتن با خود نمى‏شود بلكه آن عين غشّ با خودست پس بنا بر اين اگر واعظى عمل بموعظه خود نكند مناط اعتراضى بر اين كلام معجز نظام نخواهد بود.

9602 ما تسابّ اثنان الّا غلب ألأمهما.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 80

دشنام نداده‏اند دو كس يكديگر را مگر اين كه غالب شده لئيم‏تر آنها، مراد اينست كه دشنام دادن كار مردم لئيم يعنى دنىّ پست مرتبه است، پس هر گاه دو كس دشنام بيكديگر دهند هر يكى كه دنى‏تر و پست مرتبه‏تر باشد او غلبه كند.

9603 ما تلاحى اثنان فظهر الّا أسفههما. منازعه نكرده‏اند دو كس با يكديگر پس غلبه آورده باشد مگر سفيه‏تر آنها، مراد بر قياس فقره سابق اينست كه منازعه كردن كار مردم سفيه كم عقل است پس هر گاه دو كس با يكديگر منازعه كنند غلبه نكند مگر احمق‏تر آنها.

9604 ما من شي‏ء أحبّ الى اللَّه سبحانه من أن يسأل. نيست چيزى دوست‏تر بسوى خداى سبحانه از اين كه سؤال كرده شود، يعنى نيست چيزى از چيزها دوست‏تر بسوى خداى سبحانه از اين كه كسى حاجت خود را از او سؤال كند.

9605 ما قسم اللَّه سبحانه بين عباده شيئا أفضل من العقل. قسمت نكرده خداى سبحانه ميانه بندگان خود چيزى را افزون مرتبه‏تر از عقل و زيركى، زيرا كه آن منشأ سعادات أخروى و دنيوى مى‏شود و كدام نعمت افزون- مرتبه‏تر از اين تواند بود

9606 ما خلق اللَّه سبحانه أمرا عبثا فيلهو. نيافريده خداى سبحانه چيزى را عبث پس بازى كند، مراد اينست كه هر چه را خداى سبحانه آفريده حكمتى و مصلحتى در خلق آن بوده و چنين نيست كه چيزى را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 81

عبث و بى‏فايده و مصلحت آفريده باشد پس بازى كرده باشد در آفريدن آن مانند جمعى كه كارهاى عبث را بعنوان بازى ميكنند، و اين بنا بر اينست كه «أمرا» بفتح همزه اوّل باشد بى همزه در آخر چنانكه در نسخه‏ها بنظر رسيد و ظاهرتر اينست كه «امرأ» بكسر همزه باشد با همزه در آخر، و ترجمه اين باشد كه نيافريده خداى سبحانه مردى را عبث پس بازى كند، يعنى هيچ مردى را عبث نيافريده تا اين كه مشغول لهو و بازى تواند شد بلكه از براى عبادت و فرمانبردارى آفريده چنانكه در قرآن مجيد فرموده پس بايد كه مشغول آن بود.

9607 ما ترك اللَّه سبحانه أمرا سدى فيلغو. وا نگذاشته خداى سبحانه كارى را مهمل پس بكند باطلى را، يعنى هر كارى چنانكه بايد پرداخته و هيچ كارى را مهمل وانگذاشته اگر چنان بود ميكرد باطلى، يعنى آن كارى را كه مهمل گذاشته بود و آن را بكمال آن نرسانيده بود باطل مى‏بود كه كرده بود خدا، نهايت چنين نيست، هر چه را تقدير كرده بر نظامى تقدير كرده كه از براى مصلحت كلّ نظامى ديگر بهتر از آن يا مثل آن متصوّر نيست و در هر يك از آنها چندين حكمت و مصلحت رعايت شده كه عقول علما در آن حيران و قاصر از احاطه بآن، و اين نيز بنا بر اينست كه «امرا» بى همزه در آخر باشد چنانكه در نسخه‏ها بنظر رسيده و ظاهرتر در اينجا نيز اينست كه با همزه باشد و ترجمه اين باشد: وانگذاشته خداى سبحانه مردى را مهمل پس باطل كند، يعنى چنين نيست كه كسى را مهمل گذاشته باشد و واگذاشته باشد كه هر چه خواهد كند يا اين كه او لغو و باطل تواند كرد بلكه از هر كسى طاعت و بندگى خواسته و بايد كه بآن پرداخت و بنا بر اين هر دو فقره مباركه مضمون يك فقره مباركه است كه در نهج البلاغه نقل شده و آن اينست: «ما خلق امرء عبثا فيلهو، و لا ترك سدى فيلغو»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 82

آفريده نشده هيچ مردى عبث پس بازى كند. و نه واگذاشته شده مهمل پس باطل كند.

9608 ما انقضت ساعة من دهرك الّا بقطعة من عمرك. نگذشته ساعتى از روزگار تو مگر با قطعه از عمر تو، غرض اينست كه هر ساعتى كه مى‏گذرد با پاره از عمر آدمى مى‏گذرد پس قدر آن را بايد دانست و بعبث نبايد گذرانيد بلكه در اعمال و افعال خير صرف بايد نمود.

9609 ما قدّمت اليوم تقدم عليه غدا، فامهد لقدمك و قدّم ليومك. آنچه پيش فرستى امروز قدم خواهى گذاشت بر آن فردا، پس بگستران از براى قدم خود، و پيش انداز از براى روز خود يعنى روز فرداى خود.

9610 ما دنياك الّتى تجبّبت اليك بخير من الآخرة الّتى قبّحها سوء النّظر عندك. نيست دنياى تو كه دوستى ميكند بسوى تو بهتر از آخرتى كه زشت گردانيده آنرا بدى نظر نزد تو، خطاب با كسيست كه دنيا را بر آخرت اختيار كرده و ترجيح داده باعتبار اين كه رو آورده باو و دوستى ميكند باو، و حاصل كلام اينست كه: نيست دنيائى كه دوستى ميكند با تو بهتر از آخرت كه بدى نظر و تأمّل تو زشت گردانيده آنرا نزد تو تا اين كه ترجيح داده دنيا را بر آن، و غرض تخطئه اوست و اين كه چنين نيست كه تو گمان كرده از بهترى دنيا كه دوستى ميكند بسوى تو و زشتى آخرت كه زشت كرده آنرا نزد تو بدى نظر و تأمّل تو، مثل ملاحظه عاجل بودن دنيا و دوستى كردن بالفعل و آجل بودن آخرت و معلوم نبودن سلوك آن، يا از اين قبيل خيالات و اوهام و چون مخاطب در اينجا كسيست كه اصرار دارد بر ترجيح دنيا باعتبار خيالات مذكوره اقتصار شده بر مجرّد ردّ معتقد او و اين كه چنين نيست كه تو خيال كرده تا اين كه او را تزلزلى حاصل شود در معتقد


جلد 6 - بخش 4

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 83

خود بى اين كه مبالغه شود در ترجيح آخرت و ذمّ دنيا كه معلوم بوده كه قبول آنها نخواهد كرد.

9611 ما ذا بعد الحقّ الّا الضّلال. چه چيزست آنچه بعد از حق است مگر گمراهى. يا چه چيزست بعد از حقّ مگر گمراهى، و بر هر تقدير استفهام انكاريست و بنا بر اوّل «ما» استفهام است يعنى چه چيزست و «ذا» موصول است، و بنا بر دويم مجموع «ما ذا» استفهام است و بمعنى چه چيزست يا اين كه ما استفهام است بآن معنى و «ذا» زائده است و مراد اينست كه: نيست آنچه بعد از حقّ است مگر گمراهى، يا نيست چيزى بعد از حقّ مگر گمراهى، و مراد ترغيب در ملازمت حقّ است و تجاوز نكردن از آن بهيچ وجه، زيرا كه بعد از تجاوز از آن نباشد مگر گمراهى، و اين آيه كريمه است و بايد كه اقتباس شده باشد از براى اخت فقره بعد، بنا بر اين تمام آن از كلمات آن حضرت صلوات اللّه و سلامه عليه نقل شده باشد.

9612 ما ضادّ العلماء كالجهّال. دشمنى نكرده علما را كسى مثل جاهلان.

9613 ما بعد النبيّين الّا اللّبس. نيست بعد از واضح كردن مگر خلط كردن و در هم آميختن، ممكنست كه مراد بر قياس فقره سابق سابق ترغيب در واضح كردن كلام و أحكام باشد و اين كه بعد از تجاوز از آن نيست مگر مخلوط كردن و در هم آميختن مطالب بعنوانى كه فهميده‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 84

نشوند، يا در هم آميختن تفاصيل احكام بعنوانى كه از يكديگر ممتاز بگردند و زشتى آنها ظاهرست، و «لبس» بمعنى مخلوط شدن تاريكى نيز آمده و بنا بر اين معنى بر قياس سابق اينست كه ايضاح كلام يا احكام بايد زيرا كه نيست بعد از تجاوز از آن مگر اختلاط تاريكى جهالت و گمراهى، و بر هر تقدير ممكن است كه مراد همان مضمون فقره سابق سابق باشد و اين كه ملازمت حق بايد. زيرا كه نيست بعد از حقّ كه حق تعالى ايضاح آن كرده و روشن نموده مگر مخلوط كردن گمراهى بآن و تصوير آن بصورت آن، يا اختلاط تاريكى گمراهى.

9614 ما من جهاد أفضل من جهاد النّفس. نيست هيچ جهادى افزون مرتبه‏تر از جهاد با نفس خود چنانكه مكرّر مذكور شد.

9615 ما قدّمت من دنياك فلنفسك، و ما أخرت منها فللعدو. آنچه پيش فرستى از دنياى خود پس از براى نفس توست، و آنچه پس اندازى از آن پس از براى دشمنست، «بودن آنچه پس اندازد از براى دشمن» يا باعتبار اينست كه گاهى بدشمن مى‏رسد، و يا باعتبار اين كه دشمنان او از شيطان و غير او مسرور مى‏شوند بآن كه او بهره از آن نبرد و حساب و كتاب آن با او باشد.

9616 ما قال النّاس لشي‏ء طوبى الّا و قد خبأ له الدّهر يوم سوء. نگفته‏اند مردم از براى چيزى «خوشا» مگر اين كه و بتحقيق پنهان كرده باشد از براى آن روزگار روز بدى، مراد اينست كه هيچ نعمتى از دنيا نيست كه آميخته بألمى نباشد حتّى اين كه هر حالى را كه كسى خوش يابد و گويد كه: خوشا، اين نمى‏شود كه روزگار در برابر آن روز بدى از براى او پنهان نكرده باشد كه بآن برسد و تلافى آن فرح و شادى بشود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 85

9617 ما مزح امرء مزحة الّا مجّ من عقله مجّة. مزاح نكند هيچ مردى مزاحى را مگر اين كه بيرون كند از دهن خود از عقل خود مجّه يعنى بقدر آب دهن كه يك بار از دهن بيرون اندازد، مراد مذمّت مزاح است و اين كه هر مزاحى كه كسى بكند نمى‏شود قدرى باعث نقصان عقل او نباشد و «بيرون كردن عقل از دهن» استعاره است از براى ناقص كردن آن بنا بر تشبيه آن بآب دهن كه يك مجّه از آن بيرون اندازد، و پوشيده نيست كه هيچ حكمى نيست كه تخصيصى نداشته باشد يا مشروط بشرايطى نباشد كه بى يكى از آنها حكم چنان نباشد و بنا بر اين اين منافات ندارد با آنچه مشهورست كه آن حضرت صلوات اللّه و سلامه عليه گاهى مزاح مى‏فرموده‏اند چه مى‏تواند بود كه آن مزاحها باعتبار جهت حسنى كه در آنها بوده تخصيصى داده باشد حكم مذكور را، يا شرايط زشتى و ضرر مزاح در آنها نبوده باشد و اللّه تعالى يعلم.

9618 ما التذّ أحد من الدّنيا لذّة الّا كانت له يوم القيامة غصّة. لذّت نبرد هيچ كس از دنيا لذّتى مگر اين كه بوده باشد آن از براى او روز قيامت غصّه، و اين باعتبار اينست كه اكثر لذّتهاى دنيا بى وزر و وبالى نباشد و آن لذّتى كه شائبه آنها در آن نباشد ممكن است كه غصّه بر آن باعتبار اين باشد كه در قيامت بر او ظاهر شود كه اگر آن لذّت را نمى‏برد در قيامت بعوض آن نعمتى مى‏يافت بهتر از آن پس غصّه او بر فوت آن باشد.

9619 ما زاد فى الدّنيا نقص فى الآخرة. آنچه زياد كرده در دنيا كم كرده در آخرت.

9620 ما نقص فى الدّنيا زاد فى الآخرة. آنچه كم كرده در دنيا زياد كرده در آخرت، از آنچه در شرح فقره سابق سابق‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 86

مذكور شد توجيه اين دو فقره مباركه ظاهر مى‏شود و حاجت اعاده و بيان نيست.

9621 ما أقرب الرّاحة من التّعب. چه نزديكست راحت از تعب، يعنى تعبى كه در دنبال آن باشد.

9622 ما أجلب الحرص للنّصب. چه كشنده است حرص مر تعب را.

9623 ما أقرب النّعيم من البؤس. چه نزديكست نعمت بسختى حاجت، يعنى بسختى حاجتى كه در دنبال آن باشد، يا بسختى حاجتى كه اگر شكر آن نعمت نكند مبدّل شود بآن.

9624 ما أقرب السعود من النّحوس. چه نزديكست سعادتها بنحوستها، مراد نزديكى دولت دنياست بنكبت آن بتغيير يافتن بآن بالفعل، يا باين كه اگر رعايت آن دولت نشود و شكر آن بعمل نيايد مبدّل شود بآن.

9625 ما أخسر من ليس له فى الآخرة نصيب. چه زيانكارست كسى كه نبوده باشد او را در آخرت بهره.

9626 ما أشجع البرى‏ء و أجبن المريب. چه دليرست بيگناه و ترسناكست صاحب شكّ، مراد اينست كه هر گاه كسى در امرى بيگناه باشد او دليرست در حرف زدن در آن باب، و از دليرى او بيگناهى او را مى‏توان يافت، و كسى كه صاحب شكّ باشد يعنى شكّى در خود داشته باشد يعنى در آن باب گناهى داشته باشد و بآن اعتبار او را شكّى باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 87

در خود و احتمال دهد كه پى برده باشند بآن، او ترسناك ميباشد و از ترسناكى او در سخن گفتن استنباط گنهكارى او مى‏توان كرد، و ممكن است كه غرض مجرّد ترغيب در بيگناهى باشد در هر باب تا هميشه دلير باشد و شكّ زده و ترسناك نباشد.

9627 ما كان اللَّه سبحانه ليضلّ أحدا و ليس اللَّه بظلّام للعبيد. نيست خداى سبحانه چنين كه گمراه كند كسى را و نيست خدا بسيار ظلم كننده براى بندگان، مراد اينست كه حق تعالى هيچ كس را گمراه نمى‏كند بلكه دليل و راهنما از براى هر كس تعيين كرده بنصب پيغمبران و ائمّه حق در هر عصر و زمان، پس هر كه گمراه مى‏شود خود او خود را گمراه كرده بترك متابعت ايشان، يا دانسته بسبب خواهشها و هواها، و يا ندانسته بسبب تقصير در سعى و طلب راه حق و اعتماد در آن بر مجرّد دين پدران يا امثال آن، و نيست خدا بسيار ظلم كننده براى بندگان، اقتباس شده از قرآن مجيد از براى اشاره باين كه اگر او گمراه كند كسى را و با وجود اين عذاب كند او را بر آن، اين نهايت ظلم است بر او و حق تعالى منزّه است از آن، اگر كسى گويد كه: حق تعالى منزّه است از ظلم، قليل آن و كثير آن، پس تخصيص نفى ببسيار از آن در آيه كريمه چه وجه مى‏تواند داشت جواب گوئيم كه: تخصيص مذكور دو وجه مى‏تواند داشت، يكى اين كه حق تعالى هر صفتى كه داشته باشد بايد كه كمال آن را داشته باشد چنانكه در علم و قدرت و رحم كمال آنها را دارد پس اگر- نعوذ باللَّه- ظالم مى‏بود بايست كه كمال آن را نيز داشته باشد پس وجه تخصيص آن بنفى اشاره باين معنى مى‏تواند بود. دويم اين كه حق تعالى با وجود كمال قدرت و توانائى او بر هر چيز و عدم احتياج بچيزى از هيچ راه اگر- نعوذ باللَّه- اندك ظلمى كند، آن هر چند كم و اندك باشد از آن ذات با آن صفات كمال ظلم خواهد بود پس وجه تخصيص مذكور اشاره باين معنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 88

نيز مى‏تواند شد .

9628 ما كان اللَّه سبحانه ليفتح على أحد باب الشّكر و يغلق عليه باب المزيد. نيست خداى سبحانه چنين كه بگشايد بر كسى در شكر را و ببندد بر او در زيادتى را، يعنى حق تعالى چنين نيست كه كسى را توفيق شكر بدهد و او شكر او كند و حق تعالى در زيادتى نعمت را بر روى او ببندد بلكه البته هر كه شكر او كند در زيادتى نعمت را بر روى او بگشايد.

9629 ما زالت عنكم نعمة و لا غضارة عيش الّا بذنوب اجترحتموها و ما اللَّه بظلّام للعبيد. زايل نشده از شما نعمتى و نه خوشى زندگانيى مگر بسبب گناهانى كه كسب كرده باشيد آنها را، و نيست خدا بسيار ظلم كننده از براى بندگان، اقتباس آيه كريمه جهت اشاره باينست كه اگر بى گناهى از جانب ايشان، نعمت ايشان و خوشى زندگانى ايشان زايل شود با كمال جود و كرم حق تعالى، اين ظلمى است بر ايشان و حق تعالى منزّه است از آن.

9630 ما أنزل الموت منزله من عدّ غدا من أجله.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 89

فرود نياورده مرگ را در جايگاه خود هر كه شمرده باشد فردا را از اجل خود، يعنى زمان حيات خود، مراد اينست كه آدمى بايد كه رعايت مرگ چنان بكند كه هر لحظه احتمال قدوم آن بدهد و تهيّه آن را گرفته باشد حتّى اين كه اگر كسى فردائى را از مدّت حيات خود شمارد و منتظر مرگ نباشد در آن، مرگ را در جايگاه خود فرود نياورده و تقصير كرده در رعايت احترام او.

9631 ما آمن بما حرّمه القرآن من استحلّه. ايمان نياورده به آن چه حرام گردانيده آن را قرآن كسى كه حلال شمرده آن را، پوشيده نيست كه اين بحسب ظاهر كلام مفيدى نباشد چه ظاهرست كه كسى كه حلال شمرد آنچه را قرآن مجيد حرام گردانيده ايمان نياورده بآن تحريم قرآن، و ممكن است كه مراد به «من استحلّه» اين نباشد كه حلال شمرده، يعنى اعتقاد حلّيّت آن داشته باشد بلكه اين كه مرتكب آن گردد پس گويا حلال ميداند آن را و بنا بر اين معنى اين خواهد بود كه ايمان نياورده به آن چه قرآن مجيد حرام گردانيده كسى كه مرتكب آن گردد يعنى اين مجرّد فسق نيست بلكه عدم ايمان بقرآنست و بنا بر اين بايد كه بر نفى ايمان كامل حمل شود، و ممكن است كه از عبارت چيزى در نسخه اصل افتاده باشد و عبارت چنين باشد: «ما آمن بما حرّمه القرآن من لم يستحلّ ما استحلّه» و ترجمه اين باشد كه «ايمان نياورده به آن چه حرام گردانيده قرآن كسى كه حلال نشمرد آنچه را قرآن حلال شمرده» و مراد اين باشد كه ايمان بقرآن كسى دارد كه همه حرام و حلال آن را بهمان نحو حرام و حلال داند و كسى كه بعضى حلالهاى آن را حلال نداند مثل آن كس كه منع كرد از بسيارى از حلالهاى قرآن مثل متعه نساء، و متعه حجّ، و مغالاة در مهر، پس او اصلا ايمان بقرآن ندارد و حرامهاى آن را هم در واقع حرام نداند هر چند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 90

اظهار نكند زيرا كه با وجود ايمان بآن انكار بعضى از احكام آن معقول نمى‏شود و اللَّه تعالى يعلم.

9632 ما أعظم المصيبة فى الدّنيا مع عظم الفاقة غدا. چه بزرگست ماتم در دنيا با وجود درويشى بزرگ در آخرت، مراد اينست كه ماتم در دنيا با وجود اجر و ثواب در آخرت در حقيقت ماتم نيست ماتم بزرگ ماتم دنياست با وجود تهيدستى در آخرت كه آن درويشى بزرگست.

9633 ما نلت من دنياك فلا تكثير به فرحا، و ما فاتك منها فلا تأس عليه حزنا. آنچه برسى بآن از دنياى خود پس بسيار مكن بآن شادى را، و آنچه فوت شود ترا از آن پس اندوهناك مشو بر آن اندوهى.

9634 ما أكلته راح و ما أطعمته فاح. آنچه خوردى آنرا رفت، و آنچه خورانيدى آنرا پهن شد بوى خوش آن.

9635 ما لى أراكم اشباحا بلا أرواح، و أرواحا بلا فلاح، و نسّاكا بلا صلاح، و تجّارا بلا أرباح. چيست مرا كه مى‏بينم شما را صورتى چند بى روحها، و روحى چند بى رستگارى، و عبادت كننده چند بى صلاح، و بازرگانى چند بى سودها، غرض تشنيع بر جمعى از اصحاب خود بوده باين كه چيست مرا كه مى‏بينم شما را چنين و چنان يعنى چرا شما چنينيد كه من شما را چنين مى‏بينم... نهايت باين عبارت تعبير شده [جهت‏] اشاره باين كه معقول نيست كه شما چنين باشيد و نمى‏دانم كه مرا چه شده كه شما را چنين مى‏بينم «صورتى چند بى روحها» يعنى بى جان باعتبار اين كه اثر خيرى بر ايشان مترتّب نمى‏شده پس گويا بى جان بوده‏اند، و «روحى چند» يعنى مى‏بينم شما را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 91

صورتى چند بى جان يا جاندارى چند بى فيروزى و رستگارى، پس اين و او بمعنى «أو» است، يا اين كه يك بار چنان مى‏بينم و يك بار چنين مى‏بينم، و باقى كلام ظاهرست و محتاج ببيان نيست.

9636 ما لا ينبغي أن تفعله فى الجهر فلا تفعله فى السّرّ. چيزى كه سزاوار نباشد كه بكنى آن را در آشكار پس مكن آن را در نهان يعنى هر كار بدى را كه در آشكار نكنى باعتبار شرم از مردم پس در نهان نيز مكن و شرم كن از خدا كه حاضرست در همه جا.

9637 ما أسرع السّاعات فى الايّام، و أسرع الأيّام فى الشّهور، و أسرع الشّهور فى السّنة، و أسرع السّنة فى العمر. چه شتاب ميكند ساعتها در روزها، و شتاب ميكند روزها در ماهها، و شتاب ميكند ماهها در سال، و شتاب ميكند سال در عمر، غرض اينست كه عمر در نهايت شتاب مى‏گذرد پس در تهيّه گرفتن از براى رفتن نيز شتاب بايد كرد و تأخير نبايد كرد و چندان باكى از شدّت و سختى عيش آن نبايد داشت و برفاهيت وسعت آن نيز چندان شاد نبايد بود.

9638 ما أنفع الموت لمن أشعر الايمان و التّقوى قلبه. چه سودمندست مرگ از براى كسى كه فرو گيرد بايمان و پرهيزگارى دل خود را، و ممكن است كه ترجمه اين باشد كه: از براى كسى كه بگرداند ايمان و پرهيزگارى را شعار دل خود يعنى بمنزله جامه ملاصق آن، و ممكن است كه «أشعر» بصيغه مجهول خوانده شود و «قلبه» بضمّ باء و ترجمه اين باشد: از براى كسى كه بچسبد ايمان و پرهيزگارى بدل او، و حاصل هر سه يكيست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 92

9639 ما أخلق من عرف ربّه أن يعترف بذنبه. چه سزاوارست كسى كه شناخته باشد پروردگار خود را باين كه اعتراف كند بگناه خود، يا اين كه چه سزاوارست كسى كه شناخته باشد پروردگار خود را اين كه اعتراف كند بگناه خود، زيرا كه كسى كه شناخته باشد او را ميداند كه هيچ چيز پنهان نيست از او و او آگاهست بر همه، و با وجود آن از غايت فضل وجود اعتراف بگناه را با وجود اطلاع بر آن وسيله و بهانه بخشايش آن گردانيده پس با وجود اينها كسى چرا اعتراف بگناهان خود در آن درگاه نكند...

9640 ما خير دار تنقض نقض البناء و عمر يفنى فناء الزّاد. چيست خير سرائى كه خراب شود مانند خراب شدن عمارت ساخته شده، و عمرى كه فانى شود مانند فانى شدن توشه، تشبيه شده فانى شدن عمر بفانى شدن توشه كه روز بروز كم مى‏شود تا در اندك وقتى بالكليّه فانى شود، و اين استفهام انكاريست و مراد اينست كه چنين سرا و عمرى را خيرى نباشد، خير از براى سراى آخرتست كه خرابى را بآن راهى نيست و از براى عمر در آن سراست كه جاويد و پاينده است.

9641 ما أعظم حلم اللَّه سبحانه عن أهل العناد، و ما أكثر عفوه عن مسر فى العباد. چه عظيمست حلم خداى سبحانه از اهل عناد، و بسيارست در گذشتن او از اسراف كنندگان بندگان، غرض اظهار تعجّب است از عظمت حلم و بردبارى حق تعالى از جمعى كه اهل عناد و دشمنى با اويند و مستحقّ آن حلم و بردبارى نيستند، و همچنين از بسيارى عفو و در گذشتن او از بندگانى كه از حدّ تجاوز كرده‏اند در گناه و عصيان، و استحقاق عفو و غفران ندارند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 93

9642 ما أبعد الخير ممّن همّته بطنه و فرجه. چه دورست خير از كسى كه عزم و همّت او شكم او و فرج او باشد يعنى عزم او مقصور بر آنها باشد و در غم تهيّه و تدارك آخرت نباشد، يا اين كه اهتمامى به آنها داشته باشد چه همين نشان دورى خيرست از آن كسى كه خير نزديك باشد باو [واو] اهتمام و اعتنائى نمى‏دارد به آنها.

9643 ما أعمى النّفس الطّامعة عن العقبى الفاجعة. چه كورست نفس طمع كننده از عاقبت درد آورنده، غرض اظهار تعجّب است از نهايت كورى نفسى كه طمع كننده در دنيا باشد از عاقبت درد آورنده كه جهنّم و عذابهاى آن باشد، و اين كه تا كسى نهايت كورى از آن نداشته باشد طمع در دنيا كه بآن عاقبت مى‏كشد نكند.

9644 ما الانسان لو لا اللّسان الّا صورة ممثّلة او بهيمة مهملة. نيست آدمى اگر نباشد زبان مگر صورتى كشيده شده يا جانورى واگذاشته شده، مراد ترغيب آدميست در اهتمام در اصلاح زبان خود، و اين كه امتياز آدمى به آنست، و اگر آن نباشد بمنزله صورتيست كشيده شده يا جانور جنبنده كه مهمل واگذاشته شده باشد و تربيتى نيافته باشد.

9645 ما أصدق الانسان على نفسه و أىّ دليل عليه كفعله. چه راستگوست آدمى بر نفس خود، و كدام دليلست بر او مانند كار او، غرض اينست كه خوبى و بدى آدمى را از افعال و اعمال او مى‏توان يافت و آنها عجب گواهى راستند و دليلى بر آن مانند آنها نباشد.

9646 ما أعظم الّلهم ما نرى من خلقك، و ما أصغر عظيمه فى جنب ما غاب عنّا من قدرتك.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 94

چه بزرگست خداوندا آنچه مى‏بينيم ما از خلق تو، و چه كوچكست بزرگ آن در پهلوى آنچه پنهانست از ما از قدرت تو، مراد اظهار تعجّب است از بزرگى آنچه ما مى‏بينيم از مخلوقات خدا، و با وجود آن از كوچكى بزرگ آنها در جنب آنچه پنهانست از ما از قدرت او، يعنى از مخلوقات عوالم ديگر كه نمى‏بينيم، نهايت بوصف دانسته‏ايم، يا اين كه از آنچه پنهانست از ما از قدرت تو يعنى از آنچه نمى‏بينيم، نهايت مى‏دانيم كه قدرت بر آن دارى هر چند بوجود نيامده باشد.

9647 ما أهول الّلهمّ ما نشاهده من ملكوتك، و ما أحقر ذلك فيما غاب عنّا من عظيم سلطانك. چه هولناكست خداوندا آنچه مشاهده مى‏كنيم ما از پادشاهى تو، و چه حقيرست آن در جنب آنچه پنهانست از ما از سلطنت بزرگ تو، اين نيز نزديك بمضمون فقره سابقست.

9648 ما أحسن بالانسان أن يصبر عمّا يشتهى. چه نيكوست بآدمى اين كه صبر كند از آنچه خواهش آن داشته باشد.

9649 ما أحسن بالانسان أن لا يشتهى ما لا ينبغي. چه نيكوست بآدمى اين كه نخواهد آنچه را سزاوار نباشد.

9650 ما أخذ اللَّه سبحانه على الجاهل أن يتعلّم حتّى أخذ على العالم أن يعلّم. فرا نگرفته خداى سبحانه بر جاهل اين كه بياموزد تا اين كه فرا گرفته بر عالم اين كه بياموزاند، يعنى حق تعالى اوّلا تعليم را بر عالم واجب كرده و بعد از آن تعلّم را بر جاهل، يا اين كه در روز أ لست يا بتوسّط پيغمبران اوّلا آن عهد و پيمان را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 95

از عالم گرفته بعد از آن اين عهد و پيمان را از جاهل.

9651 ما أفاد العلم من لم يفهم، و لا نفع الحلم من لم يحلم. نبخشد علم را كسى كه نفهميده باشد، و نفع نرساند حلم را كسى كه حليم نباشد، يعنى چنانكه تا كسى خود چيزى را نفهميده باشد نتواند كه علم آن را افاده كند بديگرى، يعنى ببخشد باو و او را عالم گرداند بآن، همچنان تا كسى خود حليم و بردبار نشده باشد نتواند كه نفع رساند حلم و بردبارى را بديگرى، يعنى نتواند كه بموعظه و نصيحت ديگرى را حليم و بردبار گرداند و موعظه و نصيحت او سود ندهد.

9652 ما بالكم تفرحون باليسير من الدّنيا تدركونه، و لا يحزنكم الكثير من الآخرة تحرمونه. چيست حال شما كه شادمان مى‏گرديد باندكى از دنيا كه دريابيد آنرا، و اندوهناك نمى‏گرداند شما را بسيارى از آخرت كه محروم شويد آنرا. غرض اظهار تعجّب است از حال اكثر مردم كه چنين باشند.

9653 ما لكم تؤمّلون ما لا تدركونه، و تجمعون ما لا تأكلونه، و تبنون ما لا تسكنونه. چيست شما را كه اميد مى‏داريد آنچه را كه در نمى‏يابيد آن را، و فراهم مى‏آوريد آنچه را كه نمى‏خوريد آن را، و بنا مى‏كنيد آنچه را كه ساكن نمى‏گرديد در آن، غرض اظهار تعجّب است از حال اكثر مردم كه چنين باشند.

9654 ما الدّنيا غرّتك و لكن بها اغتررت. نيست دنيا چنين كه فريب داده باشد ترا بلكه بآن فريب خورده تو، غرض‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 96

ردّ سخن جمعيست كه عذر مى‏گويند كه دنيا ما را فريب داد، باين كه: دنيا چنين نيست كه مضطرّ سازد كسى را در فريب خوردن، هر كه فريب آن را نخورد او نمى‏تواند او را فريب دهد، پس كسى كه فريب دنيا خورد گناه اوست كه فريب آن خورده نه گناه دنيا كه فريب داده آن را.

9655 ما العاجلّة خدعتك و لكن بها انخدعت. نيست عاجله يعنى دنيا چنين كه مكر كرده باشد با تو بلكه تو بآن مكر پذيرفته، اين هم مضمون فقره سابق و تأكيد آنست.

9656 ما أقلّ الثقة المؤتمن و أكثر الخوّان. چه كمست معتمد امين و بسيارست خيانت كننده، مراد اظهار كمى آن و بسيارى اينست و تعجّب از آن.

9657 ما أكثر الاخوان عند الجفان، و أقلّهم عند عادثات الزّمان. چه بسيارست برادران نزد كاسه‏ها، و كم است نزد حوادث روزگار، مراد اظهار بسيارى برادرانست در وقتى كه كسى آشى داشته باشد و كمى آن نزد حوادث روزگار كه او را فقير و درويش گردانيده باشد تا اين كه آدمى بر برادرى آن برادران اعتماد نكند و كسى را كه در اين وقت برادرى كند بر او اعتماد نمايد.

9658 ما حمل الرّجل حملا أثقل من المروّة. بر نداشته مرد بارى سنگينتر از مروّت، يعنى آدميّت، غرض اشاره بدشوارى بجا آوردن لوازم آنست.

9659 ما تزيّن الانسان بزينة أجمل من الفتوّه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 97

آرايش نيافته آدمى بزينتى زيباتر از جوانمردى.

9660 ما أحسن بالانسان أن يقنع بالقليل و يجود بالجزيل. چه نيكوست بآدمى اين كه قناعت كند باندك و بخشش كند ببسيار.

9661 ما أقبح بالانسان باطنا عليلا و ظاهرا جميلا. چه زشت است بآدمى باطنى بيمار و ظاهرى زيبا.

9662 ما أهمّنى ذنب أمهلت فيه حتّى أصلّى ركعتين. غمناك نمى‏سازد مرا گناهى كه مهلت داده شوم در آن تا اين كه بگزارم دو ركعت نماز، مراد اينست مرا كه نماز كفّاره گناهان مى‏شود پس كسى كه گناهى بكند اگر اين قدر مهلت يابد كه بعد از آن دو ركعت نماز كند چندان غمناك از آن گناه نباشد اميد آنست كه آن نماز كفّاره آن شده باشد، اندوه زياد بر گناهى بايد كه بعد از آن توفيق نماز نيابد.

پوشيده نيست كه نسبت دادن اين معنى بخود بر فرض و تقدير وقوع گناهيست از او مانند ساير رعيّت، و لازم نيست كه اين معنى تحقّق تواند يافت، با اين كه نسبت چيزى بخود در جائى كه غرض نسبت بديگران باشد در كلام عرب متعارف و شايعست.

9663 ما أقبح بالانسان أن يكون ذا وجهين. چه زشت است بآدمى اين كه بوده باشد صاحب دو رو، يعنى نفاق كند با مردم، و ظاهر و باطن او موافق نباشد، يا در حضور و غيبت كسى مخالف باشد.

9664 ما لابن آدم و الفخر و اوّله نطفة و آخره جيفة، لا يرزق نفسه و لا يدفع حتفه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 98

چيست از براى پسر آدم با فخر كردن يعنى نسبتى ندارد باو و حال آنكه اوّل او نطفه است كه آبيست گنديده و آخر او مرداريست و روزى ندهد نفس خود را و دفع نكند مرگ خود را، يعنى فخر كردن با وجود اين مراتب بسيار قبيح و زشت است.

9665 ما قصمّ ظهرى الّا رجلان عالم متهتّك و جاهل متنسّك، هذا ينفر عن حقّه بهتكه، و هذا يدعو الى باطله بنسكه. نشكسته است پشت مرا مگر دو مرد، عالمى بيباك و جاهلى عبادت كننده، آن رم مى‏دهد از حقّ خود بسبب بى‏باكى خود و اين مى‏خواند بباطل خود بسبب عبادت خود، مراد به «عالم بيباك» عالميست كه باكى نداشته باشد از گناه و هتك عرض خود، و مراد به «حقّى كه رم مى‏دهد از آن» علم اوست كه حقّ است و مردم را رم مى‏دهد از آن باعتبار اين كه مى‏گويند كه اگر علم خوب مى‏بود او چنين بيباك و نا مقيّد نمى‏بود، و مراد به «باطلى كه آن جاهل مى‏خواند بآن» جهل اوست كه باطلست و مردم رغبت ميكنند بآن بسبب عبادتى كه مى‏بينند در او.

9666 ما لابن آدم و العجب و اوّله نطفة مذرة و آخره جيفة قذرة و هو بين ذلك يحمل العذرة. چيست از براى پسر آدم با خودبينى، يعنى نسبتى ندارد با او و حال آنكه اوّل او نطفه‏ايست فاسد و آخر او مرداريست گنديده، و او در ميان اين دو حال بر مى‏دارد عذره را يعنى فضله خود را كه هميشه با خود دارد.

9667 ما شي‏ء من معصية اللَّه سبحانه يأتي الّا فى شهوة. نيست چيزى از معصيت و نافرمانى خدا چنين كه بيايد مگر در شهوت، يعنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 99

خواهش و ميل نفس بآن.

9668 ما من شي‏ء من طاعة اللَّه سبحانه يأتي الّا فى كره. نيست چيزى از طاعت و فرمانبردارى خداى سبحانه چنين كه بيايد مگر در كراهتى يعنى مشقّت و اباى نفس از آن، و ظاهر اينست كه غرض از اين دو فقره مباركه تغيير و سرزنش آدمى باشد با اين كه هر معصيتى را از روى شهوت و خواهشى ميكند و هر طاعتى را از روى كراهت و ناخوشى، يا اشاره باشد بعلّت ترتّب ثواب بر ترك معاصى و فعل طاعات.

9669 ما قضى اللَّه سبحانه على عبد قضاء فرضى به الّا كانت الخيرة له فيه. حكم نكرده خداى سبحانه بر بنده حكمى پس راضى باشد بآن مگر اين كه بوده باشد خير از براى او در آن، يعنى هر چه حق تعالى از براى هر بنده تقدير كرده هر گاه راضى شود بآن البتّه خير او در آن باشد.

9670 ما أعطى اللَّه سبحانه العبد شيئا من خير الدّنيا و الآخرة الّا بحسن خلقه و حسن نيّته. نبخشيده خداى سبحانه بنده را چيزى از خير دنيا و آخرت مگر با نيكوئى خوى او و نيكوئى نيّت و قصد او، يعنى تا يكى از آن نيكوئيها با بنده نباشد حق تعالى هيچ خيرى از خيرات دنيا و آخرت باو عطا نكند.

9671 ما دفع اللَّه سبحانه عن المؤمن شيئا من بلاء الدّنيا و عذاب الآخرة الّا برضاه بقضائه و حسن صبره على بلائه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 100

دفع نكند خداى سبحانه از مؤمن چيزى از بلاى دنيا و عذاب آخرت را مگر بسبب خشنودى او بقاضى خدا و نيكوئى صبر او بر بلاى او، يعنى بلائى كه از جانب خدا باشد، و ممكن است مراد به «او» در آخر نيز همان مؤمن باشد يعنى صبر او بر بلائى كه وارد شود بر او .

9672 ما تواخى قوم على غير ذات اللَّه سبحانه الّا كانت أخوّتهم عليهم ترة يوم العرض على اللَّه سبحانه. برادر يكديگر نشده هيچ قومى بر غير راه خداى سبحانه مگر اين كه بوده باشد برادرى ايشان برايشان نقصى روز عرض بر خداى سبحانه، يعنى بردارى ايشان سبب نقص مراتب و كمى بهره‏هاى ايشان مى‏گردد در آن روز بخلاف برادرى كه در راه خدا باشد كه سبب بلندى مرتبه و زيادتى اجر و ثواب مى‏گردد در آن روز.

9673 ما أحسن تواضع الاغنياء للفقراء طلبا لما عند اللَّه سبحانه.

و ما أحسن تيه الفقراء على الاغنياء اتّكالا على اللَّه سبحانه. چه نيكوست فروتنى توانگران از براى درويشان براى طلب آنچه نزد خداى سبحانه است، يعنى از اجر و ثواب آن، و چه نيكوست تكبّر كردن درويشان بر توانگرى از روى اعتماد بر خداى سبحانه، و واگذاشتن امور خود باو.

9674 ما توسّل أحد الىّ بوسيلة أجلّ عندى من يد سبقت منّى اليه لا ربّيها عنده باتباعها أختها فأنّ منع الأواخر يقطع شكر الأوائل. وسيله نجسته كسى بسوى من وسيله كه بوده باشد بزرگتر نزد من از نعمتى كه پيشى گرفته باشد از من بسوى او تا اين كه تربيت نمايم آن نعمت را نزد او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 101

باين كه در پى آن كنم خواهر آن را يعنى تاى آن را، پس بدرستى كه منع كردن آخرها قطع ميكند شكر اوّلها را، مراد ترغيب در اينست كه كسى كه احسانى بكسى كرده باشد قطع احسان باو نكند و آن را مستمرّ دارد تا اين كه شكر او و دعاى او قطع نشود و شكر نعمت سابق و لاحق هر دو بكند و اگر ترك احسان باو بشود در آخر او قطع شكر نعمت اوّل نيز بكند پس احسان باو سبب شكر بر آن و تجديد شكر نعمت سابق نيز مى‏شود پس هر كه در سابق نعمتى باو داده شده باشد اين وسيله خويشست از براى او از براى طلب إحسان ديگر حتّى اين كه فرموده‏اند كه: وسيله بزرگتر از اين نيست نزد من.

9675 ما يمنع أحدكم أن يلقى أخاه بما يكره من عيبه الّا مخافة أن يلقاه بمثله، قد تصافيتم على حبّ العاجل و رفض الآجل. منع نمى‏كند هيچ يك از شما را اين كه برخورد برادر خود را به آن چه ناخوش مى‏دارد از عيب او مگر ترس اين كه او نيز ملاقات كند او را بمثل آن بتحقيق كه صاف شده‏ايد با يكديگر بر دوستى دنيا و ترك آخرت، مراد ترغيب در اينست كه كسى كه در برادر مؤمن خود عيبى ببيند كه ناخوش دارد آن را اظهار كند آن را باو تا او زايل كند آن را از خود، و فرموده كه شما كه اين را نمى‏كنيد مانع ديگر نداريد از اين مگر ترس اين كه هر گاه يكى از شما چنين كند با برادر خود او نيز چنين كند با او و عيب او را باو اظهار كند و او خود راضى نيست بآن، پس همه با يكديگر صلح كرده‏ايد بر دوستى دنيا و اين كه مكروهى در دنيا بيكديگر نرسانيد و ترك كرده‏ايد آخرت را و باكى نداريد از اين كه عيبهاى شما كه باعث زيان آخرت شما باشد در شما بماند و اصلاح آنها نكنيد.

9676 ما أطال أحد الأمل إلّا نسى الأجل و أساء العمل. دراز نكشد هيچ يك از شما اميد را مگر اين كه فراموش كند اجل را و بد كند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 102

عمل را، مراد منع از اميدهاى درازست و اين كه باعث فراموش كردن اجل و بد كردن عمل مى‏شود، زيرا كه صاحب اميدهاى دراز مشغول مى‏گردد بسعى از براى آنها و بفكر اجل و تهيّه آن نمى‏افتد و اعمال را چنانكه بايد بجاى نمى‏آورد.

9677 ما نزلت آية الّا و قد علمت فيما نزلت و أين نزلت فى نهار أو ليل، فى جبل أو سهل، و انّ ربّى وهب لى قلبا عقولا و لسانا قؤولا . فرود نيامده آيه مگر اين كه و بتحقيق دانسته‏ام كه در چه باب فرود آمده و كجا فرود آمده، در روز يا شب، در كوه يا هموارى، و بدرستى كه پروردگار من بخشيده مراد دلى بسيار دريافت كننده و زبانى كامل در گويندگى، علم بآيات قرآن مجيد بر وجهى كه فرموده‏اند از جمله مزايائيست كه مخصوص آن حضرت صلوات اللَّه و سلامه عليه بوده بعد از نبى صلى اللَّه عليه و آله و آنچه آخر فرموده‏اند از وصف دل خود و زبان خود اگر چه اصل آنها را اختصاص بآن حضرت صلوات اللَّه و سلامه عليه نبوده و جمعى ديگر نيز شريك بوده‏اند در آن، نهايت مرتبه كمالى كه در هر يك از آنها در آن حضرت بوده مخصوص آن حضرت بوده و ديگرى از اصحاب را آن مرتبه نبوده، زيرا كه كسى را نزاعى نيست در افزونى علم آن حضرت بر ساير ايشان، و همچنين در اين كه در فصاحت و بلاغت بر همه فائق بوده چنانكه مشهورست كه كلام آن حضرت فوق كلام مخلوق و تحت كلام خالقست.

9678 ما المبتلّى الّذى قد اشتدّ به البلاء أحوج الى الدّعاء من المعافى الّذى لا يأمن البلاء. نيست مبتلائى كه سخت شده باشد باو بلا محتاج‏تر بسوى دعا از عافيت داده شده كه ايمن نباشد از بلا، ممكن است كه مراد به «عافيت داده شده كه ايمن نباشد از بلا» كسى باشد كه همواره در عافيت باشد و ايمن نباشد از اين كه همين‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 103

بلائى باشد و از راه استدراج باشد چنانكه مكرّر مذكور شد و بنا بر اين ظاهرست كه آن مبتلى محتاج‏تر نيست بدعا از اين عافيت داده شده، زيرا كه بلاى او بلائيست دنيوى كه باعث اجر و ثواب اخروى باشد و بلاى اين اگر چنان باشد بلائيست اخروى- نعوذ باللَّه منه- پس او محتاج‏ترست بدعا، از براى اين كه عافيت او چنين عافيتى نباشد، و ممكن است كه مراد ترغيب در دعا باشد در جميع احوال و اين كه در حال عافيت نيز احتياج بدعا كمتر از حال بلا نيست، زيرا كه او نيز ايمن نيست از اين كه ببلائى گرفتار گردد مثل آن بلكه بدتر از آن، پس همواره متوسّل بدعا بايد بود.

9679 ما استودع اللَّه سبحانه امرأ عقلا الّا ليستنقذه به يوما. امانت نسپرده خداى سبحانه مردى را عقلى مگر از براى اين كه خلاص گرداند او را بآن يك روزى، مراد اينست كه هر مرتبه از عقل و زيركى كه حق تعالى بكسى داده از براى اينست كه يك روزى او محتاج باشد بآن عقل و زيركى از براى خلاصى از بلائى از بلاهاى دنيوى يا اخروى، نهايت گاهى او آن را كار برد و خود را خلاص گرداند از آن، و گاهى بكار نبرد و مبتلا شود بآن.

9680 ما جالس أحد هذا القرآن إلّا قام بزيادة أو نقصان، زيادة فى هدى أو نقصان فى عمى. همنشينى نكند هيچ كس از شما با اين قرآن مگر اين كه برخيزد با زيادتيى يا نقصانى، زيادتيى در راه يافتن يا نقصانى در كورى، مراد ترغيب در همنشينى با قرآن مجيد و تلاوت آنست، و اين كه آن باعث زيادتى راه يافتن بحق باشد اگر راه يافته باشد بحق، و اگر نه باعث كمى كورى او گردد.

9681 ما آنسك أيّها الانسان بهلكة نفسك أما من دائك بلول، أم‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 104

ليس لك من نومتك يقظة، أما ترحم من نفسك ما ترحم من غيرك. چه چيز انس و خو داده ترا اى آدمى بهلاكت خود، آيا نيست از درد تو شفائى، يا نيست مر ترا از خواب خود بيداريى، آيا رحم نمى‏كنى از نفس خود آنچه را رحم ميكنى از غير خود... مراد سرزنش آدميست بر اين خو گرفتن و اين كه آيا چه سبب داشته باشد چنين امر قبيحى، و مراد به «هلاكت او» گناهانست كه باعث هلاك او مى‏شود، و «آيا نيست» يعنى آيا اين خو گرفتن تو بآن باعتبار اينست كه درد ترا شفائى نيست پس لاعلاج بآن خو گرفته، يا اين كه خوابى كه رفته بيداريى ندارد كه چون بيدار شوى علاج آن توانى كرد، و «آيا رحم نمى‏كنى» يعنى اين هلاكت را اگر در ديگرى ببينى رحم ميكنى و تأسّف مى‏خورى بر او، چرا خود را رحم نمى‏كنى و نجات نمى‏دهى از آن

9682 ما صبّرك أيّها المبتلى على دائك، و جلّدك على مصائبك، و عزّاك عن البكاء على نفسك. چه صبر دارى اى گرفتار بلا بر درد خود، و دليرى بر مصيبتهاى خود، و تسلّى يافته از گريه كردن بر نفس خود، مراد تعجب است از صبر آدمى كه گرفتار درد گناهان شده باشد بر درد خود، و از دليرى او بر مصيبتهاى خود كه همان گناهان باشد كه هر يك در حقيقت مصيبتى‏اند از براى او يا عذابها و عقابها كه بر آنها مترتّب خواهد شد، و همچنين از تسلّى يافتن او از گريه كردن بر خود، يعنى او بايست كه مدام گريه كند بر خود چگونه تسلّى شده از آن و گريه نكند.

9683 ما لك و ما إن أدركته شغلك بصلاحه عن الاستمتاع به، و إن تمتّعت به نغّصه عليك ظفر الموت بك. چيست ترا و آنچه اگر دريابى آن را مشغول سازد ترا بصلاح خود از بهره يافتن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 105

بآن، و اگر بهره بيابى بآن تيره كند آن را بر تو فيروزى يافتن مرگ بتو، مراد منع آدميست از طلب دنيا و اين كه چيست ترا با آن و چه نسبت دارد بتو چيزى كه اگر دريابى آن را مشغول سازد ترا بسعى در صلاح و نظم و نسق آن، و باز دارد از بهره يافتن بآن، و اگر بالفرض بهره بيابى بآن تيره سازد آن را بر تو فيروزى يافتن مرگ بتو، پس بايد كه آدمى طلب آخرت و نعمتهاى آن كند كه در آنجا شغلى نباشد كه مانع شود از بهره يافتن به آنها و پاينده و مستدام باشد، و مرگى نباشد كه تيره سازد آن را.


جلد 6 - بخش 5

9684 ما أحقّ الانسان أن تكون له ساعة لا يشغله عنها شاغل يحاسب فيها نفسه فينظر فيما اكتسب لها و عليها فى ليلها و نهارها. چه سزاوارست آدمى باين كه بوده باشد از براى او ساعتى كه مشغول نسازد او را از آن هيچ مشغول كننده محاسبه كند در آن ساعت نفس خود را، پس نگاه كند در آنچه كسب كرده از براى نفع آن و ضرر بر آن در روز آن و شب آن.

9685 ما المغبوط الّا من كانت همّته نفسه لا يغبّها عن محاسبتها و مطالبتها و مجاهدتها. نيست مغبوط مگر كسى كه بوده باشد همّت او نفس او، وانگذارد آن را يك در ميان از محاسبه آن و مطالبه آن و جنگ كردن با آن، «مغبوط» كسى را گويند كه كسى تمنّاى حال او كند نه باين نحو كه خواهد از او زايل شود و باو برسد كه آن را حسد گويند و مذموم است بلكه مثل حال او را از براى خود هم خواهد، و مراد اينست كه مغبوط نيست مگر كسى كه عزم و همّت او همواره اصلاح نفس خود باشد و چنان نباشد كه يك در ميان واگذارد آن را از محاسبه و مطالبه و مجاهده آن بلكه هر روز بپردازد به آنها، يعنى كسى كه تمنّاى مثل حال او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 106

توان كرد چنين كسيست و بس و ديگر كسى نيست كه تمنّاى مثل حال او بايد كرد.

9686 ما المغرور الّذى ظفر من الدّنيا بادنى سهمته كالآخر الّذى ظفر من الآخرة باعلى همّته. نيست فريب خورده شده كه فيروزى يافته باشد از دنيا بكمترين حصّه خود مثل آن ديگرى كه فيروزى يافته باشد از آخرت ببالاترين همّت خود، مراد اينست كه كسى كه فريب خورده باشد و طلب دنيا كند اگر فيروزى يابد بآن فيروزى يابد از آن بكمترين حصّه از آن، و كسى كه طلب آخرت كند مى‏تواند ببالاترين مرتبه همّت خود برسد و ظاهرست كه كسى را كه فيروزى بدنيا يابد اگر همه بسيار باشد نسبتى نيست بكسى كه فيروزى بآخرت يابد اگر همه اندكى باشد چه جاى اين كه آن اندك باشد و اين زياد.

و در كتاب مستطاب نهج البلاغه چنين نقل شده: «ما المغرور الّذى ظفر من الدّنيا باعلى همّته كالآخر الّذى ظفر من الآخرة بادنى سهمته».

نيست فريب خورده شده كه فيروزى يافته باشد از دنيا ببالاترين همّت خود مثل آن ديگرى كه فيروزى يافته باشد از آخرت بكمترين حصّه خود، و بنا بر اين مراد اينست كه: كسى كه بالاترين آنچه همّت و عزم آن داشته باشد از دنيا مثل كسى كه رسيده باشد از آخرت بكمترين حصه كه از آن داشته باشد، زيرا كه اندكى از آخرت چون دائمى باشد زياده است از دنيا هر چند بسيار باشد، باعتبار عدم ثبات و بقاى آن، با آنكه كمترين حصّه كه بمؤمنى داده شود از آخرت زياده از تمام دنياست چنانكه در بعضى احاديث واقع شده.

9687 ما المغبوط الّذى فاز من دار البقاء ببغيته كالمغبون الّذى فاته النّعيم بسوء اختياره و شقاوته.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 107

نيست مغبوطى كه فيروزى يافته باشد از سراى بقا بمطلب خود مانند مغبونى كه فوت شده باشد او را نعمت بهشت بسبب بدى اختيار او و بدبختى او، معنى «مغبوط» در فقره سابق سابق مذكور شد، و «مغبون» كسى را گويند كه در خريدى يا فروختى زيان زيادى كرده باشد، و مراد اينست كه: كسى كه طلب آخرت كرده باشد و بمطلب خود رسيده باشد او مغبوط است كه بايد مردم تمنّاى مثل حال او كنند، و كسى كه طلب دنيا كرده باشد و آخرت را از دست گذاشته باشد او مغبون است كه كمال زيان كرده و نعمت بهشت را از دست گذاشته بسبب بدبختى خود و بدى اختيار خود كه آن اختيار دنيا باشد بر آخرت، و ظاهرست كه آن مغبوط را بچنين مغبونى نسبتى نيست.

9688 ما ولدتم فللتّراب، و ما بنيتم فللخراب، و ما جمعتم فللذّهاب، و ما عملتم ففى كتاب مدّخر ليوم الحساب. آنچه زائيده‏ايد از براى خاك است، و آنچه بنا كرده‏ايد از براى خرابيست، و آنچه فراهم آورده‏ايد از براى رفتن است، و آنچه عمل كرده‏ايد پس آن در نامه‏ايست ذخيره گذاشته شده از براى روز حساب، مراد اينست كه فرزندان و بناها و اموال را از براى شما بقائى نباشد، عاقبت فرزندان خاك است، و عاقبت بناها خرابى، و عاقبت مال رفتن است، آنچه باقى مى‏ماند از براى شما عملهاى شماست كه در نامه اعمال نوشته مى‏شود و ذخيره مى‏شود تا روز حساب، پس در آن بايد سعى كرد كه آنچه نوشته شود در آن طاعت باشد نه معصيت.

9689 ما أقرب الدّنيا من الذّهاب، و الشّيب من الشّباب، و الشّكّ من الارتياب. چه نزديكست دنيا از رفتن، و پيرى از جوانى، و شكّ از ارتياب، ظاهر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 108

اينست كه مراد به «شكّ» تردّد در چيزيست بعنوانى كه طرفين آن مساوى باشد چنانكه معنى مشهور «شكّ» است، و به «ارتياب» مطلق تردّد هر چند يك طرف احتمال بسيار مرجوحى باشد، و مراد اين باشد كه در عقايد دينيّه يقين بايد و بايد كه راه تردّد و احتمال خلاف اصلا در آن نرود كه همين كه فى الجمله تردّدى راه يابد زود بمرتبه شكّ و تساوى طرفين مى‏رسد، و ظاهرست كه با وجود شكّ ايمانى نباشد.

9690 ما أودع أحد قلبا سرورا الّا خلق اللَّه من ذلك السّرور لطفا فاذا نزلت به نائبة جرى اليها كالماء فى انحداره حتّى يطردها عنه كما تطرد الغريبة من الابل. بامانت نگذاشته هيچ كسى دلى را شادمانيى مگر اين كه آفريده باشد خدا بسبب آن شادمانى لطفى با امانت سپارنده آن، پس هر گاه فرود آيد باو مصيبتى روان گردد آن لطف خدا بسوى آن مانند آب در وقت سراشيب آمدن يعنى در كمال تندى تا اين كه دور كند آن مصيبت را از او چنانكه دور كرده مى‏شود غريب از شتران، يعنى چنانكه شتر غريبى كه در ميان چند نفر شتر آيد كه با هم باشند بزودى دور كنند آن را از ميان خود و نگذراند كه با آنها باشد.

9691 ما من عمل أحبّ إلى اللَّه تعالى من ضرّ يكشفه رجل عن رجل. نيست هيچ عملى دوستر بسوى خدا از بدى حالى كه زايل كند آنرا مردى از مردى.

9692 ما بات لرجل عندى موعد قطّ فبات يتململ على فراشه ليغدو بالظّفر بحاجته أشدّ من تململى على فراشى حرصا على الخروج اليه من دين عدته و خوفا من عائق يوجب الخلف، فانّ خلف الوعد ليس‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 109

من أخلاق الكرام. شب بروز نياورده از براى مردى نزد من وعده هرگز پس شب بروز آورده باشد آن مرد اضطراب و بيقرارى كننده بر رختخواب خود از براى اين كه صبح كند با فيروزى يافتن بحاجت خود سختتر از اضطراب و بيقرارى من بر رختخواب خود از براى حرص بر بيرون آمدن بسوى او از وعده او، و از راه ترس از مانعى كه سبب شود خلف آنرا پس بدرستى كه خلف وعده نيست از خويهاى كريمان، مراد اينست كه هرگز وعده نكرده‏ام بكسى كه وفا نكرده باشم بآن تا روز ديگر پس آن وعده شب بروز آورده باشد نزد من و آن مرد شب بروز آورده باشد و بيقرار باشد بر رختخواب خود كه كى باشد كه صبح كند با فيروزى بحاجت خود، يا اين كه بيقرار باشد از انديشه اين كه آيا صبح كند با فيروزى بحاجت خود يا نه، زياده از اضطراب و بيقرارى من از براى حرص بر اين كه بيرون روم بسوى او از قرض وعده او و وفا كنم بآن، و از جهت ترس از اين كه مبادا مانعى روى دهد كه باعث خلف آن وعده شود، و حاصل كلام اينست كه: چون وعده كردن بكسى و وفا نكردن بآن تا روز ديگر باعث اضطراب و بيقرارى او مى‏شد در آن شب زياده از اضطراب و بى قراريى كه من را نيز بود از براى اين كه كى باشد كه از قرض وعده او برآيم و مبادا كه مانعى روى دهد كه باعث خلف آن شود پس بسبب احتراز از اين دو اضطراب و بيقرارى من وعده كسى را پيش خود نگذاشته‏ام تا روز ديگر خصوصا اضطراب و بيقرارى آن كس كه آن زياده باشد از اضطراب و بيقرارى من، «پس بدرستى كه خلف وعد» بيان وجه ترس از آن مانعيست كه موجب خلف شود، و اين كه ترس از آن باعتبار اينست كه خلف وعده زشت است و از خويهاى كريمان نيست.

9693 ما فرار الكرام من الحمام كفرارهم من البخل و مقارنة اللّئام.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 110

نيست گريختن كريمان از مرگ مانند گريختن ايشان از بخيلى و همراهى لئيمان، يعنى از آنها بيشتر مى‏گريزند.

9694 ما أصدق المرء على نفسه، و أىّ شاهد عليه كفعله، و لا يعرف الرّجل الّا بعلمه كما لا يعرف الغريب من الشّجر الّا عند حضور الثّمر فتدلّ الأثمار على أصولها، و يعرف لكلّ ذى فضل فضله كذلك يشرف الكريم بآدابه و يفتضح اللّئيم برذائله. چه راستگوست مرد بر نفس خود، و كدام گواه بر او مانند كار اوست و شناخته نمى‏شود مرد مگر بعلم او، چنانكه شناخته نمى‏شود غريب از درخت مگر نزد حاضر شدن ميوه، پس راه مى‏نمايد ميوه‏ها بر أصلهاى آنها، و شناخته مى‏شود از براى هر صاحب افزونى افزونى آن، همچنان بلند مرتبه مى‏گردد كريم بآداب خود، و رسوا مى‏گردد لئيم برذايل خود، يعنى چه راستگوست هر كس در گواهى بر نفس خود، زيرا كه از كارهاى هر كس خوبى و بدى او ظاهر مى‏شود و گواهى بر آن مانند آنها نيست، و شناخته نمى‏شود قدر و مرتبه هر كس مگر بعلم او، چنانكه شناخته نمى‏شود درخت غريب و خوبى و بدى آن مگر بميوه آن، پس ميوه‏ها راه مى‏نمايند بر خوبى و بدى اصلهاى آنها، و به آنها دانسته مى‏شود از براى هر صاحب افزونى مرتبه افزونى مرتبه آن، چه هر يك كه ميوه آن بهتر باشد مرتبه درخت آن افزونتر باشد، پس همچنان ظاهر مى‏شود بلندى مرتبه كريم يعنى شخص گرامى بلند مرتبه بآداب او، و رسوا مى‏گردد لئيم يعنى دنى پست مرتبه برذايل او، يعنى بصفات نكوهيده او، و در بعضى نسخه‏ها «بأدائه» بجاى «بآدابه» است، و بنا بر اين ترجمه اينست كه: بلند مرتبه مى‏گردد كريم باداى او سخن را و بگفتار او كه از آن مرتبه علم او ظاهر مى‏شود .

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 111

9695 ما استعطف السّلطان، و لا استسلّ سخيمة الغضبان، و لا استميل المهجور، و لا استنجحت صعاب الامور، و لا استدفعت الشّرور بمثل الهديّة. مهربان گردانيده نشده پادشاه، و بيرون كرده نشده كينه خشمناك، و ميل فرموده نشده مهجور، و بر آورده نشده سختهاى كارها، و دفع كرده نشده شرور بمثل هديّه، يعنى هديّه فرستادن از براى همه اين امور قويتر از همه اسباب آنهاست، و مراد به «مهجور» كسيست كه ترك شده باشد و ربطى با او نباشد، و مراد اينست كه چنين كسى را با عدم ربط اگر خواهد استمالت فرمايند و بجانب خود ميل فرمايند بهديّه فرستادن از براى او مى‏شود و سببى ديگر مثل هديّه ندارد، و ممكن است كه «مهجور» در اينجا بمعنى اسم فاعل باشد يعنى كسى كه ترك اين كس كرده باشد و بريده باشد از اين كس بسبب عداوتى يا مانند آن.

9696 ما عسى أن يكون بقاء من له يوم لا يعدوه، و طالب حثيث من أجله يحدوه. چه نزديكست كه بوده باشد بقاى كسى كه بوده باشد از براى او يك روز كه در نگذرد از آن، و طلب كننده شتاب كننده از اجل او كه بخواند او را، مراد اينست كه [اجل‏] آدمى را در هر وقت نزديكست و احتمال اين باشد كه بوده باشد باقى او بقاى چنين كسى كه بوده باشد از براى او همين يك روز كه درنگذرد از آن، و مرگ او طلب كننده شتاب كننده باشد كه بخواند او را، يا اين كه از براى هر كس اين نزديكست، باعتبار اين كه روز آخر عمر او كه چنين روزى باشد نزديكست و بزودى برسد، و بر هر تقدير غرض آگاه گردانيدن آدميست بر نزديكى مرگ او تا اين كه در فكر و تهيّه آن باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 112

9697 ما أوهن الدّين كترك اقامة دين اللَّه و تضييع الفرائض. خوار نكرده دين را مثل ترك بر پاى داشتن دين خدا و ضايع كردن فرايض، يعنى هيچ چيز مثل اين دو أمر سبب ضعف و خوارى دين كسى نمى‏شود، و مراد به «پاى داشتن دين خدا» امر بمعروف و نهى از منكرست و جارى كردن احكام دين خدا ميانه مردم، و به «ضايع كردن فرايض» ظاهر اينست كه مراد خصوص نمازهاى فريضه شبانه روزى باشد، و ضايع كردن آنها بعدم رعايت حدود و آداب و اوقات آنها.

9698 ما صان الأعراض كالاعراض عن الدّنايا و سوء الأغراض. نگاه نداشته عرضها را چيزى مثل رو گردانيدن از دنايا و بدى غرضها، مراد به «دنايا» أخلاق و أعمال دنى پست است.

9699 ما من شي‏ء أجلب لقلب الانسان من لسان، و لا أخدع للنّفس من شيطان. نيست هيچ چيز كشنده‏تر مر دل آدمى را از زبان، و نه فريب دهنده‏تر مر نفس را از شيطانى، يعنى هيچ چيز نيست كه جلب قلوب مردم زياده از زبان خوش بكند ، و هيچ چيز نيست فريب دهنده‏تر مر نفس را از شيطانى، يعنى كسى از شياطين، و مراد يا شياطين حقيقى است كه ابليس و أتباع او باشند، و يا أعمّ از آنها و شياطين انس نيز كه مردم را فريب دهند و بمحرّمات ترغيب كنند، و خصوص شياطين أنس نيز مراد مى‏تواند بود.

9700 ما من شي‏ء يحصل به الأمان أبلغ من ايمان و إحسان. نيست هيچ چيز كه حاصل شود بآن ايمنى كاملتر از ايمانى و احسانى، مراد ايمنى در دنيا و آخرتست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 113

9701 ما استعبد الكرام بمثل الاكرام . بنده گردانيده نشوند كريمان بمثل اكرام، مراد به «كريمان» مردم گرامى بلند مرتبه است و اين كه چيزى مثل اكرام و احسان ايشان را بنده و فرمانبردار نكند.

9702 ما أقبح شيم اللّئام و أحسن سجايا الكرام. چه زشت است خويهاى لئيمان، و نيكوست اخلاق كريمان، مراد به «كريمان» مردم گرامى بلند مرتبه است، و به «لئيمان» مقابل ايشان، يا اسخيا و بخيلان، و اوّل ظاهرترست.

9703 ما حفظ غيبك من ذكر عيبك. حفظ غيب تو نكرده كسى كه ذكر كرده عيب ترا، مراد اينست كه كسى كه غايبانه تو ذكر عيب تو بكند او بجا نياورده حفظ غيب ترا كه بايد كرد و تأكيد شده در آن.

9704 ما ألاك جهدا فى النّصيحة من دلّك على عيبك و حفظ غيبك. كوتاهى نكرده و منع نكرده ترا جهدى در نصيحت كسى كه راه نموده ترا بر عيب تو، و نگاهداشته غايبانه ترا يعنى چنين كسى تقصير نكرده و كمال بذل جهد خود يعنى طاقت خود كرده يا كمال تحمّل مشقت نموده در نصيحت تو يعنى پند دادن تو و خالص و صاف بودن با تو، و هيچ مرتبه از آن را منع نكرده از تو يعنى از براى تو، و در اكثر نسخه‏ها بجاى «ما ألاك»: «ما آل» واقع شده و ظاهر اينست كه سهوى باشد از نسّاخ و بر تقدير صحّت آن ممكن است كه از «آل» بمعنى «رجع» باشد و معنى اين باشد كه: برنگشته بى جهدى در نصيحت از هيچ مرتبه آن يعنى كمال‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 114

جهد كرده و بر نگشته از هيچ مرتبه از بذل طاقت يا تحمّل مشقّت، يا از «آل» بمعنى «نقص» باشد و معنى اين باشد كه: ناقص نيست بحسب جهد در نصيحت بلكه بكمال آن رسيده، يا اين كه تضمين معنى «منع» نيز در آن بشود و معنى اين باشد كه: ناقص نيست و منع نكرده جهدى را در نصيحت، و اللَّه تعالى يعلم.

9705 ما قدّمته من خير فعند من لا يبخس الثّواب، و ما ارتكبته من شرّ فعند من لا يعجزه العقاب. آنچه پيش فرستاده از خيرى پس نزد كسيست كه كم نمى‏كند ثواب را، و آنچه ارتكاب كرده آنرا از شرّى پس نزد كسيست كه عاجز نمى‏گرداند او را عقاب، يعنى عاجز نمى‏شود از عقاب كردن، يا عاجز نمى‏يابد او را عقاب، و قادر و توانا مى‏يابد بر خود، يا فوت نمى‏شود او را عقاب يعنى چنين نيست عقاب كه فوت شود از او، و او را قدرتى نباشد بر آن، و حاصل هر سه يكيست.

9706 ما لمت أحدا على إذاعة سرّى اذ كنت به أضيق منه. ملامت نكرده‏ام كسى را بر فاش كردن سرّ من چون بودم من تنگتر از آن.

مراد اينست كه كسى كه سرّ كسى را فاش كند او ملامت او نمى‏تواند كرد، زيرا كه او خود از او تنگ حوصله‏تر باشد كه سرّ خود از نگاه نداشته و باو اظهار كرده پس هر گاه او تنگ حوصله باشد از نگاهداشتن سرّ ديگرى اين سهلست نسبت باو، و او را نرسد كه ملامت و سرزنش او كند.

9707 ما رفع امرأ كهمّته، و لا وضعه كشهوته. بلند نكرده مردى را چيزى مثل همّت و عزم او، و پست نكرده او را چيزى مثل شهوت و خواهش او.

9708 ما أخلق من غدر أن لا يوفى له.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 115

چه سزاوارست كسى كه بيوفائى كند اين كه وفا كرده نشود از براى او، يعنى مردم نيز بيوفائى كنند با او.

9709 ما أقبح القطيعة بعد الصّلة، و الجفاء بعد الاخاء، و العداوة بعد الصّفاء، و زوال الالفة بعد استحكامها. چه زشت است بريدن بعد از صله و پيوند، و صله نكردن بعد از برادرى، و دشمنى بعد از صفا و دوستى، و زايل شدن الفت بعد از مستحكم شدن آن.

9710 ما أنعم اللَّه على عبد نعمة فظلم فيها الّا كان حقيقا أن يزيلها عنه. انعام نكرده خدا بر بنده نعمتى پس او ستم كرده باشد در آن مگر اين كه سزاوار باشد كه زايل كند خدا آنرا از او، مراد نعمتيست كه ستم در آن توان كرد مثل دولتها.

9711 ما كرمت على عبد نفسه الّا هانت الدّنيا فى عينه. گرامى نباشد بر هيچ بنده نفس او مگر اين كه خوار گردد دنيا در چشم او، يعنى هر كه خواهد كه نفس او عزيز و گرامى باشد خوار گردد دنيا در چشم او، زيرا كه ميداند كه عزيز داشتن دنيا باعث خفّت و خوارى او در دنيا و آخرت مى‏گردد.

9712 ما أقرب النّقمة من أهل البغى و العدوان. چه نزديكست انتقام از اهل ظلم و عدوان، مراد اخبار مردم است بنزديكى انتقام بأهل ظلم و عدوان، تا اين كه ترس از آن گاه باشد كه مانع گردد ايشان را از آن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 116

حرف ميم بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ميم بلفظ مطلق يعنى بألفاظ مختلف. از آن جمله است قول آن حضرت عليه السّلام:

9713 ملاك الأمر العقل. ملاك أمر عقلست، «ملاك چيزى» چيزى را گويند كه بآن بر پاى ماند آن چيز، و بآن مالك آن تواند شد، و مراد اينست كه ملاك هر كارى عقل است و بآن بر پاى ماند و مالك آن توان شد.

9714 ملاك السّياسة العدل. ملاك سياست عدلست، مراد به «سياست» رعيّت پروريست و نظم و نسق احوال ايشان، و ظاهرست كه ملاك آن عدل ميانه ايشانست.

9715 ملاك العلم نشره. ملاك علم پهن كردن آنست، «بودن پهن كردن علم ملاك آن» باعتبار اينست كه اگر عالم علم خود را پهن نكند و بديگران نياموزد آن علم بموت او از ميان مى‏رود پس بر پاى ماندن آن بتعليم آن و پهن كردن آن مى‏شود، و ممكن است كه باعتبار اين باشد كه ملاك فضيلت و كمال علمست، زيرا كه تعليم بر عالم واجبست چنانكه تعلّم بر تعلّم، بلكه تا آن واجب نشده اين واجب نشده، چنانكه قبل از اين مذكور شد، پس علمى كه تعليم نشود ناقص باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 117

9716 ملاك السّرّ ستره . ملاك سرّ پوشيدن آنست يا پرده آنست، و بنا بر اوّل «ستر» بفتح سين باشد و بنا بر دويم بكسر آن.

9717 ملاك الوعد إنجازه. ملاك وعده بجاى آوردن آنست، يعنى اصل آن بجاى آوردن آنست چه وعده كه وفا بآن نشود فضيلتى با آن نباشد بلكه قبيح و زشت باشد.

9718 ملاك الخير مبادرته. ملاك كار خير پيشى گرفتن به آنست، يعنى فضل و كمال آن در آنست.

9719 ملاك الدّين الورع. ملاك دين پرهيزگاريست، زيرا كه كسى كه پرهيزگارى نداشته باشد اگر دين او باقى ماند ناقص و ناتمام باشد.

9720 ملاك الشّرّ الطّمع. ملاك شرّ طمع است، زيرا كه اكثر شرّها و ضرر رسانيدنها از طمع ناشى مى‏شود.

9721 ملاك التّقى رفض الدّنيا. ملاك پرهيزگارى ترك دنياست.

9722 ملاك الدّين مخالفة الهوى. ملاك ديندارى مخالفت كردن هوى و هوس است.

9723 ملاك العلم العمل به. ملاك علم عمل به آنست يعنى ملاك فضل و كمال آنست، زيرا كه علمى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 118

كه عمل با آن نباشد اجر و ثوابى نداشته باشد بلكه وبال و نكالى باشد، يا اين كه ملاك اصل آنست باعتبار اين كه علمى كه عمل بآن نشود باقى نماند در صاحب آن و رحلت كند از او، چنانكه در بعضى أحاديث وارد شده

9724 ملاك المعروف ترك المنّ به. ملاك احسان ترك منّت گذاشتن به آنست چه احسانى كه بآن منّت گذارند احسان نيست، چنانكه مكرّر مذكور شد.

9725 ملاك العمل الاخلاص فيه. ملاك عمل اخلاص در آنست يعنى خالص گردانيدن آن از براى حق تعالى و آميخته نساختن بغرضى ديگر، زيرا كه عملى كه خالص نباشد از براى خدا مقبول نشود بلكه اگر آميخته بريا و مانند آن باشد سبب عذاب و عقاب گردد.

9726 ملاك الايمان حسن الايقان. ملاك ايمان نيكوئى يقين داشتن است، مراد به «ايمان» در اينجا اطاعت و پيرويست، و ظاهرست كه نيكوئى يقين ملاك آن باشد، و ممكن است كه مراد اين باشد كه أصل ايمان نيكوئى يقين است و تا آن باقى باشد مالك اصل ايمان باشد و اعمال جزو اصل ايمان نباشد چنانكه مشهورست، بلكه سبب فضل و كمال آن باشد.

9727 ملاك الاسلام صدق اللّسان. ملاك مسلمانى راستى زبانست، يعنى ملاك كمال مسلمانى راستى زبانست كسى كه دروغ گويد مسلمانى او ناقص است و گوئيا مسلمان نيست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 119

9728 ملاك الورع الكفّ عن المحارم. ملاك ورع باز ايستادن از حرامهاست، ممكن است كه مراد به «ورع» در اينجا ترس از خدا باشد و مراد اين باشد كه باز ايستادن از حرامها ملاك دانستن قدر و اندازه آنست و هر كه اين در او كاملتر باشد ترس او از خدا بيشتر باشد، يا اين كه ملاك اصل آنست و همين كه كسى مرتكب حرامى گردد آن ترس او باقى نماند، و ممكن است كه مراد به «ورع» پرهيزگارى باشد و به «باز ايستادن از حرام» باز ايستادن از خصوص خوردن حرام باشد، و مراد اين باشد كه اين بالخاصيّة سبب بر پاى بودن پرهيزگارى و مالك شدن آن و قيام بهمه واجبات و باز ايستادن از همه محرّمات كه حقيقت پرهيزگاريست مى‏شود.

9729 ملاك الامور حسن الخواتم. ملاك كارها نيكوئى عاقبتهاست يعنى ملاك نيكوئى كارها نيكوئى عاقبت آنهاست هر چه عاقبت آن نيكو باشد آن خير و نيكو باشد هر چند در ابتدا مشتمل بر ضررى باشد، و آنچه عاقبت آن بد باشد آن بد باشد هر چند نفع عاجلى در آن باشد .

9730 ملاك الخواتم ما أسفر عن رضى اللَّه سبحانه. ملاك عاقبتها چيزيست كه گشوده شود از خشنودى خداى سبحانه، ظاهر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 120

اينست كه مراد اين باشد كه ملاك خوبى عاقبتها اينست كه گشوده چيزى از خشنودى خداى سبحانه، يعنى ظاهر و نمايان شود از آن اين كه سبب آن مى‏شود، هر چه چنين باشد عاقبت آن خوبست.

9731 ملاك كلّ خير طاعة اللَّه سبحانه. ملاك هر خيرى فرمانبردارى خداى سبحانه است.

9732 مع الشّكر تدوم النّعمة. با شكر پاينده مى‏ماند نعمت.

9733 مع البرّ تدرّ الرّحمة. با نيكوئى روان مى‏شود رحمت، يعنى رحمت خدا از براى صاحب آن.

9734 مع الزّهد تثمر الحكمة. با زهد يعنى بى رغبتى در دنيا ميوه مى‏دهد حكمت، يعنى علم راست درست، و مراد اينست كه حكمت تا با زهد نباشد ثمره بر آن مترتّب نشود، و هر گاه با آن باشد ميوه دهد سعادت دنيا و آخرت را.

9735 مع الثّروة تظهر المروّة. با مالدارى ظاهر مى‏شود مروّت، يعنى تا كسى مالدار نباشد مروّت او ظاهر نمى‏شود و درويش بسا باشد كه صاحب مروّت باشد و از تنگدستى مروّت او ظاهر نشود.

9736 مع الانصاف تدوم الاخوّة. با انصاف پاينده مى‏ماند برادرى، يعنى تا كسى با دوست و برادر خود با انصاف و عدل سلوك كند دوستى و برادرى ميان ايشان پاينده ماند، و همين كه نا انصافى و جورى بشود دوستى و برادرى باقى نماند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 121

9737 مع الاخلاص ترفع الأعمال. با اخلاص بلند گردانيده مى‏شود أعمال، يعنى أعمال تا با اخلاص نباشد بلند گردانيده نشود بجانب حق تعالى و قبول نشود، و مراد به «اخلاص» چنانكه مكرّر مذكور شد خالص گردانيدن عمل است از براى رضاى حق تعالى و آميخته نساختن آن بغرضى ديگر كه منافى آن باشد مثل ريا.

9738 مع السّاعات تفنى الآجال. با ساعتها فانى مى‏شود أجلها، مراد به «أجل» در اينجا مدّت عمرست و مقصود اينست كه قدر هر ساعتى را بايد دانست و بعبث نبايد گذرانيد، زيرا هر ساعتى كه مى‏گذرد از عمرست و بساعتها فانى مى‏شود عمرها.

9739 مع الورع يثمر العمل. با پرهيزگارى ميوه دهد عمل، ظاهر اينست كه مراد اين باشد كه ميوه كامل هر عملى وقتيست كه با پرهيزگارى باشد و هر عملى كه پرهيزگار كند ثواب آن زياده باشد از همان عمل كه غير پرهيزگار كند نه اين كه از غير پرهيزگار اصلا ثمره نداشته باشد و ثمره هر عملى مشروط باشد بپرهيزگارى مطلق، و ممكن است كه مراد اين باشد كه با پرهيزگارى در هر عملى ميوه دهد آن عمل و مقصود اين باشد كه هر عملى كه از روى پرهيزگارى و فرمانبردارى حق تعالى كرده شود ثمره دارد، و هر گاه از براى أغراض ديگر كرده شود ثمره ندارد.

9740 مع العجل يكثر الزّلل. با تعجيل كردن در كارها بسيار مى‏شود لغزشها.

9741 مع العقل يتوفّر الحلم. با عقل و زيركى بسيار مى‏شود حلم و بردبارى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 122

9742 مع الصّبر يقوى الحزم. با صبر قوى مى‏شود دور انديشى، مراد صبر در كارهاست و تعجيل نكردن در آنها.

9743 مع الفراغ تكون الصّبوة. با فارغ بودن ميباشد صبوه، مراد به «صبوه» ميل بجاهليست يعنى هواها و هوسها كه جاهلان و جوانان را باشد و غرض ترغيب در مشغول شدن بكارهاست و فارغ نبودن و اين كه آن منشأ آن ميلها و هوسها مى‏شود.

9744 مع الشّقاق تكون النّبوّة. با دشمنى و مخالفت ميباشد نبوه، مراد به «نبوه» كندى و برش نداشتن است، و مراد اينست كه دوستى و موافقت نكردن با مردم باعث برش در كارها و پيش رفتن آنها مى‏شود، و دشمنى كردن باعث كندى در آنها و از پيش نرفتن آنها مى‏شود.

9745 مع الاحسان تكون الرّفعة. با احسان كردن ميباشد بلندى مرتبه.

9746 مع الفوت تكون الحسرة. با فوت ميباشد حسرت، يعنى فوت مطلب بى حسرت نمى‏باشد پس فرصت را بايد غنيمت شمرد و از وقت فرصت پس نبايد انداخت تا اين كه حسرتى بار نياورد.

9747 مع الانابة تكون المغفرة. با انابت ميباشد آمرزش، يعنى انابت سبب آمرزش مى‏شود، و «انابت» بمعنى توبه است يعنى پشيمانى از گناه و بازگشت بسوى خدا.

9748 مكروه تحمد عاقبته خير من محبوب تذمّ مغبّته.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 123

ناخوش داشته شده كه ستوده شود عاقبت آن بهترست از دوست داشته شده كه نكوهش كرده شود عاقبت آن.

9749 ميزة الرّجل عقله، و جماله مروّته. امتياز دهنده مرد عقل اوست و زيبائى او مروّت اوست، يعنى امتياز هر كس بحسب مرتبه از ديگرى بعقل و زيركى اوست، هر كه عقل و زيركى او كاملتر باشد مرتبه او بلندتر باشد، و هر كه عقل و زيركى او ناقصتر باشد مرتبه او پست‏تر باشد، و «مروّت» چنانكه مكرّر مذكور شد بمعنى آدميّت است و مراد بآن داشتن چيزى چندست كه مقتضاى آدميّت باشد از اخلاق حميده و افعال پسنديده.

9750 منازع الحقّ مخصوم. نزاع كننده با حقّ دشمنى كرده شده است، مراد به «حقّ» در اينجا هر امر حقيّست، و «دشمنى كرده شده است» يعنى حق تعالى با او خصومت و دشمنى كند.

9751 مصاحب الّلؤم مذموم. مصاحب لئيمى يعنى صاحب آن نكوهش كرده شده است، و مراد به «لئيمى» چنانكه مكرّر مذكور شد دنائت و پستى مرتبه است يا بخيلى.

9752 محن القدر تسبق الحذر. محنتهاى قدر پيشى مى‏گيرد بر حذر، يعنى محنتها كه در قضا و قدر حق تعالى تقدير شده باشد حذر و انديشه از آنها سودى ندهد و آنها پيشى گيرند بر حذر و غالب شوند بر آن، يا اين كه واقع شوند پيش از اين كه حذر واقع شود.

9753 مرارة الصّبر تثمر الظّفر. تلخى صبر ميوه دهد فيروزى را يعنى بارور گردد بفيروزى مطالب و مآرب، با أجر و ثواب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 124

9754 مجلس الحكمة غرس الفضلاء. مجلس حكمت غرس فضلاست، «حكمت» چنانكه مكرّر مذكور شد علم راست درست را گويند، و مراد به «مجلس حكمت» مجلسى است كه يكى از آن علوم حقّه در آن مذكور شود و «غرس» بفتح غين با نقطه چنانكه در أكثر نسخه‏هاست بمعنى درخت كاشتن است و بنا بر اين بايد كه مراد اين باشد كه جاى درخت كاشتن فضلاست و اين كه هر يك نهال فكرى كه داشته باشند در آنجا بكارند تا بزرگ شود و بارور گردد. و «عرس» بضمّ عين بى نقطه بمعنى طعام وليمه عروسى است، و ممكنست كه در اينجا چنين باشد و معنى اين باشد كه بمنزله مجلس وليمه عروسيست از براى فضلا، و تحقيقاتى كه در آن مذكور شود از براى ايشان بمنزله طعامهاى الوانست كه در ولائم ميباشد.

9755 مدارسة العلم لذّة العلماء. درس گفتن علم لذّت علماست.

9756 مجاهدة النّفس شيمة النّبلاء. جنگ كردن با نفس خوى نبيلانست يعنى مردم تند فطنت يا بلند مرتبه.

9757 مداومة الذّكر خلصان الأولياء. دايم داشتن ذكر يعنى ذكر خدا يا آخرت دوست خالص اولياست يعنى اوليا و دوستان حق تعالى بآن انس مى‏گيرند چنانكه كسى با دوست خالص خود انس گيرد، يا اين كه آن نفع مى‏رساند بايشان مانند نفع رسانيدن دوست خالص كسى باو.

9758 ملازمة الخلوة دأب الصّلحاء. ملازمت خلوت عادت و شأن صالحانست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 125

9759 مذيع الفاحشة كفاعلها. فاش كننده فاحشه مثل كننده آنست، يعنى نقل كننده آن و پهن كننده آن در وزر و وبال مثل كننده آنست، و مراد به «فاحشه» زناست يا هر گناهى كه از حدّ درگذشته باشد در بدى.

9760 مستمع الغيبة كقائلها. گوش اندازنده بغيبت مثل گوينده اوست يعنى در وزر و وبال.

9761 موت وحىّ خير من عيش شقىّ . مردن شتابان بهترست از زندگانى كه بدبخت باشد.

9762 مركب الهوى مركب مرد. مركب هوى مركبى است اندازنده يا هلاك كننده، يعنى هوى و هوس مركبيست كه نمى‏شود كه سوار خود را نيندازد، يعنى در هلاكت يا زيان و نقصان، يا هلاك نكند.

9763 منع الكريم أحسن من اعطاء اللّئيم. منع كردن كريم و عطا نكردن او بهترست از عطا كردن لئيم، مراد به «كريم» صاحب جودست يا هر شخص بلند مرتبه، و به «لئيم» بخيل يا هر شخص پست مرتبه، و «بهترى منع آن از عطاياى اين» باعتبار اينست كه منع او اگر منع كند با عذرخواهى و عزّت و احترام باشد و عطاى اين با منّت و خفّت و خوارى.

9764 معاداة الكريم أسلم من مصادقة اللّئيم. دشمنى كردن كريم سالمترست از دوستى كردن لئيم، ظاهر اينست كه مراد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 126

به «كريم» و «لئيم» در اينجا معنى دويم باشد و «بهترى دشمنى او از دوستى اين» باعتبار اينست كه كريم هر چند با كسى دشمنى كند ضرر و زيان زياد باو نرساند و او را خفيف و ذليل نكند بخلاف لئيم كه در دوستى و احسانى كه بكند چندان منّت گذارد و سلوك ناهموار كند كه آدمى را خوار و سبك گرداند و كمال زيان و ضرر رساند.

9765 مجالس العلم غنيمة. مجالس علم غنيمت است، مراد به «غنيمت» هر چيزيست كه نفع زيادى بى زيان در آن باشد.

9766 مصاحبة العاقل مأمونة. مصاحبت عاقل مأمونست، يعنى آدمى ايمنست از ضرر و زيان آن.

9767 مجالسة الأبرار توجب الشّرف. همنشينى با نيكوكاران واجب سازد بلندى مرتبه را، يعنى سبب آن شود و آن را ثابت گرداند.

9768 مصاحبة الأشرار توجب التّلف . مصاحبت بدان واجب سازد تلف را، يعنى سبب تلف دين يا صلاح و تقوى گردد، و بسيار باشد كه سبب تلف مال و عزّت و جاه دنيوى نيز شود.

9769 معاشرة ذوى الفضائل حيوة القلوب. اختلاط و آميزش با صاحبان فضايل زندگى دلهاست، مراد به «فضائل» هر صفتى است كه باعث افزونى مرتبه شود.

9770 مجالسة السّفل تضنى القلوب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 127

همنشينى مردم دنى پست مرتبه بيمار ميكند دلها را بيماريى كه بهبودى نباشد آن را.

9771 مداومة المعاصى تقطع الرّزق. مداومت گناهان مى‏برد روزى را، يعنى كم ميكند آن را و تنگ مى‏گرداند يعنى حقّ تعالى بجزاى آن چنان كند.

9772 مقارنة السّفهاء تفسد الخلق. همراهى با سفها تباه ميكند خوى و خصلت را، و مراد به «سفهاء» آنانند كه سبك باشند و حلم و بردباريى نداشته باشند.

9773 مواصلة الأفاضل توجب السموّ. پيوستن با افاضل يعنى معاشرت و اختلاط با ايشان واجب مى‏سازد بلندى مرتبه را، يعنى سبب آن مى‏شود.

9774 مباينة الدّنايا تكبت العدوّ. جدائى كردن از «دنايا» يعنى از صفات و اعمال دنيّه پست مرتبه خوار مى‏گرداند دشمن را يا برميگرداند او را از دشمنى.

9775 مباينة العوامّ من أفضل المروّة. جدائى كردن از عوام از افزونترين مروّت و آدميّت است، مراد به «عوامّ» مقابل «خواصّ» است يعنى غالب مردم كه بمزيّتى اختصاص نيافته‏اند.

9776 مجانبة الرّيب من أحسن الفتوّة. دورى كردن از تهمتها از نيكوترين جوانمرديست، مراد به «دورى كردن از تهمتها» دورى كردن از اموريست كه سبب تهمت ميشوند مثل اختلاط و آميزش‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 128

با فاسقان كه سبب تهمت او بفسق مى‏شود هر چند برى باشد از آن.

9777 مروّة الرّجل على قدر عقله. مروّت و آدميّت مرد بر اندازه عقل اوست، هر چند عقل او كاملتر باشد مروّت او بيشتر باشد.

9778 مزيّن الرّجل علمه و حلمه. زينت دهنده مرد دانش اوست و بردبارى او.

9779 مروّة العاقل دينه، و حسبه أدبه. مروّت عاقل ديندارى اوست، و حسب او ادب اوست، يعنى مروّت و آدميّت عاقل اينست كه ديندار باشد و كامل باشد در آن، و حسب او يعنى مزّيت او كه از جانب نفس او باشد نه باعتبار نسب او ادب اوست يعنى اين كه با ادب باشد.

9780 مادح الرّجل بما ليس فيه مستهزئ به. مدح كننده مرد به آن چه نبوده باشد در او تمسخر كننده است باو، يعنى در واقع تمسخر ميكند باو، يا اينكه بمنزله تمسخر باوست هر چند او قصد تمسخر نداشته باشد.

9781 مربّة المعروف أحسن من ابتدائه. تربيت كردن احسان نيكوترست از ابتدا كردن بآن، يعنى هر گاه كسى احسانى بكسى كرده باشد تربيت كردن آن احسان بمستمرّ داشتن آن و تمام گردانيدن آن نيكوترست از اين كه ابتداى احسانى بديگرى بشود.

9782 منزع الكريم أبدا الى شيم آبائه. شوق كريم هميشه بسوى خويهاى پدران اوست، مراد به «كريم»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 129

شخص گرامى بلند مرتبه است يا صاحب سخاوت و جود، و از اين معلوم مى‏شود كه پدران كريم نيز بايد كه كريم باشند و فرزند غير كريم كريم نشود.

9783 منع خيرك يدعو الى صحبة غيرك. منع خير تو مى‏خواند بسوى صحبت غير تو، يعنى هر گاه خير خود را منع كنى از كسى اين باعث اين مى‏شود كه ترك مصاحبت با تو كند و با ديگرى مصاحبت كند، پس كسى كه مصاحبت او را خواهى بايد كه خير خود را از او منع نكنى.

9784 منع أذاك يصلح لك قلوب عداك. منع اذيّت و آزار تو شايسته ميكند از براى تو دلهاى دشمنان ترا، يعنى هر گاه منع اذيّت و آزار خود بكنى از مردم و بكسى آزار نرسانى، همين باعث اين مى‏شود كه دلهاى دشمنان تو بصلاح بيايند نسبت بتو و دوست گرداند.


جلد 6 - بخش 6

9785 معاداة الرّجال من شيم الجهّال. دشمنى كردن با مردان از خصلتهاى نادانانست.

9786 مداراة الرّجال من أفضل الأعمال. مدارا كردن با مردان از افزونترين، عملهاست، مراد مدارائى است كه در چيزى باشد كه خلاف شرعى در آن نباشد، يا در آن هم هر گاه تقيّه باشد.

9787 مداراة الأحمق من أشدّ العناء. مدارا كردن با احمق از سختترين تعب است، و ظاهرست كه معارضه كردن با او نيز صورتى ندارد پس چاره بغير از مصاحبت نكردن با او نيست.

9788 مصاحبة الجاهل من أعظم البلاء. مصاحبت كردن با نادان از بزرگترين بلاست چنانكه گفته‏اند:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 130

صد سال اسير بند زندان بودن

بهتر ز دمى همدم نادان بودن‏

9789 متّقى الشّرّ كفاعل الخير. پرهيز كننده از شرّ مثل فاعل خيرست يعنى كسى كه بپرهيزد از اين كه شرّ او بكسى برسد او در اجر و ثواب مثل كسيست كه خير بمردم رساند.

9790 متّقى المعصيّة كفاعل البرّ. پرهيزكننده از گناه مثل كننده كار خوبست يعنى در اجر و ثواب.

9791 مخالفة الهوى شفاء العقل. مخالفت كردن هوى و هوس شفاى عقل و زيركيست.

9792 مجاهدة النّفس عنوان النّبل. جنگ كردن با نفس عنوان بلندى مرتبه يا تندى فطنت است، يعنى دليل آنست يا سر سخن آنست.

9793 مرارة الدّنيا حلاوة الآخرة. تلخى دنيا شيرينى آخرتست، يعنى سبب آن مى‏شود.

9794 موتات الدّنيا أهون من موتات الآخرة. مردنهاى دنيا سبكتر و سهلترست از مردنها آخرت، مراد به «مردنهاى دنيا و آخرت» مصيبتهاى آنهاست كه هر يك بمنزله مردنى باشد، و ممكن است كه مراد به «مردنهاى دنيا» مردنهاى ظاهرى در آن باشد.

9795 مرارة اليأس خير من التّضرّع إلى النّاس. تلخى نوميدى بهترست از تضرّع و زارى كردن بسوى مردم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 131

9796 مداومة الوحدة أسلم من خلصة النّاس. مداومت تنهائى سالمترست از آميزش با مردم.

9797 مرارة الصّبر تذهبها حلاوة الظّفر. تلخى صبر مى‏برد آنرا شيرينى فيروزى يافتن، يعنى فيروزى يافتن بمطالب و مقاصد، يا بأجر و ثواب كه بر صبر مترتّب مى‏شود.

9798 مصاحب الدّنيا هدف النّوائب و الغير. مصاحب دنيا نشانه مصيبتها و حوادث است، يعنى نمى‏شود كه بر او وارد نشوند.

9799 مرارة النّصح أنفع من حلاوة الغشّ. تلخى نصيحت سودمندترست از شيرينى غشّ كردن يعنى از شيرينى سخنانى كه بر وفق خواهش اين كس گفته شود از روى غشّ و ناصافى با او.

9800 ملازمة الوقار تؤمن من دناءة الطّيش. ملازمت وقار و جدا نشدن از آن ايمن مى‏سازد از دنائت طيش، يعنى سبكى كردن و از جا بر آمدن.

9801 معالجة النّزال تظهر شجاعة الأبطال. ورزيدن نزال ظاهر مى‏سازد شجاعت شجاعان را، «نزال» بكسر نون بمعنى پائين آمدن هر دو فرقه است از شتران و زد و خورد كردن با يكديگر بر اسبان، چنانكه بعضى از اهل لغت گفته‏اند، يا دست و گريبان شدن كسى با هم آورد خود پياده، چنانكه ظاهر كلام بعضى ديگريست.

9802 مقاساة الاقلال و لا ملاقاة الاذلال.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 132

رنج كشيدن درويشى و نه بر خوردن خوارى، يعنى بآن راضيم و بمالداريى كه با خوارى باشد راضى نيستم.

9803 مقاربة الرّجال فى خلائقهم أمن من غوائلهم. نزديكى كردن با مردان در خويها و خصلتهاى ايشان ايمنيست از مصيبتهاى ايشان، يعنى مدارا كردن با ايشان و نزديك بطور ايشان سلوك كردن، و در بعضى نسخه‏ها «مقارنه» بنون است نه ببا، و بنا بر اين ترجمه اينست كه: همراهى كردن با مردان در خويهاى ايشان، و حاصل هر دو يكيست.

9804 مناقشة العلماء تنتج فوائدهم و تكسب فضائلهم. مناقشه با علما نتيجه مى‏دهد فوايد ايشان را و كسب مى‏فرمايد فضايل ايشان را، و مراد به «مناقشه» خرده گيرى كردن و كنجكاوى نمودنست و مراد اينست كه هر چند كسى با علما در مسائل علميّه كنجكاوى بيشتر كند و سخن را بنهايت رساند از فوايد ايشان بيشتر بهره‏مند گردد و از فضايل ايشان زيادتر كسب كند، و در بعضى نسخه‏ها «منافسه» بفاء و سين بى نقطه است نه بقاف و شين با نقطه و آن بمعنى رغبت كردن دو كس است در چيزى از براى معارضه كردن در كرم و مفاخرت نمودن بآن، و بنا بر اين معنى اينست كه: منافسه علما با يكديگر باعث زيادتى فوايد ايشان و زيادى كسب فضايل از براى ايشان مى‏شود و نسخه اوّل ظاهرترست.

9805 مودّة الآباء نسب بين الأبناء. دوستى پدران نسبى است ميانه پسران، يعنى بمنزله نسب و خويشى است از براى پسران، و بايد كه خود را با يكديگر بمنزله خويشان دانند.

9806 مودّة ذوى الدّين بطيئة الانقطاع دائمة الثّبات و البقاء.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 133

دوستى صاحبان دين دير برنده شونده است و پاينده ثبات و بقاء، زيرا كه دوستى ايشان معلّل بعرضى نيست بغير رضاى حق تعالى و ظاهرست كه چنين دوستى پاينده ماند.

9807 مسرّة الكرام فى بذل العطاء، و مسرّة اللّئام فى سوء الجزاء. شادمانى كريمان در بذل عطاست كه بكنند و شادمانى لئيمان در بدى جزاست يعنى در اين كه بجزاى نيكى كه كسى بايشان بكند بدى بكنند باو، و مراد به «كريمان» چنانكه مكرّر مذكور شد مردم گرامى بلند مرتبه است يا اهل سخاوت وجود، و به «لئيمان» مردم دنى پست مرتبه يا بخيلان.

9808 مفتاح الخير التّبرّى من الشّرّ. كليد خير بيزارى جستن از شرّست، يعنى از اين كه شرّ او بكسى برسد، هر كه اين معنى را بدست آورد در هر خير بر او بگشايد.

9809 مفتاح الظّفر لزوم الصّبر. كليد فيروزى لازم بودن با صبرست و جدا نشدن از آن.

9810 منازعة الملوك تسلب النّعم. نزاع كردن با پادشاهان زايل ميكند نعمتها را.

9811 مجاهرة اللَّه سبحانه بالمعاصى تعجّل النّقم. آشكار كردن با خداى سبحانه بگناهان تعجيل مى‏فرمايد انتقامها را، يعنى آشكارا گناهان كردن و پنهان نداشتن آنها و بيباك بودن از آن تعجيل مى‏فرمايد انتقامهاى خداى عزّ و جلّ را و سبب اين مى‏شود كه حق تعالى بزودى از او انتقام بكشد.

9812 مجالسة العوامّ تفسد العادة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 134

همنشينى عوام تباه ميكند عادت را يعنى باعث عادتهاى فاسد تباه مى‏شود، و مراد به «عوامّ» چنانكه در همين فصل مذكور شد غالب مردم است كه مخصوص بمزيّتى و شرفى نيستند.

9813 منازعة السّفل تشين السّادة. نزاع كردن با مردم پست مرتبه عيبناك مى‏گرداند بزرگان را.

9814 مجالس الأسواق محاضر الشّيطان. مجلسهاى بازارها جايگاههاى حضور شيطانست، غرض كراهت نشستن در آن مجلسهاست، باعتبار اين كه شيطان در آن جاها حاضر ميباشد از براى فريب دادن معاملين و انداختن ايشان در حرامى.

9815 مجالس اللّهو تفسد الايمان. مجلسهاى بازى تباه ميكند ايمان را، زيرا كه آدمى را مشغول ميكند بآن و از ذكر و فكرى كه مؤمن را بايد باز مى‏دارد هر چند خود مشغول نشود بآن بازى، با آنكه ممكن است كه اصل نشستن در مجالسى كه بازيهاى حرام شود حرام باشد هر چند مشغول بذكر و فكر باشد.

9816 ملوك الدّنيا و الآخرة الفقراء الرّاضون. پادشاهان دنيا و آخرت درويشانند كه راضى باشند بحال خود.

9817 ملوك الجنّة الأتقياء و المخلصون. پادشاهان بهشت پرهيزگاران و مخلصانند، يعنى آنانكه اعمال خود را خالص كرده‏اند از براى رضاى خدا و خشنودى او.

9818 مثل الدّنيا كظلّك إن وقفت وقف، و إن طلبته بعد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 135

مثل دنيا مانند سايه تست اگر بايستى مى‏ايستد و اگر طلب كنى آن را دور مى‏شود، يعنى چنانكه سايه تو اگر بايستى و از پى آن نروى مى‏ايستد نزد تو و اگر از پى آن بر روى آن هم مى‏رود و نمى‏ايستد، دنيا هم همچنانست اگر بايستى و از پى آن نروى آن هم مى‏ايستد نزد تو، و اگر از پى آن بروى هر چند بر وى آن هم مى‏رود و بآن نمى‏رسى.

9819 مجاهدة النّفس أفضل جهاد. جهاد كردن با نفس افزونترين جهاديست چنانكه مكرّر مذكور شد.

9820 ملازمة الطّاعة خير عتاد. ملازمت طاعت يعنى لازم بودن فرمانبردارى حق تعالى و جدا نشدن از آن بهترين تهيّه و توشه است يعنى از براى آخرت.

9821 موت الوالد قاصمة الظّهر. مردن پدر شكننده پشت است.

9822 موت الولد صدع فى الكبد. مردن فرزند شكافيست در جگر.

9823 موت الأخ قص الجناح و اليد. مردن برادر كندن بال و دست است، يعنى آدمى را بى بال و پر و بى دست ميكند.

9824 موت الزّوجة حزن ساعة. مردن زن اندوه ساعتيست، يعنى غالب اينست كه زياده بر آن اثرى نمى‏كند.

9825 مروّة الرّجل صدق لسانه. مروّت مرد راستى زبان اوست، يعنى عمده مروّت و آدميّت اينست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 136

9826 مروّة الرّجل فى احتمال عثرات إخوانه. مروّت مرد در برداشتن لغزشهاى برادران اوست يعنى گذرانيدن گناهان و بى ادبيهاى ايشان و تلافى نكردن آنها، و اين هم مانند راستى زبان عمده است در مروّت و آدميّت.

9827 مودة الأحمق كشجرة النّار يأكل بعضها بعضا. دوستى احمق مانند درخت آتش است مى‏خورد بعضى از آن بعضى ديگر را، يعنى چنانكه درختى كه آتش گرفت مى‏خورد بعضى از آن بعضى ديگر را تا اين كه همه بسوزد و خاكستر شود دوستى احمق نيز با كسى چنانست، بسيارست كه ندانسته بگمان دوستى آتش در او اندازد تا او را تمام بسوزد و فاسد و تباه كند.

9828 مودّة أبناء الدّنيا تزول لأدنى عارض يعرض. دوستى ابناى دنيا زايل مى‏شود از براى پست‏ترين عارضى كه عارض شود يعنى از براى اندك امرى كه رو دهد مثل اندك جلب نفعى كه در خلاف آن باشد بلكه بمجرّد اين كه جلب نفع دنيوى ديگر در آن نباشد.

9829 مودّة الحمقى تزول كما يزول السّراب، و تقشع كما يقشع الضّباب. دوستى احمقان زايل مى‏شود چنانكه زايل مى‏شود سراب، و گشوده مى‏شود چنانكه گشوده مى‏شود ابرهاى تنگ كه روى زمين را فرو گيرند مانند دود.

9830 مغرس الكلام القلب، و مستودعه الفكر، و مقوّيه العقل، و مبديه اللّسان، و جسمه الحروف، و روحه المعنى، و حلية الاعراب، و نظامه الصّواب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 137

جايگاه كاشتن سخن دل است، و محلّ امانت سپردن آن فكرست، و قوّت دهنده آن عقل است، و ظاهر كننده آن زبانست، و تن آن حرفهاست، و جان آن معنيست، و زيور آن اعرابست، و رشته آن صوابست، «بودن دل محلّ كاشتن سخن» ظاهرست، و «بودن فكر محلّ امانت سپردن آن» باعتبار اينست كه بايد آن را بعد از كاشتن در دل مدّتى بامانت سپرد بفكر تا اين كه ملاحظه عيب و هنر آن بكند و بعد از آن بدل پس دهد تا اين كه اگر هنرى در آن باشد نگاهدارد و اگر لغو و باطل باشد از خود دور كند، و وجه باقى تشبيهات نيز تا رشته ظاهرست و محتاج ببيان نيست، و «بودن رشته آن درستى» باعتبار اينست كه چنانكه رشته مرواريد نگاه مى‏دارد آنرا از پراكنده شدن و تلف گشتن، درستى سخن نيز بمنزله آن رشته حفظ ميكند آنرا و نگاه مى‏دارد از پراكنده شدن و از هم پاشيدن و نمى‏گذارد كه تلف و ضايع گردد.

9831 مقاساة الاحمق عذاب الرّوح. تعب و رنج كشيدن احمق عذاب روح است ، مراد منع از مصاحبت با احمقانست و اين كه كشيدن رنج و تعب صحبت ايشان عذاب روح و شكنجه جان است.

9832 مداومة الذّكر قوت الارواح و مفتاح الصّلاح. دايم داشتن ذكر قوت جانها و كليد صلاح است، مراد به «ذكر» ياد حق تعالى است خواه بدل باشد و خواه بزبان، و «قوت» قدرى از طعام را گويند كه بدن بخوردن آن بر پاى بماند و مراد اينست كه ذكر خدا از براى‏ جانها

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 138

بمنزله قوت آنهاست و كليد صلاح حال و شايستگى آنست.

9833 مودّة الجهّال متغيّرة الأحوال و شيكة الانتقال. دوستى نادانان متغيّر أحوال و زود انتقالست، يعنى اعتمادى بر آن نيست و باندك سببى تغيير مى‏كند و زود انتقال و زوال مى‏يابد.

9834 مثل الدّنيا كمثل الحيّة ليّن مسّها، و السّمّ القاتل فى جوفها، يهوى اليها الغرّ الجاهل، و يحذرها اللّبيب العاقل. مثل دنيا مانند مثل مارست كه نرم است دست ماليدن آن و زهر كشنده در اندرون آنست، و ميل ميكند بسوى آن فريب خورده نادان، و حذر مى‏كند از آن زيرك عاقل، يعنى چنانكه ظاهر بدن مار كه دست ماليده مى‏شود نرم است و در اندرون آن زهر كشنده است، دنيا هم ظاهر آن نرم و زيباست امّا در باطن آن زهر كشنده است هر كه را گرفتار او شد هلاك ميكند.

9835 مصاحب الأشرار كراكب البحر، ان سلم من الغرق لم يسلم من الفرق. مصاحب بدان مانند سوار شونده درياست اگر سالم بماند از غرق شدن سالم نماند از خوف، مراد منع از مصاحبت با مردم بدست و اين كه كسى كه با ايشان مصاحبت كند اگر بالفرض سالم بماند از ضرر ايشان از خوف و ترس خود سالم نماند و همواره از ايشان خوف و ترس خواهد داشت.

9836 مغلوب الشّهوة أذلّ من مملوك الرّقّ. مغلوب شهوت خوارترست از مملوك بندگى، زيرا كه كسى كه مغلوب شهوت باشد يعنى شهوت و خواهش بر او غالب باشد و او را در فرمان خود كرده باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 139

همواره در دنيا در خوارى سعى و طلب و رنج و تعب آن باشد و خوارى اخروى او خود ظاهرست، و مملوك بندگى خوارى اخروى را ندارد و در دنيا نيز تعب و زحمت او و خوارى او بسبب آنها آن قدر نباشد.

9837 مغلوب الهوى دائم الشّقاء مؤبّد الرّقّ. مغلوب هوى و هوس دايم بدبختى و پاينده بندگيست يعنى بدبختى او دائميست و بندگى او پاينده، يعنى ما دام كه مغلوب باشد بدبختى لازم اوست و همواره در بندگى و خدمت هوى و هوس باشد، بخلاف بندگان ديگر كه بدبختى لازم ايشان نباشد و در شبانه روز اگر قدرى مشغول خدمت صاحب خود باشند قدرى ديگر فارغ باشند.

9838 مادحك بما ليس فيك مستهزئ بك، فان لم تسعفه بنوالك بالغ فى ذمّك و هجائك. ستايش كننده تو به آن چه نيست در تو تمسخر كننده است بتو، پس اگر بر نياورى حاجت او را بعطاى خود مبالغه كند در مذمّت تو و هجو تو يعنى ستايش او در حقيقت ستايش نيست بلكه تمسخريست كه بتو ميكند در لباس ستايش از براى اين كه عطائى باو بكنى، پس اگر حاجت او را بر نياورى بعطاى خود مبالغه كند در مذمّت تو و هجو تو، و «هجو» نيز بمعنى مذمّت است و تأكيد. است.

9839 مناصحك مشفق عليك محسن اليك ناظر فى عواقبك مستدرك فوارطك، ففى طاعته رشادك و فى مخالفته فسادك. نصيحت كننده تو مشفق است بر تو، احسان كننده است بسوى تو، نظر كننده است در عاقبتهاى تو، باز يافت كننده است تقصيرات ترا، پس در فرمانبردارى او راه يافتن تست براه راست، و در مخالفت او فساد و تباهى تست، «مشفق است‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 140

بر تو» يعنى شفقت دارد بر تو و از ترس ضرر و زيان تو نصيحت تو ميكند به آن چه سبب دفع آنها شود، و «بازيافت كننده است تقصيرات ترا» يعنى راه مى‏نمايد ترا به آن چه سبب تدارك و بازيافت آنها شود.

9840 ماضى يومك فائت، و آتيه متّهم، و وقتك مغتنم، فبادر فيه فرصة الامكان، و ايّاك أن تثق بالزّمان. گذشته روز تو فوت شده است، و آينده آن تهمت زده شده، و وقت تو غنيمت شمرده شده، پس پيشى گير در آن فرصت توانائى را، و بپرهيز از اين كه اعتماد كنى بروزگار. مراد اينست كه آنچه گذشته پيش از امروز گذشته و رفته و ديگر در آن كارى نمى‏توان كرد، و آنچه بيايد در محلّ تهمت است يعنى علمى نيست باين كه تو باقى باشى در آن و كارى بيايد از تو در آن، پس در اين روز بايد كه پيشى گيرى بفرصت توانائى كه داشته باشى و بجا آورى آنچه را قادر بر آن باشى از خيرات، و «بپرهيز از اين كه اعتماد كنى» يعنى هر گاه روزگار رو بتو آورد بپرهيز از اين كه پشت بر تو نمايد و رفاهيت ترا بنكبت و بدبختى بدل كند.

9841 مواقف الشّنآن تسخط الرّحمن، و ترضى الشّيطان، و تشين الانسان. ايستادنگاههاى دشمنى بغضب مى‏آورد خداى تبارك و تعالى را، و خشنود مى‏گرداند شيطان را، و عيبناك مى‏گرداند انسان را، مراد اينست كه نبايد انسان در جايگاههايى كه مظانّ حصول عداوت و دشمنى و پديد آمدنگاههاى خصومت ميباشد توقّف نكند و در آن جاها پايدارى ننمايد از بيم اين كه مبادا منتهى بدشمنى شود و امورى پديد آيد كه بغض و عداوت را بار آورد و در واقع اين عبارت شبيه به «اتّقوا مواضع التّهم» است كه معنى آن اينست كه: از جايگاههاى تهمتها بپرهيزيد يعنى بجاهائى كه رفتن بآن جايها سبب بهمرسيدن بدگمانى مردم در حقّ تردّد كننده ميباشد نرويد و از آن قبيل جايها بپرهيزيد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 141

9842 متى أشفى غيظى اذا غضبت، أحين أعجز، فيقال لى: لو صبرت، أم حين أقدر، فيقال لى: لو عفوت. چه وقتى شفا بخشم خشم خود را هر گاه خشمناك كردم، آيا در وقتى كه عاجز باشم پس گفته مى‏شود مرا كه: كاش صبر كرده بودى، يا در وقتى كه قادر باشم پس گفته مى‏شود كه: كاش عفو كرده بودى، مراد ترغيب در فرو خوردن خشم است باين كه كسى كه خشمناك گردد و خواهد كه بانتقام خشم خود را فرو نشاند هيچ وقتى نيست از براى آن كه نيكو باشد آن در آن، زيرا كه اگر عاجز باشد از آن و نتواند كه تلافى كند و در صدد آن در آيد و ظاهر شود عجز او، مردم مى‏گويند: كاش صبر كرده بودى و چنين خفيف نمى‏شدى، و اگر قادر باشد بر آن و انتقام بكشد، مردم مى‏گويند كه: كاش عفو كرده بودى و اجر و ثواب آن را در مى‏يافتى، پس از براى هر كس فرو خوردن خشم و در صدد انتقام در نيامدن بهترست.

9843 مدمن الشّهوات صريع الآفات مقارن السّيئات موقن بالثّبات. دايم دارنده خواهشها انداخته شده آفتهاست، همراه گناهانست، يقين دارنده بمظلمه‏هاست، يعنى آفتها او را بر زمين مى‏اندازند مانند كسى كه در كشتى او را بيندازند، و هميشه همراه است با گناهان و از آنها جدا نشود، و يقين دارنده است بمظلمه‏ها كه بر گردن او افتد بسبب پيروى آن خواهشها.

9844 مسكين ابن آدم مكتوم الأجل، مكنون العلل، محفوظ العمل، تولمه البقّة، و تنتنه العرقة، و تقتله الشّرقة. مسكين بى نوا پسر آدم پنهان كرده شده اجل، نهان گردانيده شده علل، حفظ كرده شده عمل است، الم مى‏رساند باو پشه، و مى‏گنداند او را يك عرقى، و مى‏كشد او را يك گلو گيرنده، مراد بيان بيچارگى و عجز و ناتوانى آدميست باين كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 142

پنهانست از او وقت مرگ او، و هر لمحه احتمال آن مى‏دهد، و پنهانست از او علل و بيماريها كه عارض او مى‏شود تا اين كه يك بار مبتلى مى‏شود بيكى از آنها، و هر چه ميكند نوشته مى‏شود و حفظ كرده مى‏شود تا بجزاى آن برسد، و پشه با آن همه حقارت الم مى‏رساند باو، و يك عرقى مى‏گنداند او را، و اندك چيزى كه در گلوى او ماند مى‏كشد او را، پس با اين همه عجز و ناتوانى تكبّر و تبختر او و دعويهاى زياده از اندازه او بسيار قبيح و رسواست.

9845 ما لمت أحدا على اذاعة سرّى اذ كنت به أضيق. ملامت نكردم هرگز احدى را بر فاش كردن سرّ خود چون بودم من بآن تنگ حوصله‏تر، مراد اينست كه كسى كه سرّ خود را بكسى گويد و او فاش كند گنجايش آن ندارد كه ملامت او كند، خود سزاوار ملامت بيش از اوست كه تنگ حوصله‏تر از او بوده، زيرا كه حوصله او اين قدر تنگ بوده كه سرّ خود را نگاه نداشته پس هر گاه حوصله او تنگى كرده باشد از نگاهداشتن سرّ خود، ديگرى سهلتر باشد نسبت بآن، و غرض از اين تأكيد در نگاهداشتن سرّ خودست و اظهار نكردن آن بكسى.

9846 مجاملة أعداء اللَّه فى دولتهم تقيّة من عذاب اللَّه و حذر من معارك البلاء فى الدّنيا. نيكو سلوك كردن با دشمنان خدا در زمان دولت ايشان تقيّه و نگاهداشتن خودست از عذاب خدا، و انديشه كردنست از معركه‏هاى بلا در دنيا، مراد ترغيب در نيكو سلوك كردن با مخالفانست در زمان دولت ايشان، و اين كه اين نگاهداشتن خودست از عذاب خدا در آخرت، زيرا كه حق تعالى آنرا واجب كرده پس ترك آن سبب استحقاق عقاب و عذاب مى‏شود و بجا آوردن آن سبب نگاهداشتن خود مى‏شود از آن، و «حذر كردن از معركه‏هاى بلاست در دنيا» و اين ظاهرست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 143

9847 مجاهدة الأعداء فى دولتهم، و مناضلتهم مع قدرتهم ترك لأمر اللَّه و تعرّض لبلاء الدّنيا. جنگ كردن با دشمنان در دولت ايشان و مدافعه كردن ايشان با قدرت ايشان ترك كردنست مر فرمان خدا را و در عرضه در آمدنست مر بلاى دنيا را، مراد اينست كه حق تعالى از براى دولت و قدرت دشمنان دين زمان و مدّتى قرار داده و امر كرده ما را كه در آن زمان جنگ و جدال با ايشان نكنيم كه سودى ندارد پس مجاهده و مجادله ايشان در آن مدّت واگذاشتن امر خداست و در آوردن خودست در عرضه بلاى دنيا.

9848 معرفة المرء بعيوبه أنفع المعارف. معرفت مرد بعيبهاى خود سودمندترين معرفتهاست، زيرا كه باعث تدارك آنها و سعادت آخرت و دنيا مى‏گردد.

9849 معرفة العالم دين يدان، به يكسب الإنسان الطّاعة فى حياته و جميل الأحدوثة بعد وفاته. معرفت دانا دينيست كه عبادت كرده مى‏شود، بآن كسب مى‏فرمايد آدمى طاعت را در حيات خود، و حكايت نيكو را از خود بعد از وفات خود، مراد اينست كه تحصيل أصل معرفت و دانش كه دانا كرده دينيست يعنى عبادت و بندگيست كه عبادت كرده مى‏شود خدا بآن، و با وجود آن كسب مى‏فرمايد از براى آدمى فرمانبردارى خدا را در أعمال و افعال در حيات او، و حكايت نيكو از او و ذكر او بخوبى بعد از وفات او.

9850 ما رفع امرأ كهمّته، و لا وضعه كشهوته.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 144

بلند مرتبه نكرده مردى را هيچ چيز مانند همّت و عزم او، و پست مرتبه نكرده او را چيزى مثل شهوت و خواهش او.

9851 متاع الدّنيا حطام موبى‏ء فتجنّبوا مرعاة قلعتها أحظى من طمأنينتها، و بلغتها أزكى من ثروتها. متاع دنيا حطاميست وبادار، پس كناره كنيد از چراگاهى كه رحلت از آن سودمندترست از آرام در آن، و بلغه آن پاكيزه‏ترست از ثروت آن، «متاع دنيا» يعنى آنچه از دنيا بهره از آن مى‏توان يافت، «حطاميست وبادار»: «حطام» بضمّ حاء بى نقطه شكسته ريزه را گويند كه از گياه خشك شده بريزد، و متاع دنيا را «حطام» گويند باعتبار تشبيه بآن در كم قدرى و بى اعتبارى، و «وبا» بيمارى عامّ را گويند و در اينجا متاع دنيا تشبيه شده به «حطام وبادار» يعنى حطامى كه مورث وبا مى‏شود جهت اشاره باين كه چنان بى قدريست با چنين عيبى، «پس كناره كنيد از چراگاهى» مراد به «آن چراگاه» همان دنياست كه وصف متاع آن شد، و «بلغه بضمّ باى يك نقطه و سكون لام و فتح غين با نقطه قدرى را گويند از روزى كه اكتفاى بآن توان كرد در زندگانى، و «ثروت» بفتح ثاء سه نقطه بمعنى بسيارى مال است.

و فرموده است آن حضرت عليه السّلام در باره جمعى كه مذمّت فرموده ايشان را:

9852 منهم تخرج الفتنة، و اليهم تأوى الخطيئة، يردّون من شذّ عنها فيها، و يسوقون من تأخّر عنها اليها. از ايشان بيرون مى‏آيد فتنه، و بسوى ايشان فرود مى‏آيد گناه، بر مى‏گردانند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 145

هر كه را بيرون باشد از آن در آن، و ميرانند هر كه را پس مانده باشد از آن بسوى آن، «برميگردانند هر كه را بيرون باشد از آن در آن» يعنى اگر كسى بيرون مانده باشد از جايگاه گناه و منزل آن برميگردانند ايشان او را بآن جايگاه و منزل، و اگر كسى پس مانده باشد از آن و نرسيده باشد بآن ميرانند او را بسوى آن و مى‏رسانند بآن.

و فرموده است نيز در باره كسى كه مذمّت فرموده او را نيز.

9853 ماتحا فى غرب هواه كادحا سعيا لدنياه. كشنده در دلو بزرگ خواهش خود، جهد كننده از براى سعى از براى دنياى خود، اين تتمه كلاميست كه سابق آن مذكور نيست و مى‏بايد كه قدرى وصف آن مرد كرده شده باشد ببدى و در وصف او بحرص فرموده باشند اين كلام را، يعنى: در حالى كه كشنده است آب را در دلو بزرگ خواهش خود، يعنى طلب ميكند هر چيز را باندازه دلو خواهش خود، و جهد كننده تعب كشنده است از براى سعى از براى دنياى خود.

9854 ما أخلق من غدر أن لا يوفى له. چه سزاوارست كسى كه بيوفائى كند اين را كه وفا كرده نشود از براى او، يعنى اين را كه مردم نيز با او بيوفائى كنند.

9855 مصيبة فى غيرك لك أجرها خير من مصيبة بك لغيرك ثوابها و أجرها. مصيبتى در غير تو كه بوده باشد از براى تو اجر آن بهترست از مصيبتى بسبب تو كه بوده باشد از براى غير تو ثواب آن و أجر آن، غرض تسلّى كسيست كه مصيبت غير او باو برسد مثل موت ولدى يا مثل آن كه باعث ثواب و اجر او باشد باين كه اين مصيبت را بايد كه بسنجى با مصيبتى كه بسبب تو بديگرى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 146

برسد، يعنى با اين كه تو فوت شده باشى و ديگرى اجر و ثواب آن مصيبت را داشته باشد يقين آن بهترست از براى تو از اين، پس شكر اين بايد كرد كه آن واقع شده نه اين.

9856 مصيبة يرجى خيرها خير من نعمة لا يؤدّى شكرها. مصيبتى كه اميّد داشته شده باشد خير آن بهترست از نعمتى كه ادا نشود شكر آن، زيرا كه هر دو فانى و زايل شوند و آن سبب ثواب پاينده اخرويست و اين اگر سبب عقاب نشود باعث ثوابى خود نخواهد بود و ظاهرست كه آن بهترست از اين.

9857 ما أقبح القطيعة بعد الصّلة، و الجفاء بعد الاخاء، و العداوة بعد الصّفاء، و زوال الالفة بعد استحكامها . چه زشت است بريدن بعد از پيوند كردن، و احسان نكردن بعد از برادرى، و دشمنى بعد از صافى، و زايل شدن الفت بعد از استحكام آن، مراد به «بريدن بعد از پيوند كردن» قطع صله و احسانيست كه كرده باشد بخويشان يا غير ايشان.

9858 مشاورة الحازم المشفق ظفر. مشورت كردن با دور انديش مهربان فيروزيست، يعنى سبب فيروزى بخير مى‏گردد.

9859 مشاورة الجاهل المشفق خطر. مشورت كردن با نادان مهربان خطرست يعنى مشرف شدن بر هلاكتست،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 147

زيرا كه هر چند مهربان باشد باعتبار نادانى بسيار مى‏شود كه آدمى را در هلاكت آن اندازد.

9860 ما أنعم اللَّه سبحانه على عبد نعمة فظلم فيها الّا كان حقيقا أن يزيلها عنه. انعام نكرده خداى سبحانه بر بنده نعمتى پس ستم كرده باشد در آن مگر اين كه بوده باشد سزاوار اين كه زايل كند آنرا از آن، مراد منع از ستم كردن در دولتهاست و امثال آنها از نعمتها و اين كه ستم كردن كسى كه در چنين نعميت سبب اين مى‏گردد كه سزاوار گردد بر خداى سبحانه زايل كردن آن از او، يا اين كه سبب اين مى‏گردد كه بوده باشد او سزاوار باين كه زايل كند خدا آنرا از او، يا بوده باشد خدا سزاوار باين كه زايل كند آنرا از او.

9861 ما كرمت على عبد نفسه الّا هانت الدّنيا فى عينه. نباشد گرامى بر بنده نفس او مگر اين كه خوار گردد دنيا در چشم او، يعنى هر كه نفس خود را عزيز و گرامى دارد دنيا خوار گردد در چشم او، زيرا كه داند كه طلب آن و حرص در آن منافى عزّت و گرامى بودن اوست و باعث خوارى او مى‏گردد.

9862 ما أقرب النّقمة من أهل الظّلم و العدوان. چه نزديكست انتقام و جزاى بد باهل ظلم و عدوان، يعنى ستم كه همان تأكيد ظلم باشد.

9863 مجالسة أبناء الدّنيا منساة للايمان قائدة الى طاعة الشّيطان. همنشينى ابناى دنيا جايگاه فراموشيست مر ايمان را يا فراموشيست مر ايمان را، و ممكن است كه «منساة» بكسر ميم خوانده شود و ترجمه اين باشد كه: آلت‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 148

فراموشيست مر ايمان را، «كشنده است بسوى فرمانبردارى شيطان» يعنى سبب غفلت از ايمان يا فراموشى لوازم و آداب آن مى‏شود، و مى‏كشاند صاحب خود را بفرمانبردارى شيطان بروش همنشينان او.

9864 معرفة اللَّه سبحانه أعلى المعارف. معرفت خداى سبحانه بلند مرتبه‏ترين معرفتهاست.

9865 معرفة النّفس أنفع المعارف. معرفت نفس خود سودمندترين معرفتهاست، مراد معرفت قدر و پايه نفس خودست و استعداد آن را از براى مراتب عاليه أخروى، و «بودن آن سودمندترين معرفتها» باعتبار اينست كه باعث اين مى‏شود كه تجاوز از حدّ خود نكند و خود را سبك و خوار نيز نكند و سعى كند در آنچه قابليّت و استعداد آن دارد.

9866 ملاك المروّة صدق اللّسان و بذل الاحسان. ملاك مروّت و آدميّت راستى زبانست و بذل احسان، و «ملاك چيزى» چنانچه مكرّر مذكور شد آنست كه بآن آن چيز بر پا ماند و بآن مالك آن چيز توان شد.

9867 ملاك النّجاة لزوم الايمان و صدق الايقان. ملاك نجات و رستگارى لازم بودن ايمانست يعنى جدا نشدن از آن، و

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 149

«راستى يقين داشتن» يعنى بأحوال مبدأ و معاد.

9868 مستعمل الباطل معذّب ملوم. كار فرماينده باطل يعنى ارتكاب كننده آن عذاب كرده شده ملامت كرده شده است.

9869 مستعمل الحرص شقىّ مذموم. كار فرماينده حرص بدبخت مذمّت كرده شده است.

9870 معاجلة الانتقام من شيم اللّئام. شتاب كردن در انتقام از خصلتهاى لئيمانست يعنى مردم دنى پست مرتبه.

9871 معاجلة الذّنوب بالغفران من أخلاق الكرام. شتاب كردن گناهان را ببخشش را خويهاى كريمانست يعنى مردم شريف بلند مرتبه.

9872 مودّة العوامّ تنقطع كانقطاع السّحاب، و تنقشع كما ينقشع السّراب. دوستى عوام بريده مى‏شود مانند بريده شدن ابر، و زايل مى‏شود چنانكه زايل مى‏شود سراب، مراد به «عوام» عامه مردم و اكثر ايشانست كه مخصوص نباشند بفضل و مزيّتى و غرض اينست كه اعتمادى نيست بر دوستى ايشان، بزودى باندك سببى بريده شود مانند سحاب، و زايل گردد مثل سراب.

9873 موافقة الأصحاب تديم الاصطحاب، و الرّفق فى المطالب يسهّل الاسباب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 150

موافقت كردن با مصاحبان دايم مى‏دارد همصحبتى را، و نرمى كردن در مطالب آسان مى‏گرداند أسباب را، مراد به «نرمى كردن در مطالب» اينست كه در مطالبى كه داشته باشد بنرمى طلب كند و حرص تمام در آن نداشته باشد، و «آسان گردانيدن اين أسباب را» يعنى أسباب حصول مطالب او را بايد كه از جانب حق تعالى باشد بازاى آن نرمى او، و يا مراد نرمى كردن با مردم است در مطالبى كه با ايشان رودهد از معاملات و غير آنها و سخت گيرى نكردن با ايشان در آنها، و آسان گردانيدن اين معنى أسباب مطالب صاحب آن را ظاهرست باعتبار معاونت حق تعالى چنين كسى را و رعايت مردم نيز.

9874 و سئل عليه السّلام عن مسافة ما بين المشرق و المغرب فقال: مسير يوم للشّمس. و سؤال كرده شده آن حضرت عليه السّلام از مسافت ميان مشرق و مغرب پس فرمود آن حضرت عليه السلام كه: بقدر سير يك روز آفتابست، و در اين جواب اشاره است سائل را باين كه تحديد قدر آن از براى تو مناسب نيست كافيست ترا همين كه بدانى كه بقدر سير يك روز آفتابست، يا اين كه اين تحديد بعنوان خوش طبيعيست با او، و غرض همانست كه تحديد از براى تو نمى‏توان كرد نهايت اين معنى را بعنوان لطيفى فرموده باشند كه هم تحديد شده باشد و هم نشده باشد، و از اين قبيل سؤال و جواب باشد آنچه در قرآن مجيد فرموده‏اند كه: «و يسألونك عن الاهلّة قل هى مواقيت للنَّاس و الحجّ خطاب بحضرت رسالت صلى اللَّه عليه و آله است كه سؤال ميكنند ترا از ماهها بگو كه: آنها ميقات چندست از براى مردم و حجّ، «ميقات» وقتى را يا مكانى را گويند كه از براى كارى قرار

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 151

داده شده باشد و در اينجا مراد وقت است چه ظاهرست كه سؤال ايشان از علّت و كيفيّت روشن شدن آنها بتدريج تا بدر شدن، و تاريك شدن بتدريج تا پنهان شدن، و باز عود بحالت اوّلست، و در جواب آن همين مذكور شده كه: اين ماهها ميقاتى چندست از براى مردم در معامله‏ها و از براى حجّ و اين جواب سؤال ايشان نمى‏شود و بايد برين حمل شود كه سؤال شما و جواب آن مناسب شما نيست و تحقيق آن نمى‏توانيد كرد شما را همين كافيست كه منفعت آنها را از براى شما بگوئيم، يا اين كه غرض همانست كه آن مناسب شما نيست نهايت اشاره باين نحو شده كه بحسب ظاهر منع ايشان نباشد بلكه جواب ايشان گفته شده باشد و در واقع گفته نشده باشد و اللَّه تعالى يعلم.

9875 مجالسة الحكماء حياة العقول و شفاء النّفوس. همنشينى با حكما يعنى صاحبان علم و عمل راست درست حيات عقلها و شفاى نفسهاست زيرا كه باعث كسب علم و عمل مى‏شود از ايشان، و بآن آدمى زندگى جاويد و شفاى از جهل و بدبختى يابد.

9876 مسوّف نفسه بالتّوبة من هجوم الاجل على أعظم الخطر. پس اندازنده نفس خود بتوبه از ناگاه رسيدن أجل بر بزرگترين خطرست، مراد ترغيب در شتاب كردن در توبه است از گناهان و اين كه كسى كه پس اندازد آن را از براى نفس خود و وعده دهد آنرا بكردن و نكند در حال مشرف بر بزرگترين خطرست، باعتبار آنكه ممكن است كه ناگاه مرگ او در رسد و توبه نكرده برود.

9877 معاشر النَّاس انّ النّساء نواقص الايمان، نواقص العقول، نواقص الحظوظ، فامّا نقص ايمانهنّ فقعودهنّ فى أيّام الحيض عن الصّلوة

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 152

و الصّيام، و أمّا نقصان حظوظهنّ فمواريثهنّ على نصف مواريث الرّجال، و أمّا نقصان عقولهنّ فشهادة امرأتين كشهادة رجل، فاتّقوا شرار النّساء و كونوا من خيارهنّ على حذر. اى گروههاى مردمان بدرستى كه زنان ناقصان ايمان ناقصان عقلهاى، ناقصان بهره‏هايند، پس أمّا نقصان ايمان ايشان پس نشستن ايشانست در أيّام حيض از نماز و روزه، و أمّا نقصان بهره‏هاى ايشان پس ميراثهاى ايشان بر نصف ميراثهاى مردانست، و امّا نقصان عقلهاى ايشان پس گواهى دو زن مثل گواهى مرديست، پس بپرهيزيد از زنان بد، و باشيد از خوبان ايشان بر حذر.

مراد به «نقصان ايمان زنان» نقصان عبادات ايشانست يا بنا بر آنكه عبادات جزء ايمان باشند، و يا بنا بر اين كه باعث كمال ايمان ميشوند پس نقصان آنها نقصان ايمانست و بر هر تقدير دليل مذكور منطبق بر آن مى‏شود، و «دليل نقصان بهره‏هايشان» ظاهرست و محتاج ببيان نيست، و «دليل نقصان عقلهاى ايشان» همين است كه حق تعالى گواهى دو زن را بمنزله گواهى يك مرد قرار داده و اين وجهى ندارد مرگ نقصان عقل ايشان و اين كه عقل دو تاى ايشان بمنزله عقل يك مرد باشند و «تفريع پرهيز كردن از زنان بد بر سابق» باعتبار كمى عقل ايشان بلكه كمى ايمان ايشان نيز ظاهرست، و امّا «بر حذر بودن از خوبان ايشان» پس آن نيز باعتبار كمى عقل ايشانست، زيرا كه با وجود نقصان عقل از خوبان ايشان نيز بدى دور نيست باعتبار كم عقلى مانند احمق، و يا تغيير حال ايشان از خوبى ببدى.

9878 مثل المنافق كالحنظلة الخضرة أوراقها، المرّ مذاقها.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 153

مثل منافق مانند بوته حنظل است كه سبز و خرّمست برگهاى آن و تلخ است چشيدن آن، مراد به «منافق» چنانكه مكرّر مذكور شد كسيست كه باطن او موافق ظاهر او نباشد و در ظاهر محبّت و دوستى كند و در باطن بر خلاف آن باشد، و گاهى استعمال مى‏شود در خصوص كسى كه اظهار ايمان كند و در باطن ايمان نداشته باشد.


جلد 6 - بخش 7

9879 مثل المؤمن كالأترجّة طيّب طعمها و ريحها. مثل مؤمن مانند ترنج است كه خوش است مزه آن و بوى آن، و مقابله مؤمن با منافق يا باعتبار معنى دويم منافق است، و يا باعتبار مبالغه در نقصان ايمان بانفاق حتّى اين كه بمنزله عدم ايمانست، و اللَّه تعالى يعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 155

حرف نون

حرف نون بلفظ «نعم»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف نون بلفظ «نعم» كه فعل مدح است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 156

از آن جمله است قول آن حضرت عليه السّلام:

9880 نعم الدّليل الحقّ. خوب راهنمائيست حقّ، يعنى هر كه در هر باب بر حقّ باشد همان بر حقّ بودن او راهنماى خوبيست از براى او بسوى نجات و رستگارى او در آن باب.

9881 نعم الرّفيق الرّفق. خوب رفيقيست رفق، يعنى نرمى كردن با مردم، و «خوب رفيق بودن آن» باعتبار اينست كه كسى كه نرمى كند با مردم در هر جا مردم با او رام شوند و رفيق او گردند و مهربانى كنند با او.

9882 نعم الحسب حسن الخلق. خوب حسبى است نيكوئى خوى، مراد به «حسب» چنانكه مكرّر مذكور شد مزيّت و افزونى مرتبه است كه در كسى باشد باعتبار نفس خود نه باعتبار نسب او.

9883 نعم البركة سعة الرّزق. خوب بركتيست فراخى روزى، «بركت» بمعنى فزايش و زيادتيست و مراد اينست كه از زيادتيهاى خوب زيادتى و فراخى روزيست كه آدمى از براى آن تنگى نكشد و بفراغ بال بطاعات و عبادات مشغول تواند شد و قادر بر خيرات و احسانها باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 157

9884 نعم الهديّة الموعظة. خوب هديّه است موعظه، يعنى موعظه كردن كسى و پند دادن او هديّه خوبيست كه برده شود از براى او.

9885 نعم العبادة الخشية. خوب عبادتيست ترس، يعنى ترس از خدا، زيرا كه نفس آن عبادت نيكوئيست و باعث طاعات و عبادات ديگر نيز مى‏شود.

9886 نعم الشيمة السّكينة. خوب خوئيست آرام و وقار.

9887 نعم الحظّ القناعة. خوب بهره است قناعت، يعنى هر كه را از قناعت بهره و نصيبى باشد آن خوب بهره است، زيرا كه باعث ساير بهره‏هاى أخروى و دنيوى او گردد.

9888 نعم المظاهرة المشاورة. خوب يارى كردنيست يكديگر را مشورت كردن با يكديگر، زيرا كه بمشورت با يكديگر هر يك ديگرى را به آن چه صلاح او باشد راه نمايد پس هر يك يارى نيكو كند آن ديگرى را.

9889 نعم العبادة العزلة. خوب عبادتيست عزلت، يعنى گوشه گيرى يعنى آميزش زياد با مردم نكردن و كناره جستن از اختلاط با اكثر ايشان كه اختلاط با ايشان بغير زيان و خسران آخرت ثمره ندارد چنانكه مكرّر مذكور شد.

9890 نعم المرء المعروف.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 158

خوب مرديست احسان «احسان را مرد خوب گفتن» از براى مبالغه در خوبى آنست و اين كه آن بمنزله مرد باهوش خوبيست كه البته خير او باين كس برسد، و در بعضى نسخه‏ها «الرّؤف» بجاى «المعروف» است و بنا بر اين ترجمه اينست كه: خوب مرديست بسيار مهربان يعنى مردى كه بسيار مهربانى كند با مردم، و اين ظاهرترست.

9891 نعم الذّخر المعروف. خوب ذخيره و پس اندوزيست احسان، زيرا كه ذخيره و پس اندوزيست از براى دنيا و آخرت.

9892 نعم القرين الدّين. خوب همراهيست دين، يعنى ديندارى كه همراهى با آن باعث نيكبختى دنيا و آخرت باشد.

9893 نعم الطّارد للشّك اليقين. خوب دور كننده است مر شكّ را يقين، ظاهر اينست كه مراد به «يقين» در اينجا اعتقاد جزميست كه از روى دليل و برهان باشد چنانكه اصطلاح مشهوريست و مراد اين باشد كه: اگر كسى خواهد كه شكّ را خوب از خود دور كند در مسئله بايد كه تحصيل يقين بآن كند از روى دليل و برهان اگر ممكن باشد تا ديگر شكّ را راهى نباشد باو، و اگر نه ظنّ و گمان و جزمى كه از روى دليل نباشد مثل اين كه از راه تقليد باشد بسيار مى‏شود كه زايل مى‏گردد بشكّ و تردّد در آن.

9894 نعم قرين العقل الادب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 159

خوب همراهيست از براى عقل و زيركى ادب، يعنى هميشه همراه آنست و همراه خوبيست از براى آن، يا اين كه همراه خوبيست از براى آن بايد كه آن را همراه خود سازد.

9895 نعم النّسب حسن الأدب. خوب نسبى است نيكوئى أدب، يعنى منسوب بودن آدمى بنيكوئى ادب و صاحب آن بودن نسب شريف بلنديست از براى او، و اين معنى منافات ندارد با اين كه آن در اصطلاح حسب باشد نه نسب.

9896 نعم قرين الحلم الصّمت. خوب همراهيست از براى بردبارى خاموشى، غرض ترغيب در جمع كردن خاموشيست با حلم و بردبارى.

9897 نعم الدّلالة حسن السّمت. خوب راهنمائيست نيكوئى هيئت يعنى نيكوئى هيئت و سيماى آدمى خوب دليل و راهنماينده است بسوى خوبى آن، و از آنها استنباط آن مى‏توان كرد.

9898 نعم قرين الحلم العلم. خوب همراهيست از براى بردبارى علم، غرض ترغيب در جمع كردن علمست با حلم.

9899 نعم قرين الايمان العلم. خوب وزيريست از براى ايمان علم، غرض ترغيب در جمع كردن علم و دانش است با ايمان و گردانيدن علم و زير آن كه كارگزارى أمور آن بكند و أفعال و أعمالى را كه با ايمان بايد خوب بجا آورد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 160

9900 نعم قرين السّخاء الحياء. خوب همراهيست از براى سخا حياء غرض ترغيب در جمع كردن حيا و شرمست با سخاوت و كرم.

9901 نعم قرين الايمان الرّضا. نيكو همراهيست از براى ايمان رضا، يعنى خشنودى به آن چه حق تعالى تقدير كرده از براى اين كس در هر باب.

9902 نعم السّجيّة السّخاء. خوب خصلتيست سخاوت.

9903 نعم الخليقة الوفاء. خوب خوئيست وفادارى.

9904 نعم الزّاد حسن العمل. خوب توشه‏ايست نيكوئى عمل، يعنى از براى سفر آخرت.

9905 نعم الدّواء الأجل. خوب دوائيست أجل، يعنى از براى دردهاى مؤمنان و صالحان كه همه بآن رفع شود و ديگر ألمى نماند.

9906 نعم عون العمل قصر الأمل. خوب يارى كننده‏ايست از براى عمل كوتاهى اميد، زيرا كه كسى كه اميدهاى خود را از دنيا كوتاه كند، بعمل چنانكه بايد، تواند پرداخت، و ديگر اين كه چون عمر درازى از براى خود قرار نداده در هر عبادتى احتمال اين مى‏دهد كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 161

عبادت آخر او باشد و كمال سعى ميكند در نيكو كردن آن بخلاف كسى كه عمر درازى از براى خود قرار دهد كه چندان اهتمام نمى‏كند باميد اين كه بعد از آن خواهد كرد.

9907 نعم الشّفيع الاعتذار. خوب شفاعت كننده است عذر خواستن، يعنى هر گاه كسى گناهى كرده باشد نسبت بكسى و عذر خواهد از آن، همان عذر خواستن آن شفاعت كننده خوبيست از براى او، بايد بآن عفو كرد گناه او را و در گذشت از آن.

9908 نعم الشّيمة الوقار. خوب خصلتيست وقار و سبكى نكردن.

9909 نعم الطّارد للهمّ الرّضا بالقضاء. خوب دور كننده است مر اندوه را راضى شدن بقضا و تقدير حق تعالى، چنانكه مكرّر شرح شد.

9910 نعم عون الشّيطان اتّباع الهوى. خوب يارى كننده است از براى شيطان پيروى هوى و هوس.

9911 نعم الاعتذار العمل للمعاد. خوب تهيّه گرفتنيست عمل كردن از براى روز بازگشت.

9912 نعم زاد المعاد الاحسان الى العباد. خوب توشه است از براى روز بازگشت احسان كردن بسوى بندگان خدا.

9913 نعم الحاجز عن المعاصى الخوف.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 162

خوب منع كننده است از نافرمانيها ترس يعنى ترس از حق تعالى، غرض اشاره است باين كه كسى را كه ترس از حق تعالى باشد عصيان بسيار نكند عصيان بسيار از كسى نشان اينست كه خوف و ترس نيست او را از خدا.

9914 نعم مطيّة الأمن الخوف. خوب مطيّه ايمنيست خوف، «مطيّه» شتر سوارى يا بارى را گويند يا هر چارواى تندروى را، و مراد اينست كه خوف و ترس حق تعالى مطيّه خوبيست از براى ايمنى، هر كه را آن خوف باشد گوئيا شترى يا مركب تندروى از براى ايمنى خود مهيّا كرده و آنرا بر آن سوار كرده و همراه مى‏روند، يا آن را بر شترى بار كرده و همراه مى‏برد.

9915 نعم الورع غضّ الطّرف. خوب پرهيزگاريست پائين انداختن چشم، مراد به «پائين انداختن چشم» نگاهداشتن آنست از نگاههاى حرام، و همچنين از نگاه كردن بزينتهاى اهل دنيا كه باعث رغبت در آنها مى‏شود و بر ارتكاب محرّمات مى‏دارد، و پوشيده نيست كه اين باعث پرهيزگارى از بسيارى از گناهان مى‏شود پس خوب پرهيزگاريست.

9916 نعم الصّهر القبر. خوب صهريست قبر، «صهر» بكسر صاد بى نقطه و سكون هاء بمعنى دامادست و دامادى و هر قرابتى كه باعتبار نكاح و تزويج باشد و بمعنى قبر نيز آمده، و مراد اينست كه دخول قبر دامادى خوبيست از براى مؤمنان و صالحان، زيرا كه بسبب پيوند بآن از همه دردها و كدورات و آلام فارغ گردند، يا اين كه صهر خوب از براى ايشان، «صهر» بمعنى قبرست نه بمعنى دامادى بهمان اعتبار كه مذكور شد، و اگر اين كلام غير معصوم باشد كه غلط نسبت بآن حضرت عليه السّلام داده شده باشد ظاهر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 163

آن اينست كه خوب داماديست قبر يعنى دختران را بقبر فرستادن بهتر از شوهردادنست، نهايت حمل حديث بر اين خالى از اشكالى نيست مگر اين كه باز بر دختران صالحه حمل شود و اللَّه تعالى يعلم.

9917 نعم الظّهير الصّبر. خوب يارى كننده است صبر يعنى يارى كننده بر گشايش و فرج و فيروزى بسعادت و نيكبختى.

9918 نعم الادام الجوع. خوب نانخورشيست گرسنگى، مراد اينست كه كسى كه خوب گرسنه شود نان خالى از براى او لذّت نان با نانخورش دارد بلكه لذيذتر از آن باشد پس گرسنگى خوب نانخورشيست بى مؤنتى و بى تعبى از براى تحصيل آن.

9919 نعم عون الامل الطّمع. خوب يارى كننده است از براى اميد طمع، زيرا كه كسى را كه طمع باشد همواره اميد حصول طمعهاى خود باشد.

9920 نعم عون العبادة السّهر. خوب يارى كننده است از براى عبادت بيدارى.

9921 نعم الطّارد للهمّ الاتّكال على القدر. خوب دور كننده است مر اندوه را اعتماد كردن بر قدر، يعنى راضى شدن به آن چه تقدير حق تعالى شده باشد چنانكه مكرّر شرح آن شد.

9922 نعم عون المعاصى الشّبع .

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 164

خوب يارى كننده است از براى معاصى سيرى، زيرا كه كسى كه سير شد بفكر آنها افتد.

9923 نعم عون الورع التّجوّع. خوب يارى كننده است از براى پرهيزگارى خود را گرسنه نگاهداشتن.

9924 نعم صارف الشّهوات غضّ الأبصار. خوب برگرداننده است خواهشها را پائين انداختن چشم، يعنى خوب سببى است آن از براى نيامدن آنها بجانب اين كس، چنانكه مكرّر بيان شد و اگر آن را نكند آنها بيايند بجانب او، پس گويا آن بر گرداننده آنهاست از او.

9925 نعم الحزم الاستظهار. خوب دور انديشى است احتياط، يعنى در هر باب.

9926 نعم العون المظاهرة. خوب يارى كننده است معاونت، يعنى معاونت و يارى كردن دوستان يكديگر را، زيرا كه آن پشت قوى كردن و يارى كننده است بر انتظام احوال همه ايشان.

9927 نعم الاستظهار المشاورة. خوب احتياط و قوى پشت كردنيست مشورت كردن.

9928 نعم دليل الايمان العلم. خوب راهنمائيست از براى ايمان علم، يعنى راهنماى مردم است بسوى ايمان.

9929 نعم وزير العلم الحلم. خوب وزيريست از براى علم حلم، «وزير كسى» كسيست كه متكفّل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 165

امور او شود و متحمّل گرانيهاى كارهاى او گردد، و چون اهل علم را دشمنان نادان بسيار باشد كه ايذاء و آزار ايشان كنند و از وجوه ديگر نيز تعبها و زحمتها بايد كشيد و تا حلم و بردبارى با آن نباشد متحمّل آنها نتوانند شد پس حلم بمنزله وزيريست از براى علم.

9930 نعم الرّفيق الورع، و بئس القرين الطّمع. خوب رفيقيست پرهيزگارى، و بد همراهيست طمع.

9931 نعم قرين الصّدق الوفاء، و نعم رفيق التّقوى الورع. خوب همراهيست از براى راستى وفادارى، و خوب رفيقيست از براى تقوى يعنى ترس از خدا پرهيزگارى.

9932 نعم قرين الايمان الحياء. خوب همراهيست از براى ايمان شرم.

9933 نعم قرين الأمانة الوفاء. خوب همراهيست از براى امين بودن وفادارى.

9934 نعم الشّيمة حسن الخلق. خوب خصلتيست نيكوئى خوى.

9935 نعم الخليقة استعمال الرّفق. خوب خصلتيست كار فرمودن نرمى و هموارى با مردم.

9936 نعم الوسيلة الاستغفار. خوب وسيله است استغفار و طلب آمرزش، يعنى خوب وسيله است از براى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 166

رفع گناهان هر گاه با توبه و پشيمانى باشد، و هر گاه باشد كه بعضى از گناهان بمجرّد استغفار نيز بخشيده شود.

9937 نعم شافع المذنب الاقرار. خوب شفاعت كننده است از براى گنهكار اقرار، يعنى همين كه گنهكار اقرار بگناه خود كرد بايد كه در گذشت از گناه او و اقرار او را شفيع خوبى دانست از براى او.

9938 نعم السّلاح الدّعاء. خوب سلاحيست دعا، زيرا كه دفع دشمنان و تيرها و ضربتهاى بلاها و آفات بآن بيش از هر سلاحى مى‏توان كرد.

9939 نعم المعونة الصّبر على البلاء. خوب يارى كننده است صبر بر بلا، يعنى يارى كننده است بر دفع آن بلا و از براى نازل نشدن بلاى ديگر.

9940 نعم الوسيلة الطّاعة. خوب وسيله است طاعت و فرمانبردارى خدا، يعنى از براى نجات و رستگارى أخروى بلكه سعادت دنيوى نيز.

9941 نعم الخليقة القناعة. خوب خصلتيست قناعت.

9942 نعم العون على أشر النّفس و كسر عادتها التّجوع. خوب يارى كننده است بر فرحناكى نفس و شكستن عادت آن خود را گرسنه نگاهداشتن، يعنى خوب يارى كننده است بر دفع فرحناكى نفس و بر شكستن اين‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 167

عادت ذميمه آن، يا بر شكستن بسيارى از عادتهاى ذميمه ديگر آن نيز.

9943 نعم الطّاعة الانقياد و الخضوع. خوب طاعت و فرمانبرداريست خضوع و فروتنى كردن، يعنى در درگاه حق تعالى و با مردم نيز.

9944 نعم العبادة السّجود و الرّكوع. خوب عبادتيست سجود و ركوع، يعنى در جائى كه شرعا مقرّر شده كه آن سجود و ركوع در نمازهاست و سجود در سجده‏هاى شكر نيز.

9945 نعم عون الدّعاء الخشوع. خوب يارى كننده است از براى دعا خشوع، يعنى اين كه از روى خضوع و فروتنى كرده شود.

9946 نعم الايمان جميل الخلق. خوب ايمانيست خوى نيكو، يعنى ايمانى كه با خوى نيكو باشد، يا اين كه آن از اجزاى ايمان باشد، و غرض بيان افزونى مرتبه اين جزء باشد بر ساير اجزاى ديگر از اعمال.

9947 نعم السّياسة الرّفق. خوب سياستيست نرمى، «سياست رعيّت» چنانكه مكرّر مذكور شد بمعنى تربيت و امر و نهى ايشانست و مراد اينست كه خوب سياستيست سياستى كه با نرمى و هموارى باشد، يا اين كه اصل نرمى و هموارى كردن با مردم خوب سياستيست از براى ايشان، باعتبار اين كه ايشان نيز رغبت ميكنند در آن و فرا مى‏گيرند آن را، يا اين كه باعث اين مى‏شود كه اطاعت و انقياد او كنند و از امر و نهى او بيرون نروند.

9948 نعم المحدّث الكتاب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 168

خوب سخنگوئيست كتاب ، زيرا كه كم است كه سخن او بى فايده باشد.

9949 نعم الطّهور التّراب. خوب پاك كننده است تراب، يعنى خاك، ممكن است مراد اين باشد كه آن هم خوب پاك كننده است در جائى كه شرع آن را پاك كننده قرار داده كه حدث باشد در جائى كه آب نباشد، يا باشد و استعمال آن ضرر كند، و همچنين اثر خبث در بعضى جاها و غرض اين باشد كه آن هم خوب پاك كننده است در آن جاها و نقصى ندارد چنانكه اكثر عوام گمان دارند، يا اين كه مراد اين باشد كه آن خوب پاك كننده است باعتبار اين كه اكثر اوقات ميسّر مى‏شود و كم مى‏شود كه ميسّر نباشد بخلاف آب كه بسيار مى‏شود كه بهم نمى‏رسد يا ضرر ميكند، و بنا بر اين غرض ترجيح آن باشد بر آب از اين راه، يا بيان لطف و مرحمت حق تعالى باشد كه آن را پاك كننده قرار داده و كار را بر بندگان آسان نموده.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 169

حرف نون بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف نون بلفظ مطلق يعنى بألفاظ مختلف نه اين كه همه فقرات بيك لفظ باشد چنانكه در فصل سابق بود كه همه فقرات بلفظ «نعم» بود. فرموده است آن حضرت عليه السّلام.

9950 نال الغنى من رضى بالقضاء. رسيده بتوانگرى هر كه راضى شده بتقدير خدا، زيرا كه هر كه راضى شود به آن چه خدا از براى او تقدير كرده و نصيب و بهره او نموده ديگر او را حاجتى نباشد و تعب و زحمت سعيى نبايد و اين حقيقت توانگريست، و ممكن است نيز كه آن باعث و مورث توانگرى ظاهرى نيز باشد چنانكه مكرّر مذكور شد.

9951 نال المنى من عمل لدار البقاء. رسيده است باميدها كسى كه عمل كرده از براى سراى بقا يعنى آخرت كه باقى و پاينده است، و مراد اميدهاى اخرويست بلكه دنيوى نيز، زيرا كه هر كه عمل او از براى آخرت باشد حق تعالى دنيا و آخرت او را آباد گرداند چنانكه قبل از اين مذكور شد.

9952 نيل المآثر ببذل المكارم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 170

رسيدن بمآثر ببذل مكارم است، مراد به «مآثر» فضايليست كه مردم ذكر كنند و مدح كسى كنند به آنها، و مراد به «مكارم» احسانها و عطاهاست.

9953 نيل الجنّة بالتّنزّه عن المآثم. رسيدن ببهشت بپاكيزگى جستن از گناهانست.

9954 نال الجنّة من اتّقى عن المحارم. رسيده است ببهشت هر كه پرهيزگارى كرده از حرامها.

9955 نفس المرء خطاه الى أجله. نفسهاى مرد گام برداشتنهاى اوست بسوى مرگ، يعنى هر نفسى گام برداشتنى است بسوى مرگ، پس هيچ نفسى را ضايع نبايد كرد و در آن كار خيرى كه توان كرد بايد كرد.

9956 نعم الجهّال كروضة على مزبلة. نعمتهاى جاهلان مانند باغيست بر أطراف مزبله، مراد مذمّت جهلست و ترغيب مردم در تحصيل علم و دانش.

9957 نفسك أقرب أعدائك اليك. نفس تو نزديكترين دشمنان تست بسوى تو، پس دفع دشمنى او و نگاهداشتن خود از فرمانبردارى آن و پيروى هواها و هوسهاى او ضرورترست از دفع هر دشمنى.

9958 نوم على يقين خير من صلاة فى شكّ. خوابى بر يقينى بهترست از نمازى در شكّى، يعنى خوابى با يقين بأحوال مبدأ و معاد بهترست از نمازى كه با شكّ در بعضى از آنها باشد.

9959 نعمة لا تشكر كسيّئة لا تغفر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 171

نعمتى كه شكر كرده نشود مانند گناهيست كه آمرزيده نشود، يعنى مثل آنست در قبح و زشتى و ضرر و زيان.

9960 نزول القدر يسبق الحذر. فرود آمدن قدر پيشى مى‏گيرد بر حذر، يعنى هر گاه تقدير حتمى حق تعالى بوقوع مصيبتى يا بلائى تعلّق گرفته باشد نزول آن امر پيشى مى‏گيرد بر حذر، يعنى غلبه ميكند بر حذر، و هر انديشه و تدبيرى كه بشود از براى دفع آن، سودى ندهد، يا اين كه نگذارد كه حذر از آن واقع شود، و غرض از اين دفع حسرت و ندامت بعضى مردم است كه در هر مصيبت و بلائى مى‏كشند بگمان اين كه اگر فلان تدبير مى‏كرديم آن واقع نمى‏شد، و بيان اين كه چنين نيست و گاه هست كه هيچ تدبيرى سود ندهد، يا اين كه حق تعالى چنان كند كه تدبير در آن واقع نشود.

9961 نزول القدر يعمى البصر. فرود آمدن قدر كور مى‏گرداند بينائى را، اين هم نزديك بمضمون فقره سابقست و مراد اينست كه هر گاه تقدير حتمى حق تعالى شده باشد بنزول امرى، بينائى در آن كور مى‏گردد و از تدبير دفع آن فرو مى‏ماند و راه چاره آن را نمى‏بيند و بفكر آن نمى‏افتد، يا اين كه در هر تدبيرى كه بكند خطا كند و سودى ندهد بلكه ضرر كند.

9962 نزّه نفسك عن كلّ دنيّة و ان ساقتك الى الرّغائب. پاكيزه گردان نفس خود را از هر دنيّه و اگر چه براند ترا بسوى عطاهاى بسيار، مراد به «دنيّه» هر صفت پستى است كه آدمى را خفيف و سبك و پست مرتبه گرداند.

9963 نكير الجواب من نكير الخطاب. ناخوش داشتن جواب از ناخوش داشتن خطابست، يعنى غالب اينست كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 172

جواب ناخوشى كه كسى مى‏شنود از سؤالى باعتبار اينست كه سؤال و خطابى كه او كرده ناخوش بوده باعتبار اين كه آن كسى كه سؤال از او كرده و خطاب باو كرده از اهل آن نبوده، و يا اين كه سؤال و خطاب را بر نحو ناخوشى كرده، و مراد ترغيب مردم است در اين كه در سؤالى كه بكنند رعايت اين امور بكنند تا جواب ناخوشى نشنوند. يعنى غالب اينست كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 172

جواب ناخوشى كه كسى مى‏شنود از سؤالى باعتبار اينست كه سؤال و خطابى كه او كرده ناخوش بوده باعتبار اين كه آن كسى كه سؤال از او كرده و خطاب باو كرده از اهل آن نبوده، و يا اين كه سؤال و خطاب را بر نحو ناخوشى كرده، و مراد ترغيب مردم است در اين كه در سؤالى كه بكنند رعايت اين امور بكنند تا جواب ناخوشى نشنوند.

9964 نظر النّفس للنّفس العناية بصلاح النّفس. نظر كردن نفس از براى نفس اهتمام داشتن است بصلاح نفس، يعنى مراد به «نظر كردن نفس از براى نفس» كه مى‏بايد و در كارست آنست كه اهتمام داشته باشد بصلاح نفس خود و سعى كند در اصلاح آن، يا اين كه از نفس غافل نبايد بود همين كه كسى غافل نمى‏شود از آن همان اهتمام است بصلاح آن و باعث اين مى‏شود كه آن را بصلاح آورد.

9965 نال الفوز الأكبر من ظفر بمعرفة النّفس. رسيده است بفيروزى بزرگتر كسى كه فيروزى يافته بشناخت نفس، مراد معرفت و شناخت اصل نفس و أحوال آنست و اين كه آن فوز اكبرست، باعتبار اين كه باعث معرفت أكثر أحوال مبدأ و معاد مى‏شود چنانكه مكرّر مذكور شد، و ظاهرست كه آن فوز و فيروزى اكبرست، و ممكن است كه مراد معرفت قدر و پايه نفس خود باشد و اين كه آن فوز اكبرست، باعتبار اين كه باعث اين مى‏شود كه تجاوز از آن نكند بنافرمانى حق تعالى، يا بتكبّر و تبختر و سلوك بد با مردم، و ظاهرست كه اين نيز فوز اكبرست، و يا مراد معرفت قابليّت و استعداد آن باشد از براى مراتب عاليه و اين نيز فوز اكبرست، باعتبار اين كه باعث اين مى‏شود كه سعى كند در آنچه باعث ترقّى آن مى‏شود بآن مراتب، و منع كند خود را از آنچه مانع از آن گردد.

9966 نصحك بين الملأ تقريع.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 173

نصيحت كردن تو در جماعت سرزنش كردنست، مراد اينست كه نصيحت را در خلوت بايد كرد نصيحت كسى در جماعت سرزنش اوست و ايذا و آزار او.

9967 نكد الدّين الطّمع، و صلاحه الورع. تيرگى دين طمع است، و صلاح آن پرهيزگاريست.

9968 نصف العاقل احتمال و نصفه تغافل. نصف عاقل احتمالست، و نصف آن تغافل، غرض مبالغه در مدح آنهاست، حتّى اين كه گوئيا تمام عقل و زيركى همانهاست نصفى آنست و نصفى اين، و مراد به «احتمال» تحمّل گناهان و بى ادبيهاى مردم است، و به «تغافل» تغافل از آنها يعنى خود را بغفلت انداختن از آنها و چنين نمودن كه آگاه بر او نشده، پس حاصل هر دو در گذشتن از آنهاست، نهايت هر جا تغافل ممكن باشد بتغافل، و هر جا ممكن نباشد و احتمال غفلت او بهيچ وجه نرود بعفو صريح، و احتمال دارد كه مراد به «احتمال» تحمّل ديون و مؤنات و اخراجات مردم باشد و بنا بر اين مغايرت نصفين ظاهرست.

9969 نحن أقمنا عمود الحقّ، و هزمنا جيوش الباطل. ما بر پا داشته‏ايم ستون حقّ را، و هزيمت داده‏ايم لشكرهاى باطل را، مراد به «حقّ» اسلام است يا هر حقّى، و به «باطل» كفر يا هر باطلى، و مراد به «ما» حضرت رسالت پناهى- صلى اللَّه عليه و آله- و آن حضرت صلوات اللَّه و سلامه عليه و خلّص اصحاب ايشانست.

9970 نزّهوا أنفسكم عن دنس اللّذّات و تبعات الشّهوات. پاكيزه نگهداريد نفسهاى خود را از چرك لذّتها، و مظلمه‏هاى خواهشها،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 174

و در بعضى نسخه‏ها «طلب» بجاى «دنس» واقع شده و بنا بر اين ترجمه اينست كه: پاكيزه داريد نفسهاى خود را از طلب لذّتها و مظلمه‏هاى خواهشها.

9971 نزّهوا أديانكم عن الشّبهات، و صونوا أنفسكم عن مواقع الرّيب الموبقات. پاكيزه داريد دينهاى خود را از شبهه‏ها، و نگاهداريد نفسهاى خود را از جايگاههاى ريب كه هلاك كننده‏اند، جمعيّت دينها يا باعتبار تعدّد أشخاص است مانند نفسها، و يا باعتبار تعدّد مسائل دينيّه، و بر هر تقدير مرا به «پاكيزه- داشتن آن از شبهه‏ها» اينست كه تحصيل يقين كنند در آن بعنوانى كه شكّ و شبهه را در آن راه نباشد و بنا بر اوّل ممكن است مراد پاكيزه داشتن دين باشد از امور شبهه‏ناك مثل مالهاى مخلوط از حلال و حرام، يا كردن فعلى كه شبهه باشد در حليّت آن و احتمال حرمتى در آن رود، يا پاكيزه نگاهداشتن آن باشد از حكم و فتوى در امرى كه در حكم آن شبهه باشد و واضح نباشد، و «ريب» بمعنى شكّ است يا بد گمانى، و بنا بر اوّل مراد به «نگاهداشتن نفس خود از جايگاههاى شكّ» همانست كه در احتمال اوّل سابق بر آن مذكور شد، و هر گاه مراد از «سابق» نيز آن باشد اين تأكيد خواهد بود، و بنا بر دويم مراد نگاهداشتن نفس خودست از جايگاههائى كه محلّ تهمت باشد مثل اختلاط و مصاحبت با بدان و فاسقان، و «بودن آنها هلاك كننده» يا باعتبار اينست كه گاهى باعث هلاكت اين كس نيز مى‏شود بتبعيّت ايشان يا از جانب مردم، و يا بفرود آمدن عذاب الهى و سرايت كردن بهمه ايشان، و يا باعتبار اين كه گاه هست كه رفتن به آنها باعث فسق و فجور اين كس نيز مى‏شود، و يا باعتبار اين كه اصل رفتن به آن جاها بديست كه هلاك كننده دين باشد يعنى اصل آن را يا فضيلت و كمال آن را، و اللَّه تعالى يعلم.

9972 نظر البصر لا يجدي اذا عميت البصيرة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 175

نگاه چشم سود نمى‏دهد هر گاه كور باشد بينائى.

9973 ندم القلب يكفّر الذّنب و يمحّص الجريرة. پشيمانى دل مى‏پوشد گناه را و مى‏برد جريره را «جريره» نيز بمعنى گناهست و مراد به «پوشانيدن آن و بردن آن» اينست كه عذاب و عقاب آن را ساقط ميكند و پاك ميكند او را از آن، بمرتبه كه گوئيا گناهى نكرده و غرض ترغيب در توبه است باين كه آن محو ميكند گناه را با بيان حقيقت آن و اين كه آن پشيمانى از گناهست در دل، و پوشيده نيست كه اين لازم دارد كه ديگر عزم آن نداشته باشد چه ظاهرست كه كسى كه باز عزم آن داشته باشد در دل پشيمان از آن نشده و اگر اظهار آن كند مجرّد اظهار بزبان باشد.

9974 نعوذ باللَّه من المطامع الدّنيّة، و الهمم الغير المرضيّة. پناه مى‏بريم بخدا از طمعهاى پست، و عزمهاى غير مرضى، يعنى عزمهائى كه رضا و خشنودى حق تعالى در آنها نباشد.

9975 نعوذ باللَّه من سيّئات العقل و قبح الزّلل و به نستعين. پناه مى‏بريم بخدا از بديهاى عقل و زشتى لغزشها، و باو يارى مى‏جوئيم، مراد به «بديهاى عقل» بديهائيست كه آدمى دانسته و با وجود عقل و شعور بكند، و تخصيص به آنها و باعتبار اينست كه بدى كه سهوا از اين كس صادر شود مؤاخذه بر آن نيست و چندان محتاج بپناه جستن از آن نه، و دور نيست كه «العقل» چنانكه در نسخه‏ها كه بنظر رسيد واقع شده تصحيف باشد و صحيح «الفعل» باشد و ترجمه اين باشد كه: پناه مى‏بريم بخدا از بديهاى كردار، و در بعضى نسخه‏هاى كتاب مستطاب نهج البلاغه «من سيّئات العمل» است يعنى از بديهاى كردار،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 176

و اين موافقست با «الفعل» كه احتمال آن داديم و بحسب لفظ أنسب است، و در بعضى نسخه‏هاى آن «من سبات العقل» است يعنى از خواب غفلت عقل، و اين هم بحسب معنى أعلى است امّا نسخه اوّل بحسب لفظ أنسب است و ظاهر اينست كه صحيح يكى از اين دو نسخه است و آنچه در اينجاست از سهو نسّاخست.

9976 نظام المروّة حسن الأخوّة، و نظام الدّين حسن اليقين. نظام مروّت و آدميّت نيكوئى برادريست، و نظام دين نيكوئى يقين، «نظام» رشته مرواريد و مانند آن را گويند و اثبات آن از براى مروّت و دين بر سبيل تشبيه است.

9977 نحمد اللَّه سبحانه على ما وفّق له من الطّاعة، و ذاد عنه من المعصية. سپاس مى‏كنيم خداى- سبحانه- را بر آنچه توفيق داده از براى آن از طاعت و فرمانبردارى و آنچه دور كرده از آن از معصيت و نافرمانى، در اين اشاره است باين كه هر طاعتى را كه آدمى ميكند بتوفيق حق تعالى است و نعمتيست از او كه بسبب آن مستحقّ حمد و سپاس مى‏گردد، و همچنين هر معصيتى را كه نمى‏كند بلطفيست از جانب او كه منع ميكند و دور مى‏گرداند او را از آن و بآن نيز سزاوار حمد و سپاس مى‏شود.

9978 نعم اللَّه سبحانه أكثر من أن تشكر الّا ما أعان اللَّه عليه، و ذنوب ابن آدم أكثر من أن تغفر الَّا ما عفا اللَّه عنه. نعمتهاى خداى- سبحانه- زياده است از اين كه شكر كرده شود مگر آنچه يارى كند خدا بر آن، و گناهان پسر آدم زياده است از اين كه آمرزيده شود مگر آنچه عفو كند و درگذرد خدا از آن.

9979 نسأل اللَّه سبحانه لمنّته تماما و بحبله اعتصاما.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 177

سؤال مى‏كنيم خداى- سبحانه- را از براى نعمت او تماميى و بريسمان او چنگ در زدنى، يعنى درخواست مى‏كنيم از خداى سبحانه اين كه نعمت خود را بر ما تمام كند و ناقص نگذارد، و اين كه چنين كند كه چنگ در زنيم بريسمان اطاعت و فرمانبردارى او، و دست برنداريم از آن.

9980 نحن أعوان المنون، و أنفسنا نصب الحتوف، فمن أين نرجو البقاء و هذا اللّيل و النّهار لم يرفعا من شي‏ء شرفا الّا أسرعا الكرّة فى هدم ما بنيا، و تفريق ما جمعا. ما يارى كنندگان مرگيم و نفسهاى ما نشانه مرگ‏هاست، پس از كجا اميد مى‏داريم باقى بودن را، و اين شب و روز بلند نكرده‏اند از چيزى شرفى را مگر اين كه شتاب كرده‏اند در برگشتن در خراب كردن آنچه بنا كرده‏اند و پراكنده ساختن آنچه جمع كرده‏اند، مراد اينست كه آدميان أصحاب مرگند و چون أصحاب كسى يارى- كنندگان اويند پس گويا ايشان يارى كنندگان مرگند، يا اين كه يارى كنندگان آنند بر زيادتى قوّت و عدّت آن، و «نشانه مرگ‏هايند» يعنى نشانه‏اند از براى تيرهاى مرگ و از براى اين نصب شده‏اند پس با وجود اين از كجا اميد باقى بودن توان داشت و «اين شب و روز» ظاهر اينست كه بيان امرى ديگر باشد و شكوه باشد از روزگار باين كه بلند نمى‏كند از براى چيزى شرف و رفعتى مگر اين كه شتاب ميكند در برگشتن در هدم آنچه بنا گذاشته باشد از شرف و رفعت او، و پراكنده كردن آنچه جمع كرده باشد از اسباب آن.

9981 نظام الدّين مخالفة الهوى و التّنزّه عن الدّنيا. نظام دين و رشته پيوستگى آن مخالفت كردن خواهش است و پاكيزگى جستن از دنيا.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 178

9982 نافحوا بالظّبى، و صلوا السّيوف بالخطى، و طيبوا عن أنفسكم نفسا، و امشوا الى الموت مشيا سجحا. اين از جمله كلاميست كه در بعضى روزهاى جنگ صفّين بأصحاب خود فرموده‏اند مشتمل بر بعضى از آداب جنگ و قبل از اين در فصل ضاد «ضاربوا عن دينكم بالظّبى» نقل شده بود و در اين جا «نافحوا بالظبى» است و اين موافق كتاب مستطاب نهج البلاغه است و «نافحوا» نيز همان بمعنى «ضاربوا» است يعنى بزنيد دشمنان خود را بطرفهاى شمشيرها، نهايت ابن اثير در كتاب نهاية گفته: كه «أصل منافحه اينست كه هر يك نزديك باشند بديگرى بعنوانى كه برسد نفح هر يك بديگرى يعنى بوى او و نفس او» و ظاهر اينست كه مراد به «طرف شمشير» دم آن باشد و مراد تحريص بر جنگ بشمشير باشد چنانكه در نهايه گفته و از كلام بعضى از شارحان نهج البلاغه ظاهر مى‏شود كه «طرف شمشير» را بر نوك آن حمل كرده و اين كه فايده اين اينست كه پر نزديك دشمن نروند تا اين كه توسعه مجالى باشد و مؤيّد اين مى‏تواند بود آنچه در كتاب صحاح گفته كه: «ظبه شمشير و تير طرف آنست» زيرا كه مراد به «طرف تير» خود البتّه پيكانست پس ظاهر اينست كه در شمشير نيز نوك آن باشد نه دم آن نهايت آنچه از نهايه نقل شد ظاهر در خلاف آنست و اين كه مراد دم شمشير باشد، و ظاهر بعضى موارد استعمالات آن نيز اينست چنانكه در صحيفه كامله در دعاى دفاع كليد

اعداء فرموده‏اند: «و اشحذ لى ظبة مديته و تيز كرده از براى من ظبه كارد بزرگ خود را» چه ظاهر اينست كه مراد دم كارد باشد نه نوك آن، و «صلوا السّيوف بالخطى» يعنى «پيوند كنيد شمشيرها را بگامها» و در آنجا شرح اين و بيان فايده آن شد و حاجت اعاده نيست، و «طيبوا عن أنفسكم نفسا و امشوا الى الموت مشيا سجحا » يعنى نيكو باشيد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 179

از نفسهاى خود بحسب نفس و برويد بسوى مرگ رفتن نرم هموارى، و اين فقره در فصل طاء بى تغييرى نقل شده و شرح آن در آنجا شد و اعاده آن در كار نيست.

9983 نظام الدّين خصلتان، انصافك من نفسك، و مواساة إخوانك. نظام دين و رشته پيوستگى آن دو خصلت است، انصاف آوردن تو از جانب نفس خود، و مواسات كردن با برادران خود، «مواساة» چنانكه مكرّر مذكور شد شريك و سهيم دانستن كسيست با خود در مال خود و مضايقه نكردن آن از او.

9984 نفسك عدو محارب و ضدّ موائب إن غفلت عنها قتلتك. نفس تو دشمنيست جنگ كننده و عدوّيست بر جهنده، اگر غافل شوى از آن بكشد ترا.

9985 نزّل نفسك دون منزلتها تنزّلك النّاس فوق منزلتك. فرود آور نفس خود را پائين‏تر از منزلت آن تا فرود آورند ترا مردم بالاتر از منزلت تو، مراد ترغيب در تواضع و فروتنى كردنست با مردم و اين كه اين سبب اين مى‏شود كه مردم او را اعزاز و احترام كنند و بالاتر از منزلت او فرود آورند.

9986 ناظر قلب اللّبيب به يبصر رشده، و يعرف غوره و نجده. ناظر دل عاقل بآن مى‏بيند رشد خود را، و مى‏شناسد مرتبه پست خود را و مرتبه بلند خود را، «ناظر» بمعنى چشم است يا مردمك آن، و بنا بر اوّل اثبات چشم از براى دل باعتبار بينائى معنوى آنست مانند بينائى صورى چشم، پس گويا چشمى دارد كه بينائى آن به آنست، يا اين كه خودش چشم است و بنا بر اين مشابهت صورى نيز باعتبار سويداى آن يعنى نقطه سياهى كه در آنست مانند چشم منظور مى‏تواند بود، و بنا بر دويم نيز اثبات مردمك از براى دل يا همان باعتبار بينائى آنست پس گوئيا مردمكى دارد كه بآن مى‏بيند، و يا باعتبار تشبيه سويداء است‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 180

بمردمك باعتبار بينائى معنوى يا مشابهت صورى نيز.

و بعضى از شارحان كتاب مستطاب نهج البلاغه «ناظر دل عاقل را» بفكر آن تفسير كرده و ظاهر اينست كه او «ناظر» را بمعنى «نگاه كننده» گرفته نه بمعنى چشم يا مردمك، و پوشيده نماند كه اثبات بينائى يا فكر از براى دل در اينجا و در ساير نظاير آن از آيات و اخبار بر سبيل حقيقت است بنا بر مذهب متكلّمين كه محلّ ادراكات را دل مى‏دانند، و بنا بر مذهب حكما كه محلّ آنها نفس مجرّد را مى‏دانند و آلت آنها را دماغ يعنى مغز سر بنا بر شيوع نسبت آنهاست بدل نزد عامّه مردم، و اجراى كلام بر طريقه ايشان هر چند بر خلاف تحقيق باشد ، يا اين كه مراد به «دل» در همه آنها نفس مجرّدست نه صاحب سويداء و اللَّه تعالى يعلم، «بآن مى‏بيند رشد خود را» يعنى راه راست درست خود را، و در نهج البلاغه «أمده» بجاى «رشده» است و بنا بر آن ترجمه اينست كه: بآن مى‏بيند غايت و منتهاى حال خود را كه آن مرگ و احوال بعد از آن باشد، و «مى‏شناسد مرتبه پست خود را، و مرتبه بلند


جلد 6 - بخش 8

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 181

خود را» يعنى آنچه را باعث پستى مرتبه او مى‏شود، و آنچه را باعث بلندى مرتبه او مى‏گردد.

9987 نعمّا للعبد أن يعرف قدره، و لا يتجاوز حدّه. نيكو چيزيست از براى بنده اين كه بشناسد قدر خود را، و در نگذرد از حدّ خود.

9988 نفاق المرء من ذلّ يجده فى نفسه. نفاق مرد از خوارييست كه مى‏يابد آن را در نفس خود، «نفاق» چنانكه مكرّر مذكور شد اينست كه باطن كسى بالظاهر او موافق نباشد و در ظاهر چاپلوسى و اظهار محبّت و دوستى كند با كسى و در باطن بر خلاف آن باشد، و مراد مذمّت اين معنيست و اين كه از اين ناشى مى‏شود كه آدمى در نفس خود ذلّت و خوارى بيابد و كسى كه نفس خود را شريف و بلند مرتبه يابد اين را ننگ و عار خود داند.

9989 نزّه عن كلّ دنيّة نفسك، و ابذل فى المكارم جهدك تخلص من المآثم و تحرز المكارم. پاكيزه گردان از هر صفت پستى نفس خود را، و بذل كن در كسب مكارم طاقت خود را، تا اين كه خالص گردى از مآثم، و جمع كنى مكارم را، «مآثم» بمعنى گناهانست، و «مكارم» أخلاق و افعال نيكوست كه آدمى به آنها عزيز و گرامى گردد.

9990 نسيتم ما ذكّرتم، و أمنتم ما حذّرتم، فتاه عليكم رأيكم، و تشتّت عليكم أمركم. فراموش كرديد آنچه را ياد آورده شديد، و ايمن گشتيد از آنچه ترسانيده شديد، پس حيران شد بر شما رأى شما، و پراكنده شد بر شما كار شما، ظاهر اينست كه اين كلامى باشد كه بأصحاب خود فرموده باشند بعد از اين كه مكرّر ايشان را نصيحت‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 182

كرده باشند در باب جهاد با دشمنان و تحريص بر آن، و ترسانيده باشند از كاهلى در آن و اين كه باعث غلبه دشمنان مى‏گردد و گرفتن بلاد از ايشان، و ايشان اطاعت نكرده باشند و ايمن نشسته باشند تا اين كه دشمنان غلبه كرده باشند چنانكه معاويه و أصحاب او كردند و بعضى بلاد را كه از آن جمله مصر بود از ايشان گرفتند و بعد از آن ايشان حيران شده باشند در رأى و تدبير آن و پراكنده شده باشد بر ايشان كار ايشان.

9991 نال العزّ من رزق القناعة. رسيده است عزّت را كسى كه روزى كرده شده قناعت را.

9992 نال الفوز من وفّق للطّاعة. رسيده فيروزى را كسى كه توفيق داده شده از براى طاعت يعنى فرمانبردارى حق تعالى.

9993 نال الغنى من رزق اليأس عمّا فى أيدى النَّاس، و القناعة بما أوتى، و الرّضا بالقضاء. رسيده است توانگرى را كسى كه روزى كرده شده نوميدى را از آنچه در دستهاى مردم باشد، و قناعت به آن چه عطا كرده شده، و خشنودى بحكم و تقدير حق تعالى، زيرا كه چنين كسى حاجتى او را بمردم نيفتد و اين حقيقت توانگريست، و ممكن است كه اين معنى سبب توانگرى ظاهرى نيز شود چنانكه مكرّر مذكور شد.

و فرموده است آن حضرت عليه السّلام در وصف قرآن مجيد:

9994 نور لمن استضاء به، و شاهد لمن خاصم به، و فلج لمن حاجّ به، و علم لمن وعى، و حكم لمن قضى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 183

نوريست از براى كسى كه روشنى جويد بآن، و گواهيست از براى كسى كه دشمنى كند بآن، و فيروزييست از براى كسى كه خواهد غلبه كند بآن، و علميست از براى كسى كه نگاهدارد، و حكميست از براى كسى كه حكم كند، يعنى كسى كه خواهد كه از تاريكيهاى جهالت و ضلالت بيرون آيد و طلب روشنى كند از قرآن از براى آن: قرآن نوريست از براى او كه روشن ميكند از بريا او راه حق را، و كسى كه دشمنى كند با كسى كه بر حق نباشد و خصومت كند با او و متمسّك شود بقرآن، قرآن گواهى دهد از براى او بحقّيت او و بطلان آن، و كسى كه خواهد غلبه كند بر كسى كه بر حق نباشد و حجت و دليل گويد بقرآن، قرآن فيروزيست از براى او كه بآن غالب شود بر او و فيروزى يابد بر او، و اين بمنزله تأكيد سابقست، و «علميست از براى كسى كه نگاهدارد» يعنى حفظ كند و در ياد نگاهدارد حقايق و معارفى را كه مستفاد مى‏شود از آن، و «حكميست از براى كسى كه حكم كند» يعنى هر كه خواهد كه حكم كند بأحكام شرعيّه، از روى آن حكم مى‏تواند كرد.

و فرموده است در وصف جهنّم:

9995 نار شديد كلبها، عال لجبها، ساطع لهبها، متاجّج سعيرها، متغيّظ زفيرها، بعيد خمودها، ذاك وقودها، متخوّف وعيدها. آتشيست سخت شدّت آن، بلند آواز آن، بالا رونده زبانه آن، فروزنده شعله آن، خشمناك زفير آن، دور خاموشى آن، شعله زننده هيمه آن، كم كننده وعيد آن، «زفير» بمعنى اوّل آواز الاغست و آواز آتش جهنّم را نيز «زفير» فرموده‏اند باعتبار تشبيه بآن در منكر بودن، و «خشمناك بودن آن» باعتبار تشبيه آنست بكسى كه از روى غيظ و خشم در صدد ايذا و آزار كسى در آيد، و «دور بودن خاموشى آن» نسبت بفاسقانست كه بعد از مدّتى دراز بيرون آيند از آن، و امّا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 184

و از براى بعضى ديگر مثل كفّار، پس اصلا خاموشيى نباشد، و دور نيست كه دورى بر أعمّ از آن حمل شود و مراد به «هيمه آن» بدنهاى اهل آنست كه بمنزله هيمه آنست، و «وعيد» وعده بچيز بد را گويند و مراد به «كم كننده بودن وعيد آن» اينست كه وعيد بآن كه شده كسى را كه غفلتى نباشد مى‏گدازد او را و كم ميكند بدن او را از خوف و ترس آن، و ممكن است كه «متخوّف» بمعنى «كم كننده» نباشد بلكه بمعنى «ترسناك» باشد و ترجمه اين باشد كه: ترسناك وعيد آن، و مراد به «ترسناك بودن وعيد آن» ترسناك بودن مردم باشد از آن، و ممكنست كه مبالغه نيز در آن منظور باشد كه چنان ترسناكى باشد كه گوئيا اصل آن وعيد نيز ترسناك گردد، و اللَّه تعالى يعلم.

9996 نجا من صدق ايمانه، و هدى من حسن اسلامه. نجات يافته هر كه راست باشد ايمان او، و راه راست يافته هر كه نيكو باشد مسلمانى او.

9997 نظام المروّة فى مجاهدة أخيك على طاعة اللَّه سبحانه، و صدّه عن معاصيه، و أن يكثر على ذلك ملامه. نظام آدميّت و رشته پيوستگى آن در جنگ كردن برادر تست بر فرمانبردارى خداى سبحانه، و منع او از معاصى او و اين كه بسيار كنى بر اين ملامت او را، يعنى در اينست كه جنگ كنى با برادر خود بر سر داشتن او بر فرمانبردارى حق تعالى و منع او از معاصى و نافرمانيهاى او.

9998 نظام الكرم موالاة الاحسان، و مواساة الاخوان. نظام كرم و رشته پيوستگى آن پى در پى كردن احسانست و مواسات كردن با برادران، مراد به «كرم» سخاوت وجودست يا گرامى و بلند مرتبه بودن، و به «مواسات»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 185

برابر دانستن كسى با خود در مال خود و مضايقه نكردن آن از او چنانكه مكرّر مذكور شد.

9999 نظام الفتوّة احتمال عثرات الاخوان، و حسن تعهد الجيران. نظام جوانمردى و رشته پيوستگى آن تحمّل كردن لغزشهاى برادرانست، و نيكوئى باز رسيدن بهمسايگان.

10000 نكد العلم الكذب، و نكد الجدّ اللّعب. نقص علم دروغگوئيست، و نقص جدّ بازيست، يعنى عمده چيزى كه مرتبه علم را ناقص مى‏گرداند دروغگوئى صاحب آنست. و عمده چيزى كه جدّ در سخنان يا در كارها را ناقص مى‏گرداند اينست كه صاحب آن بسيار سخنى را ببازى گويد يا كارى را ببازى كند، چه هر كه چنين باشد گاهى اگر چيزى را بجدّ گويد يا در كارى جدّ داشته باشد مردم باز بر بازى حمل كنند و سخن او را باور نكنند و معاونت او در آن كار نكنند.

10001 نحن دعاة الحقّ، و أئمّة الخلق، و ألسنة الصّدق، و من أطاعنا ملك، و من عصانا هلك. ما خوانندگان حقّيم، و پيشوايان خلقيم، و زبانهاى صدقيم، هر كه اطاعت كند ما را، مالك شود، و هر كه نافرمانى كند ما را، هلاك گردد يعنى ما خوانندگانيم مردم را بسوى حقّ يا براه راست از جانب حق تعالى، و «زبانهاى صدقيم» چون «زبان» آلت بيان هر مطلب و مرام است و ايشان نيز صلوات اللَّه و سلامه عليهم بيان كننده هر امر راست درستند، پس بمنزله «زبانهاى صدق و راستند» يعنى زبانهاى امرهاى راست‏اند و بيان كننده‏هاى آن، و «مالك شود» يعنى سعادت و نيكبختى را.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 186

10002 نحن باب حطّة و هو باب السّلام، من دخله سلم و نجا، و من تخلّف عنه هلك. مائيم باب حطّه و آن باب سلامتيست هر كه داخل شود در آن سالم ماند و رستگارى يابد، و هر كه تخلّف كند از آن هلاك گردد، «باب حطّه» در گاهى بود كه بنى اسرائيل مأمور شدند باين كه داخل شوند در آن ساجدين يعنى از روى خضوع و خشوع يا سجده كننده و سؤال كنند از خدا حطّه گناهان خود را يعنى پائين آوردن و ساقط نمودن آنها را تا اين كه بيامرزد خدا گناهان ايشان را، و مراد اينست كه ما بمنزله آن درگاهيم كه هر كه پناه آورد بما، آمرزيده شود گناهان او، و از براى تأكيد و توضيح اين معنى فرموده‏اند كه، و آن باب يعنى آن باب حطّه كه مائيم چنان باب سلامتيست كه هر كه داخل شود در آن و پناه آورد بآن سالم ماند و رستگار گردد در آخرت، و هر كه تخلّف كند از آن هلاك گردد در آن.

10003 نحن النّمرقة الوسطى بها يلحق التّالى، و اليها يرجع الغالى. ما بالش ميانه‏ايم بآن لاحق مى‏شود تالى، و بسوى آن بر مى‏گردد غالى، تشبيه فرموده‏اند خود را و ساير ائمّه طاهرين از اولاد خود را صلوات اللَّه عليهم أجمعين ببالش باعتبار اين كه تكيه گاه خلايق‏اند مانند بالشى كه كسى تكيه كند بآن و به «بالش ميانه» يعنى بالشى كه در ميانه دو كس باشد و هر يك بيك طرف آن تكيه كنند باعتبار اين كه خلق از هر جانب بايد كه تكيه كنند بر ايشان مانند آن بالش، و يا باعتبار آنچه بعد از آن فرموده‏اند كه تالى بايد كه بايشان لاحق شود و غالى بسوى ايشان برگردد پس هر كه از هر جانب باشد بايد كه تكيه كند بر ايشان‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 187

مانند آن بالش، و ممكن است كه تشبيه ببالش ميانه باعتبار اين باشد كه بالشى كه در ميانه صف بالشها مى‏گذارند در متعارف بهترين بالشهاست، و ممكن است نيز كه «وسطى» بمعنى ميانه نباشد بلكه بمعنى بهترين باشد و مراد اين باشد كه: ما بهترين تكيه گاهيم، و ممكن است كه تشبيه همين ببالش باعتبار تكيه گاه بودن باشد، و «ميانه بودن» وصفى ديگر باشد از براى ايشان، و مراد اين باشد كه: ما تكيه گاه ميانه‏ايم باعتبار يكى از آن دو وجه و بنا بر اين لازم نيست كه مشبّه به بالش ميانه باشد، و مراد به «تالى» كسيست كه در عقب مانده باشد و بايشان رسيده باشد و اعتراف بحقيّت ايشان نكرده باشد و به «غالى» كسيست كه از حدّ در گذشته باشد و اعتراف بحقيّت ايشان كرده باشد امّا زياده بر مرتبه ايشان از براى ايشان قرار داده باشد مانند جمعى كه بألوهيّت آن حضرت صلوات اللَّه و سلامه عليه قائل شده‏اند و حاصل معنى اينست كه: آن بالش ميانه كه مائيم لاحق مى‏شود بآن تالى يعنى بايد كه لاحق شود بآن كسى كه در عقب مانده باشد و نرسيده باشد بآن، و «بر مى‏گردد بآن غالى» يعنى كسى كه از حدّ در گذشته باشد در باره ايشان بايد كه برگردد بايشان و قائل شود به آن چه خود در باره خود فرموده‏اند، و در بعضى روايات اين كلام معجز نظام «بنا» بجاى «بها» و «الينا» بجاى «اليها» واقع شده، و بنا بر اين ترجمه اينست كه: بما لاحق مى‏شود تالى، و بسوى ما برميگردد غالى، و اين ظاهرترست.

10004 نحن أمناء اللَّه على عباده، و مقيمو الحقّ فى بلاده، بنا ينجو الموالى و بنا يهلك المعادى. مائيم امينان خدا بر بندگان او، و بر پاى دارندگان حق در شهرهاى او، بما رستگار مى‏گردد دوست، و بسبب ما هلاك مى‏گردد دشمن.

10005 نحن شجرة النبوّة، و محطّ الرّسالة، و مختلف الملائكة،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 188

و ينابيع الحكم ، و معادن العلم، ناصرنا و محبّنا ينتظر الرّحمة و عدوّنا و مبغضينا ينتظر السّطوة. مائيم درخت نبوّت، و محلّ فرود آمدن رسالت، و جايگاه آمد و شد ملائكه، و چشمه‏هاى حكمتها و معدنهاى علم، يارى كننده ما و دوست ما انتظار مى‏كشد رحمت را، و دشمن ما و عدوّ ما انتظار مى‏كشد قهر را، «بودن ايشان صلوات اللَّه عليهم درخت نبوّت، و محلّ فرود آمدن رسالت» باعتبار قرابت ايشانست با حضرت رسالت پناه صلى اللَّه عليه و آله، و «نبوّت» و «رسالت» گاهى هر دو بيك معنى استعمال مى‏شود يعنى اين كه وحى شده باشد يعنى اعلام شده باشد خواه بنزول ملك خواه بالهام و القاء در دل، از جانب حق تعالى بسوى كسى شرعى، هر چند أمر نشده باشد بتبليغ آن بديگرى، و گاهى نبوّت در اين معنى استعمال مى‏شود و رسالت در أخصّ از اين كه آن اينست كه امر شده باشد بتبليغ آن يا اين كه با نبوّت كتابى از جانب حق تعالى يا دين تازه داشته باشد، و در بعضى أحاديث وارد شده كه: رسول آنست كه ملك بر او نازل شود و او را در بيدارى ببيند و كلام او را بشنود، و نبى لازم نيست كه چنين باشد بلكه گاهى همين در خواب ببيند و بشنود، و بر هر تقدير آن حضرت صلوات اللَّه عليه و آله نبوّت و رسالت را بهمه معانى داشت، و «بودن ايشان جايگاه آمد و شد ملائكه» نيز باعتبار قرابت مذكوره است با آن حضرت صلّى اللَّه عليه و آله كه جايگاه آن بود، و يا باعتبار اين كه ملائكه نزد ايشان نيز آمد و شد مى‏نموده‏اند و حديث مى‏كرده‏اند نهايت ايشان آنها را بصورت نمى‏ديده‏اند چنانكه در احاديث ديگر تصريح بآن شده، و مراد به «حكمتها» علوم حقّه است، و «بودن ايشان چشمه‏هاى آنها» ظاهرست، و «معادن علم» تأكيد همانست، و «انتظار كشيدن يارى كنندگان و دوستان ايشان رحمت را» ظاهرست، و

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 189

«انتظار كشيدن دشمنان ايشان قهر را، يعنى قهر و غضب حق تعالى را» باعتبار اينست كه عاقبت حال ايشان آن خواهد بود پس گويا انتظار آن مى‏كشند.

10006 نحن الشّعار و الأصحاب، و السّدنة و الأبواب، و لا يؤتى البيوت الّا من أبوابها، و من أتاها من غير أبوابها كان سارقا لا تعدوه العقوبة. مائيم شعار و اصحاب، و سدنه و ابواب، و آمده نمى‏شود خانه‏ها مگر از ابواب آنها، و هر كه بيايد آنها را از غير ابواب آنها بوده باشد دزدى كه در نگذرد از او عقوبت. «شعار» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد، و «سدنه» خدمه كعبه معظّمه را گويند، و «ابواب» بمعنى درهاست و مراد اينست كه: مائيم پيراهن تن حضرت رسالت پناهى صلى اللَّه عليه و آله، و اصحاب آن حضرت، و خدمه او، و درهاى رسيدن باو، و بخانه‏ها بايد كه از درهاى آن داخل شد چنانكه حق تعالى در قرآن مجيد امر بآن كرده، و هر كه بيايد بخانه‏ها از غير درهاى آنها، آن دزدست يا بمنزله آن، و مستحقّ عقوبت و جزاست، پس هر كه خواهد كه بخانه اطاعت و فرمانبردارى آن حضرت داخل شود بايد كه بنزد ما آيد و از آن درها داخل شود و اگر از غير آن درها بيايد مستحقّ عقوبت باشد مانند كسى كه خانه را از غير در آن داخل شود.

10007 نسأل اللَّه سبحانه منازل الشّهداء و معايشة السّعداء و مرافقة الأنبياء و الأبرار. سؤال ميكنم خداى سبحانه را منزلهاى شهيدان، و معايشت نيكبختان، و مرافقت پيغمبران و نيكوكاران، يعنى درخواست مى‏كنيم از خدا كه پاكست او اين كه بگرداند ما را از جمله شهيدان، و فرود آورد در بهشت در منازل ايشان، و اين كه بگرداند ما را همعيش و زندگانى با نيكبختان باين كه بگرداند ما را هم از جمله‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 190

ايشان با ايشان در آخرت، يا دنيا و آخرت هر دو، و اين كه رفيق گرداند ما را در آخرت با پيغمبران و نيكوكاران.

10008 نفوس الأبرار نافرة من نفوس الأشرار. نفسهاى نيكوكاران نفرت كننده و گريزنده‏اند از نفسهاى بد كاران، يعنى نيكوكاران بالطّبع نفرت كنند و بگريزند از مصاحبت و آميزش با بدكاران.

10009 نفوس الأبرار تأبى أفعال الفجّار. نفسهاى نيكوكاران هميشه ابا كنند از كارهاى فاسقان يعنى بالطّبع ابا و امتناع كنند از آنها و خود را نيالايند به آنها يعنى بعد از اين كه كسى نيكوكار شد و عادت كرد بآن، نفس او ابا و امتناع كند از كارهاى فاسقان و بالطّبع متنفّر گردد از آنها، يا اين كه بحسب اصل خلقت نفوس ايشان ابا و امتناع كنند از آنها و ناخوش دارند آنها را، بنا بر اختلاف نفوس بحسب خلقت چنانكه از احاديث طينت مستفاد مى‏شود، و فقير و توجيه تصحيح اين معنى را نموده در رساله كه در آن باب نوشته است پس هر كه خواهد رجوع بآن نمايد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 191

حرف هاء

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف هاء، در اكثر نسخه‏ها اين فصل بر فصل «واو» مقدّم شده و وجه آن ظاهر نيست، و در بعضى نسخه‏ها فصل واو مقدّم است بر اين فصل موافق ترتيب الف با تا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 192

از آن جمله است قول آن حضرت عليه السّلام:

10010 هدى اللَّه أحسن الهدى. راهنمائى خدا بهترين راهنمائيست، ممكن است مراد اين باشد كه اگر چه پيغمبران و اوصياء صلوات اللَّه و سلامه عليهم أجمعين و اتباع ايشان راهنماينده‏اند امّا بهترين راهنمائيها آن راهنمائيست كه حقّ تعالى بلطف خود كسى را باعتبار خوبى كه در او باشد راهنمائى كند بالهاى يا مانند آن چه آن راهنمائيست كه البتّه او را براه حقّ رساند و ديگر گمراهى در عقب آن نباشد، بخلاف راهنمائيهاى ديگران كه گاه هست كه اثر نمى‏كند در كسى و بآن براه نمى‏آيد يا بعد از آن باز مى‏گردد و گمراه مى‏شود.

10011 هدى من أشعر التّقوى قلبه. هدايت كرده شده يعنى براه راست رسانده شده يا راه نموده شده بآن كسى كه گردانيده پرهيزگارى را شعار دل خود يعنى لازم آن مانند جامه ملاصق بدن كه لازم آنست و از آن جدا نشود.

10012 هدى من تجلبب جلباب الدّين. هدايت كرده شده كسى كه در پوشيده پيراهن دين را يعنى ديندارى را بمنزله پيراهن خود كرده و از خود جدا نكند.

10013 هدى من ادّرع لباس الصّبر و اليقين. هدايت كرده شده كسى كه در بر كرده زره جامه صبر و يقين را، يعنى جامه صبر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 193

بر مصائب و يقين بأحوال مبدأ و معاد را در پوشيده و لازم خود ساخته و آن را بمنزله زره گردانيده از براى دفع گزند بلاهاى دنيوى و أخروى.

10014 هدى من حسن اسلامه. هدايت كرده شده كسى كه نيكو باشد مسلمانى او يعنى رسانده شده بحقّ يا براه درست، يا نموده شده آنرا.

10015 هدى من أخلص ايمانه. هدايت كرده شده كسى كه خالص گردانيده ايمان خود را يعنى خالص و صاف گردانيده از براى خداى سبحانه و آميخته بغرضى ديگر نساخته.

10016 هدى من سلّم مقادته الى اللَّه و رسوله و ولىّ أمره. هدايت كرده شده كسى كه تسليم كرده باشد كشيدن خود را بسوى خدا و رسول او و متوّلى أمر او، يعنى امامى كه خدا او را متوّلى أمور مردم كرده، و مراد به «تسليم كردن» كشيدن خود بايشان باطاعت و انقياد ايشانست و دادن عنان اختيار خود بايشان كه بهر جانب كه خواهند بكشند او را.

10017 هدى من أطاع ربّه و خاف ذنبه. هدايت كرده شده كسى كه فرمانبردارى كند پروردگار خود را، و ترس داشته باشد از گناه خود.

و فرموده است آن حضرت عليه السّلام در وصف فرشتگان عليهم السّلام:

10018 هم أسراء ايمان لم يفكّهم منه زيع و لا عدول. ايشان اسيران ايمانند رها نمى‏كند ايشان را از آن ميلى و نه عدولى، يعنى ايشان همواره در بند ايمانند و هرگز رها نشوند از آن بميل و عدول از آن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 194

10019 هلك فىّ رجلان، محبّ غال و مبغض قال. هلاك شده در باره من دو كس، دوستى غالى و دشمنى قالى، «غالى» بمعنى از حدّ درگذرنده است و مراد به «دوست از حدّ در گذرنده» كسيست كه در باره آن حضرت از حدّ تجاوز كرده باشد و بمرتبه زياد قائل شده باشد مانند آنان كه نعوذ باللَّه بألوهيّت آن حضرت قائل شده‏اند، و «قالى» هم بمعنى دشمن است و وصف «دشمن» بآن از براى تأكيد و لطف عبارتست و دشمنى نواصب و خوارج ظاهرست، و اكثر اهل سنّت نيز بى قدرى دشمنى نيستند چنانكه از آميزش و معاشرت با ايشان ظاهر مى‏شود و ممكن است كه همه ايشان داخل در آن باشند زيرا كه مرتبه آن حضرت را پست دانستن بمرتبه كه خلفاى ثلاثه را با همه عيوب و مثالب ايشان بر حضرت او مقدّم دارند در واقع كمال دشمنيست با آن حضرت هر چند ايشان خود ندانند اين را.

10020 هلك من لم يعرف قدره. هلاك شده كسى كه ندانسته قدر خود را، ظاهر اينست كه مراد أعمّ از كسى باشد كه تجاوز كند از حدّ خود و مرتبه زياد از قدر خود از براى خود قرار دهد، و كسى نيز كه قدر و مرتبه خود را نداند و خود را خفيف و سبك گرداند بمعاصى و حرص و طمع و مانند آنها.

10021 هلك من لم يحرز أمره. هلاك شد كسى كه جمع نكرده كار خود را يعنى نپرداخته بكارهاى ضرورى خود از أمور معاش و معاد.

و فرموده در وصف منافقين يعنى جمعى كه باطن ايشان با ظاهر موافق نبوده و در ظاهر اظهار اسلام مى‏كرده‏اند و در باطن اعتقاد بآن نداشته‏اند و يا أعمّ از ايشان و هر كه در ظاهر با مردم دوستى و محبّت كند و در باطن بر خلاف آن باشد:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 195

10022 هم لمّة الشّيطان و حمّة النّيران اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطانُ فَأَنْساهُمْ ذِكْرَ اللَّهِ أُولئِكَ حِزْبُ الشَّيْطانِ. ايشان لمّه شيطانند و حمّه نيران، ايشانند گروه شيطان، آگاه باشيد بدرستى كه گروه شيطان، ايشانند زيانكاران، «لمّه» بضمّ لام و تشديد ميم بمعنى جماعتست و بمعنى رفيقان نيز آمده، و هر يك در اينجا مناسب است، و «حمّه چيزى» بضمّ حاء بى نقطه و تشديد ميم بمعنى معظم آنست يا شدّت و سختى آن، و «نيران» بمعنى آتشهاست و ايشان را معظم آتشها يا شدّت و سختى آتشها فرموده‏اند باعتبار اينست كه معظم اهل فتنه و شرور باشند و شدّت و سختى آتش فتنه و شرور ايشان زياده از ديگران باشد.

و روايت شده كه آن حضرت عليه السّلام گذشت بر بربخى كه گشوده شده بود («بر بخ» بفتح باء يك نقطه و سكون راء بى نقطه و فتح باء يك نقطه و خاء با نقطه بمعنى بالوعه است يعنى چاهى كه در خانه‏ها ميكنند از براى فضلات آبها و مراد در اينجا مزبله بوده كه گشوده شده بوده سر آن و فضلات بيرون آمده) پس فرموده:

10023 هذا ما كنتم عليه بالأمس تتنافسون. اينست آنچه بوديد شما بر آن ديروز چنين كه تنافس مى‏كرديد، «تنافس» و «منافسه» چنانكه مكرّر مذكور شد اينست كه دو كس رغبت كنند در داشتن چيزى از براى معارضه با يكديگر و مفاخرت و مباهات بآن، و غرض اشاره بفساد عاقبت امور دنيويست كه مردم بر آنها منافسه كنند با يكديگر و عمده آنها مطمومات است كه در يك روز چنين فاسد شود

و روايت شده بطريق ديگر اين كه آن حضرت عليه السلام گذشت بر مزبله پس فرمود:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 196

10024 هذا ما بخل به الباخلون. اينست آنچه بخيلى كردند بآن بخيلى كنندگان.

10025 هلك من ادّعى، و خاب من افترى. هلاك شد هر كه دعوى كرد، و نوميد شد هر كه افترا كرد يعنى هلاك شود در آخرت هر كه دعوى كند چيزى را كه حقّ او نباشد مثل آنان كه بنا حق دعوى خلافت و امامت كردند، و نوميد شود در آخرت هر كه عمدا دروغ ببندد از براى چنين مطلبى يا مطلقا.

10026 هلك من أضلّه الهوى و استقاده الشّيطان الى سبيل العمى. هلاك شده هر كه گمراه كرده او را خواهش، و كشيده او را شيطان بسوى راه كورى، باب استفعال در اكثر بمعنى طلب كردن چيزيست، و گاهى بمعنى «كردن آن» مجرّد از معنى طلب مى‏آيد و چون در اينجا «استقاده» بمعنى آخر ظاهرتر بود چنان ترجمه شد، و بنا بر معنى اكثرى آن ترجمه اينست كه: طلب كرده و خواسته كشيدن او را شيطان بسوى راه كورى.

10027 هلك من رضى عن نفسه و وثق بما تسوّله له. هلاك شد هر كه راضى و خشنود شد از نفس خود و اعتماد كرد بر آنچه زينت داد آن را نفس او از براى او، مراد يا اعتماد بر خوبيهاست كه نفس او از براى او اثبات كند و بنا بر اين تأكيد و بيان سابقست، يا اعتماد بر اميدها و آرزوها كه نفس او زينت دهد آنها را از براى او، يعنى فريب خوردن به آنها و اعتقاد نيكوئى آنها، يا حصول آنها و سعى از براى آنها، و بنا بر اين بيان امر ديگرست كه سبب هلاكت گردد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 197

10028 هيهات من نيل السّعادة السّكون الى الهوينا و البطالة. دورست از رسيدن بسعادت آرام گرفتن بسوى هوينا و بطالت، مراد به «هوينا» امور سهل آسانست و مراد اينست كه در رسيدن بسعادت و نيكبختى تعب و زحمت بايد باطاعت و فرمانبردارى حق تعالى در أوامر و نواهى، و ببطالت و كاهلى و تن آسائى بآن نتوان رسيد. و فرموده است در وصف بنى أميّه:

10029 هى مجاجة من لذيذ العيش يتطعّمونها برهة و يلفظونها جملة. دولت ايشان مجاجه‏ايست از عيش لذيذ كه از روى حرص مى‏خورند آن را زمانى، و از دهن بيرون مى‏اندازند همه را يك بار، «مجاجه» بضمّ ميم آب دهنيست كه از دهن بيرون اندازند و تشبيه دولت ايشان بآن باعتبار كمى قدر آنست، و يا باعتبار خباثت آن، «باعتبار سوء عاقبت و مآل آن، و «مجاجه» عسل را نيز گويند باعتبار اين كه زنبور آن را از دهن بيرون مى‏اندازد، و ممكن است در اينجا بآن معنى باشد، و «از دهن بيرون مى‏اندازند همه را يك بار» يعنى بعد از آن قطع مى‏شود از ايشان بالكليّه چنانكه شد، زيرا كه تمام دولت ايشان هزار ماه كه هشتاد سال و كسرى باشد كشيد و بعد از آن بالكلّيّه از ايشان قطع شد و ببنى عبّاس انتقال يافت و بعضى از اهل لغت «برهه» را بمعنى زمان دراز گفته‏اند نه مطلق زمان، و پوشيده نيست كه هشتاد سال را كم مى‏توان گفت باعتبار كمى آن در واقع و انقطاع آن بزودى، و دراز هم مى‏توان گفت باعتبار درازى آن در نظر اهل دنيا، نهايت بنا بر اين بهتر اينست كه تشبيه آن بمجاجه باعتبار خباثت آن باشد نه كمى آن، يا اين كه «مجاجه» بمعنى عسل باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 198

10030 هلك من باع اليقين بالشّك، و الحقّ بالباطل، و الآجل بالعاجل. هلاك شده كسى كه فروخته يقين را بشكّ، و حقّ را بباطل، و آينده را بعاجل، مراد به «يقين» و «حقّ» نعمتهاى اخرويست كه يقين است به آنها از براى اطاعت كنندگان، و حقّ و ثابت است و فنا و زوالى را راهى به آنها نيست، و به «شكّ» و «باطل» مطالب دنيويست كه شكّ است در حصول آنها و باطل و زايل وفا نيست، و مراد به «آينده» و «عاجل» نيز همان آخرت و دنياست، و «هلاك شدن فروشنده آن باين» باز همان باعتبار يقينى بودن و حق بودن آن، و مشكوك و باطل بودن اينست، و اين بمنزله تفسير آنهاست، نه اين كه اصل آجل بودن آن، و عاجل بودن اين سبب هلاكت باشد مانند و صفهاى سابق.

10031 هل ينتظر أهل مدّة البقاء الّا آونة الفناء مع قرب الزّوال و أزوف الانتقال. آيا انتظار مى‏كشند اهل مدّت بقار مگر هنگامهاى فنا را با نزديكى زوال و ازوف انتقال، استفهام انكاريست يعنى انتظار نمى‏كشند مگر اين را، و مراد اينست كه اهل مدّت بقا در دنيا انتظار نمى‏كشند مگر هنگامهاى فنا را يعنى هر يك انتظار نمى‏كشند مگر هنگام فناى خود را، و عاقبت او نيست مگر آن هر چند بعضى از ايشان غافل باشند از آن و انتظار آن نكشند، و «با نزديكى زوال» اشاره است باين كه اين عاقبت عاقبتى نيست كه دور باشد بلكه نزديكست و زود بآن برسند، و «ازوف» هم بمعنى انتقال و هم بمعنى نزديكيست و اين بمنزله تأكيد سابقيست و غرض آگاه نمودن مردم است بآن معنى تا اين كه دل نبندند ببقاى خود در دنيا، و در تهيّه اسباب آن سفر پر خطر باشند كه در پيش دارند و بزودى روانه آن شوند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 199

10032 هلك خزّان الأموال و هم أحياء و العلماء باقون ما بقى اللّيل و النّهار، أعيانهم مفقودة و أمثالهم فى القلوب موجودة. هلاك شده‏اند پنهان كنندگان أموال در مخزنها و حال آنكه ايشان زندگانند، و علما باقى‏اند چندان كه باقيست شب و روز، أعيان ايشان ناياب شده‏اند و أمثال ايشان موجودند در دلها، «أمثال» جمع مثل بكسر ميم و سكون ثاء است يا مثل بفتح هر دو بمعنى شبه و نظير، و دويم بمعنى حجّت و حديث نيز آمده و شايع شده نيز استعمال آن در هر سخنى كه آن را شأن و غرابتى باشد و ظاهر اينست كه در اينجا مراد يكى از معنيهاى آخر باشد يعنى سخنان ايشان يا حجّتها و برهانها كه از أفكار ايشان باشد يا سخنان بلند مرتبه ايشان، و معنى اوّل نيز مراد مى‏تواند بود باين كه مراد به «أشباه ايشان» صورتهاى ايشان باشد كه در خاطر در مى‏آيند نزد مذاكره سخنان و افكار و آثار ايشان، و مراد ذمّ پنهان كنندگان اموال در مخزنها و مدح علماست باين كه پنهان كنندگان أموال هلاك شده اند يعنى بهلاكت معنوى و حال آنكه هنوز زنده‏اند، يا باعتبار اين كه حقوق شرعيّه آنها را نمى‏دهند، و يا باعتبار اين كه اصل نگاهداشتن اموال و بهره‏مند نشدن خود به آنها و گذاشتن از براى ديگران امريست مذموم، و يا مراد اينست كه مردم نام و نشان ايشان را نمى‏برند و بمنزله مردگانند، و مؤيّد اينست كه در روايت شيخ صدوق ابن بابويه رحمه اللَّه «مات» بجاى «هلك» است و ترجمه اينست كه: مرده‏اند خزّان أموال، و «علماء هميشه زنده‏اند» باعتبار اين كه بعد از اين كه اعيان اشخاص مفقود و ناياب مى‏شود باز امثال ايشان موجودست در دلها، بسبب مذاكره مردم در هر عصر و زمان سخنان و افكار و آثار ايشان را.

10033 هلك من استنام الى الدّنيا و أمهرها دينه فهو حيثما مالت‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 200

مال اليها، قد اتخذها همّه و معبوده. هلاك شده هر كه آرام گرفته بسوى دنيا و كابين آن كرده دين خود را، پس او هر جا كه ميل كند دنيا، ميل كند بسوى آن، بتحقيق كه فرا گرفته آن را اندوه خود و معبود خود، مراد ذمّ جمعيست كه محبّت زياد دارند بدنيا و قرار و آرام دل ايشان به آنست و از سر دين خود گذشته‏اند از براى آن، چنانكه گويا آنرا بعقد نكاح خود در آورده‏اند و كابين آن كرده‏اند دين خود را، و بهر طرفى كه آن ميل كند ميل كنند بسوى آن و همه همّ و اندوه ايشان از براى آنست و باكى از فوت چيز ديگر ندارند و در حقيقت آن را معبود خود فرا گرفته‏اند و پرستش آن ميكنند.

10034 هل ينتظر أهل غضاضة الشباب الّا حوانى الهرم. آيا انتظار مى‏كشند اهل طراوت و تازگى جوانى مگر خم كننده‏هاى پيرى را، استفهام انكاريست يعنى انتظار نمى‏كشند مگر آنها را، و مراد اينست كه عاقبت طراوت و تازگى جوانى نيست مگر كهنگى پيرى كه خم ميكند پشت اين كس را، پس تا آن هست و كارى از اين كس مى‏آيد كه سبب رستگارى او گردد بايد كه بآن پرداخت و آن را پس نينداخت، زيرا كه در پيرى و خم شدن پشت ديگر چندان كارى از اين كس نيايد، و در نهج البلاغه «بضاضه» بجاى «غضاضه» است و آن بمعنى امتلاء بدن و قوّت آنست.

10035 هل ينتظر أهل غضاضة الصّحة الّا نوازل السّقم. آيا انتظار مى‏كشند اهل طراوت و تازگى صحّت و تندرستى مگر فرود آينده‏هاى بيمارى را، اين هم استفهام انكاريست يعنى انتظار نمى‏كشند مگر آنها را و عاقبت صحّت نيست مگر بيماريى كه فرود آيد باين كس، پس تا صحّت هست و كارى از اين كس مى‏آيد بايد آنرا غنيمت شمرد و بكارى پرداخت كه سبب رستگارى گردد،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 201

زيرا كه بعد از فرود آمدن بيمارى ديگر چندان كارى از اين كس نيايد، و در نهج البلاغه «غضارة» بجاى «غضاضه» است و آن بمعنى نيكوئى عيش است يعنى اهل نيكوئى عيش بسبب صحّت.

10036 هل يدفع عنكم الأقارب، أو تنفعكم النّواحب آيا دفع ميكنند از شما خويشان، يا نفع مى‏دهند شما را بلند كنندگان آواز بگريه اين هم استفهام انكاريست و مراد اينست كه بعد از مرگ خويشان دفع نمى‏توانند كرد از شما شدّت و سختى‏اى و عذاب و عقابى، و گريه كنندگان بر شما بفرياد و فغان سودى نمى‏دهند شما را، پس بايد كه تا حياتى داريد خود تدارك احوال آن سراى خود و رستگارى در آن بكنيد.

10037 هيهات ما تناكرتم الّا لما قبلكم من الخطايا و الذّنوب. دورست اين، نادان ننموده‏ايد خود را مگر از براى آنچه پيش شماست از خطاها و گناهان، ظاهر اينست كه اين تتمه كلامى باشد كه قبل از اين فرموده باشند، و مراد دورى امرى باشد كه در آنجا مذكور شد، و «نادان نمودن خود» كنايه است از مكروه و ناخوش بودن مرگ نزد ايشان و دوستى نكردن با آن، چنانكه گويا آنرا نمى‏شناسند و معرفتى ندارند بآن، و مراد اينست كه اين نيست مگر بسبب آنچه كرده‏ايد از خطاها و گناهان پس ناخوش داريد مگر را از ترس جزاى آنها بعد از آن، و اگر كسى چنين نباشد مرگ محبوب او باشد از براى رسيدن بسبب آن برحمتهاى حق تعالى و سعادت جاويدان.

10038 هل من خلاص أو مناص أو ملاذ أو معاذ أو فرار أو محار. آيا هست خلاصيى يا مناصى يا ملاذى يا معاذى يا فرارى يا محارى، «مناص» بمعنى گريختن است يا ملجأ يعنى جائى كه پناه به آنجا برده شود، و «ملاذ» و «معاذ» هر يك بمعنى پناه بردنست يا جائى كه پناه بآن برده شود، و «فرار»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 202

بمعنى گريختن است، و «محار» بحاء و راى بى نقطه بمعنى رجوع و برگشتن است يا محلّ رجوع و برگشتن، و اين استفهام انكاريست و مراد اينست كه: نيست از مرگ يا از عذاب حق تعالى هر گاه امر شود بآن خلاصيى يا گريختنى يا پناهى يا برگشتنى از آن، و هر چه مكرّر شده از براى تأكيدست، چون اين استفهام انكاريست و معنى اينست كه نيست، پس ظاهر اينست كه «من» از براى مجرّد تأكيد نفى باشد و معنى زايدى نداشته باشد و ترجمه چنانكه شده اين باشد كه: آيا هست خلاصى، و ممكن است كه «من تبعيض» باشد و ترجمه اين باشد كه: آيا هست چيزى از خلاصيى.

10039 هوّن عليك فانّ الأمر قريب، و الاصطحاب قليل، و المقام يسير. سهل و سبك گردان بر خود پس بدرستى كه كار نزديكست، و مصاحبت كم است، و اقامت اندك است، مراد تحريص بر سهل و سبك گردانيدن امور دنيويست بر خود بسبب اين كه رحلت از آن نزديكست و مصاحبت با آن كم و اقامت در آن اندك، پس امور آن قابل آن نيست كه كسى سخت بگيرد در آنها و تعب و زحمت كشد از براى آنها.

10040 هدر فنيق الباطل بعد كظوم، وصال الدّهر صيال السّبع العقور. بخوانندگى آمده فنيق باطل بعد از خاموشى، و حمله كرده روزگار حمله كردن درنده گزنده، «فنيق» شتر نرى را گويند كه عزيز و گرامى دارند آنرا اهل آن، و سوار

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 203


جلد 6 - بخش 9

نشوند و خوار نكنند، و مراد شكوه عصر و زمان خودست و تشبيه «باطل» بچنان شترى نزد ايشان، و اين كه آن بعد از اين كه خاموش شده بود قبل از اين در زمان حضرت رسالت پناهى صلّى اللَّه عليه و آله حالا بفرياد و خوانندگى آمده و روزگار مانند جانور درنده گزنده حمله كند و بر جهد بر نيكان.

10041 هيهات لو لا التّقى لكنت أدهى العرب. دورست اين، اگر نمى‏بود پرهيزگارى هر آينه مى‏بودم من صاحب بديهى‏ترين عرب «دهى» بسكون هاء و «دهاء بمدّ همزه زيركى زياديست كه آدمى با آن بمكر و غدر و امثال آنها امور دنيوى را انتظام دهد و اين مى‏بايد تتمه كلامى باشد كه قبل از اين نقل شده باشد از بعضى كه مى‏گفته‏اند كه: آن حضرت وقوف در امور دنيا و نظم و نسق آنها ندارد، پس فرموده‏اند كه: چنين نيست دورست از حق اين كه گفته‏اند، اگر پرهيزگارى نمى‏بود من صاحب دهى‏ترين عرب مى‏بودم، نهايت تقوى و پرهيزگارى مانع است مرا از آن، زيرا كه در آن حيله و مكر و غدر و امثال آنها بايد كه منافى تقوى و پرهيزگاريست پس گمان كرده‏اند كه من آن زيركى را ندارم.

10042 هيهات أن يفوت الموت من طلب، أو ينجو منه من هرب. دورست اين كه فوت شود مرگ را كسى كه طلب كند، يا اين كه نجات يابد از آن كسى كه بگريزد يعنى نمى‏شود كه كسى كه مرگ طلب كند او را در نيابد او را و فوت شود او از آن، و «يا اين كه نجات يابد از آن» همان مضمونست كه بعبارت ديگر ادا شده و امثال اين ترديد كه هر دو شقّ آن يك معنى است و اختلاف بمجرّد لفظ است در كلام عرب شايع است، و ممكن است مراد به «من طلب» كسى باشد كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 204

مرگ را طلب كند و مراد اين باشد كه نه طلب كردن مرگ و خواهش آن باعث اين مى‏شود كه آن نيايد و در نيابد اين كس را، و نه گريختن از آن نجات دهد از آن، ولى احتمال اوّل باعتبار اين باشد كه بعضى امور باشد كه كسى كه طلب كند آن را آن بگريزد از او و نيايد نزد او چنانكه در باب دنيا وارد شده در احاديث كه چنين است.

10043 هيهات لا يخدع اللَّه عن جنّته، و لا ينال ما عنده إلّا بمرضاته. دورست اين، فريب داده نمى‏شود خدا از بهشت او، و رسيده نمى‏شود آنچه نزد اوست مگر بخشنودى او. مى‏بايد كه اين تتمه كلامى باشد و حكم بدورى هر چيزى باشد كه در آنجا مذكور شده و وجه دورى آن اين باشد كه فرموده‏اند كه: بفريب نمى‏توان بهشت را از حق تعالى گرفت يعنى تا كسى كارى نكند كه سبب رضا و خوشنودى او شود بهشت از او نگيرد، و «رسيده نمى‏شود (تا آخر)» بمنزله بيان و تفسير سابقست.

10044 هيهات أن ينجو الظّالم من أليم عذاب اللَّه و عظيم سطواته. دورست اين كه رستگارى يابد ستمكار از عذاب دردناك خدا و بزرگ خشمهاى او.

10045 هو اللَّه الّذى تشهد له أعلام الوجود على قلب ذى الجحود. اوست خدائى كه گواهى مى‏دهد از براى او علمهاى هستى بر دل صاحب انكار يعنى هر چه علم هستى بر افراشته و نشان آن دارد گواهى مى‏دهد از براى او بر بطلان دعويى كه در دل صاحب انكار او باشد از انكار او چنانكه در كتب‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 205

حكما و متكلّمين استدلال كرده‏اند از وجود هر ممكن موجودى بر وجود مبدأى واجب الوجود از براى آن .

و فرموده است آن حضرت عليه السّلام در وصف دنيا:

10046 هى الصّدود العنود، و الحيود الميود، و الخدوع الكنود. آنست صدود عنود، و حيود ميود، و خدوع كنود، «صدود» بمعنى بسيار منع كننده و برگرداننده است، و ظاهرست كه دنيا بسيار منع كننده است از آخرت و برگرداننده است مردم را از آن، و «عنود» يعنى بسيار دشمنست و بسيارى دشمنى آن هم با مردم بآن منع از آخرت و برگردانيدن از آن ظاهر مى‏شود، و «حيود» بمعنى بسيار ميل كننده است و بسيارى ميل دنيا از حق بباطل ظاهرست، و «ميود» نيز بهمان معنى است و بمعنى بسيار متكبّر نيز آمده و آن هم مناسب است، و «خدوع» بمعنى بسيار فريب دهنده است و «بسيار فريب دهنده بودن آن» محتاج ببيان نيست، و «كنود» زمينى را گويند كه چيزى در آن نرويد، و دنيا كنودست باعتبار اين كه چيزى در آن نرويد و بمعنى بسيار كفران كننده نعمت نيز آمده، و ممكن است وصف دنيا بآن باعتبار اهل آن باشد و بمعنى بسيار قطع كننده نيز آمده و اين هم مناسب است باعتبار بسيارى قطع آن عمرها و دولتها را، يا قطع آن مردم را از آخرت و بريدن از آن.

و فرموده در وصف قرآن مجيد:

10047 هو الّذى لا تزيغ به الأهواء، و لا تلتبس به الشّبه و الآراء. آنست آنكه ميل نمى‏فرمايد آنرا خواهشها، و مشتبه نمى‏گرداند آنرا شبهه‏ها

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 206

و رأيها يعنى حاكميست كه بسبب خواهشها ميل نمى‏كند از حقّى بباطلى چنانكه در بعضى از حكّام ميباشد و هيچ شبهه و رأيى آن را مشتبه نمى‏گرداند بلكه همواره حقّ از آن واضح و لايح باشد از براى كسى كه عالم بتنزيل و تأويل آن باشد، و ممكن است كه ترجمه اين باشد كه: ميل نمى‏كند بسبب آن خواهشها و مشتبه نمى‏گرداند بسبب آن شبهه‏ها و رأيها، يعنى معرفت آن و عمل بآن سبب اين مى‏شود كه خواهشها ميل از حق نكنند و شبهه‏ها و رأيها مشتبه نگردند زيرا كه آن در هر باب فصل ميكند ميانه حق و باطل پس بطلان هر شبهه و هر رأى باطلى از آن ظاهر مى‏شود و اشتباهى نمى‏ماند.

10048 هلك الفرحون بالدّنيا يوم القيامة، و نجا المحزونون بها. هلاك شده‏اند شادمانان بدنيا در روز قيامت، و رستگارى يافته‏اند و هنا كان بآن، يعنى هر كه در دنيا شادمان باشد و در غم و اندوه چگونگى احوال آخرت خود نباشد او در روز قيامت هلاك شود، زيرا كه اين شادمانى يا باعتبار اينست كه باكى ندارد از عذاب و عقاب حق تعالى و هر چه مى‏خواهد ميكند، و هلاكت اخروى او ظاهرست، و يا باعتبار اينست كه باعتقاد خود آنچه بايد از اطاعت و بندگى كرده و احتمال تقصيرى بخود راه نمى‏دهد و اين عجب و خود بينى است و بغايت مذموم است و سبب هلاكت اخروى گردد، و هر كه محزون و اندوهناك باشد در دنيا از براى انديشه آخرت خود، او روز قيامت رستگار گردد، زيرا كه چنين كسى البته بقدر مقدور سعى ميكند از براى آخرت خود، و با وجود آن هر گاه محزون و اندوهناك نيز باشد باعتبار احتمال تقصير خود، پس عجب و خودبينى نيز ندارد، و ظاهرست كه چنين كسى رستگار باشد.

10049 هل تنظر الّا فقيرا يكابد فقرا، أو غنيّا بدّل نعم اللَّه كفرا، أو بخيلا اتّخذ البخل بحقّ اللَّه وفرا، أو متمرّدا كأنّ بأذنيه عن سماع‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 207

الحكمة وقرا. آيا نگاه ميكنى مگر درويشى را كه بكشد تعب و رنج درويشى را، يا توانگرى را كه بدل كرده باشد نعمتهاى خدا را بكفران، يا بخيلى را كه فرا گرفته باشد بخيلى بحقّ خدا را توانگرى، يا سركشى را كه گويا بگوشهاى او از شنيدن حكمت و قريست، ظاهر اينست كه مراد شكوه زمان خودست و استفهام انكاريست و معنى اينست كه در اين زمان نمى‏بينى مگر درويشى را كه بكشد رنج و تعب درويشى را يعنى مردم خوب آن نمى‏باشد مگر اين قسم، و غير ايشان هر كه هست يا توانگريست كه بجزاى نعمتهاى خدا بر او كفران ميكند آنها را، و يا بخيليست كه بخيلى كردن بحقوق حق تعالى را سبب توانگر شدن خود ميداند و بآن اعتبار بخيلى ميكند در آنها، و يا متمرّد سركشى كه گويا بگوشهاى او از شنيدن حكمت يعنى سخن راست درست و قريست يعنى سنگينيى يا كريى كه اصلا نشنود، و مراد اينست كه خالى از يكى از اينها نيست، و اين منافات ندارد با اين كه در بعضى دو تاى آنها جمع شود، و ممكن است كه مراد مذمّت درويشان آن زمان نيز باشد باين كه درويشى ايشان همين مجرّد تعب و رنج كشيدن درويشى است و فضايل درويشان را ندارند و بنا بر اين مراد اينست كه اكثر مردم اين زمان همين طوايف‏اند.

و فرموده است در وصف قرآن مجيد:

10050 هو الفصل ليس بالهزل، هو النّاطق بسنّة العدل، و الآمر بالفضل، هو حبل اللَّه المتين، و الذّكر الحكيم، هو وحى اللَّه الأمين، و حبله المتين، و هو ربيع القلوب، و ينابيع‏العلم، و هو الصّراط

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 208

المستقيم، هو هدى لمن ائتمّ به، و زينة لمن تحلّى به، و عصمة لمن اعتصم به، و حبل لمن تمسّك به. آنست فصل نيست بهزل، آنست گويا بطريقه عدل و امر كننده بفضل، آنست ريسمان استوار خدا و ذكر حكيم، آنست وحى أمين خدا و ريسمان متين او، و آنست بهار دلها و چشمه‏هاى علم، و آنست راه راست، آنست راه نماينده از براى كسى كه اقتدا كند بآن، و زينتى از براى كسى كه زيور يابد بآن، و نگاهداريى از براى كسى كه چنگ در زند بآن، و ريسمانى از براى كسى كه دست زند بآن.

«فصل» بصاد بى نقطه بمعنى جدا كردنست و مراد اينست كه: آن جدا كننده ميانه حقّ و باطل است در هر باب، و «هزل» سخنى يا كارى را گويند كه ببازى گفته يا كرده شود و جدّى در آن نباشد، و «فضل» بضاد با نقطه بمعنى افزونى مرتبه است، و مراد اينست كه: قرآن امر كننده است به آن چه سبب افزونى مرتبه گردد، و چون ريسمان چيزيست كه مردم دست زنند بآن از براى بالا رفتن بجائى يا پائين آمدن از آن، شايع شده استعمال آن در هر وسيله و دست آويزى از براى رسيدن بمطلبى، و مراد اينست كه: آن وسيله استواريست از براى رسيدن بسعادت و نيكبختى، و «ذكر» بمعنى يا دست، و «حكيم» يعنى مشتمل بر حكمت يعنى علم راست درست، يا محكم از رسيدن خللى بآن، و مراد اينست كه: قرآن ذكر و ياديست آنچه را حقّ تعالى فرموده، و آنچه در آن مذكور شده مشتمل است بر حكمتها و علوم حقّه، يا محكم است از راه يافتن خللى بآن، و «وحى» بمعنى إعلام و إلهام است، و «أمين» است يعنى مأمونست از خطا و غلط.

10051 هذا اللّسان جموح لصاحبه. اين زبان بسيار سركشى كننده است با صاحب خود، غرض اينست كه عنان‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 209

آنرا بايد محكم نگاهداشت و اگر نه سركشى كند و غلبه كند بر صاحب خود او را در مهلكه اندازد.

10052 همّ المؤمن لآخرته، و كلّ جدّه لمنقلبه. اندوه مؤمن از براى آخرت اوست و همه جدّ او از براى بازگشت اوست يعنى از براى تهيّه آنچه بكار او آيد در آن وقت.

و فرموده است در وصف دين اسلام:

10053 هو أبلج المناهج، نيّر الولائج، مشرف الأقطار، رفيع الغاية. آنست درخشنده مناهج، روشن ولائج، عالى نواحى، بلند پايان، «مناهج» جمع «منهج» است بمعنى راه واضح، و مراد اينست كه يعنى راهها و دلايل حقّيّت آن يا راهها و دلايل عقايد و أحكام آن درخشنده است، و «ولائج» جمع وليجه است و «وليجه كسى» كسى را گويند كه كمال خصوصيّت باو داشته باشد و بمنزله آستر جامه او باشد و مراد به «ولائج قرآن كه روشن است» شرايع و احكاميست كه در آن مقرّر شده و خاصّه آنست، يا جميع آنچه از آن مستفاد مى‏شود و بآن اعتبار خاصّه آنست، يا بطون آن، و «خاصّه بودن آنها» ظاهرست، و بنا بر اين مراد اينست كه بطون آن هم روشن است چه جاى ظواهر آن، و مراد روشنى آنهاست از براى كسى كه راهى بعلم به آنها داشته باشد، و ممكن است نيز كه مراد به «ولائج آن» أصحاب خاصّه آن باشد از حمله و حفظه آن كه ائمّه عليهم السلام باشند و مراد روشنى حقّيّت ايشان باشد. و «عالى نواحيست» يعنى همه نواحى و اطراف آن بلندست و آن در ميانه أديان بلندتر از همه آنهاست بمنزله مكان بلندى كه همه اطراف آن بلند باشد بر ماوراى آن، و «بلند پايانست» يعنى پايان آن يعنى غايت و آنچه مترتّب مى‏شود بر آن از سعادت و نيكبختى بلند مرتبه است، يا پايان و منتهاى فضل و شرف آن بلندست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 210

و فرموده است آن حضرت عليه السّلام در وصف مالك اشتر نخعى- رحمت خدا بر او باد- و او از خلّص أصحاب آن حضرت صلوات اللَّه و سلامه عليه و از شجاعان مشهور بود:

10054 هو سيف اللَّه لا ينبو عن الضّرب، و لا كليل الحدّ، و لا تستهويه بدعة، و لا تتيه به غواية. او شمشير خداست نه كند مى‏شود از زدن و نه كند حدّ است و نه مدهوش مى‏گرداند او را بدعتى و نه گمراه مى‏سازد او را گمراهيى، «حدّ» بفتح حاء و تشديد دال هر دو بى‏نقطه بمعنى كنار و تندى هر دو آمده و هر يك در اينجا مناسب است يعنى دم شمشير او كند نيست يا تندى او هرگز كند نمى‏شود، و «بدعت» چيزى را گويند كه بر خلاف شرع كسى آن را شرعى قرار دهد مثل اين كه حرامى را حلال كند يا حلالى را حرام كند، و مراد اينست كه او خواهش هيچ بدعتى ندارد و چنين نيست كه خواهش بدعتى عقل و هوش او را ببرد و آن را قرار دهد و مشروع نمايد، و ممكن است كه ترجمه اين باشد كه: زينت نمى‏دهد از براى او خواهش او را بدعتى يعنى هيچ بدعتى او را بخواهش در نمى‏آورد، يا اين كه حيران نمى‏سازد او را بدعتى يا بهمان معنى كه اوّل مذكور شد و يا باين معنى كه حيران گردد و اشتباهى باشد او را در حقّيّت و بطلان آن بلكه بطلان هر بدعتى بر او واضح و لايح است، و «نه گمراه مى‏سازد او را گمراهيى» يعنى هيچ امرى كه سبب گمراهى مى‏شود او را گمراه نمى‏سازد، يا اين كه او بهيچ نحو گمراه نمى‏شود.

و فرموده است در باره كسى كه مذمّت فرموده او را:

10055 هو بالقول مدلّ، و من العمل مقلّ، و على النَّاس طاعن، و لنفسه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 211

مداهن، هو فى مهلة من اللَّه يهوى مع الغافلين، و يغدو مع المذنبين، بلا سبيل قاصد، و لا امام قائد، و لا علم مبين، و لا دين متين، هو يخشى الموت و لا يخاف الفوت. او بگفتار دلير و با جرأت است، و از عمل درويش و بى چيزيست، و بر مردم طعنه زننده است، و از براى نفس خود مساهله كننده، او رد مهلت است از جانب خدا، پائين مى‏افتد با غافلان و بامداد ميكند با گنهكاران، بى راه راستى و نه پيشواى كشنده، و نه دانش ظاهرى، و نه دين استوارى، او مى‏ترسد از موت و نمى‏ترسد از فوت.

مراد به «دلير و با جرأت بودن بگفتار» اينست كه بزبان لاف بسيار مى‏زند و بگزاف وصف خود بفضايل ميكند يا اين كه در دعاها بزبان دليرست برخواستن مطالب، و ممكن است كه ترجمه اين باشد كه: بگفتار نازانست بهمان معنى كه وصف خود بفضايل ميكند و مى‏نازد به آنها، و بر هر تقدير «درويش و بى چيز بودن از عمل» بيان كمال قبح و زشتى آن دليرى يا ناز اوست چه با وجود تهيدستى از عمل نيك ظاهرست كه آن دليرى يا ناز كمال قبح و زشتى دارد، و «در مهلت است از جانب خدا» يعنى حقّ تعالى او را از نظر عنايت خود انداخته و واگذاشته در نعمت و عافيت، و ببلائى كه باعث تنبيه او باشد مبتلا نمى‏سازد تا اين كه عاقبت بعذاب اخروى گرفتار گردد، و «پائين مى‏افتد با غافلان» يعنى در پستى شقاوت و بدبختى مى‏افتد با ايشان، و ممكن است كه «يهوى» بكسر واو نباشد بلكه بفتح آن باشد و ترجمه اين باشد كه: خواهش ميكند با غافلان يعنى، «هواها و هوسهاى باطل ميكند با ايشان، و «بامداد ميكند با گنهكاران» يعنى هر روز صبح ميكند در حالى كه از جمله گنهكارانست، يا اين كه روز قيامت صبح ميكند از جمله ايشان، و «بى راه راستى (تا آخر)» يعنى نه بر راه راستى است و نه امام و پيشوائى دارد كه بكشد او را بآن، و نه علم ظاهرى دارد و نه دين محكمى، و «مى‏ترسد از موت» يعنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 212

مرگ، و «نمى‏ترسد از فوت» يعنى فوت طاعات و عبادات از او.

10056 هب ما أنكرت لما عرفت، و ما جهلت لما علمت. ببخش آنچه را نشناخته از براى آنچه شناخته، و آنچه را ندانسته از براى آنچه دانسته، ظاهر اينست كه مراد به «آنچه نشناخته» چيزى باشد كه آنرا بد داند و ناخوش او باشد، و به «آنچه شناخته آنرا» آنچه خوب داند و خوش دارد، و مراد اين باشد كه: هر گاه كسى نسبت بتو بعضى بديها كرده باشد و بعضى نيكيها، بديهاى او را ببخش بنيكيهاى او، و مراد به «آنچه ندانسته» و «آنچه دانسته» نيز همين باشد و تأكيد باشد، يا اين كه مراد بآن اين باشد كه: هر گاه بعضى كارهاى كسى را بدانى كه نيكيست بتو و بعضى را ندانى كه از راه نيكيست يا بدى، ببخش آنچه را ندانى به آن چه دانى، و ممكن است كه ترجمه اين باشد كه: گمان كن و بشمار آنچه را نشناخته نظيرى از براى آنچه شناخته، و آنچه را ندانسته نظيرى از براى آنچه دانسته، و مراد اين باشد كه: هر گاه در عصر خود چيزى چند را ببينى و بدانى كه واقع مى‏شود عصرهاى گذشته را نيز كه نمى‏دانى نظير آن دان و تجويز وقوع امثال آن امور در آنها نيز بكن و إنكار آن مكن مثل اين كه هر گاه ميل مردم عصر خود را در دنيا ببينى و ببينى كه از براى دنيا از سر دين مى‏گذرند و باكى ندارند از آن پس عصرهاى سابق را نيز بر اين قياس كن و استبعاد مكن از اين كه ايشان نيز چنين بوده باشند و امامت را مثلا غصب كرده باشند از اهل آن با وجود علم بحقّيّت ايشان و نصوص دالّه بر آن چنانكه أكثر اهل سنّت متمسّك ميشوند باين استبعاد و بسبب آن حكم ميكنند بحقّيّت خلفاى خود، و اللَّه تعالى يعلم.

10057 هب اللّهم لنا رضاك، و أغننا عن مدّ الأيدى الى سواك. ببخش ما را خداوندا خشنودى خود، و بى نياز گردان ما را از كشيدن دستها بسوى غير تو.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 213

10058 هواك أعدى عليك من كلّ عدوّ فاغلبه و الّا أهلكك. خواهش تو ستم كننده‏ترست بر تو از هر دشمنى، پس غلبه كن بر او و اگر نه هلاك گرداند ترا.

10059 هموم الرّجل على قدر همّته و غيرته على قدر حميّته. اندوههاى مرد بر اندازه همّت اوست و غيرت او بر اندازه حميّت اوست، «بودن اندوههاى مرد بر اندازه همّت او» ظاهرست، چه هر چند همّت و عزم كسى بلندتر باشد طلب مطالب عمده‏تر و متصدّى اشغال عظيمتر گردد، و ظاهرست كه اندوه در طلب هر مطلبى و در هر شغلى باندازه بزرگى آن مطلب و آن شغل ميباشد، و «حميّت» بمعنى ننگ و عار داشته باشد از چيزيست و اين نيز ظاهرست كه هر چند كسى بيشتر ننگ و عار داشته باشد از چيزى، غيرت او بيشترست و بيشتر سعى ميكند در رفع و دفع آن از خود.

10060 همّ الكافر لدنياه، و سعيه لعاجلته، و غايته شهوته. اندوه كافر از براى دنياى اوست، و سعى او از براى سراى عاجل اوست، و غايت او شهوت اوست، مراد به «غايت» چيزيست كه علّت فعلى شود يا غرض و فايده كه كسى كارى را از براى آن بكند يعنى علّت و سبب كارهاى او همين شهوت و هوا و هوس اوست يا غرضى كه منظور اوست از آنها همان رسيدن بچيزهائيست كه شهوت آنها دارد، و ممكن است نيز كه بمعنى منتها و پايان باشد يعنى پايان و منتهاى مطلب او همين حصول مشتهيات اوست.

و فرموده است آن حضرت عليه السّلام در باره جمعى كه ثنا فرموده بر ايشان و مراد بايشان ائمّه طاهرين است صلوات اللَّه و سلامه عليهم‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 214

چنانكه از بعضى عبارات آنچه در اينجا نقل شده و از سابق آن نيز كه در نهج البلاغه و غير آن مذكورست ظاهر مى‏شود:

10061 هجم بهم العلم على حقيقة الايمان، و باشروا روح اليقين، فاستسهلوا ما استوعرا المترفون، و أنسو بما استوحش منه الجاهلون، و صحبوا الدّنيا بأبدان أرواحها معلّقة بالمحلّ الأعلى، أولئك خلفاء اللَّه فى أرضه، و الدّعاة الى دينه آه آه شوقا الى رؤيتهم. داخل كرده است ايشان را دانش بر حقيقت ايمان، و در بر گرفته‏اند روح يقين را، پس سهل شمرده‏اند آنچه را سخت يافته‏اند متنعّم كنندگان، و خو گرفته‏اند به آن چه رم بكرده‏اند از آن نادانان، و مصاحبت كرده‏اند دنيا را ببدنهايى كه روحهاى آنها آويخته شده است بمحلّ أعلى، ايشانند جانشينان خدا در زمين او، و خوانندگان بسوى دين او، آه آه از روى شوق بسوى ديدن ايشان، يعنى از راه علم و دانشى كه دارند داخل شده‏اند بر حقيقت ايمان و رسيده‏اند بآن، و در نهج البلاغه و غير آن «البصيره» بجاى «الايمان» است، يعنى بر حقيقت بينائى و در روايت شيخ صدوق- رحمه اللَّه- «الامور» است، يعنى بر حقيقت چيزها، و شايع‏تر در «هجم» داخل شدنيست كه ناگاه باشد و در اينجا بر آن نيز حمل مى‏توان كرد باعتبار اين كه علوم ايشان لدنّى است و فكرى نيست كه بعد از

تحصيل مقدّمات و ترتيب آنها باشد بلكه ناگاه و دفعيست، و «مباشر شده‏اند روح يقين را» يعنى روح و جان يقين بأحوال مبدأ و معاد را «در بر گرفته‏اند» بعنوانى كه گوئيا ظاهر پوست هر يك لباس آن ديگرى شده، و ممكن است كه «روح» بفتح راء خوانده‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 215

شود بمعنى راحت يا نسيم، و مراد اين باشد كه: راحت و لذّت يقين را يا نسيم يقين را دريافته‏اند، و «آنچه را سهل شمرده‏اند، لذّتهاى دنياست كه ايشان سهل شمرده‏اند و تنعّم كنندگان آن را عظيم مى‏دانند، و «آنچه خو گرفته بآن ايشان ورم كرده‏اند از آن نادانان» ذكر خدا و ياد احوال آخرتست، و ممكن است كه: مراد به «آنچه سهل شمرده‏اند ايشان و سخت يافته‏اند تنعّم كنندگان» زحمتهاى دنيا باشد كه از براى آخرت كشيده شود مثل روزه روزها و بيدارى شبها و امثال آنها، و به «آنچه خو گرفته‏اند ايشان بآن ورم كرده‏اند تنعّم كنندگان از آن» نيز همانها باشد، و مراد به «محلّ أعلى كه روحهاى ايشان آويخته شده بآن يعنى در ذكر و فكر آنست يا عاشق و واله آن» عالم مجرّدات و روحانيانست كه مرتبه آن بلندترست، يا بهشت باعتبار بلندى مرتبه آن نيز، يا بودن آن در آسمان، يا بالاتر از آن، «و ايشانند جانشينان خدا» يعنى امامان و پيشوايان كه حقّ تعالى ايشان را فرمانفرما و جانشين خود كرده در زمين و مردم را مى‏خوانند بسوى دينى كه او قرار داده، و «آه» بسكون هاء يا كسر آن كلمه ايست كه در وقت اظهار وجع و دردى مى‏گويند و غرض در اينجا اظهار وجع و درد سوزش و التهاب شوق بسوى ديدن ايشانست و اين كه اين آهها بسبب آنست و غرض شوق بديدن ما سواى خود و حسنين است عليهم السلام، يا مراد تعليم مردم است بمشتاق بودن بديدن ايشان بآه كشيدن از براى ايشان، و اللَّه تعالى يعلم.

و فرموده است آن حضرت عليه السّلام در وصف آل رسول خدا صلوات اللَّه عليهم:

10062 هم دعائم الاسلام، و ولائج الاعتصام، بهم عاد الحقّ فى نصابه، و انزاح الباطل عن مقامه، و انقطع لسانه من منبته، عقلوا الدّين عقل وعاية و رعاية، لا عقل سماع و رواية.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 216

ايشان ستونهاى اسلامند، و ولايج اعتصام، بايشان برگشته است حقّ در أصل و محلّ رجوع خود، و دور شده است باطل از جايگاه خود، بريده شده است زبان آن از رستنگاه آن، دريافته‏اند دين را دريافتن نگاهدارى و رعايت، نه دريافتن شنيدن و روايت. «ولائج» جمع «وليجه» است و «وليجه كسى» مصاحب خاصّ او را گويند كه كمال خصوصيّت با او داشته باشد و بمنزله آستر جامه يا پيراهن تن او باشد و اعتماد او بر او باشد، و «اعتصام» بمعنى چنگ در زدنست، و «ايشان ولايج اعتصام‏اند» يعنى خاصّان و محرمان اويند و بمنزله چنان مصاحبان‏اند از براى آن، و مراد اينست كه مردم بايد كه بايشان اعتصام كنند، و «بايشان برگشته است حقّ» ظاهر اينست كه مراد بآن اين باشد كه بايشان چنين و چنان خواهد شد نهايت از براى اشاره بيقين بتحقّق آن بلفظ ماضى فرموده‏اند چنانكه شايعست، و اين در زمان حضرت قائم خواهد بود صلوات اللَّه و سلامه عليه كه حقّ برگردد باصل و مرجع خود، و باطل دور گردد از جايگاه خود، و بريده شود زبان آن از بيخ.

و ممكنست مراد اين باشد كه: بهر يك از ايشان گاهى يا هر گاه رجوع بايشان شود و ايشان حكم كنند برگردد حقّ در اصل خود و دور گردد باطل از جايگاه خود و بريده شود زبان آن از بيخ، و «دريافته‏اند دين را» يعنى عقايد و شرايع و احكام آنرا دريافتنى كه بعنوان حفظ و نگاهدارى و رعايت آنها باشد باعتقاد داشتن بعقايد آنها و عمل كردن باحكام آنها نه مجرّد شنيدن و روايت چنانكه بعضى باشند كه احاديث بشنوند و روايت كنند بى آنكه رعايت آنها و عمل بمقتضاى آنها بكنند.

هم موضع سرّ رسول اللَّه صلّى اللَّه عليه و آله، و حماة أمره، و عيبة علمه، و موئل حكمه، و كهوف كتبه، و جبال دينه. ايشان يعنى همان آل رسول خدا صلّى اللَّه عليه و آله و همچنين تا آخر فصل همه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 217

اوصاف ايشانست ، جايگاه سرّ رسول خدايند- رحمت كناد خدا بر او و آل او- و حمايت كنندگان فرمان اويند، و صندوق علم اويند، و مرجع حكم اويند، و كهفهاى كتابهاى اويند، و كوههاى دين اويند، يعنى أسرار رسول خدا صلّى اللَّه عليه و آله همه بايشان سپرده شده، و ايشان حمايت كنندگان فرمانهاى اويند بعمل به آنها و اجراى آنها هر گاه مسلّط باشند، و علوم آن حضرت همه نزد ايشانست، و ايشان بمنزله صندوق علوم ايوند، مراد به «حكم او» فرمانهاى اوست يا حكمتها و علوم او، و «ايشان مرجع آنهايند» يعنى هر كه آنها را خواهد بايد كه بايشان رجوع كند، و «كهف» بمعنى ملجأ است و غارى كه در كوه باشد يا يورتى كه در آن كنده باشند و بنا بر اوّل مراد اينست كه ايشان ملجأ كتابهاى اويند يعنى قرآن مجيد و ساير كتابهاى آسمانى و ساير نوشته‏ها كه نزد آن حضرت بود ايشان ملجأ و پناه آنهايند و آنها نزد ايشان محفوظ مانند از تغيير و تحريف مانند كسى كه پناه كسى باشد و حفظ كند او را از كسى كه خواهد كه آسيبى باو رساند، و بنا بر دويم و سيم اين كه ايشان جايگاه محكمى‏اند از براى آنها و حفظ آنها، و «ايشان كوههاى دين اويند» يعنى قرار و استقرار دين او بايشان است مانند كوهها كه از براى قرار و استقرار زمين بر روى آن خلق شده.

هم كرائم الايمان، و كنوز الرّحمن، ان قالوا صدقوا، و ان صمتوا لم يسبقوا. ايشان كرائم ايمانند، و گنجهاى پروردگار بسيار مهربانند، اگر بگويند راست گويند، و اگر خاموش شوند پيشى گرفته نشوند، «كرائم» جمع كريمه است‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 218

بمعنى چشم يا هر عضو گرامى مثل چشم و گوش و دست يا هر شخص بسيار گرامى شريفى، و مراد اينست كه: ايشان بمنزله چشمهاى ايمان يا جوارح شريفه آنند يا بسيار گراميان اهل ايمانند، و «گنجهاى پروردگارند» يعنى گنجهاى علوم پروردگارند، يا گنجهاى فيضها و بركتهايند كه حقّ تعالى از براى مردم در زمين گذاشته، و «اگر خاموش شوند پيشى گرفته نشوند» يعنى هر گاه ايشان در جائى خاموش شوند ديگرى را حدّ آن نباشد كه پيشى گيرد و پيش از اين كه ايشان سخن گويند سخن گويد.

هم كنوز الايمان، و معادن الاحسان، إن حكموا عدلوا، و إن حاجّوا خصموا. ايشان گنجهاى ايمانند و كانهاى احسان، اگر حكم كنند عدل كنند، و اگر حجّت آورند غلبه كنند، يعنى ايشان را بر حقّيّت خود يا در هر باب حجّتها و برهانها باشد كه اگر دست زنند به آنها غلبه كنند بر خصم خود.

هم أساس الّدين، و عماد اليقين، إليهم يفي‏ء الغالى، و بهم يلحق التّالى. ايشان اساس دين‏اند و عماد يقين‏اند، بسوى ايشان برميگردد از حدّ درگذرنده، و بايشان لاحق مى‏شود تالى، «اساس خانه» اصل بناى آنست، و «عماد» چيزيست كه چيزى را بآن بر پاى دارند مثل پشتيبان، و مراد اينست كه ايشان بمنزله اساس بناى دين‏اند و بمنزله پشتيبان يقين‏اند يعنى يقين بأحوال مبدأ و معاد، و «بسوى ايشان بر مى‏گردد»، تا آخر شرح شد در أواخر فصل نون و حاجت اعاده نيست.

هم مصابيح الظّلم، و ينابيع الحكم، و معادن العلم، و مواطن الحلم. ايشان چراغهاى تاريكيهااند، و چشمه‏هاى حكمتها، و معادن علم، و مواطن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 219

حلم، يعنى چراغهايند در تاريكيها، يا از براى اين كه تاريكيها به آنها روشن شود، و مراد به «حكمت» چنانكه مكرّر مذكور شد علوم حقّه است، و «معادن علم» تأكيد سابقست.

هم عيش العلم، و موت الجهل، يخبركم حلمهم عن علمهم، و صمتهم عن منطقهم، لا يخالفون الحقّ و لا يختلفون فيه، فهو بينهم صامت ناطق، و شاهد صادق. ايشان زندگانى علمند و مردن جهل، خبر مى‏دهد شما را حلم ايشان از علم ايشان و خاموشى ايشان از گويائى ايشان، مخالفت نمى‏كنند حقّ را و اختلاف نمى‏كنند در آن، پس آن ميان ايشان خاموشيست گويا و گواهيست راستگو، يعنى بايشان علم زنده و باقى مى‏ماند و جهل مى‏ميرد و زايل مى‏گردد، و از حلم و بردبارى ايشان استنباط علم ايشان مى‏توان كرد، زيرا كه تا كمال علم و دانش نباشد آن همه حلم و بردبارى نتواند بود، و از خاموشى ايشان استنباط گويائى ايشان مى‏توان كرد، زيرا كه خاموشى در جائى كه موقع آن باشد چنانكه ايشان مى‏گردند دليل علم و دانش است، و مراد به «منطق» كه به «گويائى» ترجمه شده نطق و گويائى باطنيست كه همان علم و دانش باشد و بر تقديرى كه مراد نطق و گويائى ظاهرى باشد نيز هر گاه استنباط علم و دانش ايشان بشود استنباط اين مى‏شود كه هر جا كه گويا گردند نيكو گويند، و «مخالفت نكردن ايشان حقّ را و اختلاف نكردن در آن» ظاهرست و اين ملازمت حقّ و هميشه همراه بودن با آن هر چند خاموش است و زبانى ندارد دليليست بر حقّيّت صاحب آن چنانكه مكرّر مذكور شد كه هر كه در واقع حقّ با او باشد همين معنى سبب اين مى‏شود كه دلها تصديق بحقّيّت او بكنند پس گويا آن گوياست باين و گواه راستيست بر اين.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 221

حرف واو

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف واو .

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 222

فرموده است آن حضرت عليه السّلام:

10063 وعد الكريم نقد و تعجيل. وعده كريم نقد و تعجيل است، يعنى چون البتّه وفا ميكند بآن بمنزله نقد و تعجيل است، يا اين كه او تا تواند وعده نكند بلكه وعده او اينست كه نقد دهد و تعجيل كند در آن، و مراد به «كريم» چنانكه مكرّر مذكور شد شخص گرامى بلند مرتبه است يا صاحب جود و سخاوت.

10064 وعد اللّئيم تسويف و تعليل. وعده لئيم پس انداختنيست و مشغول ساختنى، يعنى قصد وفا بآن ندارد بلكه غرض او همين پس انداختن آنست و مشغول ساختن او بآن، و مراد به «لئيم» مقابل «كريم» است بيكى از دو معنى كه مذكور شد.

10065 ولد السّوء يهدم الشّرف، و يشين السّلف. فرزند بد خراب ميكند شرف را، و عيبناك مى‏گرداند سلف را، يعنى خراب ميكند شرف و بلندى مرتبه پدران خود را، و عيبناك مى‏گرداند پيشينيان خود را.

10066 ولد السّوء يعرّ السّلف، و يفسد الخلف. فرزند بد آلوده ميكند پدران و پيشينيان خود را، و فاسد مى‏گرداند اولاد و بازماندگان خود را، «آلوده و چركن ساختن پدران» ظاهرست، و «فاسد كردن بازمانده‏گان »

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 223

يا باعتبار همان عيب و سرزنشى است كه از براى ايشان تحصيل كرده، و يا باعتبار اينست كه غالب اينست كه ايشان نيز پيروى او كنند و بد شوند.

10067 ورع الرّجل على قدر دينه. پرهيزگارى مرد بر اندازه ديندارى اوست، هر چند ديندارى او قويتر باشد پرهيزگارى او بيشتر باشد.

10068 وقار الرّجل يزينه، و خرقه يشينه. وقار مرد زينت مى‏دهد او را، و خرق او عيبناك مى‏گرداند او را، «خرق» بضمّ خاء با نقطه و سكون راء بى نقطه يا فتح هر دو بمعنى درشتى و بد خوئيست يا حماقت و كم عقلى.

10069 وقرّوا كباركم يوقّركم صغاركم. توقير كنيد بزرگان خود را تا توقير كنند شما را كوچكان شما، اين يا باعتبار اينست كه حقّ تعالى چنين ميكند كه كسى كه تعظيم و توقير بزرگان خود بكند كوچكان او نيز تعظيم و توقير او بكنند، و يا باعتبار اينست كه غالب اينست كه كوچكان پيروى بزرگان ميكنند پس هر گاه ببينند كه بزرگان تعظيم بزرگان خود ميكنند ايشان نيز تعظيم بزرگان خود بكنند.

10070 وقّروا أعراضكم ببذل أموالكم. نگاهداريد عرضهاى خود را ببذل أموال خود يعنى در جائى كه حفظ عرض خود محتاج ببذل اموال باشد بذل كنيد و حفظ عرض را بهتر دانيد كه از حفظ مال و از اين جمله است نيز بذل اموال بقدرى كه مردم او را بخيل نشمارند چه حفظ عرض خود از هر نقصى و عيبى ضرورست و بخيلى نقص و عيب عظيميست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 224

10071 وفور الاموال بانتقاص الأعراض لؤم. بسيارى أموال بكم شدن عرضها لؤم است، يعنى دنائت و پستى مرتبه است.

10072 ولد عقوق محنة و شؤم. فرزند عقوق محنت است و شوم است، مراد به «عقوق» فرزنديست كه بد سلوكى كند با پدر يا مادر و صله ايشان را بجا نياورد.

10073 وقار الحلم زينة العلم. وقار حلم زينت علمست يعنى هر گاه با علم جمع شود زينت آن باشد.

10074 وفاء بالذّمم زينة الكرم. وفا كردنى بعهدها و پيمانها زينت كرم است يعنى هر گاه با كرم جمع شود زينت آن باشد و مراد به «كرم» چنانكه مكرّر مذكور شد شرف و بلندى مرتبه است يا جود و سخاوت، و پوشيده نيست كه «وفاء» اگر چه نكرده است نهايت چون تخصيص يافته به «الذّمم» قصورى ندارد مبتدا شدن آن، با آنكه مراد بآن عموم نيز مى‏تواند بود يعنى هر وفا كردنى بعهدها و پيمانها و بنا بر اين در حكم معرفه است مانند «تمرة خير من جرادة» يعنى خرمائى بهتر از ملخيست يعنى هر خرمائى، و در بعضى نسخه‏ها «وفاء الذمم» واقع شده و بنا بر اين محتاج بعذرى نيست.

10075 وقاحة الرّجل تشينه. بى‏حيائى مرد عيبناك مى‏گرداند او را.

10076 وقار الشّيب نور و زينة. وقار پيرى نوريست و زينتيست.

و در بعضى نسخه‏ها چنين است:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 225

وقار الرّجل نور و زينة. وقار مرد نوريست و زينتى است. و پوشيده نيست كه «نور» به «وقار پيرى» أنسب است.

10077 ورع ينجى خير من طمع يردى. ورعى كه رستگار گرداند بهترست از طمعى كه هلاك سازد، يا بيندازد، «ورع» بمعنى باز ايستادنست، و مراد اينست كه: باز ايستادن از خواهشها و لذّتها هر چند تعب و زحمتى داشته باشد بهترست از طمع كردن از مردم از براى رسيدن به آنها چه آن رستگار مى‏گرداند آدمى را و اين هلاك مى‏سازد بهلاكت معنوى، يا مى‏اندازد يعنى در زيان و خسران يا خفّت و خوارى.

10078 ولوع النّفس باللّذّات يغوى و يردى. حريص بودن نفس بلذّتها گمراه مى‏سازد و هلاك مى‏گرداند، يا مى‏اندازد يعنى در هلاكت يا زيان و خسران.

10079 ورع يعزّ خير من طمع يذلّ. ورعى كه عزيز گرداند بهترست از طمعى كه خوار گرداند، اين نزديكست بمضمون فقره سابق سابق، و آنچه در شرح آن مذكور شد كافيست در شرح اين نيز.

10080 وقوعك فيما لا يعنيك جهل مضلّ. افتادن تو در چيزى كه مهمّ نباشد ترا نادانييست گمراه كننده، غرض منع از اشتغال بچيزى چندست كه ضرور نباشد و اين نادانى است گمراه كننده، زيرا كه اشتغال به آنها مانع مى‏شود از اشتغال ببعضى مهمّات و چيزى چند كه ضرور و در كار باشند و باعث فوت آنها مى‏شود و اين كمال نادانى و گمراهيست كه كسى مهمّى را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 226

ترك كند از براى امرى كه مهمّ او نباشد چنانكه مكرّر مذكور شد.

10081 ورع المرء ينزّهه عن كلّ دنيّة. پرهيزگارى مرد پاكيزه مى‏سازد او را از هر دنيّه يعنى هر صفت پستى كه نقص و عيب او باشد.

10082 وفور الدّين و العرض بابتذال الأموال موهبة سنيّة. تمامى دين و عرض بنگاه نداشتن اموال عطيّه‏ايست بلند مرتبه، يعنى كسى كه دين و عرض خود را تمام و كامل نگه دارد باين كه بذل اموال كند از براى آنها، اين صفت عطيّه‏ايست بلند مرتبه كه باو عطا شده.


جلد 6 - بخش 10

10083 وصول معدم خير من جاف مكثر. پيوند كننده بى‏چيز بهترست از قطع كننده مالدار، يعنى كسى كه بقدر مقدور صله و احسان برادران بجا آورد هر چند بى چيز باشد بهترست از براى فرا گرفتن جهت دوستى و مصاحبت از مالدارى كه ببرد از دوستان وصله ايشان بجا نياورد.

10084 وجه مستبشر خير من قطوب مؤثر. روى شكفته بهترست از درهم كشيده اكرام كننده، يعنى روى شكفته هر چند اكرام نكند بهترست از روى درهم كشيده كه اكرام كند .

10085 وصول النَّاس من وصل من قطعه. پيوند كننده مردم كسيست كه پيوند كند كسى را كه بريده باشد او را يعنى پيوند كننده و احسان كننده حقيقى مردم را يا از ميانه مردم كسيست كه پيوند كند و احسان كند كسى را كه او بريده باشد از او وصله او بجا نياورد و اگر نه پيوند كردن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 227

و احسان كردن بكسى كه او پيوند كرده باشد سهل باشد و چندان كمالى نباشد.

10086 وجيه النَّاس من تواضع مع رفعة و ذلّ مع منعة. بزرگ مردم كسيست كه فروتنى كند با بلندى، و نرمى كند با عزّت و مناعت.

10087 ويل لمن تمادى فى غيّه، و لم يفى‏ء الى الرّشد. واى از براى كسى كه بنهايت رسد در گمراهى خود، و برنگردد بسوى راه درست.

10088 ويل لمن غلبت عليه الغفلة فنسى الرّحلة و لم يستعد. واى از براى كسى كه غلبه كند بر او غفلت، پس فراموش كند رحلت را و آماده نگردد.

10089 ويل لمن تمادى فى جهله، و طوبى لمن عقل و اهتدى. واى از براى كسى كه بنهايت رسد در نادانى خود، و خوشى از براى كسى كه دريافت كند و راه راست يابد.

10090 ويل لمن ساءت سيرته، و جارت ملكته، و تجبّر و اعتدى. واى از براى كسى كه بد باشد طريقه او، جائر باشد مالكيّت او، و تكبّر كند و ستم كند. مراد به «جائر بودن مالكيّت او» اينست كه بجور و ميل از حقّ سلوك كند در آنچه مالك آن باشد و اختيار تصرّف در آن داشته باشد مثل جور پادشاهان و حكّام در ملك خود، و از كلام اهل لغت ظاهر مى‏شود كه «ملكه» بمعنى سلوك با بندگان نيز آمده چنانكه در حديثى كه وارد شده كه: داخل نمى‏شود بهشت را بد ملكه، گفته‏اند كه: يعنى كسى كه بد سلوك باشد با بندگان خود، و بنا بر آن اينجا نيز بآن معنى مى‏تواند بود يعنى كسى كه جائر و مايل از حقّ باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 228

- سلوك او با بندگان او، ممكن است كه «ملكه» در حديث مزبور نيز بمعنى مالكيت باشد بهمان معنى كه اوّلا مذكور شد يا بآن معنى كه ايشان گفته‏اند.

10091 ويح النَّائم ما أخسره، قصر عمله و قلّ أجره. ويح خوابيده چه چيز زيانكار كرده او را، كوتاه است عمل او و كم است مزد او، «ويح» كلمه رحمت و «ويل» كلمه عذابست، و بعضى گفته‏اند كه: هر دو بيك معنى است يعنى هر دو كلمه عذابند و «ويح فلان» يا «ويل فلان» كه گويند در كلام تقديرى بايد مثل اين كه لازم سازد خدا ويح او را يا ويل او را، يا طلب كن ويح او را يا ويل او را، يا مى‏خواهم ويح او را يا ويل او را، و حاصل فقره مباركه اينست كه: ويح از براى كسى كه در خواب باشد يعنى محلّ ترحّم است چه چيز او را زيانكار كرده است و اين تعجّب است از زيانكارى او و سؤال از سبب آن و اين كه آيا چه سبب داشته باشد كه او را چنين زيانكار كرده و بعد از آن بيان زيانكارى او شده باين كه «كوتاه است عمل او و كم است مزد او» زيرا كه تا در خوابست عملى نكند و مزدى از براى او نباشد و غرض منع از خواب بسيارست بسبب اين كه خواب عمل را كوتاه كند و مزد را كم گرداند.

10092 ويح المسرف ما أبعده عن صلاح نفسه و استدراك أمره. ويح از براى اسراف كننده، چه چيز دور كرده است او را از صلاح نفس خود و بازيافت كار خود يعنى چه دورست از آنچه صلاح نفس او در آنست و از بازيافت كردن كار خود و تدارك نمودن زيان و خسران آن.

10093 ويح ابن آدم ما أغفله، و عن رشده ما أذهله. ويح از براى پسر آدم، چه چيز غافل كرده او را و از راه راست درست او چه چيز زايل ساخته او را، يعنى چه غافلست و از راه راست درست خود چه ذاهل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 229

است و «ذاهل» نيز بمعنى غافل است، و مراد به «راه راست درست او» راه نجات و رستگارى اوست كه آن اطاعت و فرمانبردارى حقّ تعالى باشد.

10094 ويح المعاصى ما أجهله، و عن حظّه ما أعدله. ويح از براى عصيان كننده، چه چيز نادان كرده او را، و از بهره خود چه چيز عدول فرموده او را، يعنى چه نادانست و چه عدول كرده از حظّ و بهره خود.

10095 ويح الحسد ما أعدله، بدأ بصاحبه فقتله. ويح از براى حسد، چه چيز عادل كرده است او را ابتدا كرده بصاحب خود پس كشته او را يعنى رحمت باد بر آن چه عادل كرده است كه ضرر آن ابتدا بصاحب آن مى‏رسد و مى‏گدازد او را از غم و اندوه تا بكشد او را، و «تقييد بابتداء» باعتبار اينست كه گاه باشد كه ضررى از آن بكسى كه حسد بر او باشد نيز برسد، باعتبار اين كه صاحب آن بسبب آن ضررى باو رساند.

10096 ويح ابن آدم، أسير الجوع، صريع الشّبع، غرض الآفات، خليفة الأموات. ويح از براى پسر آدم اسير گرسنگى است، افتاده سيريست، نشانه آفتهاست، جانشين مردگانست. يعنى محلّ ترحّم است آدمى همين كه گرسنه شد در بند آن مى‏افتد و گرفتار آن مى‏شود، و چون سير شد سيرى غلبه ميكند بر او و او را مى‏اندازد يعنى در زيان و خسران مى‏اندازد، يا اين كه او را سنگين و كاهل مى‏گرداند كه كارى از او نمى‏آيد مانند كسى كه بر زمين افتاده باشد و نتواند برخاست، و هدف و نشانه تيرهاى آفتهاست، و «جانشين مردگانست» يعنى نهايت مرتبه او در دنيا جانشينى مردگانست، زيرا كه آنچه تحصيل كند در آن از مال و جاه چيزى چندست كه از جمعى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 230

بوده كه مرده‏اند و بعد از ايشان باو رسيده پس گويا جانشين ايشانست، يا اين كه جانشين پدران مرده خودست.

10097 وقّروا أنفسكم عن الفكاهات و مضاحك الحكايات، و محال التّرّهات. بزرگ و متين گردانيد نفسهاى خود را از مزاحها، و مضاحك حكايتها، و محال باطلها، يعنى بزرگ و متين گردانيد نفسهاى خود را و برتر داريد آنها را از اين امور كه باعث حقارت و نقص آنها مى‏شود، يكى مزاح كردن بسيار چنانكه مكرّر مذكور شد، دويم حكايتها كه محلّ خنده باشد، سيم «محال ترّهات» بتخفيف لام بمعنى باطلهاست، و محال بكسر ميم و تخفيف لام بمعنى مكرست، و «محالّ» بفتح ميم و تشديد لام جمع محلّ است يعنى جايگاه، و بنا بر اين مراد به «جايگاههاى باطل» مجالسيست كه سخنان باطل در آنها مذكور شود يا مجالس لهو و لعب، و بنا بر اين ممكن است مراد مرگ كردن با مردم باشد بسخنان باطل يا كارهاى باطل، و «محال» بضمّ ميم و تخفيف لام بمعنى برگشته شده است، و بنا بر اين ممكن است مراد اين باشد كه و از آنچه برگشته شده باشد از صورت خود از باطلها يعنى از شبهه‏هاى باطله كه برگشته شده باشد از صورت خود و بصورت حقّ جلوه نمايد يعنى از تمسّك به آنها و احتجاج به آنها، يا اين كه مراد به «محال باطلها» باطلى چند باشد كه هر كه بشنود تصديق آن نكند و آن را گزاف داند و محال شمارد، و تخصيص به آنها از براى زيادتى قبح آنها باشد نسبت بساير باطلها بسبب اين كه با وجود گناه كذب سبب خفّت و ذلّت صاحب خود مى‏گردد نزد مردم نيز، و اللَّه تعالى يعلم.

10098 ويح البخيل المتعجّل الفقر الّذى منه هرب، و التَّارك الغنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 231

الّذى ايّاه طلب. ويح از براى بخيل تعجيل كننده درويشى را كه از آن گريخته، و ترك كننده توانگرى را كه آن را طلب كرده، يعنى محلّ ترحّم است بخيل و بى عقلى او، زيرا كه بخيلى ميكند از ترس درويشى و از براى طلب توانگرى، و از براى اين بالفعل با وجود توانگرى خود را درويش ميكند و بروش ايشان سلوك مى‏نمايد و ترك توانگرى و سلوك ايشان ميكند پس از براى ترس از مجرّد احتمال درويشى در يك وقتى بالفعل خود را درويش ميكند و از براى طلب توانگرى بعد از اين كه آن نيز مجرّد احتماليست ترك ميكند توانگرى را كه بالفعل دارد و ظاهرست كه اين محض سفاهت و بى عقليست.

10099 وقار الشّيب أحبّ الىّ من نضارة الشّباب. وقار پيرى دوسترست بسوى من از خرّمى جوانى، زيرا كه آن مانع مى‏گردد از بسيارى از هواها و هوسها و اين بر مى‏انگيزاند بر آنها.

10100 ويل للباغين من أحكم الحاكمين و عالم ضمائر المضمرين. واى از براى ستمگران يا سركشان از حكم كننده‏ترين حكم كنندگان و داناى ضمير مضمران، «ضمير» چيزى را گويند كه كسى در خاطر گيرد، و «مضمر» كسى را كه چيزى در خاطر گيرد و مراد اينست كه: واى بر ايشان از جانب حق تعالى كه حكم كننده‏ترين حكم كنندگانست، و در هر چيز و بر هر كس حكم تواند كرد و در يك لمحه بر اوّلين و آخرين در حشر حكم كند و غير او هيچ حاكمى چنين نباشد، و داناست هر چه را هر كه در خاطر گذراند هر چند اصلا آشكار نكند.

10101 ويل لمن بلى بعصيان و حرمان و خذلان. واى از براى كسى كه گرفتار شده باشد بنافرمانى و محرومى و خذلان، يعنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 232

نافرمانى حق تعالى و محرومى از درگاه او، و اين كه حق تعالى واگذارد او را بخود و ترك يارى او كند.

10102 و الّذى فلق الحبة و برأ النّسمة ليظهرنّ عليكم قوم يضربون الهام على تأويل القرآن كما بدأكم محمّد على تنزيله، ذلكم حكم من الرّحمن عليكم فى آخر الزّمان. سوگند بكسى كه فلق كرده دانه را، و آفريده تن بنده را كه هر آينه ظاهر خواهد شد بر شما قومى كه مى‏زنند سرها را بر تأويل قرآن چنانكه ابتدا كرد شما را محمّد بر تنزيل آن، اين حكميست از خداى مهربان بر شما در آخر زمان. «فلق» بمعنى «خلق» آمده، و بنا بر اين ترجمه اينست كه: خلق كرده و آفريده دانه را، و بمعنى شكافتن نيز آمده، و بنا بر اين ترجمه اينست كه: شكافته دانه را، و مراد شكافتن آنست ببيرون آوردن برگ از آن يا شكافتن بشكافى كه در ميان آن باشد يا شكافتن آن و بيرون آوردن از عدم، يا شكافتن عدم ببيرون آوردن آن از آن، و حاصل دو وجه آخر بمعنى خلق مى‏شود و بنا بر اين ممكنست كه اصل معنى آن همان شكافتن باشد و استعمال آن در خلق باعتبار يكى از آن دو وجه آخر باشد، و «قومى كه مى‏زنند سرها را» يعنى بشمشير و مراد به «تأويل قرآن» معنى آنست كه عبارت صريح يا ظاهر در آن نباشد و استنباط آن از آن محتاج باشد بوحى يا آنچه منتهى شود بآن، و به «تنزيل آن» اين كه صريح يا ظاهر باشد در آن و خفائى نباشد در آن. و روايت شده در كافى و تهذيب و غير آنها از حضرت امام جعفر صادق كه روايت كرده آن حضرت از پدر بزرگوار خود- صلوات اللَّه و سلامه عليهما- كه فرموده كه: چون نازل شد آيه كريمه «وَ إِنْ طائِفَتانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُما، فَإِنْ بَغَتْ إِحْداهُما عَلَى الْأُخْرى‏ فَقاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِي‏ءَ إِلى‏ أَمْرِ اللَّهِ» يعنى اگر دو طايفه

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 233

از مؤمنان جنگ كنند با يكديگر پس اصلاح كنيد ميانه ايشان، پس اگر تعدّى كند يكى از ايشان بر ديگرى پس جنگ كنيد با آنكه تعدّى ميكند تا اين كه برگردد بسوى امر خدا، پس چون نازل شد اين فرمود رسول خدا صلّى اللَّه عليه و آله: بدرستى كه از شما كسى باشد كه جنگ ميكند بعد از من بر تأويل چنانكه جنگ كردم من بر تنزيل، پس سؤال كرده شد كه: كيست آن- فرمود كه: پينه كننده نعل، اشاره بامير المؤمنين صلوات اللَّه و سلامه عليه كه در آن وقت مشغول پينه كردن نعل خود بود.

پوشيده نماند كه ممكن است كه تأويلى كه آن حضرت عليه السّلام جنگهائى كه كرد بآن كرد همين آيه كريمه باشد بنا بر اين كه مستفاد مى‏شود از آن جنگ كردن يك طايفه از مسلمانان كه بر حقّ باشد با طايفه ديگر كه سركشى كند بر ايشان، و طايفه حقّ آن حضرت و اصحاب او بودند و طايفه سركش آن طوايف كه سركشى كردند بر ايشان از اصحاب جمل و صفّين و خوارج و چون تعيين فرقه حق و باطل در اين آيه كريمه نشده بلكه بوحى و بيان نبوى شده پس نسبت داده شده بتأويل قرآن مجيد بخلاف جنگهاى حضرت رسالت پناهى صلّى اللَّه عليه و آله كه آنها بتنزيل قرآن مجيد بود كه در آن صريح امر شده بقتال مشركان، و ممكن است كه تأويل قرآن كه آن حضرت عليه السلام بر تأويل آن جنگها كرد آيات ديگر باشد كه تأويل آنها امر بآن جنگها باشد نهايت چون اين آيه كريمه دلالت ميكند بر مقاتله ميان دو طايفه از مسلمانان كه يكى بر حقّ باشد و ديگرى بر باطل، آن حضرت بتقريب آن فرموده باشد كه آن طايفه حق اصحاب أمير المؤمنين باشند كه قتال خواهند كرد بر تأويل قرآن با طوايفى كه سركشى كنند با ايشان، و بر هر تقدير مراد در اين فقره مباركه به «قومى كه مى‏زنند تاركها را بر تأويل» ممكن است كه مطابق اين حديث شريف آن حضرت خود و اصحاب او باشند و اين را در اوايل حال فرموده باشند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 234

پيش از وقوع آن جنگها، و نسبت آن بآخر الزّمان منافاتى با اين ندارد زيرا كه آن زمان نسبت به آن چه گذشته از روزگار آخر الزّمان است چنانكه شايعست كه حضرت رسالت پناهى را صلّى اللّه عليه و آله پيغمبر آخر الزّمان مى‏گويند، و ممكن است كه مراد به «آن قوم» در اينجا ايشان نباشند بلكه حضرت قائم صلوات اللّه و سلامه عليه و اصحاب او باشند كه ايشان نيز جهاد خواهند كرد با مخالفان بر تأويل قرآن مجيد، و اللّه تعالى يعلم.

10103 وقّروا اللَّه سبحانه، و اجتنبوا محارمه، و أحبّوا أحبّاءه. تعظيم كنيد خداى سبحانه را، و دورى گزينيد از حرامهاى او، و دوست داريد دوستان او را.

10104 وقّ نفسك نارا و قودها النَّاس و الحجارة بمبادرتك الى طاعة اللَّه، و تجنّبك معاصيه، و توخّيك رضاه. نگاهدار نفس خود را از آتشى كه هيمه آن مردم‏اند و سنگ، بشتاب كردن تو بسوى فرمانبردارى خدا، و دورى گزيدن تو از نافرمانيهاى او، و طلب كردن تو خشنودى او را، مراد آتش جهنّم است كه هيمه آن آدميان باشند و سنگها كه در گيرند و بعوض هيمه بسوزند چنانكه در قرآن مجيد فرموده، و «بشتاب كردن» يعنى نگاهداشتن از آن آتش باينها مى‏شود.

10105 وقر سمع لم تسمع الدّاعية. كر شده يا سنگين شده گوشى كه نشنيده دعوت را يعنى دعوت حقّ تعالى و انبياء و اوصيا صلوات اللَّه و سلامه عليهم كه مردم را بسوى حقّ و راه نجات كرده‏اند و مراد اينست كه آن دعوتها چنان واضح و لايح است كه هر كه بشنود آنها را البتّه اجابت ميكند پس كسى كه نشنيده آنها را يعنى اجابت نكرده مى‏بايد كه بسبب‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 235

- گناهان و بديها كر شده باشد گوش او يا سنگين شده باشد بمرتبه كه نشنود دعوت را كه اگر مى‏شنيد البتّه اجابت ميكرد، و ممكنست كه «وقر» بصيغه مجهول خوانده شود يعنى كر گردانيده شده يا سنگين كرده شده گوشى و مراد اين باشد كه حق تعالى گوش او را كر كرده يا سنگين كرده باين معنى كه بسبب گناهان و بديهاى او او را بخود وا گذاشته و سلب الطاف خود از او كرده و هر كه را حقّ تعالى با او چنان سلوك كند كر مى‏گردد از شنيدن دعوت يا سنگين مى‏گردد گوش او از شنيدن آن، پس گويا حقّ تعالى او را چنان كر كرده يا گوش او را سنگين كرده.

10106 وقر قلب لم يكن له أذن و اعية. كر شده دلى كه نبوده باشد از براى او گوشى حفظ كننده، مراد اينست كه حق تعالى هر دلى را گوشى داده كه بشنود دعوت بحق را و حفظ كند آنرا و اجابت كند آنرا، پس دلى را كه چنين گوشى نباشد چنين نيست كه آن گوشى را نداشته باشد بلكه گوش آن بسبب گناهان و بديهاى او كر شده كه نمى‏شنود دعوت را تا اين كه حفظ كند آنرا، و در اينجا نيز «وقر» بصيغه مجهول خوانده مى‏تواند شد يعنى كر گردانيده شده يعنى حق تعالى او را كر كرده بهمان معنى كه در شرح فقره سابق مذكور شد و نسبت اين امور بدل چنانكه مكرّر مذكور شد يا باعتبار اينست كه محلّ ادراكات دل است چنانكه مذهب متكلّمين است، و يا باعتبار شيوع نسبت آنها بآن ميانه مردم هر چند خلاف تحقيق باشدَ، و يا اين كه مراد به «دل» نفس مجرّدست و بر هر تقدير اثبات گوش از براى آن بر سبيل استعاره است و تشبيه آن بكسى كه گوشى داشته باشد.

10107 وقّوا دينكم بالاستعانة باللَّه. نگاهداريد دين خود را بيارى جستن بخدا.

10108 وقّوا أنفسكم من عذاب اللَّه بالمبادرة الى طاعة اللَّه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 236

- نگاهداريد نفسهاى خود را از عذاب خدا بتند رفتن بسوى فرمانبردارى خدا.

10109 وال ظلوم غشوم خير من فتنة تدوم. والى ستمگر بسيار ظلم كننده بهترست از فتنه كه دائمى باشد، مراد اينست كه پادشاه و حاكم در هر ولايت هر چند بسيار ستم كننده و ظالم باشد بهترست از اين كه فرمانفرما و حاكمى نباشد زيرا كه ظلم يك كس هر چند بسيار باشد سهل باشد نسبت باين كه فرمانفرما و حاكم نباشد كه آن سبب هرج و مرج مى‏شود و هر كه را قدرتى بر فتنه و شرّى باشد آنرا پيش گيرد و فتنه دائمى گردد.

10110 وقّ عرضك بعرضك تكرم ، و تفضّل تخدم، و احلم تقدّم. نگاهدار عرض خود را ببذل متاع و مال خود تا گرامى گردى، و احسان كن تا خدمت كرده شوى، و بردبارى كن تا پيش داشته شوى يعنى مردم ترا بر ديگران در شرف مقدّم دارند.

10111 وافد الموت يقطع العمل و يفضح الأمل. وارد شونده مرگ مى‏برد عمل را، و رسوا مى‏گرداند امل را، مراد به «وارد- شونده مرگ» همان مرگست كه وارد شود بر آدمى و غرض تنبيه بر اينست كه مرگ كه وارد شود قطع عمل كند و ديگر عملى نتوان كرد پس بقدر مقدور در اعمال خير بايد شتاب كرد كه مبادا مرگ در رسد و قطع آنها كند، و همچنين تنبيه بر اين كه اميدهاى دور و دراز از براى خود قرار نبايد داد تا اين كه مرگ رسوا نكند آنها را، و در بعضى نسخه‏ها «الاجل» بجاى «العمل» است و بنا بر اين ترجمه اينست كه: مى‏برد أجل را، يعنى مدّت عمر را، و مراد همان تنبيه بر آن دو امرست كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 237

مذكور شد زيرا كه هر گاه مدّت عمر را ببرد پس ديگر عملى نتوان كرد، يا غرض از تمام كلام تنبيه بر امر دويم است باين كه مرگ مدّت عمر را ببرد و اميد را رسوا كند باعتبار اين كه حاصل نشده باشد و اميد حصول آن هم نباشد.

10112 وافد الموت يبيد المهل، و يدنى الأجل، و يقعد الأمل. وارد شونده مرگ هلاك ميكند مهلت را، و نزديك مى‏گرداند اجل را، و مى‏نشاند أمل را، مراد به «أجل» پايان مدّت عمرست و مراد اينست كه همين كه مرگ رسيد و حاضر شد ديگر مهلت كارى نمى‏ماند، و پايان مدّت عمر نزديك مى‏گردد، و «اميدها را مى‏نشاند» يعنى ديگر اميدى نمى‏ماند، و پايان مدّت عمر نزديك مى‏گردد، و «اميدها را مى‏نشاند» يعنى ديگر اميدى نمى‏ماند، و غرض ازين نيز همان تنبيه بر دو امرست كه در شرح فقره سابق مذكور شد، و در بعضى نسخه‏ها «ينبذ» بجاى «يبيد» است و بنا بر اين ترجمه اينست كه: مى‏اندازد مهلت را، و حاصل هر دو يكيست، و ممكنست كه مراد به «وافد» در اينجا وارد شونده نباشد بلكه بمعنى رسول و فرستاده باشد، و مراد بآن حضرت ملك الموت باشد كه گويا رسول موت است يا هر علامتى كه پيش از آن از براى آن ظاهر مى‏شود و بنا بر آن «نزديك گردانيدن آن اجل را» محتاج نيست بتكليفى كه اشاره بآن شده و در فقره سابق نيز «وافد» باين معنى مى‏تواند بود.

10113 وفد الجنّة أبدا منعّمون. وارد شوندگان بهشت هميشه نعمت داده شدگانند.

10114 وفد النَّار أبدا معذّبون. وارد شوندگان جهنّم هميشه عذاب كرده شدگانند.

10115 وارد الجنّة مخلّد النّعماء. وارد شونده بهشت مخلّد نعمت است يعنى نعمت او مخلدو پاينده است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 238

10116 وارد النَّار مؤبّد الشّقاء. وارد شونده جهنّم مؤبّد شقاوتست يعنى شقاوت و بدبختى او دائميست يعنى چندان كه در جهنّم است، يا هر گاه كافر يا بى ايمان باشد، و ممكن است نيز كه مراد مبالغه در طول زمان آن باشد و بر هر تقدير منافات ندارد با بيرون آمدن بعضى از گنهكاران از آن و زوال شقاوت و بدبختى ايشان بعد از آن.

10117 ودّ أبناء الدّنيا ينقطع لانقطاع أسبابه. دوستى پسران دنيا بريده مى‏شود بسبب بريده شدن أسباب آن، يعنى بريده شدن آن غرض دنيوى كه علّت آن دوستى باشد.

10118 ودّ أبناء الآخرة يدوم لدوام سببه. دوستى پسران آخرت پاينده باشد از براى پاينده بودن سبب آن كه آن نفع أخروى باشد.

10119 وادّوا من توادّونه فى اللَّه، و أبغضوا من تبغضونه فى اللَّه سبحانه. دوست داريد هر كه را دوست مى‏داريد در راه خدا، و دشمنى كنيد هر كه را دشمنى مى‏كنيد در راه خداى- سبحانه- يعنى دوستى و دشمنى با كسى مى‏كنيد مگر در راه خدا و از براى رضاى او تعالى شأنه.

10120 واصلوا من تواصلونه فى اللَّه، و اهجروا من تهجرونه فى اللَّه سبحانه. بپيونديد با هر كه مى‏پيونديد در راه خدا، و ببريد از هر كه مى‏بريد در راه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 239

خداى- سبحانه- يعنى مپيونديد با كسى وصله و احسان مكنيد مگر در راه خدا، و مبريد از كسى و قطع صله و احسان او مكنيد مگر در راه خدا و رضاى او سبحانه.

10121 وزراء السّوء أعوان الظّلمة و اخوان الأثمة. وزراى بد يارى كنندگان ظالمان و برادران گنهكارانند، مراد اينست كه وزراى بد از براى ظالمان يارى كنندگان ظالمانند و برادران گنهكارانند هر چند خود در ظلم و گناهان با ايشان شريك نباشند و همين اعانت ايشان در امور ديگر نمايند، و در اين اشاره است باين كه ايشان را وزراى خوب مى‏تواند بود باين كه غرض ايشان دفع ظلم ايشان باشد بقدر مقدور، و نفع رسانيدن بمؤمنان مانند علىّ بن يقطين كه از خيار اصحاب حضرت كاظم عليه السلام بود و وزير هارون لعين.

10122 ولاة الجور شرار الأمّة و أضداد الأئمّة. واليان جور بدان امّت و دشمنان ائمّه حقّ‏اند.

10123 وا عجبا أن تكون الخلافة بالصّحابة و لا تكون بالصّحابة و القرابة. اى تعجّب از اين كه بوده باشد خلافت بصحابت و نبوده باشد بصحابت و قرابت، مراد اظهار تفجّع و اندوهناكيست بر نبودن اين تعجّب و اين كه مردم بايست كه از اين معنى تعجّب كنند و نمى‏كنند، و غرض تشنيع بر ابي بكر و عمر است كه دعوى خلافت كردند باعتبار صحابت پيغمبر صلّى اللَّه عليه و آله و اين كه هر گاه خلافت بصحابت باشد پس چرا بصحابت با خويشى و قرابت نباشد، و ظاهرست كه آن حضرت صلوات اللَّه و سلامه عليه در صحابت رسول خدا صلى اللَّه عليه و آله با ايشان شريك بود بلكه مقدّم بود بر همه صحابه، و مدّتها پيش از همه ايشان ايمان آورد و قبل از همه با آن حضرت نماز ميكرد و اطاعت و انقياد وى مى‏نمود، و با وجود آن خويشى و قرابت هم داشت و پسر عمّ پدر و مادرى آن حضرت بود بلكه بمقتضاى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 240

آيه كريمه مباهله بمنزله نفس آن حضرت بود پس چرا مجرّد صحابت سبب استحقاق خلافت شود و صحابت با آن قرابت سبب آن نگردد پس اين امريست كه مردم بايد كه تعجّب كنند از آن و نمى‏كنند، پس اندوهناك بايد بود بر نبودن آن تعجّب و گريه بايد كرد بر آن.

10124 و اللَّه ما كتمت و شمة، و لا كذبت كذبة . سوگند بخدا كه پنهان نكرده‏ام هيچ وشمه و دروغ نگفته‏ام هيچ دروغى، «وشمه» بمعنى كلمه آمده و بمعنى فروبردن سوزن در بدن نيز آمده و بنا بر اوّل مراد اينست كه هيچ كلمه حقّى را كه بايست اظهار كرد پنهان نكردم، و بنا بر دويم اين كه بقدر جائى از بدن كه سر سوزنى بآن فرو رود از هيچ حقّى كه اظهار آن بايست كرد پنهان نكردم و در نهج البلاغه اين كلام شريف بعد از فقره مباركه «و الّذى بعث محمّدا بالحقّ لتبلبلنّ بلبلة» است كه بعد از اين در همين فصل نقل خواهد شد و بنا بر اين مراد اينست كه در آنچه گفتم بشما و نقل كردم پنهان نكردم كلمه را و دروغى نگفتم يعنى تمام آنچه رسول خدا مرا خبر داد در اين باب همين بود و دروغى هم در آن نبود.

10125 وفور العرض بابتذال المال، و صلاح الدّين بافساد الدّنيا. تمامى عرض بنگاه نداشتن مال است، و صلاح دين بفساد كردن دنياست.

10126 وقود النَّار يوم القيامة كلّ غنىّ بخل بماله على الفقراء، و كلّ عالم باع الدّين بالدّنيا. هيمه آتش روز قيامت هر توانگريست كه بخيلى كرده باشد بمال خود بر محتاجان،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 241

و هر عالميست كه فروخته باشد دين را بدنيا، يعنى ايشان هيمه آتش جهنّم خواهند بود و بجاى هيمه خواهند سوخت.

10127 واضع العلم عند غير أهله ظالم له. گذارنده علم نزد غير اهل آن ستم كننده بر آنست ، مراد اينست كه علم را بايد كه بأهل آن تعليم كرد و كسى كه بغير اهل آن تعليم كند مثل جمعى كه قابليّت فهميدن آن نداشته باشند او ستم كند بر آن.

10128 واضع معروفه عند غير مستحقّه مضيّع له. گذارنده احسان خود نزد غير مستحقّ آن ضايع كننده آنست.

10129 ورع المؤمن يظهر فى عمله. پرهيزگارى مؤمن ظاهر مى‏شود در عمل او.

10130 ورع المنافق لا يظهر الّا على لسانه. پرهيزگارى منافق ظاهر نمى‏شود مگر بر زبان او، يعنى بزبان اظهار پرهيزگارى ميكند و از عمل او پرهيزگاريى ظاهر نمى‏شود بلكه خلاف آن معلوم مى‏شود.

10131 و اللَّه ما فجعنى من الموت وارد كرهته، و لا طالع أنكرته، و ما كنت الّا كغارب وردّ أو طالب وجد. سوگند بخدا كه ناگاه نيامد مرا از مرگ وارد شونده كه ناخوش داشته باشم آنرا، و نه طلوع كننده كه نشناخته باشم آنرا، و نبودم من مگر مانند مسافرى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 242

كه وارد شده باشد، يا طلب كننده كه يافته باشد، ظاهر اينست كه اين كلام معجز نظام را فرموده باشند بعد از اين كه ابن ملجم لعين ضربت زده بوده و آثار شهادت ظاهر شده و مراد اينست كه هيچ أثرى از آثار موت وارد نشد بر من كه ناخوش داشته باشم آنرا و هيچ علامتى از علامات آن ظاهر نشد كه من آنرا نشناخته باشم و بيگانه من باشد بلكه نبودم من نزد آن مگر مانند مسافرى كه وارد شده باشد بمقصد خود يا طلب كننده كه يافته باشد مطلوب خود را، و در بعضى نسخه‏ها «كعابر» بجاى «كغارب» است و آن هم بهمان معنيست.

10132 و اللَّه ما منع الأمن أهله، و أزاح الحقّ عن مستحقّه الّا كلّ كافر جاحد، و منافق ملحد. سوگند بخدا كه منع نكرده ايمنى را از اهل آن و زايل نكرده حقّ را از مستحقّ آن مگر هر كافرى انكار كننده و منافقى ملحد، مراد اينست كه كسى كه اهليّت ايمنى داشته باشد يعنى اهل و سزاوار اين باشد كه ايمن باشد از ضرر رسانيدن كسى باو باين كه شرعا مستحقّ ضررى نباشد منع نمى‏كند ايمنى را از او و در صدد ايذاء و اضرار او در نمى‏آيد و او را خائف و ترسناك نمى‏سازد مگر هر كافر انكار كننده خدا يا روز جزا، يعنى اين معنى همين كار ايشانست و لايق ديگرى نيست، و همچنين زايل كردن حقّ از مستحقّ آن نيست مگر عمل هر منافق ملحدى و لايق باو، و از ديگرى بغايت زشت و قبيح است.

10133 و لئن أمهل اللَّه تعالى الظّالم فلن يفوته أخذه، و هو له بالمرصاد على مجاز طريقه، و موضع الشّجا من مجاز ريقه. و سوگند بخدا كه اگر مهلت دهد خداى بلند مرتبه ستمگر را پس فوت نخواهد شد او را گرفتن خدا او را، و خدا از براى او بجايگاه انتظار اوست بر گذرگاه راه او و جايگاه آنچه بگيرد گلو را از گذرگاه آب دهن او. اين تتمّه كلاميست‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 243

كه اين عطف بر آنست و حاصل آن سوگندست بر اين كه اگر گاهى خداى تعالى مهلت دهد ظالم را و زود بلائى بر او نفرستد چنين نيست كه او را واگذارد و اصلا مؤاخذه نكند بلكه از براى او بكمينگاه او باشد بر گذرگاه راه او و جايگاه آنچه بگيرد گلوى او را در گذرگاه آب دهن او تا اين كه هر گاه برسد بجائى كه جاى آن باشد كه چيزى گلوى او را بگيرد از همان جا كه گذرگاه آب دهن اوست يعنى بجائى كه در آنجا مصلحت در هلاك او باشد آنجا بگيرد گلوى او را و هلاك كند.

10134 وجهك ماء جامد يقطره السّؤال، فانظر عند من تقّطره. روى تو آبيست بسته كه مى‏چكاند آنرا سؤال، پس نظر كن كه نزد كه مى‏چكانى آنرا، مراد منع از سؤال است، و اين كه آن آبروى خود را ريختن است و اين كه بر فرض كه كسى بكند بايد كه نظر كند كه نزد اهل آن باشد و نزد لئيم نا اهلى نباشد.

10135 وزر صدقة المنَّان يغلب أجره. گناه صدقه منّت گذارنده غلبه ميكند بر اجر او، مراد منع از منّت گذاشتن در صدقه است و اين كه گناه صاحب آن در چنين صدقه بيشترست از أجر و ثواب او.

10136 وحدة المرء خير له من قرين السّوء. تنهائى مرد بهترست از براى او از همنشين بد.

10137 وضع الصّنيعة فى أهلها يكبت العدوّ و يقي مصارع السّوء. گذاشتن احسان در اهل آن مى‏شكند دشمن را و نگاه مى‏دارد از افتادنهاى بد، يا جايگاههاى افتادن بد، و ممكن است كه «يكبت» بمعنى «مى‏شكند» نباشد بلكه بمعنى «خوار مى‏گرداند» باشد يا «مى‏اندازد» و حاصل هر سه يكيست،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 244

و ممكن است كه بمعنى «برميگرداند» باشد يعنى برميگرداند او را از دشمن، و دوست مى‏گرداند.

10138 وجدت المسالمة ما لم يكن وهن فى الاسلام أنجع من القتال . يافته‏ام من آشتى را ما دام كه نباشد سستيى در اسلام سودمندتر از جنگ، غرض تحريص بر صلح و آشتيست با مردم و ترجيح آن بر قتال و جدال مگر اين كه باعث سستى و ضعفى گردد در اسلام كه در آن وقت قتال و جدال بايد.

10139 وجدت الحلم و الاحتمال أنصر لى من شجعان الرجال. يافته‏ام من بردبارى و احتمال را يارى كننده‏تر از براى من از شجاعان مردان، مراد به «احتمال» نيز حلم است و تحمّل كردن درشتيها و بى ادبيهاى مردم.

10140 و اللَّه لا يعذّب اللَّه سبحانه مؤمنا بعد الايمان الّا بسوء ظنّه و سوء خلقه. سوگند بخدا كه عذاب نمى‏كند خداى سبحانه مؤمنى را بعد از ايمان مگر بسبب بدگمانى او و بدى خوى او، مراد بدگمانى بحق تعالى است و گمان اين كردن كه بناى جزاى اعمال او تمام بر عدل است و عفو و بخشايشى نمى‏باشد، چنانكه مذهب جمعى از اهل سنّت است، يا اين كه كم باشد و گناهان بزرگ بخشيده نشود چنانكه بعضى از جهّال گمان ميكنند، و ممكن است مراد بدگمانى بمردم باشد و سلوك با ايشان بمقتضاى آن چنانكه مكرّر مذكور شد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 245

10141 وصول المرء الى كلّ ما يبتغيه من طيب عيشه و أمن سربه و سعة رزقه بحسن نيّة و سعة خلقه. رسيدن مرد بسوى هر آنچه طلب ميكند آنرا از خوشى زندگانى او و امنيّت راه او و فراخى روزى او بنيكوئى نيّت اوست و وسعت خلق او، يعنى نيكوئى قصد و نيّت كسى و وسعت خلق او سبب رسيدن بهمه آنها مى‏شود.

10142 و الّذى فلق الحبّة و برأ النّسمة ما أسلموا و لكن استسلموا و أسرّوا الكفر، فلمّا وجدوا أعوانا عليه أعلنوا ما كانوا أسرّوا، و أظهروا ما كانوا أبطنوا. سوگند به آن كه شكافته دانه را و آفريده تن بنده را كه ايشان اسلام نياوردند و ليكن اطاعت كردند و پنهان داشتند كفر را، پس چون يافتند يارى كنندگانى بر آن آشكار كردند آنچه را بودند كه پنهان كرده بودند و ظاهر كردند آنچه را بودند كه نهان كرده بودند، مراد بيان حال جمعيست كه غصب حقّ آن حضرت و جور و ظلم بر اهل بيت صلوات اللَّه عليهم نمودند و اين كه ايشان در باطن اسلام نياورده بودند بلكه بسبب قوّت و شوكت اسلام كه آثار آن ظاهر مى‏شد و از كهنه خود شنيده بودند در ظاهر اطاعت و انقياد كردند و پنهان كردند كفر خود را، پس چون مستولى شدند و يارى كنندگانى بر كفر يافتند آشكار كردند كفر خود را كه پنهان داشتند، و ظاهر كردند آنرا باين كه علانيه مخالفت خدا و اولاد حضرت رسالت پناهى صلّى اللَّه عليه و آله مى‏نمودند و هيچ باك نداشتند مثل غصب خلافت با آن همه نصوص حضرت رسالت پناهى بر نصب آن حضرت، و مثل ايذاء و آزار حضرت فاطمه صلوات اللَّه و سلامه عليها با آنچه شنيده بودند از پيغمبر كه در باره او فرموده كه: «فاطمه پاره‏ايست از من و هر كه ايذا كند او را پس بتحقيق كه ايذا كرده مرا»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 246

و مثل منع خليفه دويم از حجّ تمتّع و متعه زنان با اعتراف بحليّت آنها در عهد رسول خدا- صلّى اللَّه عليه و آله- ، و مثل برگردانيدن او مقام حضرت ابراهيم عليه السلام را بموضعى كه در جاهليّت داشته چنانكه همه اينها و غير اينها بتفصيل در كتب اصحاب ما رضوان اللَّه عليهم مذكور و مسطورست.

10143 و الّذى بعث محمّدا صلّى اللَّه عليه و آله بالحقّ لتبلبلنّ بلبلة، و لتغربلنّ غربلة، و لتساطنّ سوط القدر حتّى يعلو أسفلكم أعلاكم و أعلاكم أسفلكم، و ليسبقنّ سابقون كانوا قصّروا، و ليقصّرنّ سابقون كانوا سبقوا. سوگند به آن كه فرستاده بحقّ محمّد را- رحمت كناد خدا بر او و آل او- كه هر آينه مخلوط خواهيد شد مخلوط شدنى، و غربال كرده خواهيد شد غربال كرده- شدنى، و كمچه زده خواهيد شد كمچه زده شدن ديك تا اين كه بالا رود پائين شما بالاى شما را و بالاى شما پائين شما را، و هر آينه پيش خواهند افتاد پيش افتادگانى كه بودند چنين كه تقصير كرده بودند، و هر آينه تقصير خواهند كرد پيش افتادگانى كه بودند چنين كه پيش افتاده بودند.

اين كلاميست كه فرموده آن حضرت صلوات اللَّه و سلامه عليه بعد از بيعت كردن مردم به آن حضرت بعد از قتل عثمان، و سابق بر اين چنانكه در نهج البلاغه نقل شده اينست: ألا و انّ بليّتكم قد عادت كهيئتها يوم بعث اللَّه نبيّه.

آگاه باشيد و بدرستى كه بليّه شما يعنى امتحان و آزمايش شما بتحقيق عود كرده مانند هيئت آن روزى كه فرستاد خدا پيغمبر خود را، و ظاهر اينست كه مراد اين باشد كه چنانكه در آن وقت مردم مخلوط بيكديگر بودند و امتحان و آزمايش‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 247

كرده شدند باطاعت آن حضرت و عصيان او، و جدا شدند از يكديگر بآن، و هر كه اطاعت كرد رستگار گرديد و هر كه عصيان كرد هلاك شد باز حالا مخلوط مى‏شويد بيكديگر و امتحان و آزمايش كرده مى‏شويد باطاعات و عصيان من، و آن امتياز سابق كافى نيست در امتياز شما، هر كه حالا اطاعت من كند او رستگار خواهد شد هر چند در سابق تقصير كرده باشد، و هر كه حالا عصيان من كند او هلاك خواهد شد هر چند در آن وقت اطاعت و انقياد كرده باشد، پس باين نحو غربال كرده خواهيد شد يعنى جدا خواهد شد خوبان شما از بدان شما و ممتاز خواهند شد از يكديگر، مانند آرد كه غربال كرده شود و صاف آن از نخاله آن جدا گردد.

و ممكن است كه ترجمه «لتبلبلنّ بلبلة» اين باشد كه هر آينه وسوسه كرده خواهيد شد وسوسه كرده شدنى، و مراد اين باشد كه: چنانكه در آن وقت شيطان جمعى از شما را وسوسه كرد و نگذاشت كه ايمان آورند و خوب و بد ميان شما بهم رسيده و غربال كرده شديد و خوبان شما از بدان شما ممتاز گرديد، باز در اين وقت نيز وسوسه خواهد كرد و بعضى تابع وسوسه او خواهند شد و بآن سبب خوبان و بدان در شما بهم برسند و غربال كرده شويد و خوبان شما از بدان شما ممتاز گردند، و تتمّه كلام اشاره باين باشد كه أحوال بعضى مردم بر عكس شود و جمعى باشند كه آن وقت پيشى گرفته باشند و بلند مرتبه باشند و حالا تقصير كنند و پست مرتبه گردند و بعضى بر عكس اين باشند.


جلد 6 - بخش 11

و ممكن است كه «و غربال كرده خواهيد شد» نيز تأكيد همان مخلوط شدن ايشان باشد بيكديگر، زيرا كه در غربال اوّلا مخلوط ميشوند اجزا بيكديگر، و ممكن است نيز كه ترجمه «و لتغربلنّ غربلة» اين باشد كه و بريده خواهيد شد از يكديگر بريده شدنى مانند بريدن گوشت و پاره پاره كردن آن، و مراد همان جدا شدن از يكديگر باشد بعد از اختلاط و خوب شدن بعضى باطاعت و بد شدن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 248

بعضى بعصيان، يا بريده شدن ايشان از يكديگر بسبب آن اختلاف و دشمنى كردن با يكديگر بسبب آن، و «كمچه زده خواهيد شد مانند كمچه زدن ديك تا اين كه بالا آيد آنچه پائين باشد و پائين رود آنچه بالا باشد، پس بالا رود بالاى شما پائين شما را» يعنى برتر گردد از آن، و «بالاى شما پائين شما را» يعنى و پائين گردد بالاى شما پائين شما را، و بقرينه مقابله با سابق و استنباط اين معنى از آن تصريح بآن نشده، و ظاهرتر اينست كه «يعلو» چنانكه در اينجا واقع شده سهوى باشد و صحيح «يعود» باشد چنانكه در نهج البلاغه واقع شده و بنا بر اين ترجمه اينست كه: تا برگردد أعلاى شما أسفل شما و أسفل شما أعلاى شما، يعنى جمعى از بلند مرتبه‏هاى شما پست مرتبه گردند بسبب عصيان در اين وقت، و جمعى از پست مرتبه‏هاى شما بلند مربته گردند بسبب اطاعت و انقياد در اين وقت، و بنا بر اين محتاج بتكلّفى نيست، و «هر آينه پيش افتند در اين تغيير و انقلاب پيش افتادگانى» يعنى جمعى كه حالا پيش افتادگان باشند و قبل از اين تقصير كرده بودند و پس مانده بودند، و «هر آينه تقصير خواهند كرد پيش افتادگانى» يعنى جمعى كه پيش از اين پيش افتادگان بودند و پيش افتاده بودند بر ديگران، تقصير كنند در اين وقت و پس افتند از ديگران.

و ممكن است كه مراد به «سابقان» در هر دو موضع جمعى باشند كه قبل از اين بودند خواه سابق باشند در مرتبه و خواه نه، نه خصوص پيش افتادگان بحسب مرتبه، و حاصل اين باشد كه جمعى از ايشان كه در آن وقت تقصير كرده بودند در اين وقت پيش افتند بسبب سعى در حسن اطاعت و انقياد، و جمعى از ايشان كه آن وقت پيش افتاده بودند در اين وقت تقصير كنند و پس افتند، امّا در نهج البلاغه در دويم «سبّاقون» است نه «سابقون» و بنا بر اين بمعنى «پيشى گيرندگان» است نه «پيشينيان» و بايد مراد همان وجه اوّل باشد و غرض از اين كلام معجز نظام اخبار مردم است باين كه اطاعت و انقياد آن حضرت تالى اطاعت و انقياد رسول خداست‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 249

صلوات اللَّه و سلامه عليهما و آنرا بى اين سودى نباشد و هر چند كسى در آن وقت بلند مرتبه بوده بسبب اطاعت و انقياد و حسن خدمات، در اين وقت هر گاه اطاعت نكند همه آنها باطل شود و پست مرتبه گردد، و اين كه اگر كسى در آن وقت تقصيرى كرده باشد و پست مرتبه بوده باشد هر گاه در اين وقت اطاعت و انقياد نيكو كند تدارك آن بشود و بلند مرتبه گردد، و اللَّه تعالى يعلم.

10144 و اللَّه لئن أبيت على حسك السّعدان مسهّدا و أجرّ فى الأغلال مصفّدا، أحبّ الىّ من أن القى اللَّه و رسوله ظالما لبعض العباد، أو غاصبا لشي‏ء من الحطام، و كيف أظلم لنفس يسرع الى البلى قفولها، و يطول فى الثّرى حلولها. سوگند بخدا كه اگر شب بروز آورده شوم بر روى حسك سعدان منع كرده شده از خواب، و كشيده شوم در غلّها و بندها محكم بسته شده، دوسترست بسوى من از اين كه ملاقات كنم خدا و رسول او را ظلم كننده از براى بعضى بندگان، يا غصب كننده مر چيزى را از حطام، و چگونه ظلم كنم از براى نفسى كه شتاب ميكند بسوى كهنگى رجوع آن، و دراز مى‏كشد در خاك فرود آمدن آن، «سعدان» گياهيست كه خارى دارد سه گوشه و آن را «حسك سعدان» مى‏گويند و در فارسى «خسك» بجاى نقطه‏دار گويند و گاهى از آهن نيز بشكل آن مى‏سازند و در دور لشكر مى‏ريزند و آنرا نيز همين نام مى‏گويند، و «حطام» بضمّ حاء بى نقطه ريزه گياه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 250

خشك شده را گويند و اسباب و متاع دنيا را «حطام» گويند باعتبار تشبيه بآن در بى قدرى و بى اعتبارى، و «چگونه ظلم كنم از براى نفسى» يعنى از براى خاطر نفسى يعنى تنى و مراد تن خودست كه شتاب ميكند بسوى كهنگى رجوع آن يعنى مرجع و مآل حال آن كهنگى و پوسيدنست و شتاب ميكند در رسيدن بآن.

و بعضى گفته‏اند كه: «ذكر رجوع باعتبار اينست كه در اوّل معدوم است و نيست و بعد از كهنگى نيز معدوم مى‏شود پس بزودى رجوع ميكند بحال اوّل و برميگردد بآن»، و «دراز مى‏كشد در خاك» يعنى آن دراز مى‏كشد در خاك يعنى مدّت درازى در زير خاك بايد بماند و آثار أعمال آن بآن برسد تا ديگر بروز حساب چه رسد.

و در نهج البلاغه «لأن» بجاى «لئن» است و بنا بر اين «ابيت» معلوم خوانده شود و لازم باشد و ترجمه اينست كه: سوگند بخدا كه هر آينه اين كه شب بروز آورم من بر روى خسك، تا آخر.

10145 و لقد علم المستحفظون من أصحاب رسول اللَّه صلّى اللَّه عليه و آله أنّنى لم أردّ على اللَّه سبحانه و لا على رسوله ساعة قطّ، و لقد و اسيته بنفسى فى المواطن الّتى تنكص فيها الأبطال و تتأخّر عنها الأقدام نجدة أكرمنى اللَّه بها، و لقد بذلت فى طاعته صلوات اللَّه عليه و آله جهدى و جاهدت أعداءه بكلّ طاقتى، و وقيته بنفسى، و لقد أفضى الىّ من علمه بما لم يفض به الى أحد غيرى. و سوگند مى‏خورم كه هر آينه بتحقيق مى‏دانند مستحفظان از اصحاب رسول خدا- رحمت كناد خدا بر او و آل او- اين كه من ردّ نكردم بر خداى سبحانه و نه بر رسول او ساعتى هرگز، و هر آينه بتحقيق كه مواسات كردم با او بنفس خود در همه جايگاهها كه باز مى‏ايستادند در آنها شجاعان و پس مى‏رفت از آنها قدمها، شجاعتى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 251

كه گرامى گردانيده بود مرا خدا بآن، و هر آينه بتحقيق كه بذل كردم در فرمانبردارى آن حضرت- رحمتهاى خدا بر او و آل او باد- جهد خود را، و جهاد كردم با دشمنان او بهمه طاقت خود، و نگاهداشتم او را بنفس خود، و هر آينه بتحقيق كه رسانيد بسوى من از علم خود آنچه را نرسانيد آنرا بسوى احدى غير از من.

ممكن است كه «مستحفظان» بفتح فاء باشد يعنى جمعى كه حق تعالى ايشان را حافظ و نگاهدار دين و علوم گردانيده، و حفظ و نگاهدارى آنها را از ايشان خواسته، و ممكن است كه بكسر فاء باشد يعنى حافظان و نگهداران دين و علوم، و «ردّ نكردم بر خدا و نه بر رسول او ساعتى» يعنى ردّ نكردم هيچ فرمان ايشان را بر ايشان و تأخير نكردم آنرا بقدر ساعتى هرگز بلكه شتاب كردم در امتثال همه فرمانهاى ايشان در اوقات آنها، و «مواسات كردم با او بنفس خود» مواسات كسى با كسى بمال خود اينست كه او را هم شريك گرداند با خود در آن، و او را قدوه گرداند در آن يعنى او را مقتدا واصل گرداند و خود را تابع او سازد و گاهى در مطلق شريك گردانيدن او در آن استعمال مى‏شود و مراد اينست كه او را قدوه گردانيدم در نفس و جان خود، و او را مالكتر و صاحب اختيارتر آن گردانيدم، و نثار

مى‏كردم جان خود را از براى او در مواطنى كه باز مى‏ايستادند شجاعان در آنها، و جرأت بر كارى نمى‏كردند در آنها، و «پس مى‏رفت از آنها قدمها» يعنى مى‏گريختند مردم از آنها چنانكه مشهورست از ضربتهاى آن حضرت در جنگ احد و بدر و حنين و غير آنها و گريختن عامّه مسلمانان از آنها حتّى اين كه نقل كرده‏اند محدّثان شيعه و اهل سنّت هر دو كه در روز احد چون افتاد رسول خدا صلّى اللَّه عليه و آله در ميانه كشتگان زخمدار و اندك رمقى داشت و مسلمانان گريخته بودند ديدند او را گروهى از مشركان پس قصد او كردند پس فرمود كه: يا على كفايت كن از من كار اينها را، پس حمله كرد آن حضرت بر ايشان و كشت رئيس ايشان را، بعد از آن باز قصد كردند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 252

گروه ديگر، باز فرمود: يا على كفايت كن از من كار اينها را، پس حمله كرد بر ايشان و گريزانيد ايشان را و كشت سركرده ايشان را، باز قصد كردند گروه ديگر چنان فرمود، و چنان شد، و بعد از آن رسول خدا مى‏فرموده كه: جبرئيل در آن وقت بمن گفت كه: اى محمّد بدرستى كه اين مواسات است، پس من گفتم كه: چه منع ميكند او را از مواسات با من و حال آنكه او از منست و من از اويم، پس جبرئيل گفت كه: و من از شما هر دوام. و روايت كرده‏اند كه مسلمانان در آن روز مى‏شنيدند فرياد كننده را از جهت آسمان كه ندا ميكرد: «لا سيف الّا ذو الفقار و لا فتى الّا على» پس فرمود رسول خدا صلّى اللَّه عليه و آله از براى جمعى كه حاضر بودند نزد او: آيا نمى‏شنويد، اين آواز جبرئيل است. «شجاعتى كه گرامى كرده بود مرا خدا بآن» يعنى اينها بسبب شجاعتى بود كه گرامى كرده بود مرا خدا بآن، و اين بنا بر اينست كه «نجدة» منصوب خوانده شود و مفعول له باشد از قبيل «قعدت عن الحرب جبنا» و ممكن است كه مرفوع خوانده شود و خبر مبتداى محذوفى باشد و ترجمه اين باشد كه: اين شجاعتى است كه گرامى كرده مر خدا بآن. و «جهد» بضمّ جيم يا فتح آن بمعنى طاقت است يا مشقّت، و بعضى گفته‏اند كه: بضمّ بمعنى طاقت است و بفتح بمعنى مشقّت، يعنى در فرمانبردارى او صرف طاقت خود كردم يا آنچه بايست مشقّت بر خود قرار دادم، و «نگاهداشتم او را بنفس خود» يعنى نفس خود را همه جا در معرض هلاكت مى‏انداختم از براى نگاه داشتن او.

و لقد قبض رسول اللَّه صلّى اللَّه عليه و آله و انّ رأسه على صدرى، و لقد سالت نفسه فى كفّى فأمررتها على وجهى، و لقد وليت غسله‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 253

صلّى اللَّه عليه و آله و الملائكة أعوانى، فضجّت الدّار و الأفنية، ملأ يهبط و ملأ يعرج، و ما فارقت سمعى هينمة منهم، يصلّون عليه حتّى و اريناه صلوات اللَّه عليه فى ضريحه فمن ذا أحقّ به منّى حيّا و ميّتا و هر آينه بتحقيق قبض كرده شد روح مبارك رسول خدا- رحمت كند خدا بر او و آل او- و حال آنكه بدرستى كه سر مبارك او بر سينه من بود، و هر آينه بتحقيق روان شد نفس او در كف دست من، پس كشيدم آنرا بر روى خود، و هر آينه بتحقيق كارگزارى كردم غسل او را، رحمت كند خدا بر او و آل او، و فرشتگان يارى كنندگان من بودند، پس بفرياد آمد از فزع و ترس خانه و اطراف آن، گروهى پائين مى‏آمدند و گروهى بالا مى‏رفتند، و جدا نشد از گوش من آواز آهسته از ايشان، رحمت مى‏فرستادند بر او تا اين كه پنهان كرديم او را در ضريح مقدّس او، پس كيست سزاوارتر باو از من در حالى كه زنده بود و در حالى كه رحلت فرمود.

اين تتمه كلام سابقست و «نفس» بسكون فاء بمعنى خون آمده و مراد به «نفسى كه روان شده در كف دست او» شارحان نهج البلاغه گفته‏اند: خونست كه نقل شده كه در وقت رحلت رسول خدا صلّى اللَّه عليه و آله اندك خونى قى كردند و آن حضرت صلوات اللَّه و سلامه عليه آنرا بر روى خود ماليد. و پوشيده نيست كه اين منافات ندارد با نجاست خون، زيرا كه ممكنست كه از براى شرافت و بركت آن بر روى خود ماليده باشد هر چند آخر بايد شست، يا آنكه ممكن است كه خون آن حضرت مستثنى باشد و نجس نباشد چنانكه جمعى از علما احتمال آن داده‏اند بنا بر اين كه روايت شده كه أبا ظبيه حجّام چون حجامت كرد آن حضرت را آشاميد خون را و آن حضرت انكار نكرد بر او و فرمود كه چون چنين كردى درد نيابد شكم تو، و ظاهر اينست كه مراد به «فرياد خانه و أطراف آن» فرياد اهل آنهاست و ملائكه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 254

نيز كه حاضر مى‏شدند و گروهى پائين مى‏آمدند و گروهى بالا مى‏رفتند و ترس ايشان از وقوع آن واقعه بود و اين كه بعد از آن آيا چه روى دهد، و «جدا نشد» يعنى همواره آواز ايشان را مى‏شنيدم كه آهسته صلوات يعنى رحمت مى‏فرستادند بر آن حضرت، و ممكنست نيز كه نماز مى‏كرده باشند بر او، و «ضريح» بمعنى قبرست يا لحد، و «پس كيست سزاوارتر» استفهام انكاريست و متفرّع است بر آنچه نقل فرمودند از خدمات و جان فشانيها در حيات آن حضرت و از متوّلى شدن تجهيز او بعد از وفات، و مراد اينست كه با وجود اختصاص اين فضايل بمن پس نيست كسى سزاوارتر بآن حضرت از من نه در حال حيات آن حضرت و نه بعد از رحلت او صلّى اللَّه عليه، و مراد باين چنانكه ابن ابى الحديد كه از اكابر اهل سنّت است گفته أحقيّت اوست بخلافت بعد از رحلت آن حضرت صلوات اللَّه و سلامه عليهما.

10146 و اتّقوا اللَّه الّذى أعذر، و احتج بما نهج، و حذّركم عدوّا نفذ فى الصّدور خفيّا، و نفث فى الآذان نجيّا. و بپرهيزيد از خدائى كه زايل كرده عذر را باين كه ترسانيده، و حجّت تمام كرده باين كه راه واضح قرار داده، و ترسانيده شما را از دشمنى كه فرو رفته در سينه‏ها پنهان، و باد دميده در گوشها راز گوينده. اين تتمّه كلاميست و عطف بر سابقست و مراد اينست كه: بترسيد و بپرهيزيد از نافرمانى خدائى كه نگذاشته از براى كسى عذرى باين كه ترسانيده يعنى چون مردم را از محرّمات ترسانيده و منع كرده پس اگر كسى ارتكاب آنها كند عذرى ندارد، بخلاف اين كه اگر نترسانيده بود كه كسى كه ارتكاب آنها ميكرد معذور بود بسبب جهل و نادانى، و «حجّت تمام كرده» يعنى چون راه واضحى از براى رسيدن بحقّ قرار داده پس حجّت تمام كرده بر كسى كه نرسيده باشد بآن و او را عذرى نباشد از براى نرسيدن بآن، بخلاف اين كه اگر در راه آن خفائى مى‏بود كه كسى كه نمى‏رسيد بآن معذور مى‏بود، و مراد به «دشمنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 255

كه نفوذ كند در سينه‏ها پنهان» شيطانست كه در آيد در آنها پنهان و وسوسه‏ها كند، و «باد كند در گوشها و راز گويد» و اين نيز كنايه از وسوسه‏هاست كه ميكند و غرض ازين نيز بر قياس سابق اينست كه حق تعالى چون ترسانيده شما را از او پس عذرى نباشد شما را در متابعت او بخلاف اين كه اگر نمى‏ترسانيد كه در متابعت او معذور مى‏بوديد.

10147 و ايم اللَّه لئن فررتم من سيف العاجلة لا تسلموا من سيوف الآخرة، و أنتم لهاميم العرب و السّنام الأعظم فاستحيوا من الفرار فانّ فيه ادّراع العار و ولوج النَّار. سوگند بخدا كه اگر بگريزيد شما از شمشير دنيا سالم نمى‏مانيد از شمشيرهاى آخرت، و شما بزرگان عربيد و سنام عظيمتريد، پس شرم كنيد از گريختن، پس بدرستى كه در آنست پيراهن كردن عار و داخل شدن نار.

غرض تحريص بر ايستادگى در جهادست و نگريختن از آن، و اين كه اگر بگريزيد از يك شمشير دنيا، سالم نمانيد از شمشيرهاى آخرت كه آنها بدترست، پس مگريزيد از اين بسوى آنها، و «سنام» بفتح سين كوهان شتر را گويند و بآن اعتبار استعمال مى‏شود در هر امر و هر شخص و هر گروه بلند مرتبه، و «پيراهن كردن عار» كنايه است از لازم ساختن آن از براى خود و جدا نشدن از آن مانند پيراهن تن اين كس، و مراد به «نار» آتش جهنّم است.

10148 وَ سِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً، قدأ من العقاب و انقطع العتاب و زحزحوا عن النَّار و اطمئنّت بهم الدّار، و رضوا المثوى و القرار.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 256

و رانده شده‏اند آنانكه پرهيزگارى كرده‏اند پروردگار خود را بسوى بهشت گروهها، بتحقيق ايمن شده باشد عقاب، و بريده شده عتاب، و دور شده‏اند از آتش، و آرام داده ايشان را سرا، و خشنود گشته‏اند بمنزل و قرار، اين تتمّه كلاميست كه بعد از آن آيه كريمه را اقتباس فرموده‏اند و بعد از آن آن تتمّه را فرموده‏اند و بآن اعتبار از كلمات آن حضرت نقل شده و مضمون آيه كريمه اينست كه: و رانده شده‏اند آنان كه پرهيزگارى كرده‏اند و ترسيده‏اند از پروردگار خود بسوى بهشت گروههاى متفرّق، باعتبار تفاوت مراتب ايشان در شرف و بلندى طبقه، و مراد اينست كه رانده خواهند شد، و تعبير بلفظ ماضى از براى دلالت بر تيقّن وقوع آنست حتّى اين كه گويا واقع شده، و «راندن ايشان» كنايه از تند رفتن ايشانست مانند كسى كه بر چاروائى سوار باشد كه راننده با آن باشد، و بعضى گفته‏اند كه سواره خواهند بود و چارواهاى ايشان رانده خواهد شد از براى تعجيل رسيدن ايشان ببهشت و بعد از آن آن حضرت صلوات اللَّه و سلامه عليه در وصف ايشان فرموده كه: «ايمنى داده شده باشد عقاب» يعنى ايمنى داده شده باشند ايشان از عقاب، و بريده شده باشد از ايشان ملامت و عتاب، و دور گردانيده شده باشند از آتش، و آرام دهد ايشان را سرا، و راضى و خشنود باشند بمنزل خود و محلّ قرار خود.

10149 و الّذى فلق الحبّة و برأ النّسمة لولا حضور الحاضر و قيام الحجة بوجود النَّاصر و ما أخذ اللَّه سبحانه على العلماء أن لا يقارّوا على كظّة ظالم و لا سغب مظلوم لألقيت حبلها على غاربها و لسقيت آخرها بكأس أوّلها، و لألفيتم دنياكم هذه عندى أزهد من عفطة عنز.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 257

سوگند به آن كه خلق كرده يا شكافته دانه را، و آفريده تن بنده را كه اگر نمى‏بود حاضر شدن حاضر، و يافت شدن ناصر، و آنچه گرفته خداى سبحانه بر علما اين كه قرار نگيرند بر سيرى ستمگرى، و نه بر گرسنگى ستم كرده شده، هر آينه مى‏انداختم ريسمان آن را بر دوش آن، و هر آينه آب مى‏دادم آخر آن را بجام اوّل آن، و هر آينه مى‏يافتيد دنياى شما را اين نزد من كمتر از عفطه بزى، مراد بيان بى رغبتى خودست در خلافت باعتبار بزرگى دنيوى آن، و اين كه قبول آن باعتبار اين بود كه حاضر شدند جمعى كه حاضر شدند از براى بيعت، و يارى كنندگان بهم رسيد و با وجود يارى كنندگان قبول آن شرعا لازم بود و حجّت بر من تمام بود و عذرى از براى عدم قبول آن نداشتم، و در اين اشاره است باين كه قبل از آن كه تقاعد فرموده بودند باعتبار عدم يارى كنندگان بوده، و باعتبار آن قيام بآن شرعا لازم نبوده، و ديگر اين كه حق تعالى لازم كرده بر علما و گرفته از ايشان عهد و پيمان اين كه قرار نگيرند بر سيرى و امتلاى ظالمى، و نه بر گرسنگى مظلومى، و اين كنايه است از ظلم أحدى بر أحدى، زيرا كه غالب اينست كه ظلم سبب اين مى‏شود كه ظالم سير شود و امتلا كند و مظلوم گرسنه ماند، و مراد به «قرار نگرفتن بر آن» اينست كه صبر نكنند بر آن بلكه رفع كنند ظلم او را و بازخواست آن از ظالم بكنند با وجود قدرت بر آن، پس بعد از وجود يارى كنندگان اين بر من لازم شد و بآن اعتبار قبول خلافت البتّه مى‏بايست، و پوشيده نيست كه اين ممكن است كه وجه ديگر باشد از براى قبول چنانكه تقرير شد، و ممكن است كه تتمّه وجه سابق باشد و در اصل نصب خليفه در هر زمان از براى رفع ظلم و تعدّى ظالمان باشد و بآن اعتبار بر كسى كه از اهل آن باشد قيام بآن با وجود يارى كنندگان لازم باشد، و «مى‏انداختم ريسمان آنرا» يعنى ريسمان خلافت را كه بقرينه مقام ظاهرست و اين كنايه است از رها كردن آن و قبول نكردن و سر دادن كه بهر جا كه خواهد برود

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 258

مانند شترى كه ريسمان افسار آن را بر دوش آن اندازند و سر دهند كه هر جا كه خواهد برود، و «آب مى‏دادم آخر آن را بجام اوّل آن» يعنى چنانكه در اوّل مباشر آن نشدم و او را از جام نوميدى از خود آب دادم در آخر نيز چنين مى‏كردم و آنرا از همان جام جرعه

مى‏دادم، و «هر آينه مى‏يافتيد دنياى شما را اين» يعنى اين دنيا را كه مى‏بينيد و مى‏دانيد و «كمتر» يعنى خوارتر و پست مرتبه‏تر از [عفطه بزى‏] و «عفطه» بمعنى ضرطه بزست و در نهايه ابن اثير بر اين حمل شده و بمعنى عطسه نيز آمده و ابن ابى الحديد در شرح نهج البلاغه بر اين معنى حمل كرده نهايت گفته كه: و اكثر استعمال اينست در عطسه گوسفند نه بز، و در عطسه بز شايع‏تر «نفطه» است نه «عفطه»، و بعد از آن گفته كه: حمل بر ضرطه بز مى‏توان كرد و ترجيح دارد باعتبار اختصاص آن بنا بر اين معنى ببز، نهايت حمل بر معنى اوّل أليق است بكلام أمير المؤمنين و جلالت و بزرگى او، و اگر صحيح باشد كه عفطه بمعنى عطسه مخصوص عطسه گوسفندست قصورى ندارد كه مجازا در عطسه نيز استعمال شده باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 259

حرف لاء

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «لا» كه از براى نهى و منع كسى باشد از چيزى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 260

از آن جمله است قول آن حضرت عليه السّلام:

10150 لا يحمد حامد الّا ربّه. ستايش نكند ستايش كننده مگر پروردگار خود را، يعنى ديگرى غير پروردگار سزاوار ستايش نيست پس بايد كه كسى ستايش ديگرى غير او نكند.

10151 لا يخف خائف الّا ذنبه. نترسد ترسنده مگر از گناه خود، يعنى چيزى ديگر غير گناه خود چيزى نيست كه قابل اين باشد كه كسى از آن ترسد، پس بايد كه نترسد هيچ ترسنده مگر از گناه خود.

10152 لا يلم لائم الّا نفسه. ملامت نكند ملامت كننده مگر نفس خود را، يعنى هر بدى كه پيش كسى آيد از جانب نفس او باشد پس بايد كه او در هيچ بدى كه باو رسد ملامت نكند مگر نفس خود را كه منشأ آن شده و اين باعتبار اينست كه در حقيقت بد بدى اخرويست يا بدى دنيوى كه آدمى مستحقّ آن شده باشد، و ظاهرست كه منشأ اين بديها بغير از نفس خود نمى‏تواند شد، و امّا بديى كه كسى بكسى بعنوان ظلم و ستم بكند پس آن در حقيقت نسبت با اين بدى نيست بلكه نيكيست، زيرا كه حق تعالى بعوض آن چندان اجر و ثواب باو بدهد كه او كمال رضا و خشنودى بآن بهم رساند، و ممكن است كه مراد اين باشد كه هر كس چندان ملامت نفس خود

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 261

بايد كه بكند كه اگر به آنها پردازد فرصت ملامت ديگرى نماند، پس بايد كه ملامت نكند مگر نفس خود را.

10153 لا تأس على ما فات. اندوهگين مشو بر آنچه فوت شده باشد.

10154 لا تفرح بما هو آت. شاد مشو به آن چه آن آينده باشد، در اين دو فقره مباركه اشاره شده بحقيقت زهد در دنيا و بى رغبتى در آن كه در شرع اقدس ترغيب و تحريص شده بر آن، زيرا كه حقيقت و كمال آن چنانكه در بعضى احاديث وارد شده اينست كه آدمى اندوهگين نگردد به آن چه فوت شود او را از دنيا، و شاد نگردد به آن چه بيايد او را از آن.

10155 لا تقولنّ ما يسوءك جوابه. مگو زينهار آنچه را اندوهگين سازد ترا جواب آن، مثل اين كه دشنام دهى يا درشتى كنى با كسى كه جواب او هم مثل آن باشد و اندوهگين گردى از آن.

10156 لا تفعلنّ ما يعرّك معابه. مكن زينهار آنچه را آلوده سازد ترا عيب آن بمكروه و ناخوش داشته شده آن.

10157 لا تطمع فيما لا تستحق. طمع مكن در آنچه مستحقّ نباشى آنرا، مثل طمع كردن در دنيا مرتبه را كه زياد از مرتبه و پايه او باشد، و همچنين در آخرت مراتب عاليه را بى ورع و تقوائى كه شايسته آن گرداند.

10158 لا تستطل على من لا تسترقّ. سر بلندى مكن بر كسى كه بنده نگردانى، يعنى بر كسى كه بنده تو نباشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 262

10159 لا تعن قويّا على ضعيف. يارى مكن صاحب قوّتى را بر ضعيفى، يعنى بر ظلم و ستم بر ضعيفى.

10160 لا تؤثر دنيّا على شريف. اختيار مكن پست مرتبه را بر بلند مرتبه، يعنى باين كه مسلّط گردانى آنرا بر اين، يا ترجيح دهى، از براى صحبت و آميزش و مانند آنها.

10161 لا تخف الّا ذنبك. مترس مگر گناه خود را.

10162 لا ترج الّا ربّك. اميدوار مباش مگر پروردگار خود را.

10163 لا تثقنّ بعهد من لا دين له. اعتماد مكن زنهار بعهد و پيمان كسى كه نباشد دينى از براى او.

10164 لا تمنحنّ ودّك من لا وفاء له. عطا مكن زينهار دوستى خود را كسى را كه نباشد وفائى از براى او.

10165 لا تصحبنّ من لا عقل له. مصاحبت مكن زينهار كسى را كه نباشد عقلى از براى او.

10166 لا تودعنّ سرّك من لا أمانة له. مسپار زينهار سرّ خود را بكسى كه نباشد امانتى از براى او.

10167 لا ترغبنّ فى مودّة من لم تكشفه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 263

رغبت مكن زينهار در دوستى كسى كه كشف نكرده باشى او را، يعنى نگشوده باشى باطن او را، و خوبى آن بر تو ظاهر نشده باشد.

10168 لا تزهدنّ فى شي‏ء حتّى تعرفه. بى رغبت مباش زينهار در چيزى تا اين كه بشناسى آن را، يعنى حكم ببدى چيزى مكن و خود را يا مردم را از آن منع مكن تا اين كه بشناسى بدى آن را بحسب شرع و حرمت يا كراهت آنرا، و هر گاه يكى از آنها در آن معلوم نباشد آنرا بايد مباح دانست و منع از آن وجهى ندارد، و اين موافق است با آنچه مشهورست ميانه علما از اين كه اصل در اشياء اباحت است و بعضى آيات كريمه و احاديث شريفه نيز دلالت بر آن دارد چنانكه فقير در حواشى شرح مختصر عضدى تفصيل آن داده.

10169 لا تقدمنّ على أمر حتّى تخبره. قدم مگذار زينهار بر كارى تا اين كه بدانى آن را، يعنى پيش از اين كه بدانى خوبى آنرا و اين كه ضرر و زيانى در آن نباشد.

10170 لا تستحسن من نفسك ما من غيرك تستنكره. نيكو مشمار از نفس خود آنچه را از غير خود ناخوش مى‏شمارى آنرا، يعنى هر چه را از ديگران بد مى‏شمارى آنرا از خود نيز بد شمار و مرتكب آن مشو، نه مانند بعضى واعظان كه مردم را منع كنند از چيزها و خود مرتكب آنها شوند.

10171 لا تضيّعنّ مالك فى غير معروف. ضايع مكن زينهار مال خود را در غير معروفى، يعنى در غير مصرف نيكوئى.

10172 لا تضعنّ معروفك عند غير معروف. مگذار زينهار احسان خود را نزد غير شناسائى، يعنى احسان مكن مگر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 264

بكسى كه بشناسد احسان را و شكر آن كند، و در بعضى «نسخه‏ها» بجاى «عروف» «معروف» است يعنى نزد غير كس خوبى.

10173 لا تحدّث بما تخاف تكذيبه. سخن مگو بچيزى كه بترسى تكذيب آن را، يعنى بچيزى كه مردم تكذيب آن كنند و قبول نكنند مثل أمرى كه غرابتى داشته باشد و مردم كم قبول كنند، زيرا كه هر چند آن راست باشد چون باعث تهمت دروغگوئى مى‏شود اجتناب از آن بايد.

10174 لا تصدق من يقابل صدقك بتكذيبه. راست مگو كسى را كه در برابر مى‏اندازد راستى نرا بتكذيب خود، اين نيز مضمون فقره سابقست و اين كه راست را هم نزد كسى كه تكذيب آن كند نبايد گفت، و غرض تأكيد اين معنيست اگر هر دو را همراه فرموده باشند.

10175 لا تسأل من تخاف منعه. سؤال مكن از كسى كه بترسى منع او را، يعنى احتمال اين دهى كه ردّ كند ترا و حاجت ترا بر نياورد.

10176 لا تغالب من لا تقدر على دفعه. در صدد غلبه در ميا با كسى كه قادر نباشى بر دفع آن، يعنى چنين كسى اگر آزارى بتو رساند صبر و تحمّل كن و در صدد دفع آن و غلبه بر او در ميا، كه بغير سبكى و خفّت ثمره ندارد.

10177 لا تعد بما تعجز عن الوفاء به. وعده مكن به آن چه عاجز باشى از وفاء بآن.

10178 لا تضمن ما لا تقدر على الوفاء به.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 265

ضامن مشو آنچه را قادر نباشى بر وفاء بآن، يعنى متعهّد مشو چيزى را كه نتوانى وفاء بآن كرد خواه ضامن مالى باشد و خواه غير آن.

10179 لا تخبر بما لم تحط به علما. خبر مده بچيزى كه فرو نگرفته باشى آن را بحسب علم يعنى همه اطراف آن را ندانى.

10180 لا ترج ما تعنّف برجائك. اميد مدار چيزى را كه سرزنش كرده شوى باميد داشتن تو آن را، مثل چيزى كه در شأن او نباشد داشتن آن يا رسيدن بآن.

10181 لا تأمن من البلاء فى أمنك و رخائك. ايمن مباش از بلا در امنيّت خود و فراخى خود، يعنى در حال امنيّت و فراخى عيش مغرور مشو به آنها و ايمن مباش از بلا، گاه باشد كه بزودى آنها مبدّل شود بخوف و تنگى، پس در هر حال استعاذه بحق تعالى بايد و استعانت بأسبابى كه مقرّر فرموده از دعا و تصدّق و امثال آنها.

10182 لا تقدم على ما تخشى العجز عنه. قدم مگذار بر آنچه بترسى از عاجز شدن از آن.

10183 لا تعزم على ما لم تستبن الرّشد فيه. عزم مكن بر آنچه ندانى رشد را در آن، مراد به «رشد» صواب بودنست.

10184 لا تعامل من لا تقدر على الانتصاف منه. معامله مكن با كسى كه قادر نباشى بر استيفاى حقّ خود از او.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 266

10185 لا تعدّنّ شرّاً ما أدركت به خيرا. مشمار زينهار شرّ چيزى را كه دريافته باشى بآن خيرى را، مانند مصيبتى يا بلائى كه باعث أجر و ثواب باشد.

10186 لا تعدّنّ خيرا ما أدركت به شرّا. مشمار زينهار خير چيزى را كه دريافته باشى بآن شرّى را، مثل مالى را كه بظلم و ستم گرفته باشى.

10187 لا تتكلّم بكلّ ما تعلم، فكفى بذلك جهلا. سخن مكن بهر چه مى‏دانى پس كافيست اين بحسب جهل و نادانى، يعنى كافيست از براى جهل و نادانى كسى اين كه سخن گويد بهر چه ميداند، زيرا كه بسيارست كه گفتن بعضى چيزها متضمّن مفاسد عظيم باشد، و بعضى امور نيز ميباشد كه غرابتى دارد كه هر گاه كسى نقل كند مردم تكذيب او كنند و سبب خفّت و ذلّت او گردد چنانكه قبل از اين مذكور شد.

10188 لا تمسك عن إظهار الحقّ اذا وجدت له أهلا. باز مايست از ظاهر كردن حقّ هر گاه بيابى از براى آن اهلى.

10189 لا تنظر إلى من قال و انظر إلى ما قال. نگاه مكن به آن كه گفته و نگاه كن به آن چه گفته، يعنى در قبول و ردّ سخن يا تحسين آن و سهل شمردن آن نگاه باصل آن سخن بايد كرد اگر حق باشد قبول بايد كرد و الّا ردّ بايد كرد، و همچنين اگر علوّ رتبه داشته باشد تحسين بايد كرد والّا سهل بايد شمرد، نه اين كه نگاه بگوينده آن كنى، اگر مرد بزرگى گفته باشد آنرا قبول كنى هر چند حق نباشد يا اين كه تحسين كنى هر چند رتبه نداشته باشد،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 267

و اگر ديگرى گفته باشد بر عكس آن كنى، زيرا كه بسيارست كه سخن حقّى بر زبان كسى كه بر باطل باشد جارى مى‏شود، و همچنين سخن بلند مرتبه بر زبان كسى كه چندان رتبه نداشته باشد روان مى‏گردد، و همچنين عكس آن.

10190 لا ترخّص لنفسك فى شي‏ء من سىّ‏ء الاقوال و الافعال. رخصت مده از براى نفس خود در چيزى از بد گفتارها و كارها، يعنى نفس خود را اصلا رخصت سخن بدى يا كار بدى نمى‏بايد داد و هيچ چيزى از آنها را سهل نبايد گرفت، زيرا كه هيچ بدى سهل نيست و سهل گرفتن هر بدى نزد خدا عظيمست، و ديگر اين كه همين كه فى الجمله رخصتى يافت غالب اينست كه بهيچ مرتبه نمى‏ايستد و از هر مرتبه بمرتبه كه اندكى از آن بالاتر باشد تجاوز ميكند، و همچنين تا بهر مرتبه برسد.

10191 لا تفسد ما يعنيك صلاحه. فاسد مكن آنچه را مهمّ باشد ترا صلاح آن، يعنى ضرور و در كار باشد از براى تو صلاح آن، مثل مال كه از براى دنيا و آخرت آدمى در كارست، پس فاسد نبايد كرد باين كه در مصرفى صرف كند كه بكار نيايد.

10192 لا تغلق بابا يعجزك افتتاحه. مبند درى را كه عاجز سازد ترا گشودن آن، غرض اينست كه كارى را كه كسى كند بايد كه چنين باشد كه اگر پشيمان شود از آن چاره باشد از براى آن، و كارى نكند كه اگر بعد از آن خلاف آن را خواهد بدر شدى نباشد او را از آن، مثل اين كه درى را ببندد بر روى خود كه اگر بعد از آن خواهد بگشايد نتواند گشود، مثل اين كه قفل كند قفل محكمى و كليد آن با او نباشد.

10193 لا تبد عن واضحة و قد فعلت الامور الفاضحة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 268

ظاهر مكن واضحه را و حال آنكه بتحقيق كرده امور فاضحه، مراد به «واضحه» دندانهاست كه در وقت خنده نمايان مى‏شود، و «امور فاضحه» يعنى كارهاى رسوا [كننده‏] كه گناهان باشد و مراد اينست كه كسى كه بتحقيق گناهان كرده باشد سزاوار نيست كه بى باك باشد و خنده دندان نما كند بلكه بايد كه همواره از براى آنها حزين و غمگين باشد، نهايت مرتبه اين كه گاهى تبسّمى بكند كه دندانها نموده نشود.

10194 لا تطمع فى كلّ ما تسمع، فكفى بذلك غرّة. طمع مكن در هر چه مى‏شنوى پس كافيست اين بحسب غفلت، يعنى در غفلت آدمى همين كافيست كه چنين باشد كه هر چه بشنود طمع كند در آن و سعى كند از براى تحصيل آن، و نداند كه بسيار باشد كه آن دروغ باشد يا اين كه تحصيل آن نتوان كرد و بر تقديرى كه توان كرد بقبح اين طمع زياد و پيروى هوا و هوس باين مرتبه نرسد، مرد آگاه آنستكه در دنيا در هر باب بداده خدا راضى باشد و تمام سعى او از براى آخرت و رستگارى در آن باشد.

10195 لا ترغب فى كلّ ما يفنى و يذهب، فكفى بذلك مضرّة. رغبت مكن در هر چه فانى مى‏شود و مى‏رود پس كافيست اين بحسب مضرّت يعنى كافيست از براى مضرّت آدمى رغبت كردن او در امور دنيوى كه فانى مى‏شود و مى‏رود و سعى كردن از براى آن و باز ايستادن بسبب آن از سعى از براى آخرت كه پاينده و باقيست.

10196 لا تقطع صديقا و ان كفر. مبر از دوستى و قطع صله او مكن و اگر چه او كفران كند.

10197 لا تأمن عدوّا و ان شكر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 269

ايمن مباش از دشمنى و اگر چه شكر كند، زيرا كه ممكن است كه آن شكر او از براى مكر و فريب باشد تا اين كه او را از دشمنى خود ايمن گرداند و دست از حفظ و حراست خود بر دارد تا هر چه خواهد از دشمنى تواند كرد، يا اين كه مردم او را دوست او گمان كنند و بعد از آن آنچه گويد در باره او قبول كنند.

10198 لا تشاور عدوّك و استره خبرك. مشورت مكن با دشمن خود و بپوشان از او خبر خود را، يعنى خبر مده او را بچيزى از احوال خود، و در بعضى نسخه‏ها «خيرك» بياء دو نقطه زيرست و بنا بر اين ترجمه اينست كه: بپوشان از او مال خود را.

10199 لا يكن أهلك و ذوودّك أشقى النَّاس بك. نبوده باشند اهل تو و صاحب دوستى تو بدبخت‏ترين مردم بتو، يعنى چنين مكن كه اهل و دوستان خود را احسان و رعايت كمتر از ديگران كنى و ايشان محروم‏تر از ديگران باشند از جانب تو، چنانكه طريقه بعضى از مردم دنياست كه اهل و دوستان خود را وامى‏گذارند و برعايت ديگران مى‏پردازند، و در بعضى نسخه‏ها «ذووك» بجاى «ذو ودّك» است و بنا بر اين ترجمه اينست كه: نبوده باشد اهل تو و مصاحبان تو بدبخت‏ترين.

10200 لا تستكثرنّ العطاء و ان كثر، فانّ حسن الثّناء أكثر منه. بسيار مشمار عطا را و هر چند بسيار باشد پس بدرستى كه نيكوئى ستايش بيشتر از آنست، يعنى هر چند عطاى تو بسيار باشد تو آنرا بسيار مشمار زيرا كه عوضى كه تو مى‏گيرى بسبب آن كه آن نيكوئى ستايش است از آن عطا كرده شده يا هر كه بر آن مطّلع شده بيشترست از آن.

10201 لا تستعظمنّ النّوال و ان عظم، فانّ قدر السّؤال أعظم منه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 270

بزرگ مشمار عطا را و هر چند بزرگ باشد پس بدرستى كه قدر سؤال بزرگتر از آنست، يعنى قدر سؤال و آبروئى كه او نزد تو ريخته بزرگترست از آنچه باو عطا كنى هر چند آن بزرگ باشد.

10202 لا تخاطر بشى‏ء رجاء أكثر منه. در هلاكت مينداز چيزى را از براى اميد زياده بر آن چنانكه شيوه بسيارى از مردم دنياست كه أموال خود را برشوه و امثال آن تلف ميكنند باميد اين كه منصبى بگيرند كه زياده بر آن تحصيل كنند و بسيارست كه نمى‏شود و خانه خراب مى‏مانند.

10203 لا تمارينّ اللّجوج فى محفل. جدل مكن زينهار با لجوج در محفلى يعنى در محلّ جمعيّتى و مراد به «جدل» در اينجا مطلق نزاع و بحث است و منع از آن باعتبار اينست كه لجوج هر چند حق بر او ظاهر شود باز لجاجت ميكند و قبول نمى‏كند و سخن بطول مى‏كشد و باعث كدورت و ملالت حضّار مى‏شود.


جلد 6 - بخش 12

10204 لا تشاورنّ فى أمرك من يجهل. مشورت مكن زينهار در كار خود كسى را كه نادان باشد.

10205 لا تتّكل فى أمورك على كسلان. اعتماد مكن در كارهاى خود بر كسلانى، يعنى كسى كه كاهلى و سستى داشته باشد در كارها و گران باشد بر او آنها.

10206 لا ترجونّ فضل منَّان، و لا تأتمن الأحمق و الخوّان. اميد مدار زينهار احسان بسيار منّت گذارنده را، و امين مگردان احمق و بسيار خيانت كننده را، مراد به «اميد نداشتن احسان بسيار منّت گذارنده» اينست كه طلب احسان از او نكند بلكه قبول آن نيز از او نكند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 271

10207 لا تزدرينّ أحدا حتّى تستنطقه. حقير مشمار زينهار أحدى را تا اين كه بسخن در آورى او را، مراد اينست كه حقير كيست كه جاهل و نادان باشد پس تا كسى را بسخن در نياورى او را حقير مشمار گاه باشد كه معرفتى داشته باشد، وقتى حقير مى‏توان شمرد كه بسخن در آيد و از سخن گفتن او جهل و نادانى او ظاهر شود.

10208 لا تستعظمنّ أحدا حتّى تستكشف معرفته. بزرگ مشمار أحدى را تا اين كه طلب كنى ظاهر ساختن معرفتش را، مراد بر قياس فقره سابق اينست كه بزرگ كسيست كه علم و معرفتى داشته باشد پس هيچ كس را تا دانش و معرفت او ظاهر نشود بزرگ نتوان شمرد.

10209 لا تثق بمن يذيع سرّك. اعتماد مكن بكسى كه فاش كند سرّ ترا يعنى بر دوستى او، يا در هيچ باب.

10210 لا تصطنع من يكفر برّك. احسان مكن كسى را كه كفران كند احسان ترا، چون چند فقره قبل از اين مذكور شد كه قطع احسان مكن از دوست هر چند كفران كند بايد كه تخصيص داد اين را بغير دوست، تا اين كه منافى آن نباشد.

10211 لا تطلع زوجك و عبدك على سرّك فيسترقّاك. آگاه مساز زن خود را و بنده خود را بر سرّ خود پس بنده گردانند ترا، يعنى اگر ايشان را آگاه سازى بر سرّ خود بايد كه مطيع و فرمانبردار ايشان باشى مانند بندگان از ترس اين كه مبادا سرّ ترا فاش كنند.

10212 لا تسرف فى شهوتك و غضبك فيزريانك.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 272

از حدّ در مگذر در شهوت خود و خشم خود پس عيبناك گردانند ترا يعنى اگر از حدّ درگذرى در آنها و فرمانبردارى آنها كنى زياده از ميانه روى عيبناك گردانند آنها ترا باين كه مرتكب محرّمات سازند.

10213 لا ترغب فى الدّنيا فتخسر آخرتك. رغبت مكن در دنيا پس ناقص گردانى آخرت خود را يعنى اگر رغبت كنى در دنيا ناقص گردانى آخرت خود را، زيرا كه كم است كه رغبت در دنيا باعث ارتكاب حرامى نشود و بر تقديرى كه نشود يقين مرتبه اين كس را در آخرت پست‏تر كند از آنكه رغبت در آن نداشته و همين كافيست در زيان و نقصان.

10214 لا تغن بالرّذائل فتسقط قيمتك. بى‏نياز مشو بر ذايل پس پست شود بهاى تو. «رذايل» اخلاق و صفات پست مرتبه را گويند مقابل «فضايل» كه اخلاق و صفات بلند مرتبه است، و مراد به «بى‏نياز شدن برذائل» اينست كه به آنها راضى شود و سلب آنها از خود و طلب فضايل نكند، «پس پست شود بهاى تو» يعنى اگر چنان كنى پست شود قيمت و بهاى تو، و ممكن است كه ترجمه اين باشد كه: فرود ميا در رذايل و اقامت مكن در آنها كه اگر چنين كنى پست شود قيمت تو، و حاصل هر دو يكيست.

10215 لا تعاتب الجاهل فيمقتك ، و عاتب العاقل يحببك. عتاب مكن نادان را پس دشمن گردد ترا، و عتاب كن عاقل را تا دوست گردد با تو، «عتاب» بمعنى ملامتست و مراد اينست كه نادان را ملامت مكن بر كارى كه كرده باشد كه اين باعث دشمنى او مى‏گردد، بخلاف عاقل كه در او سبب دوستى مى‏شود، و اين در وقتيست كه ملامت او شرعا واجب نباشد مثل اين كه بر مخالفت بعضى از رسوم و عادات حسنه عرفيّه باشد، يا بر آنچه فى الجمله ضرر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 273

دنيوى او در آن باشد و امّا اگر بر چيزى باشد كه شرعا ملامت بر آن واجب باشد از راه أمر بمعروف و نهى از منكر پس ملامت او بايد كرد هر چند سبب دشمنى او گردد مگر اين كه اثرى در او نكند، يا اين كه دشمنى او ضرر بحال اين كس داشته باشد، و ممكنست كه مراد بعتاب گله گزارى باشد و مراد آن باشد كه اگر خلاف آدابى از نادان ببينى اصلا گله گزارى مكن كه باعث دشمنى او مى‏گردد بخلاف عاقل كه گله گزارى با او سبب دوستى او مى‏شود.

10216 لا تستصغرنّ عدوّا و ان ضعف. كوچك مشمار زينهار دشمن را و اگر چه ضعيف باشد.

10217 لا تردّنّ السّائل و ان أسرف. بر مگردان زينهار سائلى را و اگر چه اسراف كرده باشد يعنى و اگر چه بسبب اسراف محتاج بسؤال شده باشد، يا اين كه اگر چه بالفعل اسراف كرده باشد و از حدّ خود در گذشته باشد مثل اين كه جامه كه زياده باشد بر اندازه او پوشيده باشد يا سواره باشد.

10218 لا يسترقّنّك الطّمع و كن عزوفا. بنده نگرداند ترا زينهار طمع، و باش بى‏رغبت، «بنده گردانيدن طمع او را» كنايه است از اين كه او را مطيع و فرمانبردار خود گرداند مانند بنده.

10219 لا تمنعنّ المعروف و ان لم تجد عروفا. منع مكن زينهار احسان را و اگر چه نيابى شناسائى را، يعنى كسى را كه قدر آن را بشناسد و شكر آن بكند، و بنا بر اين آنچه قبل از اين مكرّر مذكور شد از منع احسان كردن بكسى كه نشناسد آن را و شكر آن نكند بايد كه حمل شود بر وقتى كه شناسائى يافت شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 274

10220 لا تمازح الشّريف فيحقد عليك. مزاح مكن با بلند مرتبه پس كينه‏ور گردد بر تو، يعنى غالب اينست كه كسى كه بلند مرتبه باشد خوش نمى‏آيد او را مزاح كسى با او و باعث اين مى‏شود كه كينه او را در دل گيرد.

10221 لا تلاح الدّنىّ فيجترئ عليك. منازعه مكن با پست مرتبه پس دلير شود بر تو، يعنى اگر منازعه كنى با او دلير مى‏شود بر تو و رعايت ادب تو نكند.

10222 لا يغلبنّ غضبك حلمك. غلبه نكند زينهار خشم تو بردبارى ترا، يعنى بايد كه خشم خود را ببردبارى فرونشانى و نگذارى كه خشم بر آن غلبه كند و ترا در صدد تلافى و انتقام اين كار در آورد.

10223 لا يبعدنّ هواك علمك. دور نگرداند زينهار هواى تو علم ترا، «دور كردن هوا علم را» كنايه از اينست كه هوا و خواهش او را فرمانبردار خود گردانند و نگذارند كه عمل بعلم خود كند پس گويا دور گردانيده‏اند علم او را از او.

10224 لا تطمع العظماء فى حيفك. بطمع مينداز عظما را در جور و ظلم خود، يعنى چنين مكن كه عظما بطمع افتند كه تو از براى رعايت ايشان جور و ظلمى بر كسى بكنى.

10225 لا تؤيس الضّعفاء من عدلك. نوميد مساز ضعفا را از عدل خود، يعنى چنان مكن كه اگر طرف حقّ ضعيف باشد تو رعايت جانب قوى كنى و حكم بعدل نكنى از براى او چنانكه در بسيارى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 275

از حكّام ميباشد بلكه عدل تو بايد كه نسبت بقوى و ضعيف يكسان باشد.

10226 لا تصرّ على ما يعقب الاثم. ايستادگى مكن بر چيزى كه از پى در آيد گناه را، يعنى بر جزاى آن و انتقام از صاحب آن، و غرض تحريص بر عفو و بخشايش است.

10227 لا تفعل ما يشين العرض و الاسم. مكن آنچه را زشت مى‏گرداند عرض را و نام را.

10228 لا تضع من رفعته التّقوى. پست مگردان كسى را كه بلند كرده باشد او را پرهيزگارى.

10229 لا ترفع من رفعته الدّنيا. بلند مگردان كسى را كه بلند كرده باشد او را دنيا، يعنى بلندى مرتبه او همين از راه دنيا باشد و از راه دين و پرهيزگارى بلنديى نداشته باشد، و مراد اينست كه او را بلند مدان، يا اين كه تعظيم و تكريم او مكن مگر از راه تقيّه يا نحو آن، يا اين كه اگر زمان اختيار بدست تو آيد تو چنين كسى را بلند مكن.

10230 لا تقل ما يثقل وزرك. مگو آنچه را سنگين كند گناه ترا، يعنى گناهى باشد كه باعث زيادتى و سنگينى گناهان تو شود.

10231 لا تفعل ما يضع قدرك. مكن آنچه را پست گرداند قدر ترا.

10232 لا تكونوا لنعم اللَّه عليكم أضدادا. مباشيد از براى نعمتهاى خدا بر شما دشمنان، يعنى دشمن يكديگر مشويد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 276

بسبب نعمتهاى خدا بر شما يعنى بسبب رشك و حسد هر يك از شما بر نعمت ديگرى.

10233 لا تكونوا لفضل اللَّه عليكم حسّادا. مباشيد از براى احسان خدا بر شما رشك برندگان، اين هم همان مضمون فقره سابقيست و مراد نهى از رشك بردن هر يك است بر احسانى كه حق تعالى بآن ديگرى كرده باشد.

10234 لا تخافوا ظلم ربّكم و لكن خافوا ظلم أنفسكم. مترسيد از ظلم پروردگار خود و ليكن بترسيد از ظلم نفسهاى خود، يعنى مترسيد از ظلم حق تعالى چه او سر موئى ظلم نمى‏كند و ليكن ترسيد از ظلم نفسهاى شما كه بر يكديگر مى‏كنيد يا هر يك بر خود مى‏كنيد.

10235 لا يغلب الحرص صبركم. غلبه نكند حرص صبر شما را، يعنى چنين كنيد كه حرص شما غلبه نكند بر صبر شما و مانع نشود از صبر شما بر تنگى معاش و درويشى.

10236 لا تنسوا عند النّعمة شكركم، فراموش مكنيد نزد نعمت شكر خود را، يعنى اين را كه شكر آن بكنيد.

10237 لا تكرهوا سخط من يرضيه الباطل. ناخوش مداريد ناخشنودى كسى را كه خشنود مى‏سازد او را باطل، يعنى كسى كه خشنودى او از شما بكردن باطلى شود شما او را از خود خشنود مسازيد بكردن آن باطل، و ناخوش مداريد ناخشنودى او را و باكى نداشته باشيد از آن.

10238 لا توادّوا الكافر، و لا تصاحبوا الجاهل. دوستى مكنيد با كافر، و مصاحبت مكنيد با نادان، مراد به «كافر» ظاهر آنست، يا كفران كننده نعمت و احسان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 277

10239 لا تهتكوا أستاركم عند من يعلم أسراركم. مدريد پرده‏هاى خود را نزد كسى كه ميداند اسرار شما را، يعنى حق تعالى، و مراد منع از كردن مطلق گناهست، زيرا كه هر گاه حق تعالى اسرار هر كس را داند پس هر گناهى كه كسى بكند خواهد دانست و پرده او نزد حق تعالى خواهد دريد پس ندريدن پرده خود نزد او باين مى‏شود كه اصلا گناهى نكند.

10240 لا تفضحوا أنفسكم لتشفوا غيظكم، و ان جهل عليكم جاهل فليسعه حلمكم. رسوا مكنيد نفسهاى خود را از براى اين كه شفا دهيد خشم خود را، و اگر اظهار نادانى كند بر شما نادانى پس بايد كه وسعت داشته باشد آن را بردبارى شما، مراد به «رسوا كردن نفسهاى خود از براى اين كه شفا دهند خشم خود را» اينست كه هر گاه خشمناك شوند بر كسى انتقام كشند از او براى فرونشاندن خشم خود زياده از قدرى كه مستحقّ آن باشد چه اين سبب رسوائى مى‏شود در دنيا و آخرت، و ممكن است كه مراد اصل انتقام باشد باعتبار اين كه دليل كمى حلم و نقص مرتبه ايشان مى‏شود و اين هم فى الجمله رسوائيست، و مراد به «اظهار نادانى كردن نادانى بر ايشان» اينست كه درشتى يا مثل آن بى‏آدابيى كنند كه نشان جهل و نادانى صاحب آنست و كار نادانانست هر چند او بالفرض نادان نباشد.

10241 لا يستحيين أحد اذا سئل عمّا لا يعلم أن يقول: لا أعلم. شرم نكند زينهار احدى از شما هر گاه پرسيده شود از آنچه نمى‏داند از اين كه بگويد: نمى‏دانم.

10242 لا يستنكفنّ من لم يكن يعلم أن يتعلّم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 278

ننگ نداشته باشد زينهار كسى كه نبوده باشد چنين كه بداند از اين كه تعليم بگيرد و بياموزد، يعنى از تعليم گرفتن از ديگرى ننگ نبايد داشت، عيب و عارى نيست، عيب و عار جهل و نادانيست.

10243 لا ترخّصوا لانفسكم أن تذهب بكم فى مذاهب الظّلمة. رخصت مدهيد مر نفسهاى خود را اين كه ببرند شما را در راههاى ظالمان، يعنى اين كه بدارند شمار را بر ظلم و ستم بر طريقه ظالمان و ستمكاران.

10244 لا تداهنوا فيقتحم بكم الادهان على المعصية. مساهله مكنيد پس بر رو بيندازد شما را مساهله كردن بر معصيت، يعنى اگر مساهله كنيد با نفس، آن مساهله بر رو بيندازد شما را بر معصيت، و بكشاند عاقبت بعصيان صريح.

10245 لا تقولوا فيما لا تعرفون، فانّ أكثر الحقّ فيما تنكرون. سخن مگوئيد در آنچه نمى‏دانيد پس بدرستى كه اكثر حقّ در آن چيزيست كه نمى‏شناسيد، مراد منع از سخن گفتن در چيزيست كه ندانند بردّ و انكار آن، زيرا كه اكثر حقّ در آن چيزهاست كه نمى‏دانند، و آنچه هر كس ميداند اندكيست نسبت به آن چه نمى‏داند، پس بمجرّد اين كه نداند چيزى را انكار آن نمى‏توان كرد.

10246 لا تعادوا ما تجهلون، فانّ أكثر العلم فيما لا تعرفون. دشمنى مكنيد با آنچه نمى‏دانيد پس بدرستى كه اكثر علم در آن چيزيست كه نمى‏دانيد، اين هم مضمون فقره سابقست و منع مردم است از مذمّت كردن و بد شمردن علومى كه نمى‏دانند، چنانكه شايع شده در اين عصر ما بلكه در هر عصرى بوده.

10247 لا تصدّعوا على سلطانكم فتذمّوا غبّ أمركم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 279

پراكنده مشويد بر سلطان خود پس نكوهيده يابيد عاقبت كار خود را، يعنى اگر پراكنده شويد بر او و اتّفاق نكنيد بر اطاعت و فرمانبردارى او نكوهيده و مذموم خواهيد يافت عاقبت كار خود را، باعتبار اين كه هر گاه اتّفاق نكنيد بر اطاعت او ضعيف گردد و دفع دشمنان نتواند كرد و دشمنان از أطراف قصد شما كنند و گرفتار ايشان گرديد، و يا باعتبار اين كه ميانه ايشان خود هر گاه تفرقه شود فتنه‏ها و مجادله‏ها واقع شود كه ضرر و زيان آنها بهمه ايشان برسد، و يا باعتبار اين كه آنان كه اطاعت نكنند كم است كه با او توانند بر آمد و عاقبت بر ايشان دست نيابد و انتقام نكشد.

10248 لا تستعجلوا بما لم يعجّله اللَّه لكم. شتاب مكنيد به آن چه شتاب نفرموده خدا براى شما، ممكن است مراد منع از سعى از براى دولتهاى دنيوى باشد و اين كه شتاب نبايد كرد در آنها بلكه بايد صبر كرد تا وقتى كه اگر خدا خواهد بدهد، يا اين كه منع باشد از ظلم و ستم و مانند آن كه باعث زوال دولت يا كمى عمر گردد پس آن شتابيست از ايشان خود به آن چه شتاب نكرده خدا از براى ايشان، يا اين كه منع باشد از عصيان زياد كه سبب اين مى‏شود كه قهر و غضبى را كه حق تعالى شتاب نكرده بآن برايشان بفرستد بر ايشان، يا منع باشد از شتاب كردن در انداختن خود در هلاكتها كه از جانب حق تعالى نباشد و خود خود را در آنها بيندازند مثل خصومتها و محاربتها كه ضرور نباشد نهايت بنا بر احتمالات آخر ظاهرتر «عليكم» است بجاى «لكم» هر چند هر يك بمعنى يكديگر مى‏آيند و اللَّه تعالى يعلم.

10249 لا تطيعوا الادعياء الّذين شربتم بصفوكم كدرهم، و خلطتم بصحّتكم مرضهم، و أدخلتم فى حقّكم باطلهم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 280

فرمانبردارى مكنيد ادعيائى را كه آشاميده‏ايد بصاف خود كدر و ناصاف ايشان را، و آميخته‏ايد بصحّت و تندرستى خود بيمارى ايشان را، و داخل كرده‏ايد در حقّ خود باطل ايشان را، «أدعياء» بمعنى پسر خوانده‏هاست يا آنها كه متّهم باشند در نسب خود، و ظاهر اينست كه مراد در اينجا چنانكه بعضى از شارحان نهج البلاغه گفته جمعى‏اند كه اسلام را بخود بسته‏اند و نفاق را پنهان كرده‏اند پس خود را منسوب باسلام ساخته‏اند و در واقع منسوب بآن نيستند مانند پسر خوانده كسى كه او را پسر او مى‏خوانند و در واقع پسر او نيست، و ممكن است نيز كه غرض اشاره بخلل نسب ايشان نيز باشد. و «آشاميده‏ايد بصاف خود» يعنى ببدل صاف خود و عوض آن، يا با صاف خود، و مراد به «صاف ايشان» دين و ايمان ايشانست كه بدل كرده‏اند آن را بگل و لاى اطاعت و پيروى آن ادعياء، و طين و حماى محبّت و دوستى ايشان، يا آميخته كرده‏اند آن را بآن. و مراد به «تندرستى ايشان» نيز صحّت دين ايشانست كه آميخته كرده‏اند آن را ببيمارى اطاعت آن ادعياء و دوستى ايشان، و مراد به «حقّ» و «باطل» نيز همانهاست، و ممكن است كه مراد بيان كمال محبّت و دوستى ايشان باشد با آن ادعياء بمرتبه كه اگر آن ادعياء را كدورتى روى دهد شما نيز مكدّر شويد و بياشاميد كدورت ايشان را بجاى عيش صاف خود، يا آميخته كنيد آن را بآن كدورت، و اگر ايشان را بيماريى عارض شود آميخته كنيد صحّت خود را بيمارى ايشان، باعتبار اين كه چندان غمناك و اندوهگين گرديد كه گويا شما نيز با وجود صحّت، آن بيمارى را داريد، و مراد به «حقّ» و «باطل» همان باشد كه مذكور شد، يا اين كه آنچه حقّ شما باشد از حقوق مسلمانان و ايشان را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 281

در آنها حقّى نباشد داخل كنيد ايشان را در آن و ايشان را شريك و سهيم خود گردانيد، پس باطل ايشان را در حقّ خود داخل كنيد، و اللَّه تعالى يعلم.

10250 لا تحدّث النَّاس بكلّ ما تسمع، فكفى بذلك خرقا . خبر مده مردم را بهر چه بشنوى، پس كافيست اين بحسب حماقت و كم عقلى، زيرا كه از آنچه بشنوى بسيار چيزها باشد كه كذب و دروغ باشد پس هر گاه تو نقل كنى آنها را تو كاذب و دروغگو برآئى، و بعضى ميباشد از آنها كه راست باشد امّا غرابتى داشته باشد كه از آن راه مردم آنرا تكذيب كنند پس هر گاه تو نقل كنى ترا تكذيب كنند.

10251 لا تردّ على النَّاس كلّما حدّثوك، فكفى بذلك حمقا. ردّ مكن بر مردم هر چه را بشنوى پس كافيست اين بحسب حماقت، زيرا كه بسيار چيزها باشد كه بحسب عقل تو درست نباشد باعتبار اين كه عقل تو نرسد به آنها و در واقع درست باشد پس آنها را انكار نتوان كرد پس چيزى را كه بشنوى و بعقل تو درست نيايد بايد كه نه قبول كرد و نه انكار، مگر اين كه مخالف بديهه يا برهانى باشد.

10252 لا تذكر الموتى بسوء، فكفى بذلك اثما. ياد مكن مردگان را ببدى، پس كافيست اين بحسب گناه.

10253 لا ترغب فيما يفنى، و خذ من الفناء للبقاء. رغبت كن در آنچه فانى مى‏شود و فراگير از فنا از براى بقاء، يعنى از دنيا از براى آخرت.

10254 لا تعمل شيئا من الخير رياء، و لا تتركه حياء.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 282

مكن چيزى از خير را از براى ريا، و ترك مكن آن را بسبب شرم و حيا، غرض اينست كه كارهاى خير را از براى خدا و خشنودى او بايد كرد نه از براى ريا يعنى اين كه مردم آن را ببينند و او را بكردن آن صالح و خوب دانند، زيرا كه چنين عملى هر چند كار خير باشد ثواب ندارد بلكه گناهست و بمنزله شرك بحق تعالى است چنانكه در احاديث ديگر وارد شده، و «كار خيرى را ترك مكن بسبب شرم از آن» مانند بعضى سنّتيها مثل تحت الحنك كه متروك شده باشد ميانه مردم و كسى كه آن را بكند مردم آن را بر ريا حمل كنند و مذمّت كنند بلكه همين كه او در واقع از براى خدا ميكند ثواب خواهد داشت و مذمّت مردم ضررى باو ندارد و از آن شرم نبايد كرد بلى اگر در واقع نيّت خود را در آن خالص از براى رضاى خدا نتواند كرد و آميخته بريائى باشد ترك كند آنرا چنانكه اوّلا مذكور شد.

10255 لا تحلم عن نفسك اذا هى أغوتك. بردبارى مكن از نفس خود هر گاه آن گمراه سازد ترا يعنى بر معصيتى دارد بلكه كمال منع و زجر كن او را از آن.

10256 لا تعص نفسك اذا هى أرشدتك. نافرمانى مكن نفس خود را هر گاه آن ارشاد كند ترا، يعنى هر گاه خواهد كه براه راست درست رساند.

10257 لا تثق بالصّديق قبل الخبرة. اعتماد مكن بر دوست پيش از آزمايش، يعنى كسى را دوست خود مگير پيش از آزمايش، يا هر چند دوست تو باشد اعتماد مكن بر او در امور خود پيش از آزمايش.

10258 لا توقع بالعدوّ قبل القدرة. جنگ مكن با دشمن پيش از توانايى و قدرت.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 283

10259 لا ترم سهما يعجزك ردّه. مينداز تيرى را كه عاجز سازد ترا ردّ آن، يعنى مكن كارى را كه اگر زيانى داشته باشد نتوانى ردّ كرد زيان آن را از خود، مانند تير كه وقتى كه انداختى ديگر نتوانى آنرا برگردانيد، يا اين كه مينداز تيرى را كه اگر آن را ردّ كنند بر تو و در برابر آن تيرى اندازند بتو عاجز سازد ترا و نتوانى مقاومت كرد با آن.

10260 لا تعتمد على مودّة من لا يوفى بعهده. اعتماد مكن بر دوستى كسى كه وفا نمى‏كند بعهد و پيمان خود.

10261 لا تحلّنّ عقدا يعجزك ايثاقه. وا مكن زينهار گرهى را كه عاجز سازد ترا محكم بستن آن، يعنى وا مكن گرهى را كه اگر پشيمان شوى از واكردن آن نتوانى ديگر محكم بست آنرا.

10262 لا توحشنّ امرء يسوءك فراقه. رم مده زينهار مردى را كه ناخوش آيد ترا جدائى او، يعنى هر گاه مصاحبت كسى را خواهى و ناخوش دارى جدائى او را پس سلوك نيكو كن با او بنرمى و مهربانى، تا رم نكند از تو و جدا نگردد.

10263 لا تستحى من اعطاء القليل، فانّ الحرمان أقلّ منه. شرم مكن از عطا كردن كم پس بدرستى كه محرومى كمترست از آن، يعنى هر گاه زياد عطا نتوانى كرد كم عطا كن و شرم مكن از آن و محروم مگردان او را بسبب آن، زيرا كه محروم گردانيدن كمترست از آن كم دادن و بدترست از آن، پس چرا شرم كنى از آن و شرم نكنى از اين.

10264 لا تستكثرنّ الكثير من نوالك، فانّك أكثر منه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 284

بسيار مشمار بسيار را از عطاى خود پس بدرستى كه تو بيشترى از آن، يعنى مرتبه آدمى شريف و بلندست و هر چند بسيار عطا كند آن در جنب شرافت و بلندى مرتبه او سهل باشد و مرتبه او بيشتر باشد از آن.

10265 لا تسرّ الى الجاهل شيئا لا يطيق كتمانه. نهان مگو بسوى نادان چيزى را كه طاقت نداشته باشد پنهان كردن آن را يعنى سرّ خود را بنادان مگو، زيرا كه او طاقت پنهان داشتن سرّ ندارد و زود فاش ميكند.

10266 لا تردّ السّائل و صن مروّتك عن حرمانه. بر مگردان سائل را و نگاهدار مروّت خود را از محرومى او يعنى محرومى سائل منافى مروّت و آدميّت تست پس نگاه دار مروّت خود را از آن و فاسد مكن بسبب آن.

10267 لا تسى‏ء اللّفظ، و ان ضاق عليك الجواب. بد سخن مگو و هر چند تنگ باشد بر تو جواب، ممكن است مراد اين باشد كه هر گاه سؤالى از تو كنند بد سخن مگو يعنى تندى و درشتى مكن در جواب هر چند تنگ باشد بر تو جواب و خوب جواب نتوانى گفت كه او قبول كند با وجود آن نيز تندى و درشتى مكن، از براى اين كه بسبب آن آنچه را گوئى قبول كند يا ترك سخن كند چنانكه شايعست ميانه مردم بلكه هر گاه عاجز شوى اعتراف كن بعجز كه اين عيب نيست بخلاف مجادله كردن و تندى و درشتى نمودن.

10268 لا تصرم أخاك على ارتياب، و لا تهجره بعد استعتاب. مبر از برادر خود بنا بر شكّى، و دورى مكن از او بعد از طلب خشنوديى،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 285

يعنى بسبب شكّى كه حاصل شود ترا در باره برادر خود در كردن بديى نسبت بتو مبر از او و قطع برادرى مكن از او، مگر اين كه جزم حاصل شود ترا بآن، و هر گاه بدى كرده باشد و عذر خواهى كند و طلب خشنودى كند خشنود شو از او و دورى مكن از او.

10269 لا تعتذر الى من يحبّ أن لا يجد لك عذرا. عذر مگو بسوى كسى كه دوست مى‏دارد كه نيابد از براى تو عذرى، يعنى هر گاه ببينى كه كسى مى‏خواهد كه تو صاحب تقصير باشى نسبت باو و عذرى نداشته باشى در آن عذر مگو هر چند عذرى داشته باشى و اعتراف كن بتقصير خود كه آن بهترست از براى عفو و بخشايش او از اينك عذر بگوئى.

10270 لا تقولنّ ما يوافق هواك و ان قلته لهوا أو خلته لغوا، فربّ لهو يوحش منك حرّا، و لغو يجلب عليك شرّا. مگو زينهار آنچه را موافق باشد با خواهش تو و هر چند بگوئى آنرا از روى بازى يا گمان كنى آنرا لغوى، پس بسا بازيى كه رم دهد از تو آزاده را، و بسا لغوى كه بكشد بر تو شرّى را، يعنى مگو سخنى را كه راست نباشد و بر وفق خواهش تو باشد و هر چند آنرا بعنوان بازى بگوئى، «يا گمان كنى آنرا لغوى» و اين هم تأكيد سابقست يعنى گمان كنى كه باطلى مى‏گويم بعنوان بازى و قصدى ندارم زيرا كه بسيار بازيى باشد كه رم دهد از تو آزاده مردى را و برنجاند از تو و بسيار لغوى باشد كه بكشاند بر تو شرّى را يعنى برساند بتو.

10271 لا تتمسّكن بمدبر، و لا تفارقنّ مقبلا. دست مزن زينهار بصاحب ادبارى، و جدا مشو زينهار از صاحب اقبالى، مراد اينست كه اگر خواهى كه متوسّل بكسى شوى بكسى دست مزن كه دنيا رو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 286

از او گردانيده باشد كه كم است كه ديگر رو باو آورد، و متوسّل شو بكسى كه دنيا رو باو آورده باشد كه او در ترقّيست و ممكن است كه از او نفعى بتو برسد، يا اين كه از چنين كسى جدائى مكن بدشمنى كردن با او و آزرده كردن او از خود زيرا كه دنيا رو باو دارد و مصلحت نيست در جدائى از او.

10272 لا تظنّنّ بكلمة بدرت من أحد سوء و أنت تجد لها فى الخير محتملا. گمان مكن زينهار بكلمه كه سرزند از كسى بديى را و حال اين كه تو بيابى از براى آن در خير احتمالى، غرض اينست كه كلام كسى را بر محمل بد نبايد حمل كرد هر گاه احتمال خيرى در آن برود و هر چند آن احتمال بعيد باشد.

10273 لا تجعلنّ للشّيطان فى عملك نصيبا، و لا على نفسك سبيلا. مگردان زينهار از براى شيطان در عمل خود نصيبى، و نه از براى او بر نفس خود راهى، مراد از «نصيب قرار ندادن از براى شيطان در عمل خود» اينست كه خالص گرداند آن را از براى خدا و آميخته بريا و امثال آن نسازد كه بسبب آن شيطان در آن شريك شود، يا اين كه در آن وسواس بكند از وسواسهاى شيطانى مثل وسواس در نيّت، و مراد از «راه قرار ندادن از براى او» اينست كه او را بهيچ وجه بر خود مسلّط نسازد و اطاعت او در هيچ باب نكند.

10274 لا تتكلّمنّ اذا لم تجد للكلام موقعا. سخن مگو زينهار هر گاه نيابى از براى سخن جايگاهى، مثل موعظه كسى كه معلوم باشد كه اثر در او نمى‏كند، يا تحقيق مسئله از براى كسى كه نفهمد.

10275 لا تبذلنّ ودّك اذا لم تجد موضعا.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 287

عطا مكن دوستى خود را هر گاه نيابى موضعى، يعنى از براى كسى كه اهليّت دوستى نداشته باشد و جاى آن نباشد.

10276 لا تعدّن صديقا من لا يواسى بماله. مشمار زينهار دوست كسى را كه مواسات نمى‏كند بمال خود، «مواسات كسى با كسى بمال خود» چنانكه مكرّر مذكور شد اينست كه او را هم مثل خود شريك و سهيم داند در آن و مضايقه از او نكند.

10277 لا تعدّنّ غنيّا من لم يرزق من ماله. مشمار زينهار توانگر كسى را كه روزى كرده نشده از مال خود، يعنى مالدارى را كه صرف نكند آن را و نگاهدارد، و منع از «توانگر نشمردن او» باعتبار اينست كه وضع و سلوك او همان وضع و سلوك درويشانست، و ثمره توانگرى و نشانه ثروت و تموّل اصلا در او نيست پس در حقيقت معنى درويشى با اوست نه توانگرى.

10278 لا تستصغرنّ عندك الرّأى الخطير اذا أتاك به الرّجل الحقير. كوچك مشمار زينهار رأى شريفى را هر گاه بياورد آن را براى تو مرد حقيرى، يعنى هر گاه رأى شريفى باشد كه عقل آن را پسندد بمجرّد اين كه آن را مرد حقيرى گفته باشد كه مرتبه آن كوچك باشد آن رأى را كوچك مشمار چنانكه عادت مردم است كه نگاه ميكنند بگوينده نه بگفته، و قبل ازين منع ازين طريقه شد.

10279 لا تردّنّ على النّصيح و لا تستغّشنّ المشير. ردّ مكن زينهار بر نصيحت كننده و طلب مكن زينهار غشّ كردن اشاره كننده را، يعنى هر گاه كسى از روى خلوص و صافى با تو سخنى بگويد سخن او را ردّ مكن، و هر گاه با كسى مشورت بينى كه آنچه مصلحت ترا در آن داند اشاره كند بآن توقّع‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 288

مدار از او اين كه غشّ كند با تو و آنچه موافق خواهش تو باشد بگويد بلكه طلب كن از او اين كه اشاره كند ترا آنچه در واقع صلاح ترا در آن داند.

10280 لا تزدرين العالم و ان كان حقيرا. حقير مشمار زينهار عالم را و هر چند بوده باشد حقير يعنى كوچك و پست مرتبه بحسب دنيا، و منع از «حقير شمردن او» باعتبار اينست كه مرتبه او بسبب علم او نزد حق تعالى بزرگست پس او را كوچك نتوان شمرد.

10281 لا تعظّمنّ الأحمق و ان كان كبيرا. تعظيم مكن زينهار احمق را و هر چند بوده باشد بزرگ يعنى بحسب مرتبه دنيوى، زيرا كه كم عقل را نزد حق تعالى بزرگى نباشد بلكه مرتبه هر كس نزد حق تعالى بقدر و اندازه عقل اوست چنانكه در احاديث ديگر وارد شده.

10282 لا تبسطنّ يدك على من لا يقدر على دفعها عنه. مگشا زينهار دست خود را بر كسى كه قادر نباشد بر دفع آن از خود يعنى بر بيچاره كه آن را از خود دفع نتواند كرد، و اين يا باعتبار اينست كه ظلم بر چنين كسى قبح آن زياده است و كمال خسّت و دنائت مى‏خواهد بخلاف كسى كه او را هم قوّت و توانائى باشد كه دست برد چنين مردم با يكديگر در نظر مردم چندان قبحى ندارد، و يا باعتبار اين كه چنان بيچاره را حق تعالى مدد ميكند و دفع دست ظالم از او ميكند پس كسى كه ظلم كند از چنين ظلمى بايد كه زياده انديشه كند.

10283 لا تسرعنّ الى أرفع موضع فى المجلس، فانّ الموضع الّذى ترفع اليه خير من الموضع الّذى تحطّ عنه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 289

شتاب مكن بسوى بلندترين موضعى در مجلس، پس بدرستى كه موضعى كه بلند گردانيده شوى بسوى آن بهترست از موضعى كه فرود آورده شوى از آن، يعنى هر گاه بمجلسى بروى شتاب مكن كه ببالاتر مجلس بروى بلكه صبر كن تا بهر قدر كه ترا بالا برند آنجا بنشين زيرا كه موضعى كه بلند كرده شوى بسوى آن هر چند پر بالا نباشد بهترست از آن بالائى كه خود بروى، و بسا باشد كه پائين كنند ترا از آن.

10284 لا تظلمنّ من لا يجد ناصرا الّا اللَّه. ستم مكن بر كسى كه نيابد يارى كننده مگر خدا، غرض اينست كه ستم اگر چه مطلق آن بد است و از آن حذر بايد كرد از راه عقوبت اخروى، از اين ستم زياده حذر بايد باعتبار اين كه حق تعالى نمى‏شود كه يارى چنين كسى نكند و دفع ظالم او نكند يا انتقام از او بزودى نكشد.

10285 لا تجعلنّ لنفسك توكلّا الّا على اللَّه، و لا يكن لك رجاء الّا اللَّه. مگردان زينهار از براى نفس خود توكّلى مگر بر خدا، و نبوده باشد از براى تو اميدى مگر خدا.

10286 لا يشغلنّك عن العمل للآخرة شغل، فانّ المدّة قصيرة. مشغول نسازد ترا از عمل از براى آخرت شغلى پس بدرستى كه مدّت كوتاه است، مراد منع از پرداختن بشغليست كه مانع شود از عمل از براى آخرت زيرا كه مدّت كوتاه است و زياده از قدرى كه بآن تحصيل آخرت توان كردنيست، پس بهر قدرى كه كسى مشغول شغلى ديگر شود كه مانع از آن باشد آخرت از او فوت شود و تدارك آن نتواند كرد.

10287 لا تنافس فى مواهب الدّنيا، فانّ مواهبها حقيرة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 290

منافسه مكن در بخششهاى دنيا پس بدرستى كه بخششهاى آن كوچك است، «منافسه» چنانكه مكرّر مذكور شد اينست كه كسى رغبت كند در چيزى از براى معارضه در كرم با ديگرى، و مراد اينست كه مواهب دنيا را دليل افزونى مرتبه خود مگردان زيرا كه آنها كوچك و حقيرست نزد حق تعالى، و نشان افزونى مرتبه كسى نمى‏شود.

10288 لا تسرعنّ الى الغضب فيتسلّط عليك بالعادة. شتاب مكن زينهار بسوى خشم پس مسلّط كند بر تو عادت را يعنى همين كه شتاب كردى بسوى خشم و انتقام كشيدن از آن، مسلّط ميكند بر تو اين عادت ذميمه را و عادت ميكنى بآن.

10289 لا تطمعنّ نفسك فيما فوق الكفاف فيغلبك بالزيادة. بطمع مينداز نفس خود را در آنچه بالاتر باشد از كفاف پس غلبه فرمايد بر تو زيادتى را، مراد به «كفاف» چنانكه مكرّر مذكور شد قدريست از روزى كه در ميانه روى كافى باشد، و مراد اينست كه نفس خود را بطمع مينداز اصلا در بالاتر از آن، زيرا همين كه يك قدرى از بالاتر از آن طلب كنى غلبه مى‏فرمايد بر تو طلب زيادتى را، پس بهر مرتبه كه برسى طلب زياده بر آن كنى و هميشه در تعب و زحمت باشى.

10290 لا تفرحنّ بسقطة غيرك، فانّك لا تدرى ما يحدث بك الزّمان. شاد مشو زينهار بافتادن غير خود، پس بدرستى كه تو نمى‏دانى آنچه را حادث مى‏سازد بتو روزگار يعنى چون نمى‏دانى كه ترا نخواهد انداخت و احتمال آن در باره تو نيز هست پس شادى بچيزى كه در باره تو هم احتمال رود ناخوشست.

10291 لا تمتنعنّ من فعل المعروف و الاحسان فتسلب الامكان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 291

امتناع مكن زينهار از كردن نيكوئى و احسان پس سلب كرده شوى توانائى را يعنى هر گاه قدرت بر نيكوئى و احسان داشته باشى و امتناع كنى از آن يعنى منع پذير گردى از آن و نكنى آنرا اين باعث اين مى‏شود كه حق تعالى توسعه نعمت خود را از تو سلب كند و ديگر قدرت و توانائى احسان نداشته باشى.

10292 لا تبطرنّ بالظّفر، فانّك لا تأمن ظفر الزّمان بك. پر نشاط مكن زينهار بفيروزى يافتن، پس بدرستى كه تو ايمن نيستى از فيروزى يافتن روزگار بتو، يعنى هر گاه فيروزى يابى بر دشمنى پر نشاط مكن بآن، روزگار دشمن هر كس است و ايمن نيستى از فيروزى يافتن آن نيز بر تو، بلكه غالب اينست كه فيروزى مى‏يابد بر دشمنان خود پس چنانكه تو بر دشمن فيروزى يافتى بسا باشد كه آن نيز بعد از اين بر تو فيروزى يابد و ترا در بلائى بيندازد پس شادمانى و نشاط زياد بر چيزى كه در باره خود نيز احتمال رود پسنديده نيست.

10293 لا تغترنّ بالأمن فانّك مأخوذ من مأمنك. مغرور مشو زينهار بأمنيّت، پس بدرستى كه تو گرفته شده از محلّ امنيّت خود، يعنى بأمنيّت زمان مغرور نبايد شد و فريب آن نتوان خورد بسيار مى‏شود كه آدمى از مأمن خود گرفته مى‏شود پس آدمى هميشه بايد كه از بلاها و فتنه‏ها پناه بخدا برد بدعا و تصدّق و امثال آنها، و در تدبير حفظ و نگهدارى خود نيز بقدر مقدور بدوستى كردن با مردم و حسن سلوك با ايشان و نظائر آنها باشد و در امنيّت غافل از آنها نشود، و ممكن است كه مراد اين باشد كه بأمنيّتى كه در دنيا داشته باشى مغرور مشو و بسبب آن غافل از مخاوف أخروى مگرد، زيرا كه تو ناگاه گرفته خواهى شد از مأمن خود و روانه كرده خواهى شد بسوى آن بوادى و عقبات خوفناك، پس هميشه بايد در فكر آنها و تدارك رستگارى خود در آنها بود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 292

10294 لا تبتهجنّ بخطاء غيرك، فانّك لن تملك الاصابة أبدا. شادمان مشو زينهار بخطاى غير خود پس بدرستى كه تو مالك نباشى درستكارى را هميشه، يعنى هيچ كس نيست بغير معصومان عليهم السلام كه هر چه كند هميشه درست باشد و خطا نكند پس چنانكه او خطا كرده، نمى‏شود كه از تو نيز خطائى سر نزند، پس مسرّت و شادمانى بر چنين امرى با وجود بودن خود نيز در عرضه امثال آن قبيح است.

10295 لا تتّبعنّ عيوب النَّاس، فانّ لك من عيوبك ان عقلت ما يشغلك أن تعيب أحدا. از پى مرو و تفحّص مكن زينهار عيبهاى مردم را، پس بدرستى كه ترا از عيبهاى تو اگر دريابى آن قدر هست كه مشغول سازد ترا از عيب كردن كسى.

10296 لا تقاولنّ الّا منصفا، و لا ترشدنّ الّا مسترشدا. سخن مگو مگر صاحب انصافى را، و ارشاد مكن مگر طلب كننده رشد را، «ارشاد» بمعنى نمودن راه راست درست است، و «رشد» بمعنى آن راه است و مراد اينست كه تا كسى جويا و خواهان رشد نباشد ارشاد او مكن كه قبول نمى‏كند و ثمره ندارد.

10297 لا تعدنّ عدة لا تثق من نفسك بانجازها. وعده مكن زينهار وعده كه اعتماد نداشته باشى از نفس خود بوفا كردن بآن.


جلد 6 - بخش 13

10298 لا تغترّنّ بمجاملة العدوّ، فانّه كالماء و ان أطيل اسخانه بالنَّار لا يمتنع من اطفائها.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 293

مغرور مشو بنيكوئى كردن دشمن پس بدرستى كه آن مانند آبست و هر چند دراز كشد گرم كردن آن بآتش منع پذير نشود از فرونشاندن آن، يعنى مغرور مشو بنيكوئى كه كرده باشى بدشمن و خاطر جمع مكن از آن بآن، زيرا كه گاه هست كه دشمن هر چند كرم و نيكوئى كنند باو، دست از دشمنى بر نمى‏دارد مانند آب كه هر چند زمان درازى گرم كرده شود بآتش، ترك دشمنى آن نكند، و اگر دست يابد بر آن خاموش كند آن را.

10299 لا تعوّد نفسك اليمين، فانّ الحلّاف لا يسلم من الاثم. عادت مفرما نفس خود را بسوگند پس بدرستى كه بسيار سوگند خورنده سالم نمى‏ماند از گناه، زيرا كه كم است كه در سوگند بسيار سوگند دروغى نباشد اگر بر ماضى باشد، و اگر بر مستقبل باشد كمست كه وفا بهمه آنها بشود.

10300 لا تعوّد نفسك الغيبة، فانّ معتادها عظيم الجرم. عادت مفرما نفس خود را غيبت، پس بدرستى كه عادت كننده آن عظيم گناهست يعنى گناه او عظيمست.

10301 لا تأمن صديقك حتّى تختبره، و كن من عدوّك على أشدّ الحذر. ايمن مگردان دوست خود را تا آزمايش كنى او را، و باش از دشمن خود بر سخت‏ترين حذر و انديشه كردن، مراد از جزء اوّل اينست كه: هر چند كسى دوست تو باشد تا آزمايش نكنى او را و امانت او بر تو ظاهر نشود او را امين مگردان در اموال و معاملات خود، و ممكن است ترجمه آن اين باشد كه: ايمن مباش از دوست خود تا اين كه آزمايش كنى او را و مراد اين باشد كه بمجرّد اين كه كسى اظهار دوستى كند ايمن مباش از او تا اين كه آزمايش كنى و دوستى او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 294

بر تو ظاهر شود، يا اين كه هر چند دوست باشد ايمن مباش از او، چه بسيار دوستى باشد كه از براى اندك چيزى برگردد و دشمنى كند تا اين كه آزمايش كنى او را و ثبات قدم او در دوستى بر تو ظاهر شود، و پوشيده نيست كه يكى از اين دو معنى آخر أنسب است با جزء دوّم.

10302 لا تيأس من الزّمان اذا منع، و لا تثق به اذا أعطى، و كنّ منه على أعظم الحذر. نوميد مشو از روزگار هر گاه منع كند، و اعتماد مكن بر آن هر گاه عطا كند، و باش از آن بر بزرگترين حذر، مراد اينست كه مدار روزگار در هيچ حال بر يك قرار نيست پس اگر منع كند كسى را و عطا نكند نوميد نبايد شد بسيارست كه بعد از آن بر مى‏گردد و رو باو مى‏آورد، و اگر عطا كند اعتماد بر آن نبايد كرد بسيارست كه بعد از آن بر مى‏گردد و منع ميكند، بلكه در اين حال بر سخت‏ترين حذر از آن بايد بود زيرا كه غالب اينست كه بعد از اقبال بكسى هر گاه پشت برگرداند باو، او را در كمال نكبت مى‏اندازد.

10303 لا يؤنسنّك الّا الحقّ، و لا يوحشنّك الّا الباطل. انس ندهد ترا مگر حقّ، و رم نفرمايد ترا مگر باطل يعنى انس و آرام مگير مگر بحقّ، و رم مكن مگر از باطل.

10304 لا تجعل عرضك غرضا لقول كلّ قائل. مگردان عرض خود را هدف گفتار هر گوينده، مراد ترغيب در نگهدارى عرض خودست بهر نحو كه ميسّر شود اگر همه محتاج ببذل اموال باشد تا اين كه هدف تيرهاى بدگوئى هر گوينده نشود كه آن بدترين خفّتها و خواريهاست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 295

10305 لا تجر لسانك الّا بما يكتب لك أجره و يجمل عنك نشره. روان مگردان زبان خود را مگر به آن چه نوشته شود از براى تو اجر آن و نيكو باشد از تو پهن شدن آن، يعنى پهن شدن آن از تو نيكو باشد و در مقام مدح و خوبى تو آنرا از تو نقل كنند.

10306 لا تعرّض لعدوّك و هو مقبل، فانّ اقباله يعينه عليك، و لا- تعرّض له و هو مدبّر، فانّ ادباره يكفيك أمره. متعرّض مشو مر دشمن خود را و حال آنكه او مقبل باشد يعنى هنگام اقبال او باشد، پس بدرستى كه اقبال او يارى ميكند او را بر تو يعنى بر دفع تو، و متعرّض مشو مر او را و حال آنكه او مدبر باشد يعنى در وقت ادبار او، پس بدرستى كه ادبار او كفايت ميكند از براى تو كار او را يعنى همان ادبار او كارگزارى ميكند از براى تو كار او را و محتاج بزحمت و تعب تو نيست در اين كه متعرّض او شوى.

10307 لا تخل نفسك من فكرة تزيدك حكمة، و عبرة تفيدك عصمة. خالى مگذار نفس خود را از فكرى كه زياد كند ترا حكمتى، و از عبرتى كه عطا كند ترا عصمتى. «فكرت» اسميست بمعنى تفكّر و تأمّل، و «حكمت» چنانكه مكرّر مذكور شد علم راست درست را گويند، يا هر گاه با عملى درست نيز باشد، و «عبرت» بمعنى پى بردن از چيزيست بچيز ديگر و استنباط آن از آن، و «عصمت» بمعنى نگهداريست يعنى عبرتى كه باعث نگهدارى تو شود از بلائى يا بديى در اخلاق يا اعمال.

10308 لا تصحب المائق فيزيّن لك فعله، و يودّ أنّك مثله.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 296

مصاحبت مكن احمق را پس زينت دهد از براى تو كار خود را، و دوست دارد بودن ترا مثل خود او، يعنى اگر مصاحبت كنى با احمق زينت دهد از براى تو كارهاى خود را و خواهد كه ترا نيز مثل خود كند، و نمى‏شود كه قدرى اثرى نكند در تو.

10309 لا تكثر فتضجر، و لا تفرط فتسقط. بسيار مگو پس غمگين گردانى، و تقصير مكن پس بيفتى، يعنى سخن بسيار مگو كه مردم را ملول گردانى بآن، و پر كم هم مگو كه نادان نمائى و بيفتى از مرتبه كه داشته باشى.

10310 لا تبخل فتقتّر ، و لا تسرف فتفرط. بخيلى مكن پس تنگ گيرى كنى، و اسراف مكن پس از حدّ درگذرى.

10311 لا تستبدّ برأيك، فمن استبدّ برأيه هلك. منفرد نباش برأى خود، پس هر كه منفرد باشد برأى خود هلاك گردد.

10312 لا تتّبع الهوى، فمن تبع هواه ارتبك. پيروى مكن خواهش را، پس هر كه از پى رود خواهش خود را در گل فرو رود يعنى در مهلكه افتاد كه در نتواند آمد از آن مانند كسى كه در گل فرو رود.

10313 لا تسرع الى النَّاس بما يكرهون، فيقولوا فيك ما لا يعلمون. شتاب مكن بسوى مردم به آن چه ناخوش دارند، پس بگويند در تو آنچه را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 297

ندانند، مراد منع از شتاب كردن در رسانيدن خبرهاى بد است بسوى مردم يعنى رسانيدن آنها بايشان پيش از اين كه بايشان رسيده باشد و اين كه اين باعث اين مى‏شود كه تهمت زنند ترا و نسبت دهند به آن چه نمى‏دانند مثل دشمنى با ايشان و بد ذاتى و امثال آنها.

10314 لا تجزعوا من قليل ما أكرهكم، فيوقعكم ذلك فى كثير ممَّا تكرهون. جزع و بى تابى مكنيد از اندك آنچه ناخوش داريد، پس بيندازد اين شما را در بسيارى از آنچه ناخوش داريد يعنى اگر جزع كنيد پس مى‏اندازد شما را در بسيارى از آنچه ناخوش داريد چنانكه مكرّر مذكور شد كه جزع كردن در معصيت باعث نزول مصيبت ديگر مى‏شود و پوشيده نماند كه آنچه ترجمه و شرح شد بنا بر اينست كه بجاى «أكرهكم» «كرهتم» باشد نهايت در اكثر نسخه‏ها كه بنظر رسيد «أكرهكم» است و در بعضى «أكرهتم» است و ظاهر اينست كه هر دو سهو ناسخين است و صحيح «كرهتم» است چنانكه ترجمه شد.

10315 لا تسئلنّ عمَّا لم يكن ففى الّذى قد كان علم كاف. سؤال مكنيد از آنچه نبوده پس در آنچه بتحقيق بوده علميست كافى، ممكن است مراد اين باشد كه سؤال مكنيد ما را از آنچه واقع نشد از ما از سعى زياد از براى طلب حقّ خود، زيرا كه در آن قدرى كه واقع شد و پيش نرفت علميست كافى از براى عذر ما، زيرا كه كسى كه تأمّل كند در آنها ميداند كه اگر زياده بر آن هم سعى مى‏كرديم پيش نمى‏رفت و سودى نداشت.

و آنچه در نهج البلاغه نقل شده اينست: «لا تسئل عمَّا لم يكن ففى الّذى قد كان لك شغل».

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 298

و در بعضى نسخه‏ها «عمّا لا يكون» است يعنى: سؤال مكن از آنچه نبوده يا نمى‏باشد (بنا بر اختلاف نسخه‏ها) پس در آنچه بتحقيق بوده از براى تو شغليست. و شارح بحرانى (ره) گفته كه «امر فرموده‏اند بتسلّى شدن از آنچه ميباشد از زيادتى روزى و مانند آن از مطالب دنيويه به آن چه بوده و واقع شده از مطالبى كه عطا شده و ترغيب فرموده‏اند در آنچه امر كرده‏اند بآن باين كه در آنچه داده شده شغليست از براى تو كه آن ضبط آن و شكر آن و كار فرمودن آن در اطاعت خداست، پس همان كافيست از براى شغل تو و طلب زيادتى سزاوار نيست، و پوشيده نيست كه آن عبارت نيز بر معنيى كه در شرح عبارت اينجا مذكور شد محمول مى‏تواند شد بلكه آن ظاهرترست و اين كه حمل عبارت اينجا بر آن معنى بغايت بعيدست، و اللَّه تعالى يعلم.

10316 لا تستشفينّ بغير القرآن، فانّه من كلّ داء شاف. شفا مجوئيد بغير قرآن پس بدرستى كه آن از هر دردى شفا دهنده است، يعنى در كار نيست شفا جستن بغير قرآن مجيد، زيرا كه آن كافيست از براى شفا جستن بآن از هر دردى. و اين يا باعتبار اينست كه هر سوره يا هر قدرى را كه از آن بخوانند از براى شفاء از هر دردى شفا دهنده باشد از آن بشرط اخلاص و باقى شرائط اجابت دعاء، يا باعتبار اين كه شفاى هر دردى در جاى خاصّى از اين باشد كه اهل آن عالم باشند بآن، و بنا بر اين بايد كه مراد اين باشد كه در كار نيست شفا جستن بغير آن بلكه رجوع كنيد بما در هر دردى تا ما خبر دهيم شما را بشفا دهنده آن از قرآن.

10317 لا يسترقّنّك الطّمع و قد جعلك اللَّه حرّا. بنده نگرداند زينهار ترا طمع و حال اين كه بتحقيق گردانيده ترا خدا آزاد يعنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 299

معقول نيست كه كسى كه حق تعالى او را آزاد گردانيده باشد او خود را بنده طمع گرداند يعنى مطيع و فرمانبردار آن باشد مانند بندگان.

10318 لا تعرّض لمعاصى اللَّه سبحانه و اعمل بطاعته يكن لك ذخرا. فرا پيش ميا نافرمانيهاى خداى سبحانه را و عمل كن بفرمانبردارى او تا بوده باشد از براى تو ذخيره، يعنى اگر چنين كنى بوده باشد آن از براى تو ذخيره و پس اندوزى از براى آخرت.

10319 لا تند منّ على عفو، و لا تبهجنّ بعقوبة. پشيمان مشو زينهار بر بخشايشى، و شادمان مشو زينهار بر عقوبت كردنى.

10320 لا تهتمّنّ الّا فيما يكسبك أجرا، و لا تسع الّا فى اغتنام مثوبة. اهتمام مكن زينهار مگر در آنچه كسب فرمايد ترا اجرى، و روى مكن مگر در غنيمت يافتن ثوابى.

10321 لا تكثرنّ الدّخول على الملوك، فانّهم ان صحبتهم ملّوك، و ان نصحتهم غشّوك. بسيار مكن زينهار داخل شدن بر پادشاهان را، پس بدرستى كه ايشان اگر صحبت دارى با ايشان ملول گردند از تو، و اگر نصيحتى كنى ايشان راغش كنند با تو و صاف نباشند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 300

10322 لا تصحبنّ أبناء الدّنيا، فانّك ان أقللت استثقلوك، و ان أكثرت حسدوك. مصاحبت مكن زينهار با پسران دنيا، پس بدرستى كه تو اگر بى چيز باشى كم مى‏شمارند، ترا و اگر مالدار باشى رشك برند بر تو.

10323 لا ترغب فى خلطة الملوك، فانّهم يستكثرون من الكلام ردّ السّلام، و يستقلّون من العقاب ضرب الرّقاب. رغبت مكن در اختلاط پادشاهان، پس بدرستى كه ايشان بسيار مى‏شمارند از كلام جواب دادن سلام را، و كم مى‏شمارند از عقاب ضرب رقاب را يعنى زدن گردنها را.

10324 لا تسى‏ء الخطاب فيسوءك نكير الجواب. بد مكن خطاب را پس بد آيد ترا جواب بد، يعنى اگر خطاب بد كنى جواب بد شنوى و بد آيد ترا آن.

10325 لا تسرعنّ الى بادرة وجدت عنها مندوحة. شتاب مكن بسوى تنديى كه يافته باشى از آن توسعه يعنى ضرور نباشد آن از براى تو و بى آن توانى چاره كار خود كرد.

10326 لا تطلبنّ طاعة غيرك و طاعة نفسك عليك ممتنعة. طلب مكن زينهار فرمانبردارى غير خود را و حال آنكه فرمانبردارى نفس تو بر تو ممتنع باشد يعنى منع پذير باشد مراد اينست كه كسى كه نفس او فرمانبردار او نباشد ديگران كى فرمانبردار او گردند، پس اگر كسى خواهد كه مردم فرمانبردار او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 301

گردند بايد كه نفس خود را فرمانبردار خود گرداند تا مردم نيز بفرمان خدا فرمانبردار او گردند.

10327 لا تعجلنّ الى تصديق واش و ان تشبّه بالنَّاصحين، فانّ السّاعى ظالم لمن سعى به، غاشّ لمن سعى اليه. تعجيل مكن زينهار بسوى تصديق واشى و هر چند خود را شبيه ساخته باشد بنصيحت كنندگان، پس بدرستى كه ساعى ستم كننده است از براى كسى كه سعايت كرده او را، و غشّ كننده است مر كسى را كه سعايت بسوى او كرده، «واشى» و «ساعى» سخن چينيست كه بدگويئى كه كسى كسى را كرده باشد باو نقل كند و مراد اينست كه تعجيل نبايد كرد در تصديق او هر چند خود را شبيه بدوستان صاف ساخته و اين سخن چينى را از براى اظهار اين ميكند، زيرا كه چنين كس نسبت بهر دو طرف بد ميكند، ستم كننده است نسبت بكسى كه سعايت او كرده و سخن او را نقل كرده زيرا كه او را بعقوبتى گرفتار مى‏سازد، و صاف نيست نسبت بكسى كه سعايت بسوى او ميكند زيرا كه او را بخشم مى‏آورد و متصدّى انتقام مى‏سازد، اگر صاف مى‏بود با او اظهار نمى‏كرد باو تا او آلوده آن نشود، زيرا كه انتقام اگر زياده از گناه او باشد ظلم و ستم باشد و اگر به آن قدر يا كمتر باشد اگر چه جايز باشد نقص و ناخوش باشد پس كسى كه با كسى صاف باشد چرا او را بر چنين كارى دارد.

10328 لا تمنعنّكم رعاية الحقّ لاحد عن اقامة الحقّ عليه. منع نكند شما را زينهار رعايت حقّ از براى احدى از بر پا داشتن حقّ بر او، يعنى چنين مكنيد زينهار كه از براى رعايت حقّى كه كسى بر شما داشته باشد اقامت نكنيد حقّى را كه بر او باشد از حقوق حق تعالى يا ديگران، و باز خواست نكنيد آنرا از او بسبب آن رعايت.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 302

10329 لا تستبطى‏ء اجابة دعائك و قد سددت طريقة بالذّنوب. دير مشمار اجابت دعاى خود را و حال آنكه بتحقيق بسته تو راه آنرا بگناهان.

يعنى اگر دعاى تو دير باجابت رسد آنرا دير مشمار، سبب آن اينست كه گناهان تو راه آن را بسته، نه اين كه در جود و كرم حق تعالى تأخيرى شده با وجود اهليّت و استحقاق تو.

10330 لا تحارب من يعتصم بالدّين، فانّ مغالب الدّين محروب. جنگ مكن با كسى كه چنگ در مى‏زند بدين، پس بدرستى كه كسى كه خواهد غلبه كند بر دين محروبست يعنى ربوده شده از اوست يعنى ربوده شود از او آنچه دارد از دين و خيرات مانند كسى كه در جنگ ربوده شود از او اموال او و بى چيز ماند.

10331 لا تغالب من يستظهر بالحقّ، فانّ مغالب الحقّ مغلوب. غلبه مجو بر كسى كه پشت قوى كند بحقّ، پس بدرستى كه غلبه جوينده بر حق مغلوبست، «پشت قوى كند بحق» يعنى حق با او باشد و تكيه او بر آن باشد.

10332 لا تأمننّ ملولا و ان تحلّى بالصّلة، فانّه ليس فى البرق الخاطف مستمتع لمن يخوض الظّلمة. ايمن مشو زينهار از ملولى و هر چند زيور يافته باشد باحسان، پس بدرستى كه شأن اينست كه نيست در برق خاطف بهره يافتنى از براى كسى كه داخل مى‏شود در تاريكى، مراد اينست كه كسى كه ملول و آزرده باشد از تو ايمن مشو از او بمجرّد اين كه احسانى بكنى باو و زيور يابد او بآن، زيرا كه او بمنزله كسيست كه در تاريكى برود و ناگاه برق خاطفى بجهد بر آن پس چنانكه او بآن برق بهره نيابد و بآن بينا نگردد مگر يك لمحه و بعد از آن باز در تاريكى باشد پس كسى كه ملول و آزرده باشد از تو او نيز بمجرّد يك احسانى كه برسد از تو باو بينا نگردد مگر يك لمحه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 303

و از تاريكى جهل عداوت و دشمنى بر نمى‏آيد پس همان در صدد تلافى و انتقام باشد و از او ايمن نتوان شد، و «خاطف» بمعنى رباينده است و برق را «خاطف» گويند باعتبار اين كه غلبه كند بر نور چشم و گويا بربايد آنرا.

ايمن نتوان شد، و «خاطف» بمعنى رباينده است و برق را «خاطف» گويند باعتبار اين كه غلبه كند بر نور چشم و گويا بربايد آنرا.

10333 لا يكن المضمون لك طلبة أولى بك من المفروض عليك عمله. نبوده باشد ضامن گشته شده از براى تو طلب آن اولى بتو از فرض كرده شده بر تو عمل آن، مراد اينست كه حق تعالى ضامن شده از براى آدمى روزى را و فارغ كرده او را از طلب آن چنانكه مكرّر مذكور شد و فرض و واجب كرده بر او طاعات و عبادات را پس بايد كه آن اولى نگردد باو از اين يعنى چنين نشود كه مشغول شود بطلب آنچه خدا ضامن شده آنرا از براى او، و واگذارد آنچه را فرض و واجب كرده بر او.

10334 لا تمهر الدّنيا دينك، فانّ من مهر الدّنيا دينه زفّت اليه بالشّقاء و العناء و المحنة و البلاء. مكن كابين دنيا دين خود را پس بدرستى كه كسى كه كابين دنيا كند دين خود را زفاف كرده شود بسوى او دنيا همراه با بدبختى و تعب و محنت و بلا، تشبيه شده دنيا بعروس چنانكه شايعست، و كسى كه بذل كند دين خود را از براى آن بكسى كه خواستگارى نمايد آنرا و كابين آن كند دين خود را، و «زفاف» بكسر زاء با نقطه بردن عروس است از براى داماد، و «بودن چنين عروسى همراه بدبختى و تعب و محنت و بلا بحسب آخرت و دنيا» ظاهرست و محتاج ببيان نيست.

10335 لا تبيعوا الآخرة بالدّنيا، و لا تستبدلوا الفناء بالبقاء. مفروشيد آخرت را بدنيا، و فرا مگيريد فنا را عوض بقاء.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 304

10336 لا تجعلوا يقينكم شكّا، و لا علمكم جهلا. مگردانيد يقين خود را شكّى و نه علم خود را جهلى، غرض تحريص مردم است بعمل كردن بمقتضاى يقين و علم خود بأحوال مبدأ و معاد و اين كه با يقين و علم به آنها عمل نكردن بآن معقول نيست پس كسى كه عمل نكند بآن گوئيا يقين خود را شكّ گردانيده و علم خود را جهل.

10337 لا تجهل نفسك، فانّ الجاهل معرفة نفسه جاهل بكلّ شي‏ء. مباش نادان نفس خود را پس بدرستى كه نادان شناخت نفس خود را نادانست بهر چيز، مراد به «نادان نفس خود» اينست كه قدر و مرتبه خود را نداند باين كه تجاوز كند از حدّ و رتبه خود، يا اين كه خود را از رتبه خود بيندازد باخلاق و صفات نكوهيده يا افعال و اعمال ناشايست، و «بودن چنين كسى بمنزله نادان بهر چيز» ظاهرست، زيرا كه دانائيى كه كار كسى مى‏آيد اين دانائيست پس كسى كه اين را نداشته باشد گويا اصلا دانائى ندارد و هيچ چيز نمى‏داند.

و ممكن است كه مراد شناختن نفس خود باشد و دانستن عيبهاى آن تا اين كه سعى كند در ازاله آنها از خود، يا شناختن نفس خود باشد و دانستن عيبهاى آن تا اين كه سعى كند در ازاله آنها از خود، يا شناختن نفس خود باشد باين نحو كه خود بخود يافت نتواند شد و ناچارست او را از مبدئى كه او را موجود كرده باشد و بر هر تقدير «بودن نادان آن، نادان بهرهيز» بر سبيل مبالغه است و مراد اينست كه بمنزله اينست كه هيچ چيزى را نداند.

10338 لا تفتننّكم الدّنيا، و لا يغلبنّكم الهوى، و لا يطولنّ عليكم الأمد، و لا يغرّنّكم الأمل، فانّ الأمل ليس من الدّين فى شي‏ء. بفتنه نيندازد زينهار شما را دنيا، و غلبه نكند زينهار بر شما هوا، و دراز نكشد زينهار بر شما أمد، و فريب ندهد زينهار شما را اميد، پس بدرستى كه اميد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 305

نيست از دين در چيزى، «أميد» بمعنى پايانست و بمعنى مدّت و زمان نيز مستعمل مى‏شود، و مراد به «دراز نكشيدن أمد» اينست كه مدّت درازى از براى عمر خود يا پايان دورى از براى آن قرار ندهند و اين كنايه است از اين كه اميدهاى دور و دراز از براى خود قرار ندهند، چه هر كه اميدهاى دور و دراز از براى خود قرار دهد گويا مدّت عمر خود را دراز و پايان آنرا دور قرار داده، و «نيست اميد از دين» يعنى داخل نيست در آن در چيزى يعنى در هيچ چيز از دين يعنى اميد داخل نيست در دين اصلا و بهيچ وجه، يعنى ديندار اميدهاى دنيوى اصلا از براى خود قرار نمى‏دهد.

10339 لا تقولنّ ما لا تفعله، فانّك لن تخلو فى ذلك من عجز يلزمك و ذمّ تكسبه. مگو زينهار آنچه را نمى‏كنى آن را، پس بدرستى كه تو خالى نمى‏شوى در اين حال از عاجزيى كه لازم باشد ترا، و مذمّتى كه كسب كنى تو آن را، يعنى وعده مكن چيزى را كه وفا مكنى بآن، زيرا كه اگر چنين كنى خالى نخواهى بود در آن حال از عجزى كه لازم تو شود يعنى حق تعالى ترا بجزاى آن عاجز و ناتوان گرداند و قدرت و استطاعتى كه بتو عطا كرده بود كه وفا بامثال آن مى‏توانستى كرد از تو زايل كند، «و خالى- نبودن او از مذمّتى كه كسب كند آنرا» ظاهرست، چه خلف كننده وعده را همه كس مذمّت كند، و ممكن است مراد به «عجز» عجز نفس او باشد يعنى خالى نخواهى شد از اين كه منسوب شوى و لازم تو شود صفت ذميمه عجز نفس و ناتوانى آن بمرتبه كه نتوانى كه بدارى او را بر وفا بوعده كه خود كرده باشى، و از مذمّتى كه كسب كنى آنرا بسبب اين.

10340 لا تعتذر من أمر أطعت اللَّه سبحانه فيه، فكفى بذلك منقبة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 306

عذر مگو از كارى كه اطاعت كرده باشى خداى سبحانه را در آن پس كافيست آن بحسب منقبت، يعنى هر گاه كارى را از براى اطاعت و فرمانبردارى حق تعالى كرده باشى و موافق رضاى كسى نباشد لازم نيست كه از براى آن عذر بخواهى از او كافيست همين در فضيلت و منقبت تو، و تقصيرى نيست تا عذرى از آن بايد خواست.

10341 لا تكثرنّ صحبة اللّئيم فانّه ان صحبتك نعمة حسدك، و ان طرقتك نائبة قذفك. بسيار مكن مصاحبت لئيم را، پس بدرستى كه او اگر همراه شود ترا نعمتى رشك برد بر تو، و اگر بيايد ترا مصيبتى بيندازد ترا، مراد به «لئيم» شخص دنىّ پست مرتبه است يا بخيل چنانكه مكرّر مذكور شد، و «بيندازد ترا» يعنى واگذارد و ترك مصاحبت تو ميكند، و ممكن است كه ترجمه «قذفك» اين باشد كه «دشنام دهد ترا» نه اين كه «بيندازد ترا».

10342 لا تتّخذنّ عدوّ صديقك صديقا، فتعادى صديقك. فرا مگير زينهار دشمن دوست خود را دوست پس دشمنى كنى دوست خود را، يعنى اگر او را دوست خود فرا گيرى اين دشمنى كردنيست با دوست خود.

10343 لا تعاجل الذّنب بالعقوبة، و اترك بينهما للعفو موضعا تحرز به الأجر و المثوبة. تعجيل مكن گناه را بعقوبت كردن و بگذار ميانه آنها از براى بخشايش موضعى كه جمع كنى بآن اجر و ثواب را، يعنى هر گاه كسى گناهى نسبت بتو بكند تعجيل مكن و بگذار ميانه آن گناه و عقوبتى كه خواهى بكنى فاصله تا اين كه خشم تو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 307

فرو نشيند در آن و عفو كنى و جمع كنى بسبب آن اجر و ثواب را، و ممكن است كه «تحرز» مجزوم خوانده شود و معنى اين باشد كه هر گاه چنين كنى جمع كنى بسبب آن أجر و ثواب را.

10344 لا يدعونّك ضيق لزمك فى عهد اللَّه الى النّكث، فانّ صبرك على ضيق ترجو انفراجه و فضل عاقبته خير لك من عذر تخاف تبعته و تحيط بك من اللَّه لأجله العقوبة. نخواند ترا زينهار تنگييى كه لازم آيد ترا در عهد خدا بسوى شكستن آن عهد، پس بدرستى كه صبر تو بر تنگيى كه اميد داشته باشى گشايش آن را و افزونى عاقبت آن را بهترست از براى تو از عذرى كه بترسى از دنباله آن و فرو گيرد ترا از جانب خدا از براى آن عقوبت، يعنى هر گاه عهد و پيمانى با حق تعالى كرده باشى در كردن كارى يا نكردن آن، بمجرّد اين كه تنگ و دشوار شود بر تو آن، مشكن آنرا و اين تنگى را عذر خود مساز زيرا كه صبر تو بر تنگيى كه اميد گشايش آن و افزونى عاقبت آن داشته باشى كه تنگيهاى دنيوى همه چنانست زيرا كه آخر البتّه گشايش يابد اگر همه بمرگ باشد و عاقبت آن افزون باشد باعتبار اجر و ثواب آن بهترست از براى تو از اين كه عذر خود سازى آن تنگى را و بترسى از دنباله آن، و «فرو گيرد ترا بسبب آن از جانب خدا عقوبت» باعتبار اين كه چنان تنگيى نباشد كه تحمّل نتوان كرد و بسبب آن معذور باشى، و ممكن است كه «عذر» بعين بى نقطه و ذال نقطه‏دار چنانكه در نسخه‏ها بنظر رسيد نباشد بلكه بعكس آن باشد يعنى «غدر» بغين نقطه‏دار و دال بى نقطه، و بنا بر اين ترجمه اينست كه: بهترست از براى تو از بيوفائيى كه بترسى از دنباله آن، تا آخر، و اين ظاهرترست.

10345 لا تسرعنّ الى بادرة، و لا تعجّلنّ بعقوبة وجدت عنها مندوحة،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 308

فانّ ذلك منهكة للدّين مقرّب من الغير. شتاب مكن زينهار بسوى تندى خشمى، و تعجيل مكن زينهار بعقوبتى كه يافته باشى از آن توسعه، پس بدرستى كه اين منهكة دينست و نزديك گرداننده غيرست، مراد منع از شتاب كردن بسوى تندى خشم و تعجيل كردن بسوى عقوبت- كردنيست كه توسعه از آن باشد يعنى ضرور و لازم نشود و وسعت گذشتن از آن باشد، و «منهكه» بمعنى لاغر و ضعيف كردنست يا كهنه كردن و اين نيز كنايه از آنست، و «غير» بكسر غين با نقطه و فتح ياى دو نقطه زير بمعنى حوادث تغيير دهنده است يعنى نزديك مى‏گرداند حوادثى را كه تغيير دهند دولت و نعمت او را.

10346 لا تطيعوا النّساء فى المعروف حتّى لا يطمعن فى المنكر. فرمانبردارى مكنيد زنان را در كار خوب تا اين كه طمع نكنند در كار بد، يعنى تكليفى كه زنان بشما بكنند هر چند كار مشروعى باشد فرمانبردارى ايشان مكنيد تا اين كه ايشان قطع طمع از فرمانبردارى شما بالكلّيّه بكنند و طمع نكنند در تكليفهاى نامشروع مثل رخصت دادن ايشان برفتن بسيرها و گشتها و مانند آن.

10347 لا تستعملوا الرّأى فيما لا يدركه البصر، و لا تتغلغل فيه الفكر. بكار مفرمائيد رأى و انديشه را در آنچه در نمى‏يابد آنرا چشم، و داخل نمى‏شود در آن فكرتها، مراد منع از كار فرمودن رأى و انديشه خودست در معارف الهيّه و اعتماد بر آن بلكه بايد رجوع در آنها بأخبار انبياء و اوصياء عليهم السلام، و مراد فكر و انديشه‏ايست كه دليل و برهان عقلى قايم نشود بر آن بلكه بناى آن بر ظنّ و تخمين و قياس باشد.

10348 لا تدخلنّ فى مشورتك بخيلا فيعدل بك عن القصد، و يعدك الفقر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 309

داخل مگردان زينهار در مشورت خود بخيلى را، پس عدول فرمايد ترا از ميانه روى، و وعده دهد ترا درويشى، يعنى اگر داخل كنى بخيلى را ميل فرمايد ترا از ميانه روى بتنگ گيرى، و وعده مى‏دهد ترا كه اگر تنگ گيرى نكنى و ميانه روى كنى عاقبت درويش و بى چيز گردى، و چنين نيست بلكه عاقبت ميانه روى كه حق تعالى امر بآن كرده محمودست و ضرر و زيانى بر آن مترتّب نشود.

10349 لا تشركنّ فى رأيك جبانا يضعّفك عن الأمر و يعظّم عليك ما ليس بعظيم. شريك مگردان زينهار در رأى و انديشه خود ترسناكى را كه ضعيف گرداند رأى ترا از كار، و عظيم گرداند بر تو آنچه را نباشد عظيم، يعنى در كارها با ترسناك مشورت مكن و او را شريك مگردان با خود در رأى و انديشه، زيرا كه اگر شريك گردانى او را او بسبب ترسناكى كه دارد ضعيف گرداند رأى ترا از كارها هر چند مصلحت تو در آنها باشد، و چيزى را كه عظيم نباشد عظيم گرداند در نظر تو و بترساند ترا از آن.

10350 لا تقدم و لا تجحم الّا على تقوى اللَّه و طاعته تظفر بالنّجح و النّهج القويم. اقدام مكن و باز مايست مگر بر پرهيزگارى خدا و فرمانبردارى او تا فيروزى يابى بر آن مطالب و راه راست يعنى اقدام مكن بر هيچ كارى و باز مايست از هيچ كارى مگر اين كه بناى هر يك از آنها بر پرهيزگارى خدا و فرمانبردارى او باشد، و اگر چنين كنى فيروزى يابى برسيدن بمطالب و راه راست، «تجحم» بتقديم جيم بر حاء و عكس آن هر دو بيك معنيست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 310

10351 لا تستشر الكذّاب، فانّه كالسّراب يقرّب عليك البعيد، و يبعّد عليك القريب. مشورت مكن با بسيار دروغگو، پس بدرستى كه او مانند سراب نزديك مى‏گرداند بر تو دور را و دور مى‏گرداند بر تو نزديك را يعنى چيزى را كه دورست از تو بدروغ نزديك وا مى‏نمايد آنرا بتو و تحريص ميكند ترا بر طلب آن، و چيزى را كه نزديكست بتو بدروغ دور وامى‏نمايد آن را بتو و منع ميكند ترا از آن، و «تشبيه بسراب» ممكن است كه همين باعتبار جزء اوّل باشد كه گمان مى‏شود كه آب است و نزديك است پس آبى را كه دورست نزديك مى‏نمايد، و ممكن است كه باعتبار جزء دويم نيز باشد زيرا كه بسيار مى‏شود كه آدمى بتوّهم اين كه آن آبى نزديك نموده است بطلب آن مى‏رود و دور مى‏شود از آبى كه نزديك آن بوده.

10352 لا تكوننّ ممّن لا تنفعه الموعظة الّا اذا بالغت فى ايلامه، فانّ العاقل يتّعظ بالأدب، و البهائم لا ترتدع الّا بالضّرب. مباش زينهار از آن كسى كه نفع نمى‏دهد او را موعظه مگر هر گاه مبالغه كنى در الم رسانيدم باو، پس بدرستى كه عاقل پند مى‏گيرد بادب و چارپايان باز نمى‏ايستند مگر بزدن. «عاقل پند مى‏گيرد بأدب» يعنى بدرس و خواندن يا علم و دانش، و غرض اينست كه اگر كسى از آنها باشد كه سود ندهد او را موعظه مگر با مبالغه در الم رسانيدن باو، او در حقيقت عاقل نباشد بلكه داخل چارپايان باشد.

10353 لا تشركنّ فى مشورتك حريصا يهوّن عليك الشّرّ، و يزيّن لك الشّره. شريك مگردان زينهار در مشورت خود حريصى را تا سهل كند بر تو شرّ را، و زينت دهد از براى تو شره را يعنى اگر شريك گردانى او را سهل وا نمايد بر تو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 311

شرّ و بدى را و جرأت دهد ترا بر آن، و زينت دهد از براى تو سختى حرص را و تحريص كند ترا بر آن.

10354 لا يكبرنّ عليك ظلم من ظلمك، فانّه يسعى فى مضرّته و نفعك، و ما جزاء من يسرّك أن تسوؤه. بزرگ ننمايد بر تو ستم كسى كه ستم كند ترا، پس بدرستى كه او سعى ميكند در مضرّت خود و نفع تو، و نيست جزاى كسى كه خشنود مى‏گرداند ترا اين كه بد كنى با او، يعنى بايد كه بزرگ و گران ننمايد بر تو ستم كسى كه ستم كند بر تو، زيرا كه او در حقيقت سعى ميكند در مضرّت خود و نفع تو، زيرا كه او بسبب آن بعذاب گرفتار خواهد شد و بتو اجر و ثواب اضعاف مضاعفه آنچه ستم بر تو كرده داده خواهد شد پس همچو چيزى بايد كه گران نباشد بر تو و جزاى چنين كسى كه در حقيقت شادمان مى‏گرداند ترا اين نيست كه تو بد كنى با او بلكه گنجايش اين دارد كه نيكوئى كنى باو.

10355 لا يكوننّ أفضل ما نلت من دنياك بلوغ لذّة و شفاء غيظ، و ليكن احياء حقّ و اماتة باطل. نبوده باشد زينهار افزونترين آنچه برسى بآن از دنياى خود رسيدن بلذّتى و شفاى خشمى، و بايد كه بوده باشد آن زنده گردانيدن حقّى و ميراندن باطلى، يعنى زينهار كه افزونترين آنچه برسى بآن از دنيا رسيدن بلذّتى و شفاى خشمى را مدان، زيرا كه آنها بر تقديرى كه ضرر اخروى نداشته باشد لذّتيست فانى و چندان مرتبه ندارد بلكه زنده گردانيدن حقّى و ميراندن باطلى را بدان كه بآن اجر و ثواب اخروى دريابى كه پاينده و باقيست.

10356 لا يقنّطنّك تأخير اجابة الدّعاء، فانّ العطيّة على قدر النّيّة،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 312

و ربّما تأخّرت الاجابة ليكون ذلك أعظم لاجر السّائل، و أجزل لعطاء النَّائل. نوميد نسازد زينهار ترا تأخير كردن اجابت دعا، پس بدرستى كه عطيّه بر اندازه عزم است، و بسا باشد كه پس افتد اجابت تا بوده باشد عظيم‏تر از براى اجر سائل و بيشتر از براى عطاى نائل يعنى نوميد نسازد ترا پس انداختن حق تعالى اجابت دعا را، و در بعضى نسخه‏ها بجاى «تأخير» «تأخّر» است و ترجمه اينست كه: نوميد نسازد ترا پس افتادن اجابت دعا، پس بدرستى (تا آخر) يعنى نوميد مشو از آن و ترك آن دعا مكن بسبب آن، زيرا كه عطيّه حق تعالى بر اندازه عزم دعا كننده است هر چند عزم او قويتر باشد و طلب او بيشتر باشد عطيّه حق تعالى بيشتر باشد و اين باعتبار اينست كه عطيّه حق تعالى بكسى كه چيزى از او سؤال كند همان نيست كه آن را باو عطا كند بلكه با أجر و ثوابى هم باشد باعتبار اين كه آنرا از او سؤال كرده و متوسّل شده در آن باو پس بسا باشد كه پس افتاد اجابت تا اين كه بوده باشد عظيم‏تر از براى اجر سائل و عظيم‏تر از براى عطاى نائل يعنى بخشش عطيّه كه باو كرده مى‏شود بسبب كثرت و زيادتى دعا و طلب او، و در بعضى أحاديث وارد شده كه: گاه هست كه تأخير اجابت دعا از براى اينست كه حق تعالى دوست مى‏دارد سؤال آن سائل را و آواز او را پس تأخير ميكند در اجابت آن تا بطول انجامد دعاى او و آواز او، و همچنين وارد شده كه سرعت اجابت دعا گاه هست كه باعتبار لطف بآن دعا كننده نيست بلكه باعتبار اينست كه حق تعالى دوست نمى‏دارد دعاى او را و ناخوش دارد آواز او را پس زود اجابت ميكند دعاى او را تا ديگر دعا نكند و آواز او را نشنود پس بنا بر اين‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 313

بسرعت اجابت دعا مغرور نبايد شد و آن را دليل لطف حق تعالى نتوان كرد و از تأخير اجابت آن نيز نوميد نباشد و آنرا دليل بى لطفى او نتوان ساخت بلكه در هر دو حال مانند ساير أحوال در ميانه اميد و بيم بايد بود.

10357 لا تضع نعمة من نعم اللَّه سبحانه عندك، و لير عليك أثر ما أنعم اللَّه به عليك. ضايع مكن نعمتى از نعمتهاى خداى سبحانه را نزد تو، و بايد كه ديده شود بر تو نشان آنچه انعام كرده بآن بر تو، مراد به «ضايع كردن آن» اينست كه در غير مصرف آن صرف كند، و به «ديده شدن نشان آن بر او» اينست كه شكر آن بكند و در مصارف آن صرف كند، و پنهان ندارد مانند بخيلان.

10358 لا تنابذ عدوّك، و لا تقرّع صديقك، و اقبل العذر و ان كان كذبا، ودع الجواب عن قدرة و ان كان لك. آشكار مكن دشمنى را با دشمن خود، و سرزنش مكن دوست خود را، و قبول كن عذر را و اگر چه دروغ بوده باشد، و واگذار جواب را از روى قدرت و توانائى، و اگر چه بوده باشد از براى تو. «سرزنش مكن دوست خود را» يعنى اگر بدى نسبت بتو كرده باشد سرزنش مكن او را بآن و بگذران از او. و ممكن است كه ترجمه بدل آن اين باشد كه: درشتى و ناهموارى مكن دوست خود را، و «واگذار جواب را از روى قدرت» يعنى جواب گفتن از عذر او را و ردّ كردن آن را با وجود قدرت و توانائى بر آن، «و اگر چه بوده باشد از براى تو» يعنى و اگر چه بوده باشد از براى تو جواب آن و اين بمنزله تأكيد از روى قدرتست يا اين كه و اگر چه بوده باشد آن جواب نافع از براى تو و نفعى از آن بتو برسد و اللَّه تعالى يعلم.

10359 لا تذكر اللَّه سبحانه ساهيا، و لا تنسه لاهيا، و اذكره كاملا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 314

يوافق فيه قلبك لسانك، و يطابق إضمارك اعلانك، و لن تذكره حقيقة- الذّكر حتّى تنسى نفسك فى ذكرك، و تفقدها فى أمرك. ذكر مكن خداى سبحانه را در حالى كه ساهى باشى، و فراموش مكن او را در حالى كه لاهى باشى، و ذكر كن او را ذكرى كامل كه موافق باشد در آن دل تو زبان ترا، و مطابق باشد نهان كردن تو آشكار نمودن ترا، و ذكر نمى‏كنى او را حقيقت ذكر تا اين كه فراموش كنى نفس خود را در ذكر خود، و نيابى آن را در كار خود. «در حالى كه ساهى باشى» يعنى بزبان ذكر كنى و در دل غافل باشى از ياد او، و «در حالى كه لاهى باشى» كننده باشى يعنى فراموش مكن او را باعتبار اين كه مشغول لهو و بازى گردى، و «مطابق باشد نهان كردن تو» تأكيد سابقست يعنى مطابق باشد آنچه در دل كنى كه پنهانست با آنچه در زبان كنى كه آشكارست، و «تا اين كه فراموش كنى خود را» يعنى بغير خدا چيزى در ياد تو نباشد حتّى اين كه فراموش كنى خود را چه جاى ديگرى، و «در ذكر خود» يعنى در وقت ذكرى كه ميكنى تو خدا را، «و نيابى آن را در كار خود» تأكيد سابقيست يعنى نيابى نفس خود را و غافل باشى از آن در وقت كار خود كه آن ذكر باشد.


جلد 6 - بخش 14

10360 لا تفن عمرك فى الملاهى، فتخرج من الدّنيا بلا أمل. فانى مكن عمر خود را در بازيها پس بيرون روى از دنيا بى اميدى، مراد به «بازيها» همه امور دنيويست كه ضرور نباشد، و «پس بيرون روى» يعنى اگر فانى كنى در آنها بيرون روى از دنيا بى اميدى در آخرت.

10361 لا تصرف مالك فى المعاصى، فتقدم على ربّك بلا عمل. صرف مكن مال خود را در معصيتها، پس برگردى پيش پروردگار خود بى عملى،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 315

يعنى اگر صرف كنى در آنها برميگردى بسوى پروردگار خود بى عملى كه وسيله رستگارى تو باشد.

10362 لا تفتننّك دنياك بحسن العوارى، فعوارى الدّنيا ترتجع و يبقى عليك ما احتقبته من المحارم. بفتنه نيندازد ترا زينهار دنياى تو بنيكوئى عاريتها، پس عاريتهاى دنيا پس گرفته مى‏شود، و باقى مى‏ماند بر تو آنچه كسب كرده باشى آنرا از حرامها.

10363 لا تغرّنّك العاجلة بزور الملاهى، فانّ اللّهو ينقطع و يلزمك ما اكتسبت من المآثم. فريب ندهد زينهار ترا دنيا بزور ملاهى، پس بدرستى كه آن بريده مى‏شود و لازم مى‏ماند ترا آنچه كسب كرده باشى از گناهان، «زور» بضمّ زاء با نقطه و سكون واو و راء بى نقطه بمعنى دروغ است، و «ملاهى» أسباب لهو و لعب يعنى بازى، و أسباب دنيا را «زور و ملاهى» فرموده‏اند باعتبار اين كه در حقيقت أسباب و آلات لهو و لعب چندند و دروغ‏اند و اصلى ندارند مانند دروغ.

10364 لا تؤخّر انالة المحتاج الى غد، فانّك لا تدرى ما يعرض لك و له فى غد. پس مينداز عطا كردن محتاج را بسوى فردا، پس بدرستى كه تو نمى‏دانى آنچه را عارض مى‏شود مر ترا و مر او را فردا، يعنى تو نمى‏دانى كه فردا چه رو مى‏دهد گاه باشد كه فردا ديگر آن ميسّر نشود باعتبار مانعى مثل مردن يكى از آنها يا هر دو پس محروم گردى از آن اجر و ثواب.

10365 لا تترك الاجتهاد فى اصلاح نفسك، فانّه لا يعينك الّا الجدّ.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 316

وامگذار جدّ را در اصلاح كردن نفس خود پس بدرستى كه يارى نمى‏كند ترا مگر جدّ يعنى تا جدّ تمام نداشته باشى در آن اصلاح آن نتوانى كرد.

10366 لا تضيّعنّ حقّ أخيك اتّكالا على ما بينك و بينه، فليس لك بأخ من أضعت حقّه. ضايع مكن زينهار حقّ برادر خود را از روى اعتماد بر آنچه ميانه تو و ميانه اوست، پس نيست از براى تو برادر كسى كه ضايع كرده باشى حقّ او را، مراد اينست كه حقّ برادر را ضايع نبايد كرد از راه اعتماد بر برادرى و دوستى كه ميانه ايشانست و اين كه او را مضايقه از آن نيست، زيرا كه چنين نيست، هر برادرى كه رعايت حقوق او نشود ديگر برادرى و دوستى او باقى نماند.

10367 لا تحدّث الجهّال بما لا يعلمون فيكذّبوك به، فانّ لعلمك عليك حقّا و حقّه عليك بذله لمستحقّه، و منعه من غير مستحقّه. سخن مگو نادانان را به آن چه نمى‏دانند پس تكذيب كنند ترا بآن، پس بدرستى كه از براى علم تو بر تو حقّيست و حقّ آن بر تو اينست كه عطا كنى آنرا از براى مستحقّ آن و منع كنى آن را از غير مستحقّ آن. مراد به «آنچه نمى‏دانند» چيزيست كه نتوانند فهميد و دانست آنرا و بآن اعتبار انكار كنند آنرا و تكذيب كنند گوينده آنرا.

10368 لا يكوننّ أخوك على الاساءة اليك أقوى منك على الاحسان اليه. نبوده باشد زينهار برادر تو بر بدى كردن بسوى تو قويتر از تو بر احسان كردن بسوى او، مراد تحريص بر مقابله بد كردن برادرست باحسان باو، و اين كه هر چند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 317

او بد كند در برابر احسان كنند باو و نگذارند كه بدى او زياده شود از احسان باو.

10369 لا يكوننّ أخوك على قطيعتك أقوى منك على صلته. نبوده باشد زينهار برادر تو بر بريدن از تو قويتر از تو بر صله او، مراد بدستور فقره سابق تحريص بر صله و احسان برادرست هر چند ببرد او و قطع صله و احسان كند و اين كه هر چند او قطع كند در برابر صله كنند و نگذارند كه قطع او زياده شود از صله و احسان باو.

10370 لا تغدرنّ بعهدك، و لا تخفرنّ ذمّتك، و لا تختل عدوّك فقد جعل اللَّه سبحانه عهده و ذمّته أمنا له. بيوفائى مكن زينهار بعهد خود، و مشكن زينهار پيمان خود را، و مكر مكن با دشمن خود پس بتحقيق كه گردانيده خداى سبحانه عهد او را و پيمان او را أيمنى از براى او، مراد منع از مكر كردن با دشمن است به آن چه اشاره بآن شد از عهد و پيمان كردن با او و بعد از آن بيوفائى كردن بعهد و شكستن پيمان و استدلال بر آن باين كه حق تعالى عهد و پيمان با دشمن را ايمنى گردانيده از براى او پس بعد از عهد و پيمان بيوفائى بعهد و شكستن پيمان و ايذا و آزار كردن او جايز نباشد.

10371 لا تكوننّ عبد غيرك و قد جعلك اللَّه سبحانه حرّا، فما خير خير لا ينال الّا بشرّ، و يسر لا ينال الَّا بعسر. مباش زينهار بنده غير خود و حال اين كه بتحقيق گردانيده است ترا خداى سبحانه آزاد، پس چيست خير خيرى كه رسيده نشود مگر بشرّى و خير آسانئى كه رسيده نشود مگر بدشواريى، غرض منع از مطيع و فرمانبردار كسى شدنست مانند بندگان از براى امور دنيوى، و «چيست خير خيرى» استفهام انكاريست و مراد اينست‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 318

كه خيرى كه رسيده نشود مگر بارتكاب شرّى، و همچنين آسانيى كه رسيده نشود مگر بارتكاب دشواريى، خيرى ندارد، پس خيرى يا آسانيى كه از كسى برسد بتو باين كه بندگى او بكنى خيرى نيست و از براى آنها ارتكاب آن نتوان كرد.

10372 لا تملك المرأة ما جاوز نفسها، فانّ المرأة ريحانة و ليست بقهرمانة. مالك نشود زن آنچه را درگذرد از نفس او، پس بدرستى كه زن ريحانه است نه قهرمانه، يعنى كارگزارى مراد اينست كه زن كسى بايد كه متصدّى نشود مگر امورى را كه متعلّق بنفس او باشد از پاكيزه نگاهداشتن خود و زينت كردن و امثال آنها، و خدمات ديگر خانه او مثل طبّاخى و رختشوئى و جاروب كردن و امثال آنها، در عهده او نشود زيرا كه زن ريحانيست كه بايد بوئيد او را نه كارگزار و خدمتكار، پس او را باين خدمات پژمرده و افسرده نبايد كرد.

10373 لا تقل ما لا تعلم، فانّ اللَّه سبحانه قد فرض على كلّ جوارحك فرائض يحتجّ بها عليك. مگو آنچه را نمى‏دانى پس بدرستى كه خداى سبحانه بتحقيق فرض كرده بر همه اعضاى تو فريضه‏هايى كه حجّت ميكند به آنها بر تو، يعنى سؤال ميكند ترا از آنها و هر گاه بجا نياورده باشى حجّت ميكند آن را بر تو از براى عقاب تو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 319

و مراد اينست كه از جمله آن فريضه‏ها اينست كه بر زبان فرض كرده كه نگويد چيزى را كه نداند.

10374 لا تنصبنّ نفسك لحرب اللَّه فلا يد لك بنقمته، و لا غنى بك عن رحمته. بر پاى مدار زينهار نفس خود را از براى جنگ با خدا، پس نيست دستى مر ترا بانتقام او، و نيست بى نيازى مر ترا از رحمت او مراد به «جنگ با خدا مخالفت و نافرمانى اوست، و «نيست مر ترا دستى بانتقام او» يعنى بر دفع آن از خود، و ممكنست كه معنى اين باشد كه نيست مر ترا قوّت و تاب تحمّل انتقام او و مراد اينست كه هر گاه تو دستى بر دفع انتقام او نداشته باشى يا اين كه تاب تحمّل آن نداشته باشى و بى نياز از رحمت او نباشى بلكه محتاج باشى بآن پس چگونه نافرمانى او ميكنى و از آن نمى‏ترسى.

10375 لا يكن المحسن و المسى‏ء عندك سواء، فانّ ذلك يزهّد المحسن فى الاحسان، و يتايع المسى‏ء الى الاساءة. نبوده باشد احسان كننده و بد كننده نزد تو مساوى و برابر، پس بدرستى كه اين بى رغبت ميكند احسان كننده را در احسان، و تند مى‏گرداند بد كننده را بسوى بد كردن.

10376 لا تحاسدوا، فانّ الحسد يأكل الايمان كما تأكل النَّار الحطب، و لا تباغضوا فانّها الحالقة. رشك مبريد بر يكديگر پس بدرستى كه رشك مى‏خورد ايمان را چنانكه مى‏خورد آتش چوب را، و دشمنى مكنيد با يكديگر پس بدرستى كه دشمنى شوم است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 320

10377 لا تنقضنّ سنّة صالحة عمل بها و اجتمعت الالفة لها و صلحت الرّعيّة عليها. مشكن زينهار طريقه شايسته را كه عمل كرده شده بآن، و جمع شده باشد الفت مردم از براى آن، و بصلاح باشد حال و رعيّت بر آن، اين خطاب بامراء و حكّام بوده كه تعيين مى‏فرموده‏اند، و «جمع شده باشد الفت از براى آن» يعنى مردم الفت بآن گرفته باشند.

10378 لا يسوءنّك ما يقول النَّاس فيك، فانّه ان كان كما يقولون كان ذنبا عجّلت عقوبته، و ان كان على خلاف ما قالوا كانت حسنة لم تعملها. بد نيايد ترا زينهار آنچه مى‏گويند مردم در تو، پس بدرستى كه آن اگر بوده باشد چنانكه مى‏گويند بوده باشد آن گناهى كه تعجيل كرده شده عقوبت آن، و اگر بوده باشد بر خلاف آنچه گفته‏اند بوده باشد حسنه كه نكردى تو آن را «آنچه مى‏گويند مردم در تو» يعنى در ذمّ تو و مراد اينست كه اگر آنچه گويند راست باشد پس اين مذمّت ايشان عقوبتى باشد از براى گناه تو كه تعجيل كرده شده در دنيا و تو مستحقّ آن بوده پس بيجا نبوده كه ترا از آن بد آيد، يا اين كه آن عقوبت گناه تو حساب شود و باعث رفع آن يا تخفيف در آن شود پس بايد كه بآن راضى بود، و اگر بوده باشد بر خلاف آنچه گفته باشند پس آن حسنه باشد از براى تو كه تو نكرده باشى آنرا و ايشان تحصيل كرده باشند از براى تو پس بايد كه خشنود باشى بآن.

10379 لا تقتحموا ما استقبلتم من فور الفتنة، و أميطوا عن سننها، و خلّوا قصد السّبيل لها.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 321

داخل مشويد بى فكرى آنچه را رو بآن كرده باشيد از فور فتنه، و كناره كنيد از راه آشكار آن، و خالى گذاريد ميانه راه را از براى آن، مراد به «فور فتنه» روى آنست يا پهن شدن آن يعنى آنچه را رو بآن كرده باشيد از روى فتنه كه رو بشما كرده باشد و بجانب شما آيد يا فتنه كه خواهد كه پهن شود و مراد اينست كه اگر براهى برويد كه فتنه بر سر راه باشد بى رويّه داخل در آن مشويد بلكه كناره كنيد از جادّه راه، و خالى گذاريد ميانه راه را از براى آن و اين باعتبار اينست كه غالب اينست كه: صاحب فتنه متوّجه جادّه را هست و از آن راه مى‏آيد پس هر كه از آن راه برود گرفتار او مى‏شود و اگر كناره كند از آن غالب اينست كه بآن برنخورد، و ممكن است مراد اين باشد كه: هر گاه رو بفتنه كرده باشيد يعنى فتنه رو بشما آيد مثل اين كه لشكر دشمنى متوجّه بلدى باشد كه در آنجا باشيد يا و با و طاعونى در آنجا پيدا شود شما بى فكرى خود را در آن داخل مكنيد هر گاه ميسّر باشد نقل از آن، نقل كنيد و كناره كنيد از آن، و راهى كه آن دارد خالى گذاريد از براى آن.

10380 لا تدعونّ الى مبارزة، و ان دعيت اليها فأجب، فانّ الدّاعى اليها باغ، و الباغى مصروع. مخوان زينهار بسوى مبارزت، و اگر خوانده شوى بسوى آن اجابت كن پس بدرستى كه خواننده بسوى مبارزت سر بلندى كننده است و سر بلندى كننده افتاده شده است. مراد اينست كه در جنگ مخوان كسى را بمبارزت يعنى باين كه بيرون آيد بجنگ با تو چنانكه ميانه شجاعان شايعست، زيرا كه اين سربلندى كردنست و نازيدن بخودست، و هر كه چنين كند مغلوب شود و بيفتد، بلى اگر كسى ترا بخواند بمبارزت، بيرون رو بسوى او، زيرا كه نرفتن در اين صورت ترسناكى و ننگ است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 322

10381 لا تستكثرنّ من إخوان الدّنيا، فانّك إن عجزت عنهم تحوّلوا أعداء، و إنّ مثلهم كمثل النَّار، كثيرها يحرق و قليلها ينفع. بسيار مگير برادران دنيا را، پس بدرستى كه تو اگر عاجز شوى از ايشان برگردند دشمنان، و بدرستى كه مثل ايشان مثل آتش است بسيار آن مى‏سوزاند و كم آن نفع بخشد، «اگر عاجز شوى از ايشان» يعنى از رعايت ايشان و بر آوردن مطالب ايشان، و «برگردند دشمنان» يعنى بدل شود دوستى ايشان بدشمنى، و «نافع بودن كم ايشان» باعتبار اينست كه نعمت در دنيا بى معاونت جمعى از امثال اين مردم دشوارست.

13082 لا تحمل همّ يومك الّذى لم يأتك على يومك الّذى قد أتاك، فانّه إن يكن من عمرك يأتك اللَّه سبحانه فيه برزقك، و إن لم يكن من عمرك فما همّك بما ليس من أجلك. بار مكن اندوه روز خود را كه نيامده باشد ترا بر روز تو كه بتحقيق آمده ترا، پس بدرستى كه آن اگر بوده باشد از عمر تو مى‏آورد براى تو خداى سبحانه در آن روزى ترا، و اگر نبوده باشد از عمر تو، پس چيست اندوه تو به آن چه نيست از اجل تو يعنى از مدّت عمر تو.

10383 لا تصحب من فاته العقل، و لا تصطنع من خانه الأصل، فانّ من لا عقل له يضرّك من حيث يرى أنّه ينفعك، و من لا أصل له يسى‏ء الى من يحسن اليه. مصاحبت مكن كسى را كه فوت شده باشد او را عقل، و احسان مكن كسى را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 323

كه خيانت كرده باشد او را اصل، پس بدرستى كه كسى كه نيست عقلى از براى او ضرر مى‏رساند ترا از آنجا كه گمان ميكند كه آن نفع مى‏دهد ترا، و كسى كه نيست اصلى از براى او بدى ميكند بسوى كسى كه نيكوئى ميكند بسوى او، «فوت شده باشد او را عقل» يعنى در نيافته باشد عقل را و عقلى نباشد از براى او، و «خيانت كرده باشد او را اصل» يعنى اصل شريف و نژاد بلندى نداشته باشد.

10384 لا تعب غيرك بما تأتيه، و لا تعاقب غيرك بذنب ترخّص لنفسك فيه. عيب مكن غير خود را به آن چه ميكنى تو آنرا، و عقاب مكن غير خود را بگناهى كه رخصت دهى از براى نفس خود در آن، و در بعضى نسخه‏ها بجاى «تعاقب» بقاف «تعاتب» بتاى دو نقطه بالاست و بنا بر اين ترجمه اينست كه: و ملامت مكن.

10385 لا تجعل ذرب لسانك على من أنطقك، و لا بلاغة قولك على من سدّدك. مگردان تندى زبان خود را بر كسى كه گويا كرده ترا، و نه بلاغت گفتار خود را بر كسى كه براه درست آورده ترا، مراد منع از وانمودن تندى زبان خودست و إظهار كند نبودن آن در بحث و اعتراض بر معلّم خود و اين كه بر او بحث و اعتراض نكند، يا از روى عجز و انكسار و كندى زبان سخن گويد، و همچنين منع از بلاغت بكار بردنست در اعتراض بر او و بر هر كه او را براه درستى رسانيده باشد.

10386 لا تشتغل بما لا يعنيك، و لا تتكلّف فوق ما يكفيك، و اجعل كلّ همّك لما ينجيك.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 324

مشغول مشو به آن چه مهمّ و ضرور نباشد ترا، و بر خود مگذار زحمت بالاتر از آنچه را بس باشد ترا، و بگردان همه اندوه خود را از براى آنچه رستگار مى‏گرداند ترا.

10387 لا تصعّرنّ خدّك، و ألن جانبك، و تواضع للَّه الّذى رفعك. ميل مفرما زينهار گونه خود را، و نرم كن جانب خود را و روى خود را، و فروتنى كن از براى خدايى كه ترا بلند كرده، «ميل فرمودن گونه» كنايه از تكبّر كردن با مردم است چنانكه عادت متكبّرانست كه گونه خود را مى‏گردانند از مردم، و «نرمى جانب» كنايه از هموارى كردن با مردم است چنانكه مكرّر مذكور شد.

10388 لا يزهدنّك فى اصطناع المعروف قلّة من يشكره فقد يشكرك عليه من لا ينفع بشى‏ء منه، و قد يدرك من شكر الشّاكر أكثر ممَّا أضاع الكافر. بى رغبت نسازد ترا زينهار كردن احسان كمى كسى كه شكر كند آنرا، پس بتحقيق كه شكر ميكند ترا بر آن كسى كه منتفع نمى‏شود بچيزى از آن، و بتحقيق كه دريافته مى‏شود از شكر آن شكر كننده بيشتر از آنچه ضايع كرده كفران كننده. مراد به «كسى كه شكر ميكند بر آن و منتفع نمى‏شود بچيزى از آن، حق تعالى است و شكر او جزاى خيريست كه مى‏دهد بعوض آن و ظاهرست كه آنچه دريافته مى‏شود از شكر اين شكر كننده بيشتريست از شكرى كه نكرده آن را كفران كننده اگر ميكرد و هر قدر كه ميكرد، و ممكن است كه مراد بآن كسى جمعى ديگر باشند كه احسان را خوب مى‏دانند و شكر ميكنند هر كه را بشنوند كه اهل آنست هر چند احسان بايشان نكرده باشد و غالب اينست كه شكر ايشان سودمندترست از شكر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 325

آنكه احسان باو مى‏شود، و بنا بر اين «قد» را در هر دو موضع بر تقليل چنانكه شايع استعمال آنست با فعل مضارع حمل مى‏توان كرد.

10389 لا تؤيسنّ مذنبا فكم عاكف على ذنبه ختم له بالمغفرة، و كم مقبل على عمل هو مفسد له ختم له فى آخر عمره بالنَّار. نوميد مگردان زينهار گنهكارى را، پس بسا رو آورنده بر گناه خود مواظبت كننده كه ختم كرده شود از براى او بآمرزش، و بسا رو آورنده بر عملى كه فاسد- كننده باشد آنرا و ختم شود از براى او در آخر عمرش بآتش، مراد اينست كه گنهكار را نوميد نبايد ساخت از رحمت خدا بلكه او را بايد اعلام كرد كه اگر توبه كند رستگار گردد، و اين كه بسا گنهكارى كه رو آورده باشد بگناه و مواظبت و مداومت كرده باشد بر آن و آخر بتوبه و پشيمانى ختم شود عاقبت او بمغفرت و آمرزش تا اين كه او باعتبار نوميدى ترك توبه نكند پس بسا باشد كه توبه كند و رستگار گردد بلكه اصل نوميدى از رحمت حق تعالى بدترين گناهانست و هر چند آدمى گنهكار باشد بايد كه اميد رحمت او داشته باشد و احتمال آن بدهد پس از اين راه نيز نوميد گردانيدن او جايز نباشد و غرض از تتمّه كلام اينست كه چنانكه نوميدى باعتبار گناه خوب نيست مغرور شدن بطاعت و فرمانبردارى و ايمن بودن بآن نيز خوب نيست، بسا كسى باشد كه همواره در طاعت و فرمانبردارى باشد و عاقبت فاسد كند آنها را بارتكاب گناهى و ختم شود عاقبت او بآتش، پس با وجود اطاعت و فرمانبردارى باز خوف و ترس آن معنى بايد داشت و استعاذه از آن بدرگاه حق تعالى بايد كرد.

10390 لا تركنوا الى جهّالكم، و لا تنقادوا لأهوائكم، فانّ النَّازل بهذا المنزل على شفا جرف هار.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 326

ميل مكنيد بسوى نادانان خود، و فرمانبردارى مكنيد خواهشهاى خود را پس بدرستى كه فرود آينده باين منزل بر كنار جرفيست هار «جرف» بضمّ جيم و راى بى‏نقطه يا سكون راء از براى تخفيف زمينى را گويند كه ته آن را سيلها خورده باشد و برده باشد و روى آن مانده باشد و اگر آن شكافى هم خورده باشد آن را «هار» نيز گويند، و «بودن بر كنار چنين زمينى» كنايه است از كمال مشرف- بودن بر افتادن در هلاكت يا زيان و خسران.

10391 لا يقولنّ أحدكم إنّ أحدا أولى بفعل الخير منّى فيكون و اللَّه كذلك، انّ للخير و الشّرّ أهلا، فمهما تركتموه كفا كموه أهله. نگويد زينهار أحدى از شما اين كه أحدى سزاوارترست بكردن خير از من پس بوده باشد و اللّه چنين، بدرستى كه از براى خير و شرّ اهليست پس هر گاه ترك كنيد شما آن را كفايت كنند از شما آنرا اهل آن، مراد منع بعضى مردم است كه در كردن كار خير مى‏گويند كه: چرا خير را ما بكنيم چرا فلانيان نكنند كه اولى‏اند بكردن آن از ما باعتبار زيادتى مال ايشان يا جاه ايشان يا نظاير آنها، و حاصل كلام اينست كه: در دنيا نمى‏شود كه خير و شرّ هر دو واقع نشود و هر يك از آنها را أهلى نباشد هر چند هر يك از ايشان باختيار خود را أهل آن كنند و هر كس بايد كه سعى كند كه او از أهل خير باشد و از أهل شرّ نباشد پس اگر كسى خير را نكند و گويد كه: ديگرى سزاوارترست بكردن آن، آخر چنين خواهد شد و ديگرى خواهد كرد و او محروم خواهد شد و عاقبت اجر و ثواب او را كه بيند پشيمان خواهد بود كه: چرا من چنين نكردم و پشيمانى او سودى نخواهد داشت، و همچنين در شرّ هر كس بايد كه سعى كند كه او از اهل آن نشود و اگر نه عاقبت كه بعقاب آن گرفتار شود و رستگارى جمعى را كه خود را از اهل آن نكرده‏اند مشاهده كند پشيمان خواهد شد كه: من چرا خود را از اهل آن كردم و مثل ايشان نكردم تا رستگار مى‏شدم،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 327

و «كفايت كنند از شما آن را اهل آن» يعنى آن را جمعى ديگر بجاى شما بكنند و اهل آن گردند، پس گويا كارگزارى آن كنند از براى شما باعتبار اين كه شما نمى‏خواستيد كه از اهل آن باشيد و ايشان خود را از اهل آن كردند و شما از اهل آن نشديد پس گويا ايشان كارگزارى كار آن كردند از براى شما و شما را فارغ كردند از آن، و اللّه تعالى يعلم.

10392 لا تجعل أكبر همّك بأهلك و ولدك، فانّهم إن يكونوا أولياء اللَّه سبحانه فانّ اللَّه لا يضيّع وليّه، و إن يكونوا أعداء اللَّه فما همّك بأعداء اللَّه. مگردان بزرگترين اندوه خود را براى اهل خود و فرزند خود، پس بدرستى كه ايشان اگر بوده باشند دوستان خداى سبحانه پس بدرستى كه خدا ضايع نخواهد كرد دوست خود را، و اگر بوده باشند دشمنان خدا پس چيست اندوه تو از براى دشمنان خدا. «مگردان بزرگترين اندوه خود را» درين اشاره است باين كه اندوه زياد از براى ايشان نبايد داشت بنا بر وجهى كه فرموده‏اند، و اين كه فى الجمله در اندوه و فكر ايشان و تدبير معاش ايشان بودن بعد از خود قصورى ندارد، زيرا كه حق تعالى با وجود اين كه متكفّل روزى هر كسى شده رخصت داده در سعى فى الجمله از براى آن بلكه امر فرموده بآن، نهايت منع كرده از سعى زياد از براى آن، پس از براى ايشان نيز اندوه زياد در كار نيست و منعى از غمخوارى ايشان فى الجمله نيست اندوه زياد بايد كه از براى آخرت خود و رستگارى در آن باشد.

10393 لا يحنّنّ أحدكم حنين الأمة على ما زوى عنه من الدّنيا. نگريد سخت زينهار أحدى از شما مانند كنيز بر آنچه دور كرده شده باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 328

از او از دنيا، مراد منع از اينست كه كسى بسبب فوت دنيا از او سخت گريه كند مانند كنيزى كه گريه كند بر فوت آقاى خود، و تشبيه بكنيز باعتبار اينست كه گريه آن سخت‏تر و سوز و گداز آن بيشتر از غلام است و از براى اين كه تنفّر مردم از آن باعتبار زيادتى خسّت و دنائت مشبّه به بيشتر مى‏شود، غرض تخصيص منع بچنين گريه نيست بلكه سرزنش جمعيست كه گريه سخت ميكنند بر آن بتشبيه ايشان بآن كنيزان و منع أصحاب خود از آن.

10394 لا تفرح بالغناء و الرخاء، و لا تغتمّ بالفقر و البلاء، فانّ الذّهب يجرّب بالنَّار، و المؤمن يجرّب بالبلاء . شاد مشو بتوانگرى و فراخى، و غمگين مشو بدرويشى و بلا، پس بدرستى كه طلا آزموده مى‏شود بآتش، و مؤمن آزموده مى‏شود ببلا، اين وجه وجه غمگين نشدن بدرويشى و بلاست و اين كه گرفتار شدن مؤمن بآن از راه ذلّت و خوارى او نيست تا اين كه كسى غمگين گردد بسبب آن بلكه چنانكه طلا با كمال عزّت و شرافت آزموده مى‏شود بآتش، مؤمن نياز آزموده مى‏شود ببلا و درويشى كه آنهم بلائيست، و باين اعتبار اكتفا شده بذكر آن تا اين كه كامل و غير كامل آن بصبر بر آن و عدم آن معلوم و ممتاز گردد و وجه شادمان نشدن بتوانگرى و فراخى مذكور نشده بنا بر ظهور آن، چه ظاهرست كه توانگرى و فراخى دنيا قابل اين نيست كه كسى بآن شادمان گردد، و ممكن است كه وجه مذكور وجه آن نيز باشد چه هر گاه بلا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 329

از براى آزمايش مؤمن باشد پس از آن شاد بايد بود كه بمنزله تحفه‏ايست از براى او نه از خلاف آن.

10395 لا تصحب الّا عاقلا تقيّا، و لا تعاشر الّا عالما زكيّا، و لا تودع سرّك الّا مؤمنا وفيّا. مصاحبت مكن مگر عاقل بسيار پرهيزگارى را، و آميزش مكن مگر عالم بسيار پاكيزه را، و مسپار سرّ خود را مگر مؤمن بسيار وفا كننده را.

10396 لا تحمل على يومك همّ سنتك، كفاك كلّ يوم ما قدّر لك فيه، فان تكن السّنة من عمرك فانّ اللَّه سبحانه سيأتيك فى كلّ غد جديد بما قسم لك، و ان لم تكن من عمرك فما همّك بما ليس لك. بار مكن بر روز خود اندوه سال خود را، كافيست ترا در هر روز آنچه تقدير كرده شده از براى تو در آن، پس اگر بوده باشد سال از عمر تو پس بدرستى كه خداى كه پاكست او بزودى مى‏آورد براى تو در هر فرداى تازه آنچه را قسمت كرده از براى تو، و اگر نبوده باشد از عمر تو پس چيست اندوه تو براى آنچه نيست از براى تو.

10397 لا تقض نافلة فى وقت فريضة، ابدأ بالفريضة ثمّ صلّ ما بدا لك. قضا مكن نماز نافله را در وقت نماز فريضه، ابتدا كن بنماز فريضه بعد از آن نماز بگزار آنچه را پديد آيد در آن رأى و عزم تو، ممكن است مراد به «قضاء» معنى اصطلاحى آن باشد و مراد منع از قضاى نافله باشد كه فوت شده باشد در

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 330

وقت آن در خارج وقت آن هر گاه داخل شود وقت نماز واجب پيش از گزاردن آن، و ممكن است مراد معنى لغوى آن باشد كه مطلق بجا آوردن باشد كه شامل ادا و قضاى اصطلاحى هر دو باشد و مراد منع از كردن نماز سنّت باشد مطلقا در وقت نماز واجب پيش از كردن آن، و بر هر تقدير ممكن است نهى از براى تحريم باشد چنانكه مذهب جمعى از علماى ماست رضوان اللَّه تعالى عليهم أجمعين كه جايز نمى‏دانند آن را، و ممكن است كه از براى كراهت باشد چنانكه مذهب جمعيست از محقّقان ايشان كه تجويز ميكنند گزاردن نافله را در وقت فريضه هر گاه تنگ نشده باشد نهايت مكروه مى‏دانند، و وقت فريضه بايد كه بر وقت فضيلت آن حمل شود زيرا كه شكّى نيست كه وقت نافله ظهر و عصر بعد از دخول وقت فريضه آنهاست و ظاهر اينست كه نافله ديگر نيز در آن وقت پيش از دخول وقت فضيلت فريضه قصورى نداشته باشد و تفصيل مسئله در كتب فقهيّه است.

10398 لا تخلّفنّ وراءك شيئا من الدّنيا، فانّك تخلّفه لأحد رجلين، إمّا رجل عمل فيه بطاعة اللَّه فسعد بما شقيت به، و إمّا رجل عمل فيه بمعصية اللَّه فكنت عونا له على المعصية، و ليس أحد هذين حقيقا أن تؤثره على نفسك. پس مينداز زينهار پشت سر خود چيزى را از دنيا، پس بدرستى كه پس مى‏اندازى تو آنرا از براى يكى از دو مرد، يا مردى كه عمل كند در آن بطاعت خدا، پس نيكبخت گردد به آن چه بدبخت شده تو بآن، و يا مردى كه عمل كند در آن بمعصيت خدا، پس بوده باشى تو يارى كننده مر او را بر معصيت، و نيست يكى ازين دو تا سزاوار اين را كه اختيار كنى تو او را بر نفس خود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 331

10399 لا تنتصح بمن فاته العقل، و لا تثق بمن خانه الأصل، فانّ من فاته العقل يغشّ من حيث ينصح، و من خانه الأصل يفسد من حيث يصلح. پند پذير مشو بكسى كه فوت شده باشد او را عقل، و اعتماد مكن بكسى كه خيانت كرده باشد او را اصل، پس بدرستى كه كسى كه فوت شده باشد او را عقل، غشّ ميكند از آنجا كه نصيحت ميكند، و كسى كه خيانت كرده او را اصل، فاسد ميكند از آنجا كه اصلاح ميكند، «فوت شده باشد او را عقل» يعنى در نيافته باشد عقل را و عقلى نداشته باشد، و «خيانت كرده باشد او را اصل» يعنى اصل و نژاد بلندى نداشته باشد در خور مرتبه كه از دنيا يافته پس گويا اصل او خيانت كرده با او و مرتبه او را باطل كرده، و «غشّ ميكند از آنجا كه نصيحت ميكند» يعنى از همان راه كه نصيحت ميكند و باعتقاد او نصيحت است و پنديست از روى خلوص دوستى و در واقع غشّ با تست و ضرر تو در آنست كه او از راه كم عقلى آنرا نصيحت ميداند، و «فاسد ميكند از آنجا كه اصلاح ميكند» يعنى آنچه را او اصلاح ميداند باعتبار بد ذاتى كه دارد در واقع افسادست و باعث فساد مى‏شود.

10400 لا ترخّص لنفسك فى مطاوعة الهوى و ايثار لذّات الدّنيا، فيفسد دينك و لا يصلح، و تخسر نفسك و لا تربح. رخصت مده مر نفس خود را در موافقت كردن خواهش و اختيار لذّتهاى دنيا، پس فاسد شود دين تو و شايسته نگردد، و زيان كند نفس تو و سود نكند.

10401 لا تسى‏ء الى من أحسن إليك، فمن أساء الى من أحسن اليه منع الاحسان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 332

بدى مكن بسوى كسى كه نكوئى كرده باشد بسوى تو، پس كسى كه بدى كند بسوى كسى كه نكوئى كرده باشد بسوى او منع كرده مى‏شود احسان را، يعنى مردم احسان باو نكنند يا حق تعالى نيز.

10402 لا تعن على من أنعم عليك، فمن أعان على من أنعم عليه سلب الامكان. يارى مكن بر ضرر كسى كه انعام كرده باشد بر تو، پس كسى كه يارى كند بر كسى كه انعام كرده باشد بر او ربوده شود از او قدرت و توانائى، يعنى حق تعالى قدرت و توانائى او را از او زايل كند.

10403 لا تدلّنّ بحالة بلغتها بغير آلة، و لا تفحزنّ بمرتبة نلتها من غير منقبة، فانّ ما يبنيه الاتّفاق يهدمه الاستحقاق. ناز مكن بحالتى كه رسيده باشى آنرا بى آلتى، و فخر مكن بمرتبه كه دريافته باشى آنرا بى منقبتى، پس بدرستى كه آنچه بنا مى‏گذارد آن را اتّفاق خراب ميكند آنرا استحقاق. مراد منع از نازيدن و فخر كردن بحالت و مرتبه دنيويست كه رسيده باشد كسى بآن بمجرّد اتّفاق بى مزيّت و فضيلتى كه آلت و سبب آن شده باشد، و بى منقبتى كه باعث آن گشته باشد، و اين كه آنرا ثبات و بقائى نباشد زيرا كه هر چه بنا ميكند آن را اتّفاق خراب ميكند آن را استحقاق خرابى و سزاوارى آن.

10404 لا تكن ممّن يرجو الآخرة بغير عمل، و يسوّف التّوبة بطول الأمل، يقول فى الدّنيا بقول الزّاهدين، و يعمل فيها بعمل الرّاغبين.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 333

مباش از آن كسى كه اميد مى‏دارد آخرت را بى عملى، و پس مى‏اندازد توبه را بدرازى امل، مى‏گويد در دنيا بگفته زاهدان، و عمل ميكند در آن بعمل رغبت كنندگان.

«بى عملى» يعنى بى عملى از براى آخرت كه فى الجمله شايسته آن گرداند، و «پس مى‏اندازد توبه را بدرازى أمل» يعنى بسبب اين كه اميدهاى دراز مى‏دارد و سعى ميكند از براى آنها و بسبب اين مشغولى به آنها پس مى‏اندازد توبه را و بفكر آن نمى‏افتد، يا اين كه پس مى‏اندازد آن را ببعد از رسيدن به آنها و مى‏گويد يا با خود قرار مى‏دهد كه: بعد از انجام آنها توبه خواهم كرد، و «مى‏گويد در دنيا» يعنى در باره دنيا بگفته زاهدان يعنى بى رغبتان در دنيا يعنى در گفتار مذمّت آن ميكند مانند ايشان، و در كردار عمل ميكند عمل رغبت كنندگان در آن.

10405 لا تلتمس الدّنيا بعمل الآخرة، و لا تؤثر العاجلة على الآجلة، فانّ ذلك شيمة المنافقين و سجيّة المارقين. طلب مكن دنيا را بعمل آخرت، و اختيار مكن دنيا را بر آخرت، پس بدرستى كه اين خوى منافقان و خصلت مارقانست، مراد منع از ريا كردن در طاعات و عباداتست و كردن آنها از براى أغراض دنيوى، و «منافقان» يعنى آنانكه در ظاهر اظهار ايمان ميكنند و در باطن ايمانى ندارند، و «مارفان» يعنى آنانكه از دين بدر روند.

10406 لا يغرّنّك ما أصبح فيه أهل الغرور بالدّنيا، فانّما هو ظلّ ممدود الى أجل محدود. فريب ندهد ترا آنچه صبح كرده‏اند در آن اهل غرور بدنيا، پس نيست آن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 334

مگر سايه كشيده شده تا پايانى معيّن، مراد به «آنچه صبح كرده‏اند در آن اهل فريب بدنيا» متاع و اسباب دنياست كه نزد اهل دنياست و مراد اينست كه فريب آنها را مخور و طمع در آنها مكن، آنها چيزى نيست كه كار كسى آيد، و «نيست مگر سايه كشيده شده تا پايانى معيّن» يعنى حقيقتى و اصلى ندارد بلكه بمنزله سايه است و با وجود اين پاينده و دائمى هم نيست بلكه تا پايانيست معيّن و بعد از آن بالكلّيه زايل شود پس كسى فريب چنين چيزى را چرا بخورد.

10407 لا تكن غافلا عن دينك حريصا على دنياك، مستكثرا ممَّا لا يبقى عليك مستقلّا ممَّا يبقى لك، فيوردك ذلك العذاب الشّديد. مباش غافل از دين خود، حريص بر دنياى خود، طلب كننده بسيار از آنچه باقى نمى‏ماند بر تو طلب كننده كم از آنچه باقى مى‏ماند براى تو، پس وارد سازد ترا آن بر عذاب سخت، يعنى اگر چنان باشى وارد سازد ترا آن بر عذاب سخت.

10408 لا تلتبس بالسّلطان فى وقت اضطراب الامور عليه، فانّ البحر لا يكاد يسلم منه راكبه مع سكونه، فكيف مع اختلاف رياحه و اضطراب أمواجه. اختلاط مكن با پادشاه در وقت اضطراب كارها بر او، پس بدرستى كه دريا نزديك نيست كه سالم ماند از آن سوار شونده آن با آرام آن، پس چگونه با اختلاف بادهاى آن و اضطراب موجهاى آن، مراد اينست كه پادشاه مانند درياست پس چنانكه سوار شدن بر آن در وقت آرام آن خطر دارد چه جاى وقت تلاطم و طوفان آن پس اختلاط با پادشاه نيز در وقت آرام او خطر دارد چه جاى وقت تشويش او و اضطراب كارها بر او.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 335

10409 لا تحقّرنّ صغائر الآثام، فانّها الموبقات، و من أحاطت به محقّراته أهلكته. كوچك مشمار زينهار كوچكهاى گناهان را، پس بدرستى كه آنهاست هلاك كننده‏ها، و هر كه فرو گيرد باو كوچك شمرده‏هاى او هلاك كنند او را.

مشهور ميانه علما رضوان اللَّه تعالى عليهم اينست كه گناهان پاره كبيره است و پاره صغيره، و آنچه كبيره است كردن يكى از آنها منافى عدالت است هر چند اصرار نكند، و آنچه صغيره است منافى عدالت نيست مگر اين كه اصرار كند كه باصرار هر گناهى كبيره است و منافى عدالت است، و اصرار يا فعليست و آن اينست كه مواظبت كند بر كردن يك نوع آنها يا بر كردن مطلق آنها هر چند هر نوعى را بيش از يك بار نكند، و يا حكميست و آن اينست كه گناهى را از آنها بكند و عزم بر كردن آن يا كردن گناه ديگر باز داشته باشد هر چند هنوز نكرده باشد، و مشهور اينست كه «كبيره» آنست كه بر خصوص آن وعده آتش شده باشد در قرآن يا سنّت، مثل قتل ناحق و ربا و زنا و بسيارى از گناهان ديگر، و «صغيره» آنكه حرام باشد امّا بخصوص وعده آتش بر آن نشده باشد، و بعضى از علما گفته‏اند كه: همه گناهان كبيره است نهايت بعضى از آنها بزرگتر از بعضى است مانند بوسيدن حرام كه صغيره است نسبت بزنا، و كبيره است نسبت بنگاه حرام، و بر هر تقدير در تفاوت ميانه گناهان در كوچكى و بزرگى خلافى و شكّى نيست و مراد از اين فقره مباركه اينست كه گناهان صغيره را هم بهر وجه كه باشد سهل و كوچك نبايد شمرد كه همين كه كسى سهل شمارد آنها را جرأت كند بر آنها و يك بار خبردار شود كه اصرار كرده بر آنها و كبيره شده‏اند و هلاك كنند او را، و «بدرستى كه آنهاست هلاك كننده» دور نيست كه اشاره باشد باين كه غالب اينست كه هلاك كننده مؤمن اينهاست باعتبار اين كه مساهله ميكند در آنها و اصرار ميكند بخلاف كبيره كه مؤمن كم مرتكب آن مى‏شود، و اللَّه تعالى بعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 336

10410 لا تمازحنّ صديقا فيعاديك، و لا عدوّا فيرديك. مزاح مكن زينهار با دوستى پس دشمن گردد ترا، و نه با دشمنى پس هلاك كند ترا، يعنى اگر مزاح كنى با دوست گاه هست كه دشمن مى‏شود ترا، باعتبار تندى كه در آن باشد يا اين كه بسيار شود كه باعث خفّت و سبكى او گردد، و اگر مزاح كنى با دشمن، گاه هست كه هلاك مى‏گرداند ترا، باعتبار اين كه هيبت تو كم مى‏شود و سبك مى‏گردى در نظر او و دلير مى‏شود بر آنچه خواهد كه بكند نسبت بتو، و ممكن است كه ترجمه «فيرديك» اين باشد: «پس بيندازد ترا» يعنى در هلاكت يا زيان و خسران، و حاصل همه يكيست.

10411 لا تكثرنّ الضّحك فتذهب هيبتك، و لا المزاح فيستخفّ بك. بسيار مكن زينهار خنده را پس برود هيبت تو، و نه مزاح را پس سبك شمرده شوى، يعنى اگر بسيار كنى خنده را هيبت تو در نظرها برود، و اگر بسيار كنى مزاح را سبك شمرده شوى.

10412 لا تكثرنّ العتاب، فانّه يورث الضّغينة، و يدعو الى البغضاء، و استعتب لمن رجوت اعتابه. بسيار مكن زينهار ملامت را، پس بدرستى كه آن از پى مى‏آورد كينه را، و مى‏خواند بسوى دشمنى، و بده خشنودى هر كسى را كه اميد داشته باشى خشنود گردانيدن او را يعنى هر گاه تو اميد داشته باشى از كسى كه او خشنود گرداند ترا پس تو نيز خشنود گردان او را پس هر گاه از حق تعالى آن اميد دارى پس كارى بكن كه سبب رضا و خشنودى او شود از تو، و ممكن است كه ترجمه اين باشد كه: طلب كن‏


جلد 6 - بخش 15

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 337

خشنودى را از براى كسى كه اميد داشته باشى خشنود گردانيدن او را يعنى طلب كن اين را كه خشنود گردانى او را از خود، و حاصل هر دو يكيست، و ممكن است بنا بر دويم كه مراد اين باشد كه: طلب خشنودى كن از براى كسى كه اميد داشته باشى خشنود گردانيدن او را يعنى تا بكسى اميد اين نداشته باشى كه ترا خشنود كند طلب مكن از او اين كه خشنود كند ترا و آبروى خود نزد هر كسى مريز.

10413 لا تزلّوا عن الحقّ و أهله، فانّه من استبدل بنا أهل البيت هلك و فاتته الدّنيا و الآخرة. ملغزيد از حقّ و اهل آن، پس بدرستى كه هر كه فرا گيرد ديگرى را بدل ما اهل بيت، هلاك شود و فوت شود او را دنيا و آخرت، يعنى ملغزيد از پيروى حقّ و أهل آن كه ما باشيم زيرا كه هر كه پيروى ما نكند و ديگرى را امام و پيشواى خود سازد بدل ما يعنى اهل بيت رسول خدا صلّى اللَّه عليه و عليهم هلاك شود و فوت شود او را دنيا و آخرت، و مراد به «دنيا» دنيا بر وجه حلال است يعنى حلال دنيا را نيابد.

10414 لا تكثرنّ الخلوة بالنّساء فيمللنك و تملّهنّ، و استبق من نفسك و عقلك بالابطاء عنهنّ. بسيار مكن زينهار خلوت كردن با زنان را پس ملول گردند از تو و ملول گردى تو از ايشان، و باقى گذار از نفس خود و عقل خود بد رنگ كردن از ايشان يعنى اگر بسيار كنى خلوت با ايشان را ملول گردند ايشان از تو و ملول گردى تو از ايشان، و «باقى گذار از نفس خود» يعنى قدرى از نفس خود و عقل خود را باقى بگذار، «بد رنگ كردن از ايشان» يعنى باين كه پيش ايشان نروى و تأخير كنى آن را كه اگر درنگ نكنى نفس تو و عقل تو باقى نماند و تلف شود، و «تلف شدن نفس»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 338

نيز يا باعتبار تلف شدن عقل است و با باعتبار تلف شدن جانست بمباشرت زياد.

10415 لا تحملوا النّساء أثقالكم و استغنوا عنهنّ ما استطعتم، فانّهنّ يكثرن الامتنان، و يكفرن الاحسان. بار مكنيد بر زنان گرانيهاى خود را، و بى نياز گرديد از ايشان بقدر توانائى خود، پس بدرستى كه ايشان بسيار ميكنند منّت گذاشتن را، و كفران ميكنند احسان را، مراد اينست كه خدمات و كارهاى خود را بار ايشان مكنيد و تا توانيد خود را محتاج ايشان مسازيد، زيرا كه ايشان كارى كه بكنند منّتى بسيار مى‏گذارند بر آن و منّت- كشيدن از كسى ناخوش است، و «كفران ميكنند احسان را» ممكن است كه مذمّتى ديگر باشد از ايشان كه بتقريب مذمّت سابق مذكور شده باشد هر چند آنرا دخلى در وجه منع مذكور نباشد، و ممكن است نيز كه تتمّه وجه مذكور باشد باعتبار اين كه هر گاه كفران احسان كنند هر چند كسى بتلافى آن كارها احسان كند بايشان، شكر آن نمى‏كنند و باز همان منّت بسيار مى‏گذارند.

10416 لا تكن فيما تورد كحاطب ليل و غثاء سيل. مباش در آنچه وارد مى‏سازى مانند فراهم آورنده هيمه در شب و آنچه سيل برميدارد يعنى چنان باش كه آنچه بگوئى نيكو باشد و تر و خشك در هم مگو مانند كسى كه در شب هيمه فراهم مى‏آورد كه نمى‏بيند و آنچه بدستش آيد در ريسمان مى‏بندد، و همچنين آنچه سيل برميدارد كه بهر چه برخورد بر مى‏دارد خواه خوب باشد و خواه بد.

10417 لا تملّك نفسك بغرور الطّمع، و لا تجب دواعى الشّره،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 339

فانّهما يكسبانك الشّقاء و الذّلّ. تمليك مكن نفس خود را بفريب طمع، و اجابت مكن خواننده‏هاى غلبه حرص را، پس بدرستى كه اينها كسب مى‏فرمايند ترا بدبختى و خوارى، يعنى نفس خود را تمليك مردم مكن و بمنزله بنده ايشان مگردان بسبب فريب طمع، و «اجابت مكن خواننده‏هاى غلبه حرص را» يعنى أمرى چند را كه مى‏خوانند ترا بغلبه حرص و دعوت ميكنند بآن، يا خواننده‏هائى كه ناشى شده‏اند از غلبه حرص، و مى‏خوانند ترا بأمورى كه مقتضاى غلبه حرص باشد.

10418 لا تخن من ائتمنك و إن خانك، و لا تشن عدوّك و إن شانك. خيانت مكن كسى را كه امين كرده باشد ترا و هر چند او خيانت كرده باشد ترا، و زشت مگردان دشمن خود را و هر چند او زشت كرده باشد ترا، مراد منع از خيانت در امانتيست كه كسى سپرده باشد باين كس هر چند صاحب آن خيانت كرده باشد با او، چنانكه مكرّر مذكور شد و در أحاديث ديگر نيز وارد شده، و همچنين منع از بدى كردن بدشمنى و زشت كردن باشد او در نظرها بگفتار يا كردار هر چند او بدى كرده باشد با او و زشت كرده باشد او را، بلكه أولى اينست كه در عوض بدى او احسان كند با او و اين در وقتيست كه تحمّل ضرر او تواند كرد و احتمال آن رود كه او باين سلوك ترك دشمنى و ايذا و اضرار كند، امّا اگر ايذا و اضرار زياد كند كه تحمّل آن نتوان كرد و بسلوك نيكو دست بر ندارد از آن پس دفع او و بدى كردن با او بقدرى كه زياد نباشد از آنچه او كرده قصورى ندارد بلكه ضرور و لازم است.

10419 لا تصحب من يحفظ مساويك، و ينسى فضائلك و معاليك.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 340

مصاحبت مكن با كسى كه بخاطر نگه مى‏دارد بديهاى ترا، و فراموش ميكند فضايل ترا و معالى ترا يعنى افزونيهاى ترا و بلنديهاى ترا.

10420 لا تواخ من يستر مناقبك و ينشر مثالبك. برادرى مكن با كسى كه بپوشاند مناقب ترا و پهن كند مثالب ترا، يعنى عيبهاى ترا.

10421 لا تطلبنّ الاخاء عند أهل الجفاء، و اطلبه عند أهل الحفاظ و الوفاء. طلب مكن زينهار برادرى را نزد اهل جفا، و طلب كن آن را نزد اهل حفاظ و وفا، «جفا» مقابل صله و احسانست، و «حفاظ» بكسر حاء بى نقطه بمعنى نگهبانيست يعنى نگهبان خود بودن و نگاهداشتن از بديها و حرامها و ننگ داشتن از آنها.

10422 لا تنازع السّفهاء، و لا تستهتر بالنّساء، فانّ ذلك يزرى بالعقلاء. منازعه مكن با سفها و مگرد شيفته زنان، پس بدرستى كه اين عيبناك مى‏گرداند عاقلان را، مراد به «سفها» نادانان و كم عقلانست، و مراد به «شيفته شدن بزنان» عاشقى و تعلّق زيادست بايشان بمرتبه كه باك نداشته باشد از آنچه بگويند در مذمّت او بآن اعتبار.

10423 لا تكونوا عبيد الأهواء و المطامع. مباشيد بندگان خواهشها و طمعها.

10424 لا تكونوا مساييح و لا مذاييع.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 341

مباشيد روندگان در زمين بسخن چينى و فساد و شرّ ، و نه فاش كنندگان سرّ .

10425 لا تسألوا الّا اللَّه سبحانه، فانّه إن أعطاكم أكرمكم، و إن منعكم خار لكم. سؤال مكنيد مگر از خداى سبحانه، پس بدرستى كه او اگر عطا كند شما را گرامى گرداند شما را، و اگر منع كند شما را بگرداند در آن خير شما را.

10426 لا تقل ما لا تعلم فتتّهم باخبارك بما تعلم. مگو آنچه را نمى‏دانى پس تهمت زده شوى در خبر دادن تو به آن چه مى‏دانى يعنى اگر بگويى چيزى را كه علم بآن نداشته باشى گاه هست كه دروغ بر مى‏آيد و سبب اين مى‏شود كه مردم اعتماد بر خبر تو نكنند و تهمت زده شوى در خبرى كه بدهى از آنچه علم داشته باشى بآن باين كه آن نيز دروغست.

10427 لا تحرم المضطرّ و إن أسرف. محروم مگردان بيچاره را و هر چند اسراف كند يعنى زياده از اندازه خود خرج كند هر گاه چيزى داشته باشد و اضطرار و بيچارگى آن از آن ناشى شود.

10428 لا تخيبّ المحتاج و إن ألحف.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 342

نوميد مگردان محتاج را اگر چه مبالغه كند در سؤال، چون مردم را از ابرام و مبالغه در سؤال خوش نمى‏آيد و غالب اينست كه سؤال كنندگان بسبب آن محروم ميشوند فرموده‏اند كه محتاج را محروم نبايد كرد هر چند اين شيوه ناخوش با او باشد.

10429 لا تخبرنّ الّا عن ثقة فتكون كذّابا و إن أخبرت عن غيره، فانّ الكذب مهانة و ذلّ. خبر مده زينهار مگر از روى اعتماد پس بوده باشى دروغگو و هر چند خبر دهى از غير آن، پس بدرستى كه دروغ سبكى و خواريست يعنى تا اعتماد بر خبرى نداشته باشى خبر مده از آن كه اگر چنين نكنى نمى‏شود كه پاره خبرهاى تو دروغ بر نيايد و همين كه چند خبر تو دروغ بر آيد مردم ترا بسيار دروغگو گويند و هر خبر ترا بر دروغ حمل كنند و هر چند خبر بدهى از چيزى كه دروغ نباشد و چون از اين كلام مستفاد شد كه دروغ مفسده‏ايست كه از آن احتراز بايد اشاره بوجه آن شده باين كه «دروغ سبكى و خواريست» و چون اين وجه از براى احتراز اكثر مردم قويترست از عذاب و عقاب، اكتفا بهمين شده، و ممكن است كه مراد سبكى و خوارى دنيوى و اخروى هر دو باشد پس محتاج بعذرى نباشد، و در بعضى نسخه‏ها بجاى «فتكون» كه بنصب است «فتكن» بجزم واقع شده و ظاهر اينست كه سهوى باشد.

10430 لا تشتدّنّ عليكم فرّة بعدها كرّة، و لا جولة بعدها صولة، و أعطوا السّيوف حقوقها، و قصّوا للحرب مصارعها، و اذمروا أنفسكم على الطّعن الدّعسىّ، و الضّرب الطّلخفى، و أميتوا الأصواب، فانّه أطرد للفشل. سخت نباشد زينهار بر شما فرّه كه بعد از آن كرّه باشد، و نه جوله كه بعد از آن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 343

صوله باشد، و بدهيد شمشيرها را حقهاى آنها را، و از پى برويد از براى جنگ جايگاههاى افتادن آن را، و بر انگيزيد نفسهاى خود را بر طعن دعسىّ و ضرب طلخفى، و آهسته كنيد آوازها را پس بدرستى كه اين دور كننده‏ترست مر ترس را.

اين كلاميست كه مى‏فرمودند بأصحاب خود در جنگ، «فرّه» بمعنى گريختن است، و «كرّه» بمعنى حمله كردن، و «جوله» بمعنى جولانست و دوره زدنى در ميدان، و بعضى از شارحان نهج البلاغه گفته‏اند: كه جوله گريختنيست كه نزديك باشد و دور نشود، و «صوله» نيز بمعنى حمله كردنست و مراد اينست كه سخت و گران مدانيد و عيب و عار مشماريد گريختنى را كه بعد از آن حمله كردنى باشد يعنى گريختنى را كه از موضعى باشد بموضعى ديگر كه آن اصلح باشد از براى جنگ و حمله كردن، عيب و عار گريختنى است كه از اصل آن جنگ باشد نه از خصوص مكانى بمكان ديگر كه أصلح باشد، و شارحان نهج البلاغه برين حمل كرده‏اند كه: اگر اتّفاق افتد از شما گريختنى و بعد از آن باز برويد و حمله كنيد آن گريختن سخت و دشوار نباشد بر شما آن حمله بعد جبر آن گريختن ميكند، «گريختن سخت و گران» گريختنيست كه تلافى آن بعد از آن بحمله نشود. و گفته‏اند كه: غرض ازين تحريص ايشانست بر معاودت بجنگ هر گاه بگريزند و اين كه بآن تلافى آن عيب و عار مى‏شود، و همچنين سخت و گران مدانيد جولانى را كه در ميدان بكنيد و دوره كه بزنيد در آن بى جنگ از براى مصلحتى مثل تعيين موضعى كه أصلح باشد يا از براى فرا گرفتن أهبه و استعداد جنگ و قوى نمودن توطين نفس بر آن و امثال اينها هر گاه خواهيد كه بعد از آن حمله كنيد، سخت و گران همانا رفتنى است كه از براى حمله نباشد و خواهند كه بآن اكتفا شود، و اگر مراد به «جوله» گريختن نزديك باشد بمنزله تأكيد حكم سابق خواهد بود، و مراد به «حقوق شمشيرها كه بايد داد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 344

به آنها» كار فرمودنهاى آنهاست در جنگ دشمنان و اعداى دين و بيكار و معطّل نگذاشتن آنها، و «پيروى كنيد» شايد مراد اين باشد كه از براى جنگ از پى برويد و تتبّع كنيد جايگاههاى افتادن كه در آن معركه باشد از كوهها و امثال آنها تا احتراز كنيد از آنها يا هر جا كه مظنّه مغلوب شده باشد و افتادن در آن در زيان و خسران، و در نهج البلاغه «و وطنّوا للجنوب» بجاى «و قصّوا للحرب» است و بنا بر اين ترجمه اينست كه: و بگسترانيد از براى پهلوها جايگاههاى افتادنهاى آنها را يعنى دل بگذاريد بر افتادن پهلوها بر زمين و كشته شدن و هموار سازيد آنرا بر خود تا خوف مكنيد يا از براى اين كه غلبه كنيد، زيرا كه غالب اينست كه هر كه اعتقاد غلبه خود داشته باشد مغلوب گردد و هر كه گمان مغلوبيت خود داشته باشد غالب شود، و «بر انگيزانيد و تحريص كنيد نفسهاى خود را بر طعن دشمنان بنيزه «طعن دعسى» يعنى طعنى كه خوب كارگر شود و اثر كند يا طعنى كه پر كند جوف دشمن را، و «ضرب» بمعنى زدنست، و «طلخفى» بكسر طاء بى نقطه و فتح لام و سكون خاء با نقطه و بى آن نيز بمعنى سخت شديدست و مراد زدن دشمنانست بشمشير زدن سخت، و «آهسته كنيد آوازها را» ظاهر اينست كه از براى اين باشد كه فرياد و نعره منشأ خوف و ترس شود يعنى خوف و ترس آدمى خود يا ساير مجاهدان، و بعضى گفته‏اند كه: مراد اينست كه فرياد و نعره امارت و علامت خوف و ترس است.

10431 لا تطمعنّ فى مودّة الملوك، فانّهم يوحشونك آنس ما تكون‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 345

بهم، و يقطعونك أقرب ما تكون اليهم. طمع مدار زينهار در دوستى پادشاهان، پس بدرستى كه ايشان رم مى‏فرمايند ترا در آرامترين بودن تو بايشان، و مى‏برند ترا در نزديكترين بودن تو بسوى ايشان، يعنى اعتمادى بر دوستى ايشان نيست گاه هست كه رم مى‏فرمايند ترا در وقتى كه آرام دارترين اوقات تو باشد بايشان يعنى در وقتى كه آرام تو بايشان در آن زياده از همه اوقات باشد، و «مى‏برند از تو در وقتى كه نزديكترين اوقات تو باشد بسوى ايشان» يعنى تو در آن نزديكتر و مقرّب‏تر باشى بايشان از ساير اوقات.

10432 لا تطمع فى كلّ ما تسمع، فكفى بذلك حمقا. طمع مكن در هر چه بشنوى، پس كافيست اين از روى حماقت.

10433 لا تغرّنّك الأمانىّ و الخدع، فكفى بذلك خرقا. فريب ندهد زينهار ترا آرزوها و مكرها، پس كافيست اين از روى بى عقلى، مراد به «مكرها» مكرهاى دنياست كه با مردم ميكند و بزينتهاى خود ايشان را فريب مى‏دهد.

10434 لا تشعر قلبك الهمّ على ما فات، فيشغلك عمَّا هو آت. مگردان شعار دل خود اندوه را بر آنچه فوت شده پس مشغول سازد ترا از آنچه آن آينده است، «شعار» چنانكه مكرّر مذكور شد جامه را گويند كه ملاصق بدن و موى آن باشد، و «شعار كردن چيزى از براى چيزى» كنايه است از لازم ساختن آن از براى آن و جدا نكردن از آن، و مراد اينست كه اندوه را بر آنچه فوت شده باشد از تو از امور دنيوى لازم دل خود مساز چنانكه شيوه أكثر أهل دنياست كه اگر چنان كنى مشغول سازد آن غم و اندوه ترا از تدبير احوال آينده خود از امور دنيوى و أخروى، و باعث فساد آنها شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 346

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «لا» بلفظ نفى يعنى لائى كه از براى نفى وجود و تحقّق چيزى باشد. فرموده است آن حضرت عليه السّلام.

10435 لا راحة لحسود. نيست آسايشى از براى هيچ پر رشك برنده.

10436 لا مودّة لحقود. نيست دوستيى از براى هيچ كينه‏ورى يعنى كينه‏ور هر گاه كينه كسى را در دل گرفت ديگر نمى‏شود كه با او دوست شود.

10437 لا أخوّة لملول. نيست برادريى از براى هيچ ملولى، غرض اينست كه برادر و دوست خود را از خود ملول و آزرده نبايد كرد كه هر گاه ملول شود برادرى و دوستى او باقى نماند و اين كه هر گاه ملول شود اعتماد بر برادرى و دوستى او مكنيد.

10438 لا مروّة لبخيل. نيست مروّت و آدميّتى از براى هيچ بخيلى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 347

10439 لا حياء لكذّاب. نيست شرمى از براى هيچ بسيار دروغگوئى.

10440 لا دين لمرتاب، و لا مروّة لمغتاب. نيست دينى از براى هيچ مرتابى، و نه مروّت و آدميّتى از براى هيچ غيبت كننده، «مرتاب» كسى را گويند كه شكّ داشته باشد در چيزى، و مراد اينست كه در دين يقين بايد و كسى كه شكّ داشته باشد در دين خود، او را دين نباشد، و مراد به «غيبت كننده» ظاهر اينست ه غيبت كننده بحرام است پس غيبتهاى

جايز چنانكه در كتب فقهيّه تفصيل داده شده نفى مروّت و آدميّت نمى‏كند.

10441 لا أمانة لمكور. نيست امانتى از براى هيچ بسيار مكر كننده.

10442 لا ايمان لغدور. نيست ايمانى از براى هيچ بسيار بيوفائى.

10443 لا خلّة لملول. نيست دوستيى از براى هيچ ملولى، چنانكه گذشت.

10444 لا اصابة لعجول. نيست درست كردنى از براى هيچ بسيار تعجيل كننده.

10445 لا عقل كالتّدبير. نيست عقلى مانند تدبير، يعنى تدبير امور دنيوى و اخروى خود و اصلاح آنها.

10446 لا جهل كالتّبذير.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 348

نيست نادانيى مانند تبذير و اسراف كردن.

10447 لا عبادة كالتّفكير. نيست عبادتى مانند تفكير يعنى فكر كردن در حقايق و معارف إلهيّه و در آنچه بكشاند به آنها.

10448 لا نصح كالتّحذير. نيست نصيحتى مانند تحذير يعنى ترسانيدن از معاصى و گناهان.

10449 لا فقر لعاقل. نيست درويشيى از براى هيچ عاقلى، زيرا كه هيچ مالى بعقل نمى‏رسد پس كسى كه عقل داشته باشد بهترين مالها را دارد پس چگونه درويش باشد.

10450 لا غنى لجاهل. نيست توانگريى از براى هيچ جاهلى، يعنى بى عقلى، بقرينه مقابله با فقره سابق، و اين باعتبار اينست كه حقيقت توانگرى بى نيازى از مردم و محتاج نبودن بايشانست و كسى را كه عقل نباشد هر چند اموال ديگر باشد بى‏نياز نمى‏گردد از ايشان بلكه با وجود اموال احتياج او بايشان بيشتر باشد پس حقيقت توانگرى نباشد از براى او.

10451 لا عمل لغافل. نيست عملى از براى هيچ غافلى، مراد اينست كه در عبادات حضور قلب و توجّه تامّ مى‏بايد، و عبادتى كه با غفلت كرده شود يعنى بى اين كه توجّه و حضور قلب باشد عملى نيست كه بكار آيد چنانكه در احاديث وارد شده كه: نماز قبول‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 349

نمى‏شود مگر آنچه از آن با حضور قلب باشد و هر قدرى از آن كه بى‏حضور قلب كرده شود قبول نمى‏شود.

10452 لا ورع كالكفّ. نيست پرهيزگاريى مانند بازداشتن، يعنى بازداشتن خود از حرامها و مراد اينست كه بهترين پرهيزگارى اينست، پس در كسى اگر آن نباشد هر چند عبادت و اعمال خير بسيار كند برابرى با آن نكند كه خود را از حرام نگاهدارد و بأقلّ واجبى در طاعات و عبادات اكتفا كند.

10453 لا مروّة كغضّ الطّرف. نيست مروّتى و آدميّتى مانند پائين انداختن چشم، يعنى منع آن از نگاههاى حرام يا بزينتهاى دنيا و متاعهاى آن.

10454 لا حلم كالصّمت. نيست حلمى مانند خاموشى، يعنى تحمّل آن بهترين حلمهاست.

10455 لا قحة كالبهت. نيست بى‏شرميى مانند بهتان، يعنى نسبت دادن كسى بكار بدى كه نكرده باشد آنرا.

10456 لا عزّ كالطّاعة. نيست عزّتى مانند طاعت، يعنى فرمانبردارى حق كه سبب عزّت دنيوى و أخروى گردد.

10457 لا كنز كالقناعة. نيست گنجى مانند قناعت، يعنى قناعت بهترين گنجهاست زيرا كه بهيچ وجه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 350

شبهه در آن نيست و با نفاق كم نمى‏شود و آفتى راه بآن ندارد و هيچ گنجى نيست كه چنين باشد.

10458 لا ذخر كالعلم. نيست ذخيره مانند علم، يعنى علم بهترين ذخيره‏هاست از براى آخرت.

10459 لا فضيلة كالحلم. نيست فضيلتى مانند حلم، يعنى بردبارى بهترين فضيلتها و افزونيهاست.

10460 لا هداية كالذّكر. نيست هدايتى مانند ذكر، «هدايت» بمعنى راهنمائيست يا رسانيدن بمطلب، و مراد اينست كه نيست راهنماينده يا رساننده بمطلب مانند ذكر خداى عزّ و جلّ.

10461 لا رشد كالفكر. نيست رشدى مانند فكر، «رشد» بمعنى بر راه درست بودنست و مراد اينست كه نيست سببى از براى آن مانند فكر.

10462 لا حسب كالأدب. نيست حسبى مانند ادب، مراد به «حسب» چنانكه مكرّر مذكور شده.

مزيّتيست كه در كسى باشد باعتبار خود نه از راه نسب.

10463 لا ذلّ كالطّلب. نيست خواريى مانند طلب.

10464 لا كرم كالتّقوى. نيست كرمى مانند پرهيزگارى يعنى نيست سببى از براى گرامى بودن نزد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 351

خدا مانند پرهيزگارى چنانكه فرموده: «يا أَيُّهَا النَّاسُ إِنَّا خَلَقْناكُمْ» يعنى بدرستى كه گرامى‏ترين شما نزد خدا پرهيزگارتر شماست.

10465 لا عدوّ كالهوى. نيست دشمنى مانند هوا و هوس.

10466 لا زينة كالآداب. نيست زينتى مانند آداب.

10467 لا ربح كالثّواب. نيست سودى مانند ثواب.

10468 لا ورع كغلبة الشّهوة. نيست پرهيزگاريى مانند غلبه كردن بر شهوت و پيروى نكردن آن.

10469 لا علم كالخشيّة. نيست علمى مانند خشيت يعنى مانند علمى كه سبب خشيت شود يعنى ترس از خدا.

10470 لا حسرة كالفوت. نيست حسرتى مانند فوت، ظاهر اينست كه مراد به «فوت» در اينجا موتست چنانكه در بعضى احاديث تفسير شده بآن و مراد اينست كه: نيست حسرتى مانند حسرتى كه بعد از موت رو مى‏دهد، زيرا كه گنهكار حسرت مى‏خورد بر آنچه كرده، و نيكوكار حسرت مى‏خورد بر كمى آنچه كرده، و اين كه چرا زياده بر آن نكرده.

10471 لا عبادة كالصّمت.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 352

نيست عبادتى مانند خاموشى در هر جائى كه بايد و اين باعتبار اينست كه وسيله ذكر و فكر و باعث ترك بسيارى از محرّمات مى‏شود مانند غيبت و دشنام و درشتى با مردم.

10472 لا غنى كالعقل. نيست توانگريى مانند عقل.

10473 لا فقر كالجهل. نيست فقر و بى چيزى مانند جهل، يعنى بى عقلى يا نادانى.

10474 لا حلم كالصّفح. نيست حلمى مانند صفح، يعنى در گذشتن از گناه و تقصير كسى.

10475 لا مسبّة كالشّحّ. نيست مسبّه مانند بخيلى، مراد به «مسبّه» عارست و چيزى كه مردم دشنام دهند بآن.

10476 لا ايمان كالصّبر. نيست ايمانى مانند صبر، يعنى مانند ايمانى كه سبب صبر بر مصائب و نوائب و تنگى معاش و امثال آنها شود.

10477 لا نعمة مع كفر. نيست نعمتى با كفران، زيرا كه نعمتى كه كفران آن كنند سبب عذاب و عقاب شود و چنان نعمتى در حقيقت نعمت نباشد، يا اين كه نعمت نيست، بسبب اين كه زايل مى‏شود بسبب كفران و باعث حسرت و ندامت مى‏شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 353

10478 لا داء كالحسد. نيست دردى مانند رشك.

10479 لا شرف كالسّودد. نيست شرفى مانند سؤدد، يعنى اين كه كسى بزرگ و مهتر قوم و قبيله خود باشد.

10480 لا ميراث كالأدب. نيست ميراثى مانند ادب، يعنى ميراثى نيست كه كسى از براى اولاد خود بگذارد مانند اين كه ادب تعليم ايشان كند اين بهترين ميراثهاست.

10481 لا جمال كالحسب. نيست زيبايى مانند حسب، يعنى افزونى مرتبه كه كسى تحصيل كند بكسب فضايل و كمالات.

10482 لا معونة كالتّوفيق. نيست ياريى مانند توفيق يعنى يارى كننده نيست مثل توفيق حق تعالى و تهيّه او اسباب خير را از براى اين كس، پس آدمى بايد كه سعى و اهتمام در طلب توفيق بتوسّل بدرگاه او و مسئلت آن و اطاعت و انقياد كه سبب آن مى‏شود زياده باشد از سعى در تحصيل ساير اسباب آنها.

10483 لا عمل كالتّحقيق. نيست عملى مثل تحقيق، يعنى تحقيق علوم شرعيّه و مسائل دينيّه.

10484 لا شرف كالعلم. نيست شرفى مثل علم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 354

10485 لا ظهير كالحلم. نيست يارى كننده مانند بردبارى.

10486 لا زاد كالتّقوى. نيست توشه مانند پرهيزگارى.

10487 لا اسلام كالرّضا. نيست مسلمانيى مانند رضا، يعنى مانند مسلمانيى كه سبب رضا و خشنودى باشد بنصيب و بهره كه حق تعالى تقدير كرده در هر باب.

10488 لا شيمة كالحياء. نيست خوبى مانند حيا.

10489 لا فضيلة كالسّخاء. نيست فضيلتى مانند سخا.

10490 لا ذخر كالثّواب. نيست ذخيره مانند ثواب.

10491 لا حلل كالآداب. نيست زيورهائى مانند آداب.

10492 لا نزاهة كالتّورع. نيست پاكيزگيى مانند تورّع يعنى باز ايستادن از حرامها.

10493 لا شرف كالتّواضع.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 355

نيست شرفى مانند تواضع يعنى فروتنى در درگاه حق تعالى و از براى خلق نيز.

و پوشيده نيست كه در مقام مدح چيزى يا ذمّ آن هر گاه گويند كه: مثل و مانند ندارد در خوبى يا بدى، مراد اينست كه مثل و مانند آن كم است نه اين كه اصلا يافت نشود و بنا بر اين منافاتى نيست ميانه اين فقره‏هاى مباركه كه در بعضى فرموده‏اند كه: نيست شرفى مانند سؤدد، و در بعضى: مانند علم، و در بعضى: مانند تواضع، زيرا كه هر يك از آنها كمال شرف دارند و شرفى مثل آن كم است هر چند بعضى از آنها مانند بعضى باشند يا برتر باشند، و ممكن است كه هر يك از وجهى و بيك اعتبارى مانند نداشته باشند و همين كافيست در مدح هر يك و لازم نيست كه بحسب جميع جهات بى مانند باشند.

10494 لا سوءة كالظّلم. نيست خوى بدى مانند ستم.

10495 لا سمير كالعلم. نيست افسانه گوئى در شب مانند علم، چون شايع بوده كه مردم در شبها مشغول شنيدن افسانه‏ها و حكايات مى‏شده‏اند فرموده‏اند كه: افسانه گوئى در شب مانند علم نمى‏باشد بايد كه مشغول تفكّر در آن و تذكّر آن شد.

10496 لا وقار كالصّمت. نيست وقارى مانند خاموشى.

10497 لا مريح كالموت. نيست راحت دهنده مانند مرگ يعنى از براى مؤمنان و نيكوكاران.

10498 لا لذّة بتنغيص.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 356

نيست لذّتى با مكدّر كردن، مراد اينست كه لذّتهاى دنيوى كه غالب اينست كه آميخته بكدوراتند و عاقبت البتّه مكدّر و تيره ميشوند بزوال و مرگ ، لذّتى نيست، لذّت لذّتهاى اخرويست كه آميخته بكدورات و تيرگى نيست و از عقب نيز كدورتى ندارند.

10499 لا حياء لحريص. نيست شرمى از براى هيچ حريصى.

10500 لا حقّ لمحجوج. نيست حقّى از براى محجوجى، «محجوج» كسيست كه مغلوب باشد بحجّت و مراد اينست كه هر گاه دو كس با يكديگر نزاع داشته باشند و يكى غلبه كند بر ديگرى بحجّت و حجّتى بر او تمام كند حق با آن غالب باشد و مغلوب را حقّى نباشد.

10501 لا رأى للجوج. نيست رائى از براى لجوجى، يعنى اعتمادى بر رأيهاى او نيست زيرا كه باعتبار لجاجتى كه دارد هر كارى را كه پيش گرفت رأى او انجام رسانيدن آنست خواه صواب باشد و خواه باطل، يا اين كه او را رايى نمى‏باشد بلكه باعتبار لجاجتى كه دارد هر كارى را كه پيش گرفت بى‏اختيار سعى ميكند در انجام آن و تأمّل و تفكّرى نمى‏كند در آن باب كه او را رايى در آن باب بهم رسد.

10502 لا حلم كالتّغافل. نيست حلمى مانند تغافل يعنى بهترين حلم تغافل كردنست از گناه و تقصير كسى و خود را چنان نمودن كه غافلست از آن و آگاه نشده بر آن.

10503 لا عقل كالتّجاهل.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 357

نيست عقلى مانند تجاهل، «تجاهل» بمعنى إظهار جهل و نادانى خودست بچيزى كه عالم بآن باشد و مراد همان تغافلست كه در فقره سابق مذكور شد.

10504 لا اخلاص كالنّصح. نيست اخلاصى مانند نصيحت، يعنى بهترين أنواع خالص و صاف بودن با كسى نصيحت كردن اوست و تغافل نكردن از بدى و عيبى كه در او باشد.

10505 لا غربة كالشّحّ. نيست غربتى مانند بخيلى، زيرا كه بخيل مردم از او دورى كنند و هر جا كه باشد غريب ماند.

10506 لا عبادة كالخضوع. نيست عبادتى مانند فروتنى، يعنى در درگاه حق تعالى و با خلق نيز.

10507 لا غنى كالقنوع. نيست توانگريى مانند رضا و خشنودى بنصيب و بهره خود، يعنى اين بهترين توانگريهاست چنانكه مكرّر مذكور شد.

10508 لا ظفر مع بغى. نيست فيروزيى با سربلندى كردنى، يعنى هر گاه كسى بر دشمن خود سربلندى كند و او را ضعيف و حقير شمارد فيروزى نيابد بر او باعتبار آن عجب و خودبينى كه دارد، و ممكن است كه مراد به «بغى» ظلم و ستم باشد و مراد اين باشد كه فيروزى بآخرت يا نيكبختى نمى‏باشد با آن.

10509 لا ورع مع غىّ. نيست پرهيزگاريى با گمراهيى، مراد اينست كه تا كسى بر دين حقّ نباشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 358

پرهيزگارى او سودى ندارد، هر كه گمراه باشد هر چند در دين خود كمال تقوى و پرهيزگارى داشته باشد پرهيزگارى او سودى ندهد باو.

10510 لا بيان مع عىّ. نيست بيانى با جهلى ، «بيان» بمعنى فصاحت و زبان آوريست يا واضح- كردن چيزى و ظاهر ساختن آن، و بر هر تقدير مراد اينست كه در آن علم و دانش مى‏بايد و با جهل و نادانى نمى‏شود پس كسى كه آنرا خواهد بايد كه تحصيل علم و دانش كند.

10511 لا دين لمسي‏ء الظّنّ. نيست دينى از براى بدگمان، مراد يابد گمان بحق تعالى است و اين كه او را در كمال رحم و بخشايش نداند و بناى همه مجازات او را بر عدل گذارد نه بر تفضّل، و يا بدگمان بمردم است هر گاه عمل كند با ايشان بر وفق آن و ايذاء و آزارى رساند بايشان بسبب آن، چنانكه مكرّر تفصيل داده شد.

10512 لا صنيعة للممتنّ. نيست احسانى از براى منّت گذارنده، يعنى احسان او احسان نيست و منّت گذاشتن آنرا باطل و فاسد كند.

10513 لا ندم لكثير الرّفق. نيست پشيمانيى از براى بسيار نرمى، يعنى از براى كسى كه نرمى و هموارى او با مردم بسيار باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 359

10514 لا عيش لسىّ‏ء الخلق. نيست زندگانيى از براى بد خو، يعنى لذّتى از زندگانى نبرد.

10515 لا دعواء لمشغوف بدائه. نيست دوائى از براى كسى كه دوستى درد او در غلاف دل او جا كرده باشد، ممكن است مراد تعريض باكثر جهّال و نادانان باشد كه دوستى جهل و نادانى خود در دل ايشان جا كرده، و اين كه دوائى از براى درد جهل ايشان نباشد، وقتى از براى آن دوائى باشد كه ايشان آنرا درد دانند و خواهند كه علاج آن بكنند، و در بعضى نسخه‏ها «مشعوف» بعين بى نقطه است و حاصل آن هم همانست زيرا كه مشعوف بچيزى كسيست كه كمال دوستى آنرا داشته باشد چنانكه گويا دوستى آن دل او را سوزانده.

10516 لا شفاء لمن كتم طبيبه داءه. نيست شفائى از براى كسى كه پنهان كند از طبيب خود درد خود را، ممكن است كه مراد ظاهر آن باشد و اين كه از طبيب درد خود را پنهان نبايد داشت باعتبار شرمى يا غير آن، يا اين كه غرض از آن اين باشد كه در دردهاى ديگر نيز چنين باشد پس كسى را كه درد فقر و درويشى باشد بايد كه آنرا پنهان نكند از كسى كه طبيب آن باشد و علاج آن تواند كرد و اگر نه شفائى از براى درد او نباشد.

10517 لا بشاشة مع ابرام. نيست شكفته رويى با ابرامى، يعنى كسى كه ابرام كند در سؤال و طلب، مردم از او ملول گردند و با او شكفته روئى نكنند.

10518 لا سؤدد مع انتقام. نيست بزرگيى با انتقامى، يعنى كسى كه انتقام كشد از گناهى كه نسبت باو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 360

كنند او بزرگى ندارد، بزرگى كسى دارد كه عفو كند و در گذرد.

10519 لا عثار مع صبر. نيست لغزشى با هيچ صبرى.

10520 لا ثناء مع كبر. نيست ستايشى با هيچ تكبّرى.

10521 لا مروّة مع شحّ. نيست مروّت و آدميّتى با هيچ شحّى، يعنى بخيليى كه با حرص باشد.

10522 لا عداوة مع نصح. نيست دشمنييى با هيچ نصيحتى، يعنى هر نصيحتى و پندى كه خير آدمى در آن باشد دوستيست و دشمنى با آن نيست و از آن آزرده نبايد شد.

10523 لا سخاء مع عدم. نيست سخاوتى با بى‏چيزى يعنى معلوم نمى‏شود سخاوت با درويشى، بسيار هست كه درويش دهش بر او سهل و آسان مى‏نمايد و چون صاحب چيز شد بخيل مى‏شود، و ممكن است مراد مذمّت درويشى باشد باين كه آدمى با آن از فضل سخاوت محروم باشد.

10524 لا صحّة مع نهم. نيست تندرستيى با حرص، مراد حرص در خوردنست يا حرص در جمع مال و دنيا، و اين كه آن بسبب تعبها و زحمتها كه لازم دارد هميشه آدمى را بيمار دارد و بعضى اهل لغت «نهم» را بمعنى افراط در شهوت طعام گفته‏اند و بنا بر اين محتاج بتوجيهى نيست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 361

10525 لا قناعة مع شره. نيست قناعتى با غلبه حرص، يعنى كسى كه غلبه حرص داشته باشد بهيچ مرتبه قناعت نمى‏كند بهر مرتبه كه برسد سعى ميكند از براى زياده بر آن.

10526 لا عقل مع شهوة. نيست عقلى با شهوتى، يعنى كسى كه شهوت و خواهش چيزى داشته باشد عقل او در آن باب سالم نماند و هر چند قبيح باشد قبح آن را نيابد، وقتى اعتماد بر حكم عقل مى‏توان كرد كه هر دو طرف در نظر صاحب آن مساوى باشد و خواهش يك طرف نداشته باشد.

10527 لا حزم مع غرّة. نيست دور انديشيه‏اى با غفلتى، يعنى دورانديشى با غفلت جمع نمى‏شود هر كه خواهد كه دور انديشى كند بايد كه هميشه با خبر باشد از خود، و غفلت را بخود راه ندهد.

10528 لا فطنة مع بطنة. نيست فطنت و فهمى با امتلاى شكم، چنانكه مكرّر مذكور شد.

10529 لا أدب مع غضب. نيست ادبى با خشمى، يعنى كسى كه خواهد با ادب باشد بايد كه خشم را فرو خورد كه هر كه خشم بر او غلبه كند رعايت آداب نمى‏تواند كرد و نمى‏شود كه سبكيها و بى‏ادبيها نكند.

10530 لا شرف مع سوء أدب. نيست شرفى و بلندى مرتبه با بى‏أدبى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 362

10531 لا دين مع هوى. نيست دينى با هوائى، يعنى با هوا و هوس و متابعت آن.

10532 لا محبّة مع كثرة مراء. نيست دوستيى با بسيارى جدالى، يعنى كسى كه با كسى نزاع و جدال بسيار كند محبّت و دوستى او باقى نمى‏ماند بايد كه با دوست چنين سلوك نكرد.

10533 لا معروف مع منّ. نيست احسانى با منّت گذاشتنى، زيرا كه منّت آن را باطل كند.

10534 لا ايمان مع سوء ظنّ. نيست ايمانى با بدگمانيى يعنى بحق تعالى يا بمردم، چنانكه مكرّر شرح شد.

10535 لا ضلال مع ارشاد. نيست گمراهيى با ارشادى، يعنى كسى كه گمراهى داشته باشد ارشاد ديگران نمى‏تواند كرد و اين اشاره است باين كه امام و پيشواى مردم كه كار او ارشاد ايشانست بايد كه معصوم باشد و بهيچ وجه گمراهيى بر او روا نباشد چنانكه مذهب فرقه ناجيه اماميّه است.

و ممكن است كه غرض تحريص مردم باشد بر متابعت مرشدى كه ارشاد كند ايشان را و نگذارد كه گمراه شوند.

10536 لا هلاك مع اقتصاد. نيست هلاكتى با ميانه رويى، يعنى در معاش يا در هر باب چنانكه مكرّر مذكور شد.

10537 لا صلاح مع افساد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 363

نيست صلاحى با افسادى يعنى صلاحى كه متضمّن افسادى باشد آن صلاح نيست مانند آنان كه از براى صلاح دنياى خود آخرت خود را فاسد كنند.

10538 لا غنى مع اسراف. نيست توانگريى با اسرافى، يعنى توانگرى با اسراف باقى نمى‏ماند و هر چند توانگرى زياد باشد با اسراف زود زايل مى‏شود.

10539 لا فاقة مع عفاف. نيست درويشيى با عفافى، «عفاف» بمعنى باز ايستادن از حرام است و مراد اينست كه درويشيى كه با عفافى باشد و صاحب آن صبر كند بر آن و بسبب آن خود را در حرامى نيندازد آن درويشى نيست بلكه بهترين توانگريست زيرا كه توانگرى اخرويست.

10540 لا ضلال مع هدى. نيست گمراهيى با هدايى، «هدى» بضمّ هاء بمعنى راه يافتنيست و مراد اينست كه كسى كه راه حق را يافت ديگر گمراه نمى‏شود و از آن برنمى‏گردد، و اينست كه مردم از هر دينى بدين ديگر مى‏روند بغير دين حقّ كه دين اماميّه باشد كه هرگز شنيده نشده كه كسى از آن بدين ديگر رود.


جلد 6 - بخش 16

10541 لا عقل مع هوى. نيست عقلى با هوائى، اين همان مضمون «لا عقل مع شهوة» است كه چند فقره قبل از اين مذكور و شرح شد.

10542 لا يزكو مع الجهل مذهب. پاكيزه نمى‏شود با نادانى هيچ مذهبى، يعنى هر گاه كسى جاهل و نادان باشد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 364

بر هر مذهبى كه باشد و بهر راهى كه رود مذهب و راه او پاكيزه نباشد راه پاكيزه راهيست كه با علم و دانش باشد.

10543 لا يدرك مع الحمق مطلب. دريافته نمى‏شود با حماقت و كم عقلى هيچ مطلبى.

10544 لا يثوب العقل مع اللّعب. جمع نمى‏شود عقل با بازى.

10545 لا تجارة كالعمل الصّالح. نيست سوداگريى مانند عمل صالح، زيرا كه آن سودائيست كه البتّه سود كند و سود آن اخروى باشد كه پاينده و باقيست و كدام سوداى دنيوى چنين تواند بود...

10546 لا شفيق كالودود النَّاصح. نيست شفيقى مانند دوست نصيحت كننده، «شفيق» كسى را گويند كه حريص باشد بر اصلاح حال كسى و ترسد از رسيدن ضررى باو.

10547 لا قرين كحسن الخلق. نيست همراه و رفيقى مانند نيكوئى خوى، زيرا كه هر كه با او رفيق و همراه باشد هميشه در راحت باشد.

10548 لا ورع كتجنّب الآثام. نيست پرهيزگاريى مانند اجتناب كردن از گناهان، يعنى پرهيزگاريى كه در آن اجتناب از گناهان باشد هر چند با عبادات و اعمال خير زياد نباشد بهترست از پرهيزگاريها كه با آنها باشد امّا آميخته بارتكاب بعضى گناهان باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 365

10549 لا زهد كالكفّ عن الحرام. نيست زهدى مانند باز ايستادن از حرام، «زهد» بمعنى بى رغبتيست در چيزى، و شايع شده استعمال آن در بى رغبتى در دنيا و ترك آن، و مراد اينست كه بهترين زهدها ترك حرام است و هيچ زهدى بآن نمى‏رسد پس اگر كسى ترك حرامها كند هر چند مشغول دنيا و لذّتهاى آن باشد بهترست از اين كه ترك دنيا بالكليّه كند نهايت مرتكب بعضى حرامها گردد.

10550 لا غرّة كالثّقة بالأيَّام. نيست غفلتى مانند اعتماد كردن بر روزگار، يعنى بدترين غفلتهاست و مراد به «اعتماد بر روزگار» اينست كه اگر روزگار رو باو آورد و بدولتى برسد اعتماد كند بر آن و گمان كند كه هميشه چنين خواهد بود و باين سبب عجب و تكبّرى بهم رساند و سر بلندى كند بر مردم و تواضع و فروتنى نكند.

10551 لا جهاد كجهاد النّفس. نيست جهادى مانند جهاد با نفس، يعنى آن بهترين جهادهاست چنانكه مكرّر مذكور شد.

10552 لا فقه لمن لا يديم الدّرس. نيست فقهى از براى كسى كه دايمى ندارد درس را، «فقه» در لغت بمعنى فهم است و شايع شده استعمال آن در علم بأحكام شرعيّه و در اينجا هر يك از آنها مراد مى‏تواند بود.

10553 لا عبادة كأداء الفرائض. نيست عبادتى مانند اداى فرايض، مراد به «فرائض» ممكن است نمازهاى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 366

واجبى شبانه روزى باشد و مراد اين باشد كه: آنها بهترين عبادتهاست چنانكه در أحاديث ديگر نيز وارد شده، و ممكن است كه مراد مطلق واجبيها باشد و مراد اين باشد كه اداى همه آنها بهترين عبادتهاست و اگر كسى اداى همه آنها كند و در سنّتيها اهتمامى نكند بهترست از اين كه در سنّتيها اهتمام زياد كند نهايت بعضى واجبها را فوت كند.

10554 لا قربة بالنّوافل اذا أضرّت بالفرائض. نيست قربتى بنوافل هر گاه ضرر رسانند بفرائض، مراد به «فرائض» و «نوافل» فرايض و نوافل شبانه روزى باشد و اين كه هر گاه نوافل آنها ضرر رساند بفرايض آنها، مثل اين كه باعث تأخير آنها شود از وقت فضيلت آنها قربتى نيست در گزاردن نوافل در اين صورت يعنى باعث تقرّب و نزديكى بدرگاه حق تعالى نمى‏شود بلكه بايد ترك كرد آنها را و بفرائض پرداخت، و ممكن است مراد مطلق واجبيها و سنّتيها باشد و اين كه كردن هر سنّتى كه ضرر رساند بيك واجبى و باعث فوت آن شود قربتى نيست در آن بايد واجبى را كرد هر چند آن سنّتى بسبب آن فوت شود.

10555 لا وقاية أمنع من السّلامة. نيست نگهداريى منيع‏تر از سلامتى، يعنى نيست از نگهداريها كه حقّ تعالى كسى را بكند نگهداريى بلند مرتبه‏تر از سلامتى يعنى سلامتى از أمراض و بيماريها يا از خوفها و فتنه‏ها يا از همه آنها و مراد اظهار اينست كه سلامتى از نعمتهاى عظيمه است و مستحقّ شكر زياد.

10556 لا سبيل أشرف من الاستقامة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 367

نيست راهى شريفتر و بلند مرتبه‏تر از راستى يعنى راستى در گفتار باين كه دروغ نباشد و در كردار باين كه مكر و حيله در آن نباشد.

10557 لا يفسد الدّين كالطّمع. فاسد نمى‏كند دين را چيزى مانند طمع.

10558 لا يصلح الدّين كالورع. بصلاح نمى‏آورد دين را چيزى مانند پرهيزگارى.

10559 لا يؤتى العلم الّا من سوء فهم السّامع . آمده نمى‏شود علم مگر از بدى فهم شنونده يعنى آفتى بپيش آن نمى‏آيد و بآن نمى‏رسد مگر از راه بدى فهم شنونده كه بسبب آن نفهمد آنرا يا غلط فهمد.

10560 لا يلفى المريب صحيحا. يافت نمى‏شود صاحب شكّ صحيح، ظاهر اينست كه مراد به «صاحب شكّ» كسيست كه خاطر از راستى و درستى خود جمع نداشته باشد و خيانتى كرده‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 368

باشد و اين كه چنين كسى هرگز صحيح و تندرست نباشد بلكه همواره عليل و رهين خيانت خود و خوف و ترس از آن باشد.

10561 لا يلفى الحريص مستريحا. يافت نمى‏شود حريص راحت جوينده، يعنى بسبب حرصى كه دارد هميشه در رنج و تعب سعى و طلب است و هرگز استراحتى ندارد.

10562 لا يوجد الحسود مسرورا. يافت نمى‏شود حسود شادمان، زيرا كه در هر وقتى نمى‏شود كه كسى نباشد كه نعمتى باو رسيده باشد و او رشك برد باو و اندوهگين گردد بسبب آن.

10563 لا يلفى العاقل مغرورا. يافت نمى‏شود عاقل فريب خورده شده، يعنى بدينا و زينتهاى آن.

10564 لا يكون الكريم حقودا. نمى‏باشد كريم كينه‏ور، مراد به «كريم» در اينجا شخص گرامى بلند مرتبه است.

10565 لا يكون المؤمن حسودا. نمى‏باشد مؤمن حسود، ظاهر اينست كه مراد به «مؤمن» كامل باشد.

10566 لا تحصل الجنّة بالتّمنّى. حاصل نمى‏شود بهشت بآرزو كردن، يعنى از براى حصول آن عمل صالح مى‏بايد و غرض ردّ بر جمعيست كه آرزوى بهشت ميكنند بى عمل صالح، و اميد رسيدن بآن دارند بمجرّد همان آرزو.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 369

10567 لا ينال الرّزق بالتّعنّى. رسيده نمى‏شود روزى بتعب كشيدن، مراد تعب كشيدن زيادست و اين كه بآن بروزى زياد نمى‏توان رسيد بلكه آنچه را حق تعالى تقدير كرده بى سعى يا بسعى بقدر معروف حاصل شود و بزياده بر آن هر چند تعب و زحمت كشند نتوان رسيد، و ممكن است مراد اين باشد كه: در كار نيست در رسيدن بروزى تعب و زحمت بلكه قدرى از آن بى‏تعب و زحمت البتّه مى‏رسد بخلاف بهشت كه از براى رسيدن بآن تعب و رنج عمل ضرورست بر عكس آنچه أكثر مردم ميكنند.

10568 لا تجتمع الشّبع و القيام بالمفترض. جمع نمى‏شود سيرى و ايستادگى به آن چه واجب كرده شده، مراد منع از سيريست و اين كه مانع مى‏شود از ايستادگى به آن چه حق تعالى واجب كرده از علم و عمل بر وجهى كه بايد.

10569 لا يجتمع الجوع و المرض. جمع نمى‏شود گرسنگى و بيمارى، مراد ترغيب در گرسنگيست و اين كه مانع مى‏شود از بيماريها.

10570 لا تجتمع الصّحّة و النّهم. جمع نمى‏شود تندرستى و حرص، اين همان مضمون «لا صحّة مع نهم» است كه قبل از اين در همين فصل مذكور و شرح شد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 370

10571 لا تجتمع الشّبيبة و الهرم. جمع نمى‏شود جوانى و پيرى، ممكنست مراد منع هر يك از پير و جوان باشد از سلوك بطور و طرز ديگرى و اين كه اين بمنزله جمع كردن جوانى و پيريست با هم، پوشيده نماند كه «شبيبه» بدو باء و ياء در ميان بمعنى جوانيست و در نسخه‏ها كه بنظر رسيد «الشّيبة» بى باى اوّل است و اين از سهو ناسخينست زيرا كه «شيبه» و «هرم» هر دو بمعنى پيرى‏اند.

10572 لا تجتمع الفطنة و البطنة. جمع نمى‏شود فهم و امتلاى شكم.

10573 لا تجتمع الشّهوة و الحكمة. جمع نمى‏شود شهوت و حكمت، يعنى دوستى لذّتها و ترغيب در آنها و علم و عمل راست درست.

10574 لا يجتمع العقل و الهوى. جمع نمى‏شود عقل و هوى و هوس.

10575 لا تجتمع الآخرة و الدّنيا. جمع نمى‏شود آخرت و دنيا، ظاهر اينست كه مراد كامل هر يك از آنها باشد با كامل ديگرى.

10576 لا يجتمع الفناء و البقاء. جمع نمى‏شود فنا و بقا، مراد ازين نيز جمع نشدن دنياست با آخرت.

10577 لا يجتمع حبّ المال و الثّناء.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 371

جمع نمى‏شود دوستى مال و ثنا، يعنى مدح و ستايش مردم.

10578 لا يجتمع الورع و الطّمع. جمع نمى‏شود پرهيزگارى و طمع.

10579 لا يجتمع الصّبر و الجزع. جمع نمى‏شود صبر و جزع، پوشيده نيست كه جزع بى تابى و قلق و اضطرابست كه مقابل صبرند و جمع نشدن آن با صبر ظاهرست و قابل بيان نيست مگر اين كه تتمّه فقره سابق باشد و مراد اين باشد كه چنانكه صبر و جزع با هم جمع نمى‏شوند، باعتبار اين كه ضدّ يكديگرند، ورع و طمع نيز نظير آنهااند و با هم جمع نمى‏شوند، يا اين كه مراد تعريض بجمعى باشد كه جزع ميكنند در مصيبتها و با وجود آن دعوى صبر ميكنند و خود را صابر مى‏دانند.

10580 لا تجتمع عزيمة و وليمة. جمع نمى‏شود عزيمه و وليمه، «عزيمه» قصد راسخ و اراده جازم است و «وليمه» طعام عروسيست، و مراد اينست كه: صاحب عزم راسخ و اراده جازم بايد مراتب بلند و مقامات ارجمند را دنبال كند كه همّت بر آنها گمارده است نه اين كه در مجالس مهمانى بخوش گذرانى و عيش و نوش و كامرانى پردازد، زيرا كه گنج بى رنج ميسّر نمى‏شود «مزد آن گرفت جان برادر كه كار كرد».

و در بعضى نسخه‏ها بجاى «عزيمة»: «عزيّة» است و ظاهر از آن بقرينه «وليمه» اينست كه «عزّية» طعام عزا باشد و مراد اينست كه يك اطعام اطعام عزا و عروسى هر دو نمى‏باشد و پوشيده نيست كه اين معنى امرى نيست كه قابل بيان باشد مگر اين كه تمثيلى باشد از براى فقره بعد

كه فرموده‏اند:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 372

10581 لا تجتمع أمانة و نميمة. جمع نمى‏شود امانت و سخن چينى، و مراد اين باشد كه چنانكه عزيّه و وليمه ضدّ يكديگرند و با هم جمع نمى‏شوند سخن چينى و امانت نيز چنانند، يا اين كه مراد اين باشد كه در هر مجلسى رعايت مقتضاى آن بايد مثل اظهار سرور و شادى در عروسيها، و حزن و اندوه در عزاها، و غرض تعريض بجمعى باشد كه گاهى بر خلاف آن ميكنند.

10582 لا يجتمع الكذب و المروّة. جمع نمى‏شوند دروغگوئى و مروّت يعنى آدميّت.

10583 لا تجتمع الخيانة و الاخوّة. جمع نمى‏شود خيانت و برادرى، يعنى با كسى كه خيانت كنند برادرى او باقى نماند، يا اين كه كسى كه خيانت كند ديگر قابل برادرى نيست.

10584 لا يجتمع الباطل و الحقّ. جمع نمى‏شود باطل و حقّ، ظاهر اينست كه مراد به «باطل و حقّ» دنيا و آخرت باشد و اين كه آنها را با هم جمع نتوان كرد، يعنى كامل آنها را چنانكه قبل از اين مذكور شد.

10585 لا يجتمع العنف و الرّفق. جمع نمى‏شود درشتى و رفق، يعنى نرمى و پوشيده نيست كه اين نيز ظاهرست و قابل بيان نيست مگر اين كه تمثيلى باشد از براى سابق و مراد اين باشد كه: چنانكه درشتى و نرمى با هم جمع نمى‏شوند دنيا و آخرت با هم جمع نمى‏شوند، يا اين كه «رفق» در اينجا بمعنى نيكويى احسان باشد و مراد اين باشد كه از درشتخوى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 373

نيكويى احسان نمى‏آيد و از آن توقّع آن نبايد داشت، يا اين كه مراد برفق رفق حق تعالى و لطف او باشد و مراد اين باشد كه: با درشتخوئى كسى لطف حق تعالى با او جمع نمى‏شود، و اللّه تعالى يعلم.

10586 لا يتعلّم من يتكبّر. تعليم نمى‏گيرد كسى كه تكبّر كند، مراد منع از تكبّرست و اين كه باعث اين مى‏شود كه از تعليم گرفتن علم ننگ داشته باشد و جاهل بماند.

10587 لا يزكو عمل متجبّر. پاكيزه نمى‏باشد عمل متكبّرى، يا اين كه فزايش نمى‏كند عمل متكبّرى، و بر هر تقدير مراد اينست كه مقبول نمى‏شود قبول كاملى.

10588 لا أشجع من برى‏ء. نيست دليرتر از بى گناهى، مراد اينست كه كسى كه در واقعه بى گناه باشد او دلير ميباشد و خوف و ترس و اضطرابى او را نباشد بخلاف كسى كه گنهكار باشد كه ترسان و لرزان باشد و از اين استنباط بى‏گناهى و گنهكارى هر يك مى‏توان كرد.

10589 لا أوقح من بذىّ. نيست بيحياتر از كسى كه فحش گويد.

10590 لا أجبن من مريب. نيست ترسناك‏تر از شكّ زدهه، يعنى كسى كه در واقعه كه شكّى در خود داشته باشد و خاطرش از بيگناهى خود جمع نباشد چنانكه در شرح فقره سابق سابق مذكور شد.

10591 لا أشجع من لبيب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 374

نيست دليرتر از كسى كه عاقل باشد زيرا كه عاقل كارى نكند كه از آن خوف و ترسى داشته باشد.

10592 لا أعزّ من قانع. نيست عزيزتر از قناعت كننده.

10593 لا أذلّ من طامع. نيست خوارتر از طمع كننده.

10594 لا ترعوى المنيّة اختراما. ترك نمى‏دهد مرگ هلاك كردنى را، يعنى همه كس را هلاك ميكند و باز نمى‏ايستد از هلاك كردن هيچ كس.

10595 لا يرعوى الباقون اجتراما. ترك نمى‏دهند باقيماندگان گناهى را، يعنى چنانكه مرگ ترك نمى‏دهد هلاك كردن كسى را همچنان جمعى كه باقى مى‏مانند بعد از آن هلاك شده با وجود مشاهده مرگ او بفكر خود نمى‏افتند و ترك نمى‏دهند كردن گناهى را.

10596 لا أدب لسى‏ء النّطق. نيست ادبى از براى بدگفتار.

10597 لا سودد لسىّ‏ء الخلق. نيست بزرگيى از براى بدخوى.

10598 لا تحلو مصاحبة غير أريب. شيرين نيست مصاحبت غير عاقلى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 375

10599 لا تصفو الخلّة مع غير أديب. صاف نمى‏باشد دوستى با غير بسيار با ادبى.

10600 لا تزكو الصّنيعة مع غير أصيل. پاكيزه نمى‏باشد احسان با غير أصيلى، يا فزايش نمى‏كند احسان با غير أصيلى، يعنى نفعى و سودى بر آن مترتّب نمى‏شود و مراد به «غير اصيل» كسيست كه نكوئى ندارد، يعنى حسب و نسبى و شرافتى و نجابتى نداشته باشد.

10601 لا تدوم مع الغدر صحبة خليل. پاينده نمى‏ماند با بيوفائى مصاحبت هيچ دوستى.

10602 لا يوادّ الأشرار الّا أشباههم. دوستى نمى‏كند با بدان مگر أشباه ايشان، يعنى بايد كه دوستى نكنند با بدان مگر أشباه ايشان، و بنا بر اين ممكن است كه «يوادّ» بكسر دال خوانده شود كه لاى نهى باشد نهايت مؤلّف چنين نخوانده و اگر نه بايست كه در فصل سابق نقل كند، يا اين كه غرض إخبار از اين معنى باشد و بيان علامتى از براى بدى كسى، و ممكن است كه «الأشرار» بضمّ خوانده شود و «أشباههم» بفتح، و ترجمه اين باشد كه: دوستى نمى‏كنند بدان مگر با أشباه ايشان و مراد خبر باشد تا اين كه نيكان توقّع دوستى از بدان نداشته باشند.

10603 لا يصطنع اللّئام الّا أمثالهم. احسان نمى‏كند لئيمان را مگر أمثال ايشان، يعنى بايد كه احسان نكند بايشان غير امثال ايشان و بنا بر اين ممكن است كه «يصطنع» بكسر عين خوانده شود كه نهى صريح باشد نهايت مؤلّف چنين نخوانده، يا اين كه غرض اخبار از اين‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 376

معنى باشد و بيان اين كه دوستى كردن با لئيمان علامت لئيمى است، و ممكن است كه «اللّئام» بضمّ خوانده شود و «أمثالهم» بفتح و ترجمه اين باشد كه: احسان نمى‏كنند لئيمان مگر با امثال ايشان، و مراد خبر باشد تا اين كه غير لئيم توقّع احسان از لئيم نداشته باشد.

10604 لا يصحب الأبرار الّا نظراؤهم. مصاحبت نمى‏كند نيكوكاران را مگر نظاير ايشان، و مراد إخبار از اين معنى است، و ممكن است «الابرار» بضمّ خوانده شود، و «نظراءهم» بفتح و ترجمه اين باشد كه: مصاحبت نمى‏كنند نيكوكاران مگر نظاير خود را، يعنى بايد كه چنين كنند و بنا بر اين ممكن است «لا يصحب» بكسر باء خوانده شود كه نهى صريح باشد نهايت مؤلّف چنين نخوانده و اگر نه بايست كه در فصل سابق نقل كند.

10605 لا تنال الصّحّة الّا بالحمية. رسيده نمى‏شود صحّت مگر بپرهيز.

10606 لا يفسد التّقوى الّا غلبة الشّهوة. فاسد نمى‏گردد پرهيزگارى را مگر غلبه شهوت، زيرا كه ظاهرست كه سببى از براى فساد آن نيست مگر شهوت يا غضب و در حقيقت غضب نيز كه فاسد ميكند باعتبار شهوت انتقام و خواهش آنست كه بعد از آن ميباشد پس در آنجا نيز سبب شهوت باشد.

10607 لا تدفع المكاره الّا بالصّبر. دفع كرده نمى‏شود مكروهها مگر بصبر.

10608 لا تحاط النّعم الّا بالشّكر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 377

نگاهداشته نمى‏شود نعمتها مگر بشكر.

10609 لا تكمل المروّة الّا للّبيب. كامل نمى‏شود مروّت و آدميّت مگر از براى عاقلى.

10610 لا يصبر على الحقّ الّا الحازم الأريب. صبر نمى‏كند بر حقّ مگر دور انديشى عاقل، يعنى بر ضررى كه در حقّ باشد.

10611 لا تقوى كالكفّ عن المحارم. نيست پرهيزگاريى مانند باز ايستادن از حرامها چنانكه مكرّر مذكور شد.

10612 لا مروّة كالتّنزّه عن المآثم. نيست مروّت و آدميّتى مانند پاكيزگى جستن از گناهان.

10613 لا جنّة أوقى من الأجل. نيست سپرى نگاهدارنده‏تر از أجل، يعنى مدّت عمر يا مرگ باعتبار اين كه مكرّر مذكور شد كه تا مدّتى كه از براى عمرى تقدير شده بسر نيايد و مرگ نرسد رشته باريك هيچ عمرى را تيغهاى تيز نتوان بريد.

10614 لا غارّ أخدع من الأمل.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 378

نيست فريب دهنده فريب دهنده‏تر از اميد.

10615 لا ذخر أنفع من صالح العمل. نيست ذخيره سودمندتر از عمل صالح.

10616 لا حسب أرفع من الأدب. نيست حسبى بلندتر از ادب.

10617 لا نسب أوضع من الغضب. نيست نسبى پست‏تر از خشم، يعنى آن پست‏تر از هر نسب پستيست هر چند آن خود نسب نباشد.

10618 لا مال أعود من العقل. نيست مالى نفع دهنده‏تر از عقل.

10619 لا فقر أشدّ من الجهل. نيست فقرى و بى‏چيزيى سخت‏تر از جهل، يعنى بى‏عقلى يا نادانى.

10620 لا حافظ أحفظ من الصّمت. نيست نگاهدارنده نگاهدارنده‏تر از خاموشى.

10621 لا قادم أقرب من الموت. نيست از سفر آينده نزديكتر از مرگ، زيرا كه در آمدن آن شكّى نيست بخلاف هر مسافرى.

10622 لا واعظ أبلغ من النّصح. نيست پند دهنده رساتر از نصيحت، ممكن است مراد ترغيب در پند گرفتن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 379

بنصيحت دوستان باشد و اين كه موعظه واعظان رساتر از آن نباشد كسى كه پند نگيرد بنصيحت دوستان پند نگيرد به آنها نيز، و هرگز اصلاح حال او نشود.

10623 لا سوءة أسوأ من الشحّ. نيست خوى بدى بدتر از بخيلى با حرص.

10624 لا شرف أعلى من الايمان. نيست شرفى بلندتر از ايمان.

10625 لا فضيلة أجلّ من الاحسان. نيست افزونى مرتبه بزرگتر از احسان.

10626 لا ضمان على الزّمان. نيست ضمانى بر روزگار، يعنى هر چه خواهد ميكند و باكى ندارد و كسى از آن تاوانى نمى‏تواند گرفت و قبل از اين توجيه اين قسم سخنان مذكور شد.

10627 لا رسول أبلغ من الحقّ. نيست پيغام آورى رساتر از حقّ، يعنى حقّ خود پهن مى‏شود و بمردم مى‏رسد و هيچ پيغام آورى چنان نمى‏تواند رسانيد.

10628 لا ترجمان أوضح من الصّدق. نيست ترجمانى واضح‏تر از راستى، «ترجمان» كسى را گويند كه كلام كسى را بزبان ديگر تفسير كند و ظاهر اينست كه مراد اينجا كسى باشد كه راستى كلامى را خاطر نشين مردم كند بشاهد و بينّه و مراد اين باشد كه: سخن راست‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 380

همان راستى او آن را خاطر نشين مردم ميكند و دلها گواهى براستى آن مى‏دهند و هيچ خاطر نشين كننده واضحتر از آن خاطر نشين نتواند كرد.

10629 لا داء أدوأ من الحمق. نيست دردى دردناك‏تر از حماقت.

10630 لا خلق أشين من الخرق. نيست خوئى زشت‏تر از درشتى.

10631 لا كنز أنفع من العلم. نيست گنجى سودمندتر از علم.

10632 لا عزّ أرفع من الحلم. نيست عزّتى بلندتر از حلم.

10633 لا وحشة أوحش من العجب. نيست وحشتى وحشت دارتر از خودبينى، يعنى هيچ چيز سبب وحشت و رميدن مردم مثل آن نمى‏شود باعتبار تكبّرى كه صاحب آن ميكند و اين كه خود را محتاج بكسى نمى‏داند و الفتى نمى‏كند بكسى پس مردم نيز مى‏رمند از او.

10634 لا شيمة أقبح من الكذب. نيست خوئى زشت‏تر از دروغگوئى.

10635 لا لباس أجمل من السّلامة.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 381

نيست جامه زيباتر از سلامتى، يعنى از عيبها و گناهان يا دردها و بيماريها، و بر هر تقدير اطلاق جامه بر آن باعتبار تشبيه آنست بجامه در فرو گرفتن بدن.

10636 لا مسلك أسلم من الاستقامة. نيست طريقه سالمتر از راستى.

10637 لا نعمة أفضل من التّوفيق. نيست نعمتى افزونتر از توفيق، يعنى اين كه حق تعالى اسباب خير را از براى كسى آماده كند.

10638 لا سنّة أفضل من التّحقيق. نيست طريقه افزونتر از تحقيق يعنى تحقيق علوم و مسائل دينيّه.

10639 لا جمال أزين من العقل. نيست زيباييى زينت دارتر از عقل، يعنى زيركى يا دانائى.

10640 لا سوأة أشين من الجهل. نيست خوى بدى زشت‏تر از جهل، يعنى بى عقلى يا نادانى.

10641 لا مخبر أفضل من الصّدق. نيست خبر داده شده افزونتر از راستى، يعنى از آنچه راست باشد، يا نيست خبرى افزونتر از راستى يعنى از خبر راست.

10642 لا ناصح أنصح من الحقّ. نيست ناصحى ناصح‏تر از حقّ، «ناصح» كسى را گويند كه با كسى صاف باشد و غشّ نكند با او و ظاهرست كه هر چه حق باشد با همه كس صاف و بى‏غشّ است‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 382

و هر كه پيروى آن كند ضرر و زيانى نيابد.

10643 لا سجيّة أشرف من الرّفق. نيست خوئى بلند مرتبه‏تر از نرمى و هموارى.

10644 لا معقل أحرز من الورع. نيست پناهى محكمتر از پرهيزگارى.

10645 لا شيمة أذلّ من الطّمع. نيست خوئى خوارتر از طمع.

10646 لا حصن أمنع من التّقوى. نيست حصارى منيع‏تر از پرهيزگارى.

10647 لا دليل أرشد من الهدى. نيست راهنمائى بر راه راست‏تر از گمراه نبودن، يعنى از اين كه كسى بر دين حق باشد اين بهترين راهنماهاست، زيرا كه راهنماست بسعادت اخروى و بهشت جاويد.

10648 لا شي‏ء أصدق من الأجل. نيست چيزى راست‏تر از مرگ.

10649 لا شي‏ء أكذب من الأمل. نيست چيزى دروغ‏تر از اميد.

10650 لا فاقة أشدّ من الحمق. نيست بى چيزئى و احتياجى سخت‏تر از حماقت.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 383

10651 لا خلّة أزرى من الخرق. نيست خوئى خوارتر از درشتى.

10652 لا عون أفضل من الصّبر. نيست يارى كننده افزونتر از صبر.

10653 لا خلق أقبح من الكبر. نيست خويى زشت‏تر از تكبّر.

10654 لا جهل أعظم من تعدّى القدر. نيست نادانيى بزرگتر از در گذشتن از قدر و اندازه خود.

10655 لا حمق أعظم من الفخر. نيست حماقتى بزرگتر از فخر كردن.

10656 لا عزّ أشرف من العلم. نيست عزّتى بلند مرتبه‏تر از علم.

10657 لا شرف أعلى من الحلم. نيست بلندى مرتبه بلندتر از حلم.

10658 لا شفيع أنجح من الاستغفار. نيست شفاعت كننده فيروزى يابنده‏تر از استغفار، يعنى طلب آمرزش.

10659 لا وزر أعظم من الاصرار. نيست گناهى عظيم‏تر از اصرار، يعنى اصرار بر گناه هر چند گناهان صغيره باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 384

10660 لا دين لمسوّف بتوبته. نيست دينى از براى پس اندازنده توبه خود.

10661 لا عيش لمن فارق أحبّته. نيست زندگانيى از براى كسى كه جدا شده باشد از دوستان خود.

10662 لا وسيلة أنجح من الايمان. نيست وسيله فيروزى يابنده‏تر از ايمان.

10663 لا منقبة أفضل من الاحسان. نيست منقبتى افزونتر از احسان.

10664 لا ايمان أفضل من الاستسلام. نيست ايمانى افزون‏تر از اطاعت و انقياد.

10665 لا معقل أمنع من الاسلام. نيست پناهى منيع‏تر از اسلام، يعنى محكمتر و منع كننده‏تر از آفات.

10666 لا سبيل أنجى من الصّدق. نيست راهى رستگارتر از راستى، و اسناد رستگارى براه بر سبيل مجاز عقليست باعتبار اين كه سبب رستگارى مى‏گردد.

10667 لا صاحب أعزّ من الحقّ. نيست مصاحبى عزيزتر از حقّ، مراد ترغيب در اينست كه آدمى هميشه با حقّ باشد و جدا نشود از آن بارتكاب باطلى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 385

10668 لا دليل أنجح من العلم. نيست راهنمايى فيروزى يابنده‏تر از علم.

10669 لا عاقبة أسلم من عواقب السّلم. نيست عاقبتى سالمتر از عاقبتهاى آشتى، يعنى آشتى بودن با مردم و دشمنى و جنگ نكردن با ايشان.

10670 لا شافع أنجح من الاعتذار. نيست شفاعت كننده فيروزى يابنده‏تر از عذر خواستن.

10671 لا اعتذار أمحى للذّنب من الاقرار. نيست عذر خواستنى محو كننده‏تر از براى گناه از اقرار، يعنى اعتراف بگنهكارى خود.

10672 لا نعمة أفضل من عقل. نيست نعمتى افزونتر از عقلى.

10673 لا مصيبة أشدّ من جهل. نيست مصيبتى سخت‏تر از جهلى، يعنى بى عقلى يا نادانى.

10674 لا زلّة أشدّ من زلّة عالم. نيست لغزشى سخت‏تر از لغزش عالمى، زيرا كه عذاب و عقاب عالم بر گناه زياده باشد از جاهل چنانكه مكرّر مذكور شد.

10675 لا جور أفظع من جور حاكم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 386

نيست ستمى شنيع‏تر از ستم حاكمى، زيرا كه نصب حاكم از براى رفع ستم است پس ستم كردن او خود بغايت شنيع است.

10676 لا حرز لمن لا يسع سرّه صدره. نيست جاى محكمى از براى كسى كه گنجايش نداشته باشد سرّ او را سينه او، يعنى كسى كه سينه او سرّ او را نگاه نتواند داشت جاى محكمى ديگر ندارد كه سرّ او را نگاه دارد يا جاى محكمى ندارد كه پناه به آنجا برد و زود گرفتار نشود، در بعضى نسخه‏ها «حزم» بجاى «حرز» است و بنا بر اين ترجمه اينست كه: نيست دورانديشى از براى كسى كه گنجايش ندارد سرّ او را سينه او، يعنى سرّ خود را نگاه نمى‏تواند داشت.

10677 لا عقل لمن يتجاوز حدّه و قدره . نيست عقلى از براى كسى كه در گذرد از حدّ خود و اندازه خود.

10678 لا يؤخذ العلم إلّا من أربابه. فرا گرفته نمى‏شود علم مگر از ارباب آن، غرض اينست كه: كسى كه خواهد كه علم فرا گيريد بايد تفحّص كند و از كسى فرا گيرد كه از ارباب علم باشد و علم او حق باشد كه در واقع عالم همانست و از جمعى نباشد كه دعوى علم ميكنند و علمى ندارند يا اين كه علم ايشان علم نيست بلكه جهلى چند است كه ايشان اعتماد به آنها كرده‏اند.

10679 لا ينفع الحسن بغير نجابة. سود نمى‏دهد حسن بى نجابتى، مراد اينست كه حسن صورت يا وضع سودى نمى‏دهد هر گاه نجابتى نباشد با آن، و مراد به «نجابت» اصالت و آزادگيست يا گرامى بودن نفس و بلند مرتبه بودن آن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 387

10680 لا ينفع علم بغير توفيق. سود نمى‏دهد علمى بى توفيقى، يعنى بى اين كه توفيق از حق تعالى با آن باشد از براى عمل بمقتضاى آن.

10681 لا ينفع اجتهاد بغير تحقيق. سود نمى‏دهد اجتهادى بغير تحقيقى، يعنى سود نمى‏دهد بذل جهد و طاقت خود در اعمال هر گاه تحقيق دين خود نشده باشد، يعنى بناى آن بر يقين گذاشته نشده باشد بلكه بر ظنّ يا تقليد باشد.

10682 لا خير فى عزم بلا حزم. نيست خيرى در عزمى كه بر حز مى‏باشد، يعنى دور انديشى و ملاحظه نيكوئى عاقبت آن نشده باشد.

10683 لا خير فى عمل بلا علم. نيست خيرى در عملى كه بى علم و دانش باشد.

10684 لا يدرك العلم براحة الجسم. دريافت نمى‏شود علم با راحت بدن ، يعنى تحصيل آن بى تعب و زحمت دادن بدن نمى‏شود چنانكه قبل ازين قدرى تفصيل داده شد.

10685 لا يغلب من يستظهر بالحقّ. مغلوب نمى‏شود كسى كه پشت قوى ميكند بحق، يعنى اين كه حقّ با او باشد.

10686 لا يخصم من يحتجّ بالحقّ.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 388

غلبه كرده نمى‏شود كسى كه حجّت گويد بحقّ، يعنى حجّت حقّى داشته باشد يا اين كه بر حق بودن حجّت او باشد.

10687 لا يفلح من يسرّه ما يضرّه. رستگار نمى‏شود كسى كه شادمان مى‏گرداند او را آنچه ضرر ميكند او را، مثل آنانكه شاد مى‏گردند بدنيائى كه آخرت ايشان را فاسد ميكند.

10688 لا يسلم من أذاع سرّه. سالم نمى‏ماند كسى كه فاش كند سرّ خود را.

10689 لا يزكو العلم بغير ورع. پاكيزه نمى‏باشد يا فزايش نمى‏كند علم بغير پرهيزگارى، يعنى غير پرهيزگارى چيزى سبب پاكيزگى علم يا فزايش آن نمى‏شود، يا علمى كه بوده باشد بى پرهيزگارى پاكيزه نمى‏شود يا فزايش نمى‏كند.

10690 لا يسلم الدّين مع الطّمع. سالم نمى‏ماند دين با طمع.

10691 لا يشبع المؤمن و أخوه جائع. سير نمى‏شود مؤمن و برادر او گرسنه باشد، يعنى مؤمن كامل چنين نمى‏كند، يا اين كه مؤمن بايد كه چنين نكند.

10692 لا تزكوا الّا عند الكرام الصّنائع. پاكيزه نمى‏شود يا فزايش نمى‏كند احسانها مگر نزد كريمان، يعنى مردم گرامى بلند مرتبه و مراد اينست كه احسانهاى پاكيزه يا فزايش كننده احسانهائيست كه بكريمان بشود كه ايشان اهليّت آن را دارند و باعث اجر و ثواب فزايش كننده مى‏شود، يا اين كه ايشان تلافى آنها ميكنند نه احسانهائى كه بلئيمان بشود كه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 389

بيجاست و اجر و ثوابى ندارد و يا چندان اجر و ثوابى ندارد و ايشان نيز تلافى آنها نمى‏كنند بلكه بسيار مى‏شود كه در برابر بدى ميكنند.

10693 لا يستغنى العاقل عن المشاورة. بى نياز نمى‏شود عاقل از مشورت كردن، يعنى خود را محتاج ميداند بآن در مهمّات و هيچ مهمّى را بى آن نمى‏كند.

10694 لا مظاهرة أوثق من مشاورة. نيست احتياط و پشت قوى كردنى محكم‏تر از مشورت كردن.

10695 لا يستفزّ خدع الدّنيا العالم. سبك و بى آرام نمى‏كند فريبهاى دنيا دانا را.

10696 لا يدهش عند البلاء الحازم. مدهوش نمى‏شود نزد بلا دور انديش، يعنى حيران نمى‏شود يا نمى‏رود عقل او بلكه صبر ميكند و عاقبت خود را بآن نيكو مى‏گرداند.

10697 لا يرى الجاهل الّا مفرّطا. ديده نمى‏شود نادان مگر تقصير كننده، و ممكن است كه «مفرطا» خوانده شود بتخفيف راء از باب افعال و ترجمه اين باشد كه: مگر از حدّ در گذرنده.

10698 لا يغشّ العقل من انتصحه. غشّ نمى‏كند عقل كسى را كه نصيحت جويد از آن.

10699 لا يسلم الدّين من تحصّن به. وانمى‏گذارد دين كسى را كه حصار خود كرده باشد آنرا.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 390

10700 لا تعصم الدّنيا من لجأ اليها. نگاهدارى نمى‏كند دنيا كسى را كه پناه برده باشد بسوى آن.

10701 لا تفى الأمانىّ لمن عوّل عليها. وفا نمى‏كند آرزوها از براى كسى كه اعتماد كرده باشد بر آنها.

10702 لا يدرك من اعتزّ بالحقّ. دريافته نمى‏شود كسى كه عزيز گشته باشد بحقّ، يعنى دريافته نمى‏شود براى رسانيدن خواريى باو، و در بعضى نسخه‏ها «لا يذلّ» است يعنى خوار نمى‏گردد، و اين ظاهرست.

10703 لا يغلب من يحتجّ بالصّدق. مغلوب نمى‏شود كسى كه حجّت گويد براستى، يعنى حجّت راستى داشته باشد يا راستى را حجّت گرداند، يعنى آن در واقع دليل حقّيّت او باشد.

10704 لا يعزّ من لجأ الى الباطل. عزيز نمى‏شود كسى كه پناه برد بسوى باطل.

10705 لا يفلح من يتبجّح بالرّذائل. رستگار نگردد كسى كه شاد گردد برذائل، يعنى صفات نكوهيده.

10706 لا خير فى المعروف المحصى. نيست خيرى در احسان شمرده شده، يعنى احسانى كه صاحب آن بشمارد آنرا و منّت گذارد بآن، يا احسان كم كه توان شمرد آنرا، و بنا بر اين ممكنست كه مراد مطلق احسان غير خدا باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 391

10707 لا خير فى لذّة لا تبقى. نيست خيرى در لذّتى كه باقى نماند كه همه لذّتهاى دنيوى باشد.

10708 لا خير فى العمل الّا مع العلم. نيست خيرى در عمل مگر با علم.

10709 لا خير فى خلق لا يزينه حلم. نيست خيرى در خوئى كه زينت ندهد آنرا با حلمى.

10710 لا خير فى معين مهين. نيست خيرى در يارى كننده خوار كننده، مانند كسى كه منّت گذارد بياريى كه كند، و ممكن است كه «مهين» بفتح ميم خوانده شود و ترجمه اين باشد كه: نيست خيرى در يارى كننده خوار، و مراد منع از يارى جستن بآن باشد باعتبار اين كه باعث خوارى اين كس مى‏شود كه از چنين كسى يارى جويد.

10711 لا خير فى صديق ضنين. نيست خيرى در دوستى بخيل، و در بعضى نسخه‏ها «ظنين» بظاء دسته دارست و بنا بر اين ترجمه اينست كه: نيست خيرى در دوستى متّهم، يعنى دوستى كه متّهم باشد بنفاق، باعتبار اين كه اعتمادى بر دوستى او نمى‏ماند هر چند در واقع دوست باشد.

10712 لا خير فى حكم جائر. نيست خيرى در حكم جور كننده، يعنى در حكمى كه در آن جورى شده باشد و بر خلاف حق باشد، و ممكن است كه «حكم» بفتح حاء و كاف خوانده شود بمعنى حاكم، و ترجمه اين باشد كه: نيست خيرى در حاكمى جائر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 392

10713 لا شي‏ء أحسن من عفو قادر. نيست چيزى نيكوتر از در گذشتن قادرى، يعنى از عفو و درگذشتن كسى كه قادر بر انتقام باشد.

10714 لا خير فى شهادة خائن. نيست خيرى در گواهى خيانت كننده، يعنى گواهى كسى كه خيانت كرده باشد در آن گواهى، و حيف و ميلى كرده باشد در آن.

10715 لا خير فى قول الأفّاكين. نيست خيرى در سخن گفتن دروغگويان.

10716 لا خير فى علم الكذّابين. نيست خيرى در علم دروغگويان، زيرا كه بكار ديگرى نمى‏آيد باعتبار اين كه اعتمادى بر قول و خبر ايشان نتوان كرد و بكار خود او هم نمى‏آيد باعتبار اين كه عمل بآن نمى‏كند و از چنان گناهى باز نمى‏ايستد.


جلد 6 - بخش 17

10717 لا لذّة لصنيعة منَّان. نيست لذّتى از براى احسان بسيار منّت گذارنده.

10718 لا تذمّ أبدا عواقب الاحسان. مذمّت كرده نمى‏شود هرگز عاقبتهاى احسان.

10719 لا تملك عثرات اللّسان. مملوك نمى‏شود لغزشهاى زبان، يعنى مالك آنها نمى‏توان شد و كمست كه زبان لغزشى نكند و سخنى را كه نبايد گفت نگويد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 393

10720 لا عزّ الّا بالطّاعة. نيست عزّتى مگر بطاعت و فرمانبردارى حق تعالى.

10721 لا غنى الّا بالقناعة. نيست توانگريى مگر بقناعت، زيرا كه كسى كه قناعت نكند بهيچ مرتبه نمى‏ايستد و هميشه در طلب زيادتى و تعب و زحمت آن باشد و معنى توانگرى و بى نيازى در او نباشد.

10722 لا رأى لمن لا يطاع. نيست رايى از براى كسى كه اطاعت كرده نمى‏شود، يعنى هر پادشاه و حاكمى كه اطاعت او نكنند رأى و تدبيرى از براى او نباشد زيرا كه هر چند رأى و تدبير او صواب باشد هر گاه اطاعت او نكنند بعمل نمى‏تواند آورد و خلل در ملك و حكومت او بهم رسد و اين كلاميست كه آن حضرت صلوات اللّه و سلامه عليه در وصف خود و شكوه لشكر خود فرموده.

10723 لا دين لخدّاع. نيست دينى از براى بسيار فكر كننده.

10724 لا لؤم أشدّ من القسوة. نيست لئيميى و پست مرتبتيى سخت‏تر از قساوت و سخت دلى.

10725 لا فتنة أعظم من الشّهوة. نيست فتنه بزرگتر از شهوت، يعنى خواهش.

10726 لا رزيّة أعظم من دوام سقم الجسد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 394

نيست مصيبتى بزرگتر از دائمى بودن بيمارى بدن.

10727 لا لذّة فى شهوة فانية. نيست لذّتى در شهوتى فانى شونده، يعنى در مشتهيات دنيوى كه فانى شوند.

10728 لا عيش أهنأ من العافية. نيست زندگانيى گواراتر از عافيت، يعنى عافيت از بيماريها و خوفها و فتنه‏ها.

10729 لا غائب أقدم من الموت. نيست غائبى وارد شونده‏تر از مرگ، زيرا كه ورود آن قطعى است بخلاف غايبهاى ديگر.

10730 لا خازن أفضل من الصّمت. نيست خازنى افزونتر از خاموشى، «خازن» بمعنى خزانه‏دار و جمع كننده مال و پنهان كننده سرّست، و خاموشى را «خازن» گفتن باعتبار اينست كه اسرار را در خزانه خاطر نگاه مى‏دارد يا پنهان كننده آنهاست، يا اين كه پنهان- كننده بسيارى از عيبهاست، يا اين كه جمع كننده فضايل است، و «خازن» بمعنى زبان نيز آمده و بنا بر اين ممكنست مراد اين باشد كه: نيست زبانى، يعنى گويائى افزونتر از خاموشى.

10731 لا ينتصر المظلوم بلا ناصر. انتقام نمى‏كشد مظلوم بى‏يارى كننده، يعنى نمى‏توان كشيد و غرض بيان عذر خودست از انتقام نكشيدن از آنان كه ظلم حقّ او صلوات اللّه و سلامه عليه كردند.

10732 لا ينتصف البرّ من الفاجر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 395

انتقام نمى‏كشد نيكوكار از فاسق، و اين باعتبار اينست كه فاسق بى‏باك مى‏باشد و هر گاه از او انتقام بكشند ديگر بدتر ميكند يا باعتبار اين كه نيكوكار مرتبه خود را برتر ميداند از اين كه معارضه با او كند.

10733 لا ينتصف عالم من جاهل. انتقام نمى‏كشد عالمى از جاهلى، اين نيز باعتبار يكى از آن دو وجه است كه در فقره سابق مذكور شد.

10734 لا يحلم عن السّفيه الّا العاقل. بردبارى نمى‏كند از سفيه مگر عاقل، «سفيه» بمعنى بى حلم يا كم حلم است يا نادان چنانكه مكرّر مذكور شد.

10735 لا ينتصف الكريم من اللّئيم. انتقام نمى‏كشد كريم از لئيم، يعنى گرامى بلند مرتبه از دنى پست مرتبه، و اين نيز باعتبار يكى از آن دو وجه است كه در فقره‏هاى سابق سابق مذكور شد.

10736 لا يعرف السّفيه حقّ الحليم. نمى‏شناسد سفيه حقّ حليم بردبار را، مراد اينست كه حليم بردبار را بر سفيه حقّيست كه بردبارى ميكند از او و انتقام نمى‏كشد از او، أمّا او حقّ او را نمى‏شناسد.

10737 لا مركب أجمح من اللّجاج. نيست مركبى سركش‏تر از لجاجت، يعنى زود او خود را در هلاكت مى اندازد.

10738 لا وزر أعظم من وزر غنىّ منع المحتاج. نيست گناهى بزرگتر از گناه توانگرى كه منع كند محتاج را، يعنى چيزى باو ندهد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 396

10739 لا ينبغي لمن عرف اللَّه أن يتعاظم. نيست سزاوار از براى كسى كه شناخته باشد خدا را اين كه بزرگ نمايد، يعنى بزرگى و عظمتى از براى خود قرار دهد كه بسبب آن در نظر مردم بزرگ نمايد، و ممكن است كه «يتعاظم» بمعنى «يتكبر» آمده باشد و معنى اين باشد كه: سزاوار نيست از براى او اين كه تكبّر كند نهايت در كتب لغت اين معنى بنظر نرسيد.

10740 لا يستطيع أن يتّقى اللَّه من خاصم. ندارد استطاعت و توانائى پرهيزگارى خدا كسى كه خصومت و جدال كند با مردم، زيرا كه چنين كسى نمى‏شود كه در بعضى حرامها نيفتد.

10741 لا خير فيمن يهجر أخاه من غير جرم. نيست خيرى در كسى كه ببرّد از برادر خود و ترك كند او را ببيگناهى.

10742 لا خير فى عقل لا يقارنه حلم. نيست خيرى در عقلى كه همراه نباشد با آن بردباريى.

10743 لا بقاء للأعمار مع تعاقب اللّيل و النّهار. نيست بقايى از براى عمرها با از پى يكديگر در آمدن شب و روز.

10744 لا شي‏ء أوجع من الاضطرار الى مسئلة الأغمار. نيست چيزى دردناكتر از مضطرّ شدن بسوى سؤال كردن از اغمار، يعنى آنانكه تجربه امور نكرده باشند و اين كنايه است از اين كه تازه بدولت رسيده باشند.

10745 لا تكمل المكارم الّا بالعفاف و الايثار.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 397

كامل نمى‏شود نيكو كاريها مگر بعفاف و ايثار، «عفاف» بمعنى بازايستادن از محرّمات است، و «ايثار» بمعنى برگزيدن ديگريست بر خود و دادن چيزى باو با وجود حاجت خود بآن چنانكه مكرّر مذكور شد.

10746 لا فخر فى المال الّا مع الجود. نيست فخرى در مال مگر با جود و بخشش.

10747 لا عيش أنكد من عيش الحسود و الحقود. نيست زندگانيى سخت‏تر از زندگانى حسود و كينه‏ور.

10748 لا يصبر للحقّ الّا من يعرف فضله. صبر نمى‏كند از براى حقّ مگر كسى كه بشناسد افزونى آن را از براى حقّ، يعنى از براى آخرت كه حقّ و ثابتست، يا از براى حق تعالى مگر كسى كه بشناسد افزونى آن را، يعنى افزونى مرتبه آن صبر را و غرض اشاره بسختى و دشوارى آن صبرست و اين كه تا كسى نداند فضل و ثواب آن را نمى‏كند آن را.

10749 لا يحرز الأجر الّا من أخلص عمله. جمع نمى‏كند اجر و ثواب را مگر كسى كه خالص گرداند عمل خود را، يعنى از براى خداى عزّ و جلّ.

10750 لا يحوز الشّكر الّا من بذل ماله. جمع نمى‏كند شكر را مگر كسى كه بذل كند مال خود را، غرض اينست كه اگر كسى خواهد كه مردم شكر او كنند بايد كه بذل كند مال خود را، زيرا كه آن بى اين نمى‏شود.

10751 لا يستحقّ اسم الكرم الّا من بدأ بنواله قبل سؤاله.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 398

سزاوار نمى‏گردد نام كرم را مگر كسى كه ابتدا كند عطاى خود را پيش از سؤال او، يعنى تا كسى ابتدا نكند بعطا پيش از اين كه سؤال و طلب كنند از او سزاوار اين نمى‏گردد كه او را «كريم» گويند كريم حقيقى آنست كه عطاى او پيش از سؤال باشد.

10752 لا ينعم بنعيم الآخرة الّا من صبر على بلاء الدّنيا. انعام كرده نمى‏شود بنعمت آخرت مگر كسى كه صبر كرده باشد بر بالاى دنيا.

10753 لا ايمان كالحياء و السّخاء. نيست ايمانى مانند شرم و سخاوت، يعنى مانند ايمانى كه با شرم و سخاوت باشد يا اين كه از آثار ايمان يا لوازم آن چيزى مثل آنها نيست.

10754 لا يسود من لا يحتمل إخوانه. بزرگ و مهتر نمى‏گردد كسى كه بر ندارد برادران خود را، يعنى متحمّل مؤنات ايشان نشود.

10755 لا يحمد الّا من بذل احسانه. ستوده نمى‏شود مگر كسى كه بذل كند احسان خود را.

10756 لا يحوز الغفران الّا من قابل الاساءة بالاحسان. فراهم نمى‏آورد آمرزش را مگر كسى كه در برابر بدى اندازد احسان را.

10757 لا يفوز بالنّجاة الّا من قام بشرائط الايمان. فيروزى نمى‏يابد برستگارى مگر كسى كه بر پاى دارد شرايط ايمان را.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 399

10758 لا يحرز العلم الّا من يطيل درسه. فراهم نمى‏آورد علم را مگر كسى كه دراز كشاند درس خود را، يعنى مدّتى دراز درس بخواند و بگويد.

10759 لا يسلم على اللَّه من لا يملك نفسه. سالم نمى‏ماند بر خدا كسى كه مالك نشود نفس خود را، يعنى سالم نمى‏ماند از عذاب سلامتيى كه لازم باشد بر خدا و از راه استحقاق باشد نه مجرّد تفضل كسى كه مالك نباشد نفس خود را، يعنى آن را در فرمان خود ندارد مانند بنده.

10760 لا عدوّ أعدى على المرء من نفسه. نيست دشمنى ستم كننده‏تر بر مرد از نفس او.

10761 لا معروف أضيع من اصطناع الكفور. نيست احسانى ضايع‏تر از احسان كردن بكفران كننده.

10762 لا وزر أعظم من التّبجّح بالفجور. نيست گناهى عظيم‏تر از شاد شدن بفسق و بيرون رفتن از فرمان پروردگار خود.

10763 لا مرض أضنى من قلّة العقل. نيست بيماريى بهبودى ندارنده‏تر از كمى عقل، و ممكن است كه «أضنى» بمعنى سنگينى كننده‏تر باشد.

10764 لا سوأة أسوأ من البخل. نيست خوى بدى بدتر از بخيلى.

10765 لا عيش أهنأ من حسن الخلق.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 400

نيست زندگانيى بى تعب‏تر از نيكوئى خلق، يعنى از زندگانى صاحب آن.

10766 لا وحشة أوحش من سوء الخلق. نيست وحشتى صاحب وحشت‏تر از بدى خوى، «وحشت» بمعنى رميدنست و مراد اينست كه نيست در آدمى چيزى كه سبب رميدن مردم شود از او زياده از رميدنى كه از بد خوئى ميكنند، و ممكن است كه «أوحش» بمعنى وحشت دهنده‏تر باشد بنا بر اين كه گاهى أفعل تفضيل از فعل مزيد نيز آمده.

10767 لا ايمان لمن لا أمانة له. نيست ايمانى از براى كسى كه نباشد امانتى از براى او.

10768 لا دين لمن لا عقل له. نيست دينى از براى كسى كه نباشد عقلى از براى او.

10769 لا عقل لمن لا أدب له. نيست عقلى از براى كسى كه نباشد ادبى از براى او.

10770 لا ثواب لمن لا عمل له. نيست ثوابى از براى كسى كه نباشد عملى از براى او، يعنى عمل خيرى.

10771 لا عمل لمن لا نيّة له. نيست عملى از براى كسى كه نباشد نيّتى از براى او، يعنى آن را بقصد اطاعت و فرمانبردارى حق تعالى نكرده باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 401

10772 لا نيّة لمن لا علم له. نيست نيّتى از براى كسى كه نباشد علمى از براى او، يعنى نيّت كاملى نباشد از براى او.

10773 لا علم لمن لا بصيرة له. نيست علمى از براى كسى كه نباشد بيناييى از براى او، يعنى بيناييى كه بآن حقّ را از باطل جدا كند و اگر نه علم او جهل باشد مانند علم علماى غير مذهب حقّ.

10774 لا بصيرة لمن لا فكر له. نيست بصيرتى از براى كسى كه نباشد فكرى از براى او.

10775 لا فكر لمن لا اعتبار له. نيست فكرى از براى كسى كه نباشد عبرت گرفتنى از براى او، يعنى از چيزها بچيزهاى ديگر پى نبرد.

10776 لا اعتبار لمن لا ازدجار له. نيست عبرت گرفتنى از براى كسى كه ازدجارى نباشد از براى او، «ازدجار» بمعنى قبول منع از چيزى و باز ايستادن از آنست و مراد اينست كه عبرت گرفتن آنست كه بر وفق آن عمل شود پس اگر كسى پى برد ببدى چيزى و استنباط آن بكند از چيزى و با وجود اين ممنوع نشود از آن و باز نايستد، آن عبرت نيست و بكار او نيايد.

10777 لا ازدجار لمن لا اقلاع له. نيست ازدجارى از براى كسى كه نباشد اقلاعى از براى او، «اقلاع»،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 402

بمعنى باز ايستادن از چيزيست و ظاهر اينست كه مراد در اينجا باز ايستادن بالكليّه است و دل كندن از آن و اين كه عزم اين داشته باشد كه هرگز ديگر مرتكب آن نگردد.

10778 لا مروّة لمن لا همّة له. نيست آدميّتى از براى كسى كه نباشد همّتى از براى او، يعنى نباشد عزمى از براى او، يعنى عزمهاى او ثابت نباشد و زود بر هم خورد.

10779 لا ظفر لمن لا صبر له. نيست فيروزيى از براى كسى كه نباشد صبرى از براى او.

10780 لا نجاة لمن لا ايمان له. نيست رستگاريى از براى كسى كه نباشد ايمانى از براى او.

10781 لا ايمان لمن لا يقين له. نيست ايمانى از براى كسى كه نباشد يقينى از براى او، يعنى ايمان او از روى يقين و جزم از روى دليل نباشد بلكه از راه تقليد باشد يا ظنّ و گمان، و ممكن است مراد بيقين مطلق جزم باشد و يقين مقابل ظنّ باشد.

10782 لا صيانة لمن لا ورع له. نيست صيانتى از براى كسى كه نباشد پرهيزگاريى از براى او، «صيانت» بمعنى نگهداريست و مراد در اينجا نگهدارى خودست از آفات أخروى بلكه دنيوى نيز.

10783 لا اصابة لمن لا أناة له. نيست بصواب درست رسيدنى از براى كسى كه نباشد أناتى از براى او،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 403

«أناة» بمعنى حلم و وقار و تأنّى كردن در كارها و تعجيل نكردن در آنهاست.

10784 لا علم لمن لا حلم له. نيست علمى از براى كسى كه نباشد حلمى از براى او.

10785 لا هداية لمن لا علم له. نيست هدايتى از براى كسى كه نباشد علمى از براى او، «هدايت» بمعنى راه نمودن بحقّ است يا رساندن بآن، و مراد اينست كه كسى را كه علمى نباشد هدايتى نشده، يا اين كه او هدايت ديگرى نمى‏تواند كرد.

10786 لا سيادة لمن لا سخاء له. نيست مهترى و بزرگيى از براى كسى كه نباشد سخاوتى از براى او.

10787 لا حميّة لمن لا أنفة له. نيست حميّتى از براى كسى كه نباشد أنفه از براى او، «حميّت» و «أنفه» هر دو چنانكه از كتب لغت ظاهر مى‏شود بمعنى ننگ داشتن از چيزى و عار دانستن آنست و ظاهر اينست كه مراد به «حميّت» در اينجا رعايت نام و ناموس و نگهدارى آنهاست و مراد اينست كه رعايت نام و ناموس و نگهدارى آنها نيست از براى كسى كه ننگ و عارى نداشته باشد از عيبها و نقصها.

10788 لا عهد لمن لا وفاء له. نيست عهدى از براى كسى كه نباشد وفائى از براى او، يعنى اعتمادى بر عهد و پيمان او نيست.

10789 لا أمانة لمن لا دين له. نيست امانتى از براى كسى كه نيست دينى از براى او، يعنى اعتمادى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 404

بر امانت او نيست و باكى از خيانت ندارد.

10790 لا دين لمن لا تقيّة له. نيست دينى از براى كسى كه تقيّه از براى او نباشد، مراد به «تقيّه» پرهيزگارى و نگهداشتن خودست از محرّمات و معاصى، يا خصوص تقيّه از مخالفان و نگاهداشتن خود از ضرر ايشان بسلوك بر دين ايشان در حضور ايشان و پنهان- داشتن ايمان خود از ايشان.

10791 لا يكون العمران حيث يجوز السّلطان. نمى‏باشد آبادى در جائى كه مى‏گذرد پادشاه، و در بعضى نسخه‏ها «يجور» براء بى نقطه است كه مناسبترست و بنا بر اين ترجمه اينست كه: در جائى كه ظلم ميكند پادشاه.

10792 لا يدخل الجنّة خبّ و لا منَّان. داخل نمى‏شود بهشت را بسيار مكر كننده و نه بسيار منّت گذارنده.

10793 لا يقوم عزّ الغضب بذلّ الاعتذار. برابرى نمى‏كند عزّت خشم بخوارى عذر گفتن، چون كسى كه خشمناك مى‏شود بر كسى و ايذاء و آزار او ميكند زياده از گناهى كه او كرده باشد گمان عزّتى از براى خود ميكند باعتبار غلبه و زيادتى بر او، ردّ اين گمان فرموده‏اند باين كه: اين عزّت برابرى نمى‏كند بخواريى كه آخر بايد كشيد در عذر خواستن از او بلكه آن زياده بر اينست و در اين اشاره است باين كه عذر خواستن از او از براى دفع گناه خود

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 405

يا تخفيف آن ضرورست و هر گاه عذر بايد خواست آن عزّت برابرى نمى‏كند با اين خوارى.

10794 لا تفى لذّة المعصية بعقاب النَّار. وفا نمى‏كند لذّت معصيت بعقاب آتش.

10795 لا يتّقى الشّرّ فى فعله الّا من يتّقيه فى قوله. نمى‏پرهيزد از شرّ در كردار خود مگر كسى كه مى‏پرهيزد از آن در گفتار خود، مراد اينست كه بدى گفتار بدتر از بدى كردارست و كسى كه از آن اجتناب نكند يقين از اين هم اجتناب نخواهد كرد.

10796 لا يكرم المرء نفسه حتّى يهين ماله. گرامى نمى‏گرداند مرد نفس خود را تا اين كه خوار گرداند مال خود را، يعنى تا آنرا عزيز ندارد سهل نگردد بر او بذل و عطاى آن و صرف آن در موقعش.

10797 لا يتمّ حسن القول الّا بحسن العمل. تمام نمى‏شود نيكوئى گفتار مگر بنيكوئى كردار، مراد اينست كه اصل نيكوئى نيكوئى گفتارست نهايت اين كه آن تمام نمى‏شود مگر بنيكوئى كردار نيز، يا اين كه موعظه‏ها و نصيحت‏ها و امر بمعروف و نهى از منكر از كسى اثر نمى‏كند مگر با عمل او به آنها.

10798 لا ينفع قول بغير عمل. سود نمى‏دهد گفتارى بغير عملى، اين هم همان مضمون فقره سابقست بنا بر معنى دويم.

10799 لا يكمل صالح العمل الّا بصالح النّيّة. كامل نمى‏گردد شايسته عمل مگر بشايسته نيّت، يعنى مگر باين كه قصد و نيّت در آن شايسته باشد باين كه خالص باشد از براى خدا و آميخته بغرض ديگر نباشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 406

10800 لا يقصّر المؤمن عن احتمال و لا يجزع لرّزيّة. كوتاهى نمى‏كند مؤمن از احتمالى، و جزع و بى صبرى نمى‏كند از براى مصيبتى، مراد به «احتمال» تحمّل و برداشتن بى ادبيهاى مردم و در گذشتن از آنهاست، يا تحمّل و بر خود گرفتن مؤنات و اخراجات ايشان بقدر مقدور.

10801 لا يعرف قدر ما بقى من عمره الّا نبىّ أو صدّيق. نمى‏شناسد قدر آنچه را باقيمانده از عمر او مگر پيغمبرى يا صدّيقى، مراد بشناختن قدر آن اينست كه آن را در باطل و عبث صرف نكند و آن را غنيمتى داند از براى صرف در طاعات و تحصيل خيرات و مبرّات، و مراد بصدّيق بكسر صاد و تشديد دال كسيست كه ملازم راستى باشد در گفتار و كردار و جدا نشود از آن.

10802 لا ينفع اجتهاد بغير توفيق. سود نمى‏دهد جدّ و جهد كردنى بى توفيقى، غرض اينست كه در رسيدن بهر مطلبى توفيق حق تعالى مى‏بايد و هر گاه آن نباشد هر چند كسى بذل جهد و طاقت خود كند در سعى در آن سودى نمى‏دهد، پس آدمى همواره بايد كه متوسّل بدرگاه او باشد و در هر باب سؤال توفيق از او نمايد.

10803 لا يغتبط بمودّة من لا دين له. شادمانى كرده نمى‏شود بدوستى كسى كه نباشد دينى از براى او، يعنى دوستى چنين كسى اعتبارى ندارد و نفعى ندارد پس بآن شادى نبايد كرد.

10804 لا يوثق بعهد من لا عقل له. اعتماد كرده نمى‏شود بعهد و پيمان كسى كه نباشد عقلى از براى او، يعنى عهد و پيمان او اعتبارى ندارد و بر آن اعتماد نبايد كرد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 407

10805 لا يقلّ عمل مع تقوى، و كيف يقلّ ما يتقبّل. كم نيست عملى با پرهيزگارى، و چگونه كم باشد آنچه قبول كرده مى‏شود.

10806 لا يكون الرجل مؤمنا حتّى لا يبالى بماذا سدّ فورة جوعه، و لا بأىّ ثوبيه ابتذل. نمى‏باشد مرد مؤمن تا اين كه پروا نكند كه بچه بسته شدّت گرسنگى خود را، و نه باين كه بكدام يك از دو جامه خود نگهدارى نكرده، يعنى مرد مؤمن كامل نمى‏باشد تا چنين نباشد كه پروا نكند كه شدّت گرسنگى خود را بچه سدّ كند يعنى بهر چه مقدور شود كه بآن سدّ كند راضى و شاكر باشد و در پى اين نباشد كه بطعامهاى لذيذ سدّ شود و از مقدور نبودن آنها غمگين نگردد، و همچنين پروا نداشته باشد از اين كه بكدام يك از دو جامه خود نگهدارى نكرده، يعنى از اين كه جامه تجمّلى كه نگهدارى آن كند از براى وقت تجمّل و جامه ديگرى كه نگهدارى آن نكند و در ساير اوقات بپوشد نداشته باشد، و هيچ يك از دو جامه او جامه تجمّل نباشد كه نگهدارى آن كند بلكه هر يك از آنها جامه خدمت باشد و نگهدارى آن نكند.

10807 لا يستخفّ بالعلم و أهله الّا أحمق جاهل. سبك نمى‏سازد علم و اهل آن را مگر احمق نادانى.

10808 لا يتكبّر الّا وضيع خامل. تكبّر نمى‏كند مگر پست مرتبه خاموشى، يعنى گمنامى.

10809 لا يحسن عبد الظّنّ باللَّه سبحانه الّا كان اللَّه سبحانه عند حسن ظنّه به.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 408

نيكو نمى‏گرداند هيچ بنده گمان را بخداى سبحانه مگر اين كه بوده باشد خداى سبحانه نزد نيكوئى گمان آن بنده باو، يعنى مگر اين كه حق تعالى بر وفق گمان او نيكو سلوك كند با او، چنانكه مكرّر مذكور شد.

و فرموده در وصف قرآن مجيد:

10810 لا تفنى عجائبه، و لا تنقضى غرائبه، و لا تنجلى الشّبهات الّا به. تمام نمى‏شود عجايب آن، و آخر نمى‏شود غرايب آن، و گشوده نمى‏شود شبهه‏ها مگر بآن، مراد به «عجايب و غرايب آن» علوم و معارف عجيبه غريبه است كه از آن استنباط مى‏تواند شد و آثار و خواصّ عظيم نيز كه بر تلاوت آن مترتّب مى‏شود.

10811 لا يكمل ايمان المؤمن حتّى يعدّ الرّخاء فتنة و البلاء نعمة. كامل نمى‏شود ايمان مؤمن تا اين كه بشمار وسعت عيش را فتنه، و بلا را نعمتى، مراد به «شمردن وسعت عيش را فتنه» اينست كه بر حذر باشد از آن كه مبادا آن فتنه باشد از براى او باين كه سبب تكبّر و سربلندى او گردد، يا اين كه شكر آن چنانكه بايد بجا نياورد.

10812 لا يرضى الحسود عمّن يحسده الّا بالموت أو بزوال النّعمة. راضى نمى‏شود رشك برنده از كسى كه رشك ببرد او را مگر بمرگ يا بزايل شدن نعمت، غرض اينست كه احسان با حسود نفعى ندارد، و او را راضى نمى‏كند و راضى نمى‏شود مگر بمرگ اين كس يا زايل شدن نعمت از او.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 409

10813 لا يقيم أمر اللَّه سبحانه الّا من لا يصانع و لا يخادع و لا تغرّه المطامع. بر پاى نمى‏دارد فرمان خداى سبحانه را مگر كسى كه مصانعه نكند و مگر نكند و فريب ندهد او را طمعها، «مصانعه» بمعنى رشوه گرفتنست و بمعنى مدارا و مداهنه كردن، و هر يك در اينجا مناسب است.

10814 لا يكمل السّودد الّا بتحمّل الأثقال و إسداء الصّنائع. كامل نمى‏شود سرورى مگر بتحمّل گرانيها و احسان كردن احسانها، مراد به «تحمّل گرانيها» بر خود گرفتن مؤنات و اخراجات و ديون مردم است.

10815 لا يكمل الشّرف الّا بالسّخاء و التّواضع. كامل نمى‏شود شرف و بلندى مرتبه مگر بسخاوت و تواضع و فروتنى.

10816 لا يردع الجهول الّا حدّ الحسام. باز نمى‏دارد بسيار نادان را مگر حدّ شمشير، يعنى باز نمى‏دارد او را از بدى، و «حدّ شمشير» يعنى تندى آن يا دم آن.

10817 لا يقوّم السّفيه الّا مرّ الكلام. راست نمى‏گرداند سفيه را مگر سخن تلخ، مراد به «سفيه» نادانست يا سبك حلم يا بى‏حلم.

10818 لا يحيق المكر السّىّ‏ء الّا بأهله. فرود نمى‏آيد مكر بد مگر بأهل آن، يعنى ضرر و زيان آن نمى‏رسد مگر بصاحب آن، زيرا كه ضرر أخروى و دنيوى از براى او دارد و اگر ضررى بآن كسى كه آن مكر با او شده برساند آن در حقيقت ضرر نيست چه حق تعالى در آخرت‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 410

تلافى آن بر وجه أكمل ميكند بلكه در دنيا نيز و اين آيه كريمه است و مى‏بايد كه در كلام آن حضرت صلوات اللَّه و سلامه عليه با فقره بعد همراه بوده باشد كه بآن اعتبار از كلام آن حضرت نقل شده.

10819 لا يعاب الرّجل بأخذ حقّه و انّما يعاب بأخذ ما ليس له. عيب كرده نمى‏شود مرد بگرفتن حقّ خود، همانا عيب كرده مى‏شود بگرفتن چيزى كه نبوده باشد از براى او، يعنى عيب آنست كه مرد چيزى را كه حقّ او نيست بگيرد امّا گرفتن حقّ خود عيب نيست.

10820 لا تخلو الأرض من قائم اللَّه بحججه امّا ظاهرا مشهورا و امّا باطنا مغمورا لئلّا تبطل حجج اللَّه و بيّناته. خالى نمى‏گردد زمين از بر پاى دارنده از براى خدا حجّتهاى او را يا ظاهرى مشهور و يا باطنى پوشيده شده تا اين كه باطل نشود حجّتهاى خدا و بيّنات او، مراد اينست كه زمين هرگز خالى نمى‏شود از پيغمبر يا امامى كه بر پاى دارد از براى خدا حجّتهاى او را، يعنى تمام كند بر خلق حجّتهاى خدا را بر وجوب ايمان باو و اطاعت و فرمانبردارى او رد هر باب، «يا ظاهرى مشهور» يعنى آن بر پاى دارنده گاه ظاهر و مشهورست چنانكه در أكثر أزمان و أعصار بوده، و «يا پنهان و پوشيده شده» مانند اين زمان ما كه امام عليه السلام غائب است، و «تا اين كه باطل نشود» يعنى چنين بر پاى دارنده در هر عصر و زمان لازم است تا اين كه باطل نشود حجّتهاى خدا او شواهد او بر خلق، و مراد اينست كه بر حق تعالى لازم است در هر زمان نصب چنين بر پاى دارنده كه تواند كه حجّتهاى خدا و شواهد او را بر خلق تمام كند و هر كه را شبهه باشد دفع آن نمايد و ايشان را عذر و بهانه در عدم ايمان و اطاعت نماند و اگر گاهى آن بسبب خوف و ترس از ايشان ظاهر نتواند شد تقصير و گناه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 411

ايشان باشد و آنچه از جانب خدا بايد بعمل آمده باشد تا اين كه حجّت خدا بر خلق تمام باشد بخلاف اين كه اگر در زمانى نصب آن نكند كه در آن وقت خلق را عذرى باشد كه عدم ايمان و اطاعت بسبب عدم دليل و حجّتى بود از براى ما و سبب شبهه چند بود كه كسى نبود كه دفع آنها نمايد و اگر چنين كسى نصب مى‏كردى هر آينه ما پيروى او مى‏كرديم پس حجّتهاى خدا و شواهد او بر ايشان تمام نمى‏شد و باطل مى‏شد پس حق تعالى در هر عصرى تعيين آن مى‏نمايد تا حجّتها و بيّنات او بر خلق باطل نشود و تمام باشد، و اگر او ظاهر نتواند شد آن حجّتى ديگر باشد بر خلق كه مانع شدند از ظهور حجّتى و لطفى، و اين كلام معجز نظام كه نسبت آن بآن حضرت صلوات اللَّه و سلامه عليه مشهورست اخباريست در آن وقت بوقوع غيبتى بعد از آن و اين نيز يكى از معجزات آن حضرتست صلوات اللَّه و سلامه عليه.

10821 لا يكون الصّديق صديقا حتّى يحفظ أخاه فى غيبته و نكبته و وفاته. نمى‏باشد دوست دوستى تا اين كه حفظ كند برادر خود را در غيبت او، و نكبت او، و وفات او.

10822 لا يدرك أحد ما يريد من الآخرة الّا بترك ما يشتهى من الدّنيا. در نمى‏يابد كسى آنچه را اراده ميكند از آخرت مگر بترك آنچه مى‏خواهد از دنيا.

10823 لا يأمن من مجالسو الأشرار غوائل البلاء. ايمن نمى‏باشند همنشينان بدان مصيبتهاى بلا را، يعنى از اين كه بسبب همنشينى بدان مصيبتهاى بلا بايشان نيز برسد.

10824 لا يحول الصّديق الصّدوق عن المودّة و إن جفى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 412

بر نمى‏گردد دوست بسيار راستگو از دوستى و هر چند جفا كرده شود، يعنى ترك برّ و احسان او بشود.

10825 لا ينتقل الودود الوفىّ عن حفاظه و إن أقصى. بر نمى‏گردد دوست بسيار وفادار از حفاظ خود و هر چند دور كرده شود، مراد به «حفاظ» نگهبانى خودست و بازداشتن خود از بديها و آنچه منافى دوستى باشد.

10826 لا تنفع العدّة اذا ما انقضت المدّة. سود نمى‏دهد آماده شدن هر گاه بگذرد مدّت، مراد منع از تأخير آماده شدن و تهيّه گرفتن از براى آخرتست و اين كه تا مدّت آن نگذشته بايد تهيّه آن گرفت و اگر نه گاه باشد كه يك بار خبردار شود كه مرگ رسيده و تهيّه كه در آن وقت بگيرد سودى ندارد.

10827 لا تدوم على عدم الانصاف المودّة. پاينده نمى‏ماند بر عدم انصاف دوستى، مراد اينست كه با دوست بايد كه بانصاف سلوك كرد و اگر نه دوستى او پاينده نماند.

10828 لا ينفع الايمان بغير تقوى. سود نمى‏دهد ايمان بى‏پرهيزگاريى، اين فقره مباركه ظاهرست در اين كه پرهيزگارى جزو ايمان نيست چنانكه مذهب مشهور ميانه علماست و مراد سود ندادن كاملست كه بالكلّيّه مانع از دخول جهنّم شود هر چند فى الجمله سودى دهد كه مانع از خلود در آن شود.

10829 لا ينفع العمل الآخرة مع الرّغبة فى الدّنيا. سود نمى‏دهد عملى از براى آخرت با رغبت در دنيا، مراد سود كاملست يا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 413

عمل از براى آخرتى كه رغبت در دنيا در آن منظور باشد و آميخته باشد بغرض دنيوى نيز.

10830 لا يترك النَّاس شيئا من دنياهم لاصلاح آخرتهم الّا عوّضهم اللَّه سبحانه خيرا منه. ترك نمى‏كنند مردم چيزى را از دنياى ايشان از براى اصلاح آخرت خود مگر اين كه عوض دهد ايشان را خداى سبحانه بهتر از آن، يعنى در دنيا نيز عوض دهد ايشان را بهتر از آنچه ترك كرده باشند آن را از براى اصلاح آخرت خود.

10831 لا يترك النَّاس شيئا من دينهم لاصلاح دنياهم الّا فتح اللَّه عليهم ما هو أضرّ منه. ترك نمى‏كنند مردم چيزى را از دين ايشان از براى اصلاح دنياى خود مگر اين كه بگشايد خدا بر ايشان آنچه را آن ضرر رساننده‏تر باشد از آن، يعنى بدنياى ايشان نيز.

10832 لا ينبغي للعاقل أن يقيم على الخوف اذا وجد الى الأمن سبيلا. نيست سزاوار از براى عاقل اين كه بايستد بر خوف هر گاه بيابد بسوى أمنيّت راهى، ظاهر اين مراد مى‏تواند بود باين كه تحريص باشد كسى را كه در محلّى باشد كه خوفى در آن باشد بر اين كه نقل كند بسوى أمنيّت هر گاه راهى داشته باشد بسوى آن، و ممكن است كه مراد شامل اين هم باشد كه هر گاه با وجود اطاعت و فرمانبردارى حق تعالى ايمن باشد از عذاب او و بى آن خوف آن باشد هر چند احتمال عفو و بخشايش رود پس عاقل را سزاوار نيست كه اطاعت نكند و صبر كند بر خوف، و ممكن است كه مراد ترغيب در مطلق احتياط باشد كه باعث ايمنى مى‏گردد و با آن خوفى نباشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 414

10833 لا يلفى المؤمن حسودا و لا حقودا و لا بخيلا. يافت نمى‏شود مؤمن حسود و نه كينه‏ور و نه بخيل، مراد مؤمن كاملست كه اين صفات در او نمى‏باشد.

10834 لا ينجع تدبير من لا يطاع. نفع نمى‏دهد تدبير كسى كه اطاعت كرده نمى‏شود، اين همان مضمون «لا رأى لمن لا يطاع» است كه قبل از اين در اين فصل مذكور و شرح شد.

10835 لا خير فى المناجاة الّا لرجلين عالم ناطق أو مستمع واع. نيست خيرى در راز گفتن مگر از براى دو مرد عالمى گويا يا گوش اندازنده حفظ كننده، مراد اينست كه خيرى نيست در آهسته گفتن سخن سر گوشى با كسى و همچنين پنهان داشتن سخن از ديگران مگر با عالمى گويا كه مسئله از او پرسيده شود كه پنهان بايد داشت، يا با شنونده حفظ كننده كه چيزى تعليم او كنند كه مصلحت در اظهار آن نباشد.

10836 لا خير فى الصّمت عن الحكمة كما أنّه لا خير فى القول بالباطل. نيست خيرى در خاموشى از حكمت چنانكه نيست خيرى در گفتن بباطل، مراد بحكمت چنانكه مكرّر مذكور شد علم راست درست است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 415

10837 لا خير فى السّكوت عن الحقّ كما أنّه لا خير فى القول بالجهل. نيست خيرى در خاموش شدن از حق چنانكه نيست خيرى در گفتن بجهل، يعنى باطل مخالف واقع.

10838 لا يملك امساك الأرزاق و إدرارها الّا الرّزّاق. مالك نيست بند كردن روزيها را و روان كردن آنها را مگر رزّاق يعنى بسيار روزى دهنده كه حق تعالى باشد و غرض اينست كه از منع كسى از آن غمگين نبايد شد و بكسى اميد آن نبايد داشت.

10839 لا طاعة لمخلوق فى معصية الخالق. نيست فرمانبردارى از براى مخلوقى در نافرمانى خالق، يعنى فرمان هيچ مخلوقى در عصيان خالق نبايد برد.

10840 لا ورع أنفع من تجنّب المحارم. نيست پرهيزگاريى سودمندتر از اجتناب حرامها، مراد اينست كه بهترين پرهيزگارى اجتناب از حرامهاست هر گاه كسى اجتناب كند از آنها هر چند ترك لذّات ديگر دنيا نكند بهتر از اينست كه ترك دنيا كند امّا از بعضى حرامها اجتناب نكند.

10841 لا عدل أفضل من ردّ المظالم. نيست عدلى افزون مرتبه‏تر از برگردانيدن مظلمه‏ها، «مظلمه» حقّ كسى را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 416

گويند كه كسى بظلم برده باشد و مراد اينست كه هيچ عدلى بهتر از اين نيست كه مظلمه كه نزد كسى باشد پس دهد بصاحب آن، و همچنين اگر نزد ديگرى باشد برگرداند آنرا بصاحب آن.

10842 لا يجمع المال الّا الحرص، و الحريص شقىّ مذموم. فراهم نمى‏آورد مال را مگر حرص، و حريص بدبختيست مذمّت كرده شده.

10843 لا يبقى المال الّا البخل، و البخيل معاقب ملوم. باقى نمى‏گذارد مال را مگر بخيلى كردن، و بخيل عقاب كرده شده ملامت كرده شده است.

10844 لا تخلو النّفس من الأمل حتّى تدخل فى الأجل. خالى نمى‏شود نفس از امل تا اين كه داخل شود در أجل، مراد شكوه نفس است و اين كه تا هنگام مرگ قطع اميد نمى‏كند.

10845 لا يستغنى المرء الى حين مفارقة روحه جسده عن صالح العمل. بى‏نياز نمى‏گردد مرد تا هنگام جدا شدن روح او از بدن او از عمل صالح، يعنى تا آن هنگام محتاجست بآن و ترك آن نبايد بكند بهر حال كه باشد.

10846 لا يؤمن بالمعاد من لا يتحرّج عن ظلم العباد. ايمان نمى‏آورد مرد بروز بازگشت كسى كه دلتنگ نمى‏شود از ستم كردن بندگان خدا.

10847 لا غنى باحد من الارتياد، و قدر بلاغه من الزّاد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 417

نيست بى نيازى كسى را از طلب و از قدر كفاف خود از توشه، يعنى لازم است بر هر كس كه طلب روزى كند و قدر كفاف خود را از توشه جويا باشد، و اين منافات ندارد با اين كه حق تعالى ضامن روزى شده زيرا ممكن است كه آن مشروط بقدرى طلب باشد.

10848 لا يسعد امرء الّا بطاعة اللَّه سبحانه، و لا يشقى امرء الّا بمعصية اللَّه. نيكبخت نمى‏گردد هيچ مردى مگر بفرمانبردارى خداى سبحانه، و بدبخت نمى‏گردد هيچ مردى مگر بنافرمانى خدا.

10849 لا يكمل ايمان عبد حتّى يحبّ من أحبّه اللَّه سبحانه، و يبغض من أبغضه اللَّه سبحانه. كامل نمى‏گردد ايمان بنده تا اين كه دوست دارد كسى را كه دوست داشته او را خداى سبحانه، و دشمن دارد كسى را كه دشمن داشته او را خداى سبحانه، و در بعضى نسخه‏ها «للَّه» بى الف در هر دو موضع است و بنا بر اين ترجمه اينست كه: تا اين كه دوست دارد هر كه را دوست داشته او را از براى خداى سبحانه و دشمن دارد هر كه را دشمن داشته او را از براى خداى سبحانه يعنى هر دوستى و دشمنى او از براى رضاى خدا باشد و كمال اين معنى زياده از اوّل است و در بعض نسخه‏ها بجاى «من» در هر دو موضع «ما» ست و بنا بر اين در ترجمه بجاى هر كه «هر چه» بايد و كمال اين نيز زياده از آنست.

10850 لا يصدق ايمان عبد حتّى يكون بما فى يد اللَّه سبحانه أوثق منه بما فى يده. راست نمى‏شود ايمان هيچ بنده تا اين كه بوده باشد به آن چه در دست خداى سبحانه است اعتماد دارنده‏تر از او به آن چه در دست خودش باشد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 418

10851 لا يكون حازما من لا يجود بما فى يده، و لا يؤخّر عمل يومه الى غده. نمى‏باشد دور انديش كسى كه سخاوت نمى‏كند به آن چه در دست اوست، و پس نمى‏اندازد كار روز خود را بسوى فرداى خود، «دور انديش نبودن سخاوت- نكننده» باعتبار اينست كه در سخاوت نفع دنيوى و اخروى اوست پس كسى كه ترك آن كند سود عاقبت خود را ملاحظه نكرده، و «پس انداختن كار امروز خود بسوى فردا» از براى شتاب نكردن در آنست و تأمّل كردن در عاقبت آن كه متضمّن زيان و ضررى باشد، پس كسى كه ترك كند آن را دورانديش نباشد.


جلد 6 - بخش 18

10852 لا تدوم حيرة الدّنيا، و لا يبقى سرورها، و لا تؤمن فجعتها. پاينده نمى‏ماند حيرانى دنيا، و باقى نمى‏ماند شادمانى آن، و ايمنى نيست از مصيبتها آن، مراد اينست كه از حيرانى كه در دنيا رو دهد اندوهگين نبايد شد و ايمن نماند، و همچنين مغرور بشادى آن نبايد شد، باقى نمى‏ماند و ايمن از مصائب آن نبايد بود و همواره حذر از آن بايد كرد بدعا و امثال آن پوشيده نماند كه «حيرة» در نسخه‏هاى كتاب بياء دو نقطه ضبط شده است و معنى آن همانست كه شرح شد و گمان مى‏رود كه صحيح «حبره» باشد بباء يك نقطه و ناسخين بغلط آنرا بياء دو نقطه نوشته باشند و بنا بر اين معنى اين خواهد بود كه: پاينده نمى‏ماند شادى دنيا، زيرا «حبره» بفتح حاء و سكون باء يك نقطه و فتح راء و بهاء در آخر بمعنى شاديست. و بنا بر اين جمله «و لا يبقى سرورها» عطف تفسير يا جمله مؤكّده خواهد بود و مقابل و قرينه آنها جمله «و لا تؤمن فجعتها».

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 419

10853 لا يسعد أحد الّا باقامة حدود اللَّه، و لا يشقى أحد الّا باضاعتها. نيكبخت نمى‏گردد هيچ كس مگر بپاى دانستن حدود خدا، و بدبخت نمى‏گردد هيچ كس مگر بضايع كردن آنها، ظاهر اينست كه مراد به «حدود خدا» همه احكام اوست كه به آنها جدا كرده چيزها و كارها را از يكديگر و امتياز داده از هم، مثل اين كه پاره را حلال كرده، و پاره را حرام، و همچنين ساير احكام شرعيّه، و بنا بر اين ظاهرست كه نيكبخت نمى‏گردد هيچ كس مگر بپاى داشتن آنها، يعنى بعمل به آنها، و بدبخت نمى‏گردد هيچ كس مگر بضايع كردن آنها، يعنى ترك عمل به آنها، يا خصوص منعهاى حق تعالى است از آنچه منع كرده از آنها و حرام گردانيده و بنا بر اين نيز انحصار نيكبختى در پاى داشتن آنها و بدبختى در ضايع كردن آنها ظاهرست، و امّا حمل حدود بر ظاهر آنها، يعنى حدودى كه حق تعالى از براى بعضى محرّمات قرار داده مثل زنا و شراب و غير اينها پس خالى از اشكالى نيست زيرا كه برپاى داشتن آنها اگر چه سبب نيكبختى مى‏شود و ضايع- كردن آنها باعث بدبختى هر گاه كسى از اهل آن باشد أمّا انحصار نيكبختى در آن و بدبختى در اين درست نمى‏نمايد، و اللَّه تعالى يعلم.

10854 لا ورع أنفع من ترك المحارم و تجنّب المآثم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 420

نيست پرهيزگاريى سودمندتر از ترك حرامها و اجتناب گناهان چنانكه مكرّر مذكور و شرح شد.

10855 لا يأمن أحد صروف الزّمان، و لا يسلم من نوائب الأيّام. ايمن نيست أحدى از تغييرات زمان، و سالم، نمى‏ماند از مصيبتهاى روزگار، غرض شكوه از زمانست و اين كه اعتماد بر آن نبايد كرد و مغرور بآن نبايد شد.

10856 لا يهلك على التّقوى سنخ أصل، و لا يظمأ عليها زرع. هلاك نمى‏شود بر پرهيزگارى أصل أصلى، و تشنه نمى‏ماند بر آن زرعى، مراد ترغيب بپرهيزگاريست و اين كه با بنا گذاشتن كارها بر آن هلاك نمى‏شود، يعنى باطل نمى‏شود ريشه اعتقادى و تشنه نمى‏ماند دانه عملى كه كاشته شود، و ممكن است مراد به «أصل» عملهاى بزرگ باشد و به «زرع» عملهاى خرد، يا بأصل شخص عامل باشد و بأصل آن ذات آن و بزرع همان عمل باشد، و لفظ هلاك باين أنسب است.

10857 لا ينفع زهد من لم يتخلّ عن الطّمع و يتحلّ بالورع. سود نمى‏دهد زهد كسى كه خالى نباشد از طمع، و زيور نيافته باشد بپرهيزگارى، «زهد» بمعنى ترك دنيا و بى رغبتى در آنست، و «سودمند نبودن آن با خالى نبودن از طمع» ظاهرست، چه زهد با طمع مجرّد دعوى زهدست يا زهد از بعضى لذّات دنيويست و اگر نه زهد كامل با طمع جمع نمى‏شود، و همچنين «سودمند نبودن آن با زيور نيافتن بپرهيزگارى» ظاهرست، چه ظاهرست كه ترك دنيا با ارتكاب بعضى محرّمات بسبب رستگارى نمى‏گردد، و در أكثر نسخه‏ها «يتحلّى» واقع شده با ياء، و بنا بر اين ترجمه اينست كه: سود نمى‏دهد زهد كسى كه خالى نيست از طمع‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 421

و زيورى يابد بپرهيزگارى، يعنى هر چند با زيور يافتن بپرهيزگارى باشد سود نمى‏دهد و بنا بر اين مراد سود كامل بلكه أكمل است.

10858 لا تدرك اللَّه جلّ جلاله العيون بمشاهدة الأعيان لكن تدركه القلوب بحقائق الايمان. در نمى‏يابد خدا را كه بزرگست بزرگى او چشمها بمشاهده چشمها، و ليكن در مى‏يابد او را دلها بحقيقتهاى ايمان، مراد اينست كه حق تعالى را چشمها بديدنى كه دارند نمى‏توانند ديد و ليكن دلها او را در مى‏يابند بحقيقتهاى ايمان، يعنى بايمانهاى كامل ثابت كه باو مى‏آورند و يقين باو ميكنند بمرتبه كه گويا او را مى‏بينند، و ممكن است كه ترجمه «بمشاهدة الاعيان» اين باشد كه بمشاهده كه أعيان و ذوات چيزهاى ديگر را ميكنند و در اين فقره مباركه ردّست بر فرقه مخذوله أشاعره از اهل سنّت كه تجويز رؤيت حق تعالى بچشم كرده‏اند و تفصيل مسئله و دلايل امتناع آن و ردّ مذهب ايشان در كتب كلاميّه اصحاب ما رضوان اللَّه تعالى عليهم بر وجه كافى وافى مذكورست.

10859 لا اله الّا اللَّه عزيمة الايمان، و فاتحة الاحسان، و مرضاة الرّحمن، و مدحرة الشّيطان. كلمه طيّبه «لا إله الّا اللَّه» عزيمت ايمانست، و فاتحه احسان، و خشنودى رحمن، و دور كردن شيطان، يعنى كلمه طيّبه «لا إله إلّا اللَّه» «عزيمه ايمانست» يعنى گفتن آن و اعتقاد بآن فريضه‏ايست از فرايض ايمان بلكه اصل و اوّل فرايض آنست، يا اين كه تعويذيست از براى ايمان و حفظ آن، و «فاتحه و احسانست»، يعنى ابتداى نيكوكارى و مبدأ آنست يا گشاينده احسان حق تعالى است بصاحب خود، و «خشنودى رحمانست» يعنى سبب رضا و خشنودى خداى بسيار مهربانست،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 422

و «دور كردن شيطانست»، يعنى دور كننده آنست، و ممكن است كه ترجمه اين باشد كه: محلّ و جايگاه دور كردن شيطانست، يا بكسر ميم خوانده شود و معنى اين باشد كه: آلت دور كردن شيطانست و همچنين در مرضاة نيز اين دو احتمال جاريست.

10860 لا شي‏ء أعود على الانسان من حفظ اللّسان و بذل الاحسان. نيست چيزى سودمندتر بر آدمى از نگهدارى زبان و بذل احسان.

10861 لا يعدم الصّبور الظّفر و إن طال به الزّمان. كم نمى‏كند بسيار صبر كننده فيروزى را و اگر چه دراز بكشد باو زمان، يعنى آخر بفيروزى مى‏رسد هر چند گاهى بعد از زمان درازى باشد.

10862 لا شي‏ء يذخره الانسان كالايمان باللَّه و صنائع الاحسان. نيست چيزى كه ذخيره كند آن را آدمى مثل ايمان بخدا و كرده شده‏هاى احسان، يعنى اينها بهترين ذخيره‏ها و پس اندوزيهايند .

10863 لا يستقيم قضاء الحوائج الّا بثلاث، بتصغيرها لتعظيم و سترها لتظهر، و تعجيلها لثهنأ. راست نمى‏شود برآوردن حاجتها مگر بسه چيز، بكوچك شمردن آن تا بزرگ‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 423

نمايد، و پوشيدن آن تا ظاهر گردد، و تعجيل آن تا گوارا باشد، ظاهر اينست كه مراد به «پوشيدن آن تا ظاهر گردد» اينست كه بپوشاند آنرا و بمردم اظهار نكند تا اين كه از براى محض رضاى حق تعالى باشد و آميخته بغرض ديگر نشود و باعث اهانت و خوارى صاحب حاجت نشود تا اين كه در قيامت ظاهر گردد از براى او و اجر و ثواب آنرا دريابد بخلاف اين كه اگر نپوشاند كه بر او ظاهر نشود و أجر و ثوابى در نيابد، يا أجر و ثوابى نداشته باشد كه نمايان باشد و بنظر در آيد.

10864 لا يدرك أحد رفعة الآخرة الّا باخلاص العمل و تقصير الأمل و لزوم التّقوى. در نمى‏يابد كسى بلندى مرتبه آخرت را مگر بخالص گردانيدن عمل و كوتاه- كردن امل و لازم بودن پرهيزگارى و جدا نشدن از آن.

10865 لا تقوم حلاوة اللّذّة بمرارة الآفات. برابرى نمى‏كند شيرينى لذّت با تلخى آفتها، يعنى شيرينى لذّتهاى دنيا با تلخى آفتها كه در آن ميباشد.

10866 لا توازى لذّة المعصية فضوح الآخرة و أليم العقوبات. برابرى نمى‏كند لذّت معصيت با رسوائى آخرت و دردناك عقوبتها.

10867 لا يصبر على مرّ الحقّ الّا من أيقن بحلاوة عاقبته. صبر نمى‏كند بر حقّ تلخ مگر كسى كه يقين كرده باشد بشيرينى عاقبت آن صبر.

10868 لا يفوز بالجنّة الّا من حسنت سريرته و خلصت نيّته. فيروزى نمى‏يابد ببهشت مگر كسى كه نكو باشد نهان او و خالص باشد نيّت او.

10869 لا يترك العمل بالعلم الّا من شكّ فى الثّواب عليه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 424

ترك نمى‏كند عمل كردن بعلم را مگر كسى كه شكّ داشته باشد در ثواب بر آن، يعنى يقين كامل نداشته باشد بآن، زيرا كه با يقين كامل بآن گنجايش ندارد كه كسى از سر آن بگذرد از راه كاهلى، يا از براى لذّتهاى خسيسه دنيّه دنيوى.

1870 لا يعمل بالعلم الّا من أيقن بفضل الأجر فيه. عمل نمى‏كند بعلم مگر كسى كه يقين داشته باشد بافزونى أجر در آن، زيرا كه تا آن يقين نباشد كسى متحمّل تعب و زحمت آن نمى‏شود.

10871 لا تكمل المروّة الّا باحتمال جنايات المعروف. كامل نمى‏شود آدميّت مگر ببرداشتن جنايتهاى معروف، ظاهر اينست كه مراد به «معروف» احسان باشد از عطاها و برآوردن حاجتهاى برادران و امثال آنها، و مراد به «جنايتهاى آنها» نقصانهاى مالى باشد كه در عطاها ميباشد و زحمتها و تعبها باشد كه در برآوردن حاجتها بايد كشيد و مراد اين باشد كه كامل نمى‏شود آدميّت مگر بتحمّل اين نقصانها و تعبها و زحمتها، و اللَّه تعالى يعلم.

10872 لا يتحقّق الصّبر الّا بمقاساة ضدّ المألوف. متحقّق و ثابت نمى‏شود صبر و شكيبائى مگر برنج كشيدن ضدّ الفت داشته شده، ممكن است مراد اين باشد كه: صبر بهمين محقّق نمى‏شود كه مصيبتى كه واقع شد بر او جزع نكند بلكه با آن بايد كه هر گاه الفت بچيزى داشته باشد كه شرعا بدى يا ناخوشى داشته باشد با وجود قدرت بر آن ترك كند آنرا و رنج و تعب آنرا بر خود گذارد و بكشد، يا اين كه تا كسى چنين نكند و عادت بآن نكند در مصائب صبر نتواند كرد و نمى‏شود كه جزع و بيتابى نكند، و در بعضى نسخه‏ها «المعروف» بجاى «الصّبر» است و بنا بر اين ممكن است مراد اين باشد كه: معروف و احسان كامل متحقّق نمى‏شود

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 425

مگر برنج كشيدن ضدّ مألوف مثل اين كه عطا كند چيزى را كه خود محتاج باشد بآن و بسازد بتعب و زحمتى كه در ترك آن باشد و مألوف او نباشد، و بعطاهائى كه از فضل مال باشد و باعث تعب و زحمتى از براى او نشود احسان كامل متحقّق نمى‏شود، و همچنين متحقّق نمى‏شود ببر آوردن حاجتهائى كه تعب و زحمتى كه مألوف او نباشد در آن نبايد كشيد بلكه احسان كامل وقتى متحقّق مى‏شود كه حاجتى را بر آورد كه در آن رنج و تعبى كشد كه مألوف او نباشد و اللَّه تعالى يعلم.

10873 لا يكون المؤمن الّا حليما رحيما. نمى‏باشد مؤمن مگر بردبار رحم كننده، ظاهر اينست كه مراد مؤمن كامل باشد.

10874 لا يصدر عن القلب السّليم الّا المعنى المستقيم. صادر نمى‏شود از دل سليم مگر معنى مستقيم، يعنى دلى كه سالم باشد از رشك و كينه و ساير اخلاق نكوهيده صادر نمى‏شود از او و قصد نمى‏كند مگر كار راست درست را، پس كسى كه خواهد كه خلاف آن نكند بايد كه دل خود را از آنها پاك گرداند.

10875 لا يرأس من خلا عن الأدب و صبا الى اللّعب . مهتر كرده نمى‏شود كسى كه خالى باشد از ادب و ميل كند ببازى و لعب، و در بعضى نسخه‏ها «لا يرأس» است و بنا بر اين ترجمه اينست كه: مهتر نمى‏شود.

10876 لا يفلح من و له باللّعب ، و استهتر باللّهو و الطّرب. رستگار نمى‏گردد كسى كه واله باشد ببازى و لعب، و شيفته شده باشد بلهو و طرب.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 426

10877 لا يستغنى عامل عن الاستزادة من عمل صالح. بى‏نياز نمى‏گردد هيچ عمل كننده از طلب زياد كردن از عمل صالحى يعنى كسى بجائى نمى‏رسد از أعمال صالحه كه بس باشد او را و ديگر طلب زياده بر آن نبايد بكند بلكه بهر مرتبه كه برسد بايد كه طلب زياده بر آن بكند، زيرا كه فضل و كرم حق تعالى غير متناهى است و هر چند عمل صالح بنده زياد شود أجر و ثواب او را زياد ميكند و بجائى نمى‏رسد كه زياده بر آن نتواند داد، با آنكه آدمى هر چند عمل صالح كرده باشد جزمى نيست بقبول شدن آنها و رستگار شدن او بسبب آنها، پس تا تواند بايد كه زياد كند آنها را شايد كه يكى از آنها قبول شود و رستگار گردد بسبب آن.

10878 لا يستغنى الحازم أبدا عن رأى سديد راجح. بى‏نياز نمى‏گردد دور انديش هرگز از رأى درست راجح، يعنى دورانديش بايد كه در هيچ كار مهمّى شتاب نكند تا اين كه در آن باب تحصيل كند رأى درست راجح در ميزان اعتبار بتفكّر و تدبّر و مشورت با عاقل دانا.

10879 لا ينتصف من سفيه قطّ الّا بالحلم عنه. استيفاى حقّ خود نمى‏شود از هيچ سفيهى هرگز مگر ببردبارى از او، يعنى هر گاه سفيهى يا بى‏أدبى درشتى با كسى بكند انتقام كشيدن از او و استيفاى حقّ خود از او باينست كه بردبارى كند و در صدد تلافى ديگر برنيايد، چه اين معنى او را بسيار ناخوش آيد و تلافى درشتى و بى ادبى او باين مى‏شود و او ديگر ترك مى‏دهد، بخلاف اين كه در برابر درشتى كنند با او و ايذا و آزارى رسانند باو كه او را از آن چندان بد نمى‏آيد بلكه خوش مى‏آيد تا اين كه زياده كند آنچه را ميكرد و ترك ندهد آنرا، و مراد به «سفيه» چنانكه مكرّر مذكور شد نادان يا تنگ حلم يا بى‏حلم است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 427

10880 لا يقابل مسى‏ء قطّ بأفضل من العفو عنه. در برابر كرده نمى‏شود گنهكارى هرگز بچيزى افزونتر از درگذشتن از او.

10881 لا خير فى المعروف الى غير عروف. نيست خيرى در احسان كردن بسوى غير عروفى، ظاهر اينست كه مراد به «عروف» در اينجا بسيار شناساست، يعنى كسى كه حقّ احسان را خوب شناسد و داند نه صبور يعنى بسيار صبر كننده كه معنى معروف «عروف» است.

10882 لا يزكو عند اللَّه سبحانه الّا عقل عارف، و نفس عزوف. پاكيزه نمى‏شود نزد خداى سبحانه يا فزايش نمى‏كند نزد خداى سبحانه مگر عقلى عارف و نفسى عزوف، يعنى عقل عارف بخير و شرّ كارها بعلوم و معارف، و «نفسى عزوف» بفتح عين بى‏نقطه و ضمّ زاء بانقطه، يعنى بى‏رغبت در دنيا و برگردنده از آن.

10883 لا خير فى الكذّابين، و لا فى العلماء الأفّاكين. نيست خيرى در كذّابان، يعنى بسيار دروغگويان و نه در علماى افّاكان يعنى برگردانندگان مردم از راه حقّ، و «افّاك» بمعنى كذّاب نيز شايع است نهايت در اينجا ظاهر آن معنيست.

10884 لا خير فى قوم ليسوا بناصحين و لا يحبّون النَّاصحين . نيست خيرى در قومى كه نيستند ناصحان و دوست نمى‏دارند ناصحان را، يعنى صاف و خالص نيستند با يكديگر يا با مردم، و دوست نمى‏دارند مردم صاف خالص را، يا نيستند نصيحت كنندگان و دوست نمى‏دارند نصيحت كنندگان را.

10885 لا خير فى الدّنيا الّا لأحد رجلين، رجل أذنب ذنوبا فهو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 428

يتداركها بالتّوبة، و رجل يجاهد نفسه على طاعة اللَّه سبحانه. نيست خيرى در دنيا مگر از براى يكى از دو مرد، مردى كه گناه كرده باشد گناهانى را پس او تدارك و بازيافت كند آنها را بتوبه و رجوع و پشيمانى، و مردى كه جهاد كند با نفس خود بر فرمانبردارى خداى سبحانه.

10886 لا ينجو من اللَّه سبحانه من لا ينجو النَّاس من شرّه. رستگارى نمى‏يابد از خداى سبحانه كسى كه رستگارى ندارند مردم از شرّ او.

10887 لا يؤمن اللَّه عذابه من لا يأمن النَّاس جوره. ايمن نمى‏گرداند خدا از عذاب خود كسى را كه ايمن نيستند مردم از ستم او.

10888 لا يقرب من اللَّه سبحانه الّا كثرة السّجود و الرّكوع. نزديك نمى‏گرداند بخداى مگر بسيارى سجود و ركوع يعنى بسيارى نماز، و مراد اينست كه چيزى مثل آن نزديك نمى‏گرداند يا هر گاه بى آن باشد و مراد نزديكى معنويست و رفعت و بلندى مرتبه در درگاه او.

10889 لا يذهب الفاقة مثل الرّضا و القنوع. نمى‏برد درويشى و احتياج را چيزى مثل خشنودى و رضا بنصيب و بهره خود.

10890 لا لوم لهارب من حتفه. نيست ملامتى از براى هيچ گريزنده از مرگ خود. ممكن است مراد كسى باشد كه بگريزد از جائى كه مظنّه مرگ او باشد مثل جائى كه وبا يا طاعونى در آن پيدا شود، و ممكن است كه مراد بمرگ شامل قتل نيز باشد و بنا بر اين بايد تخصيص داد بغير جهاد شرعى، و در جهاد شرعى نيز در بعضى صور كه تجويز آن شده.

10891 لا خير فى أخ لا يوجب لك مثل الّذى يوجب لنفسه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 429

نيست خيرى در برادرى كه لازم نگرداند از براى تو مثل آنچه لازم مى‏گرداند از براى نفس خود.

و فرموده است آن حضرت عليه السّلام در وصف جهنّم.

10892 لا يظعن مقيمها، و لا يفادى أسيرها، و لا تقصم كبولها، لا مدّة للدّار فتفنى، و لا أجل للقوم فيقضى . حركت نمى‏كند اقامت كننده در آن، و فديه داده نمى‏شود أسير آن، و شكسته نمى‏شود بندهاى گران آن، نيست مدّتى از براى آن خانه پس فانى شود، و نه اجلى از براى قوم آن پس بگذرد، يعنى مقيمان و ساكنان در آن حركت نمى‏توانند كرد ببيرون رفتن از آن، و رهائى نمى‏يابند اسيران آن باين كه فديه داده شود از براى رهائى ايشان، چنانكه كفّار در دنيا اسير كه مى‏شدند گاهى بفديه رهائى مى‏يافتند، و بندهاى گران كه دارند نمى‏توان شكست كه از آن خلاص شوند و مدّت معيّنى نيست از براى آن خانه كه خراب و فانى شود بعد از آن، بلكه هميشه و پاينده باشد، و «نه أجلى» يعنى زمان معيّنى از براى حيات ايشان كه بگذرد آن و بميرند بعد از آن و خلاص گردند از آن عذاب، و ممكن است كه أجل بمعنى مرگ باشد و ترجمه اين باشد كه و نه مرگى از براى قوم آن كه بميرند هر گاه برسند آن، و بنا بر اين مفرد آوردن «يقضى» ممكن است كه باعتبار لفظ قوم باشد.

و فرموده است در وصف كسى كه مذمّت فرموده او را:

10893 لا يحتسب رزيّة، و لا يخشع تقيّة، لا يعرف باب الهدى فيتّبعه، و لا باب الرّدى فيصدّ عنه. گمان نمى‏كند هيچ مصيبتى را، و فروتنى نمى‏كند از راه ترسى، نمى‏شناسد در

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 430

هدى را پس تابع گردد آن را، و نه درد وى را پس اعراض كند از آن، يعنى مغرور است بدنيا و گمان نمى‏كند كه مصيبتى پيش او آيد در آن، و فروتنى نمى‏كند از براى خدا از راه ترسى كه داشته باشد از او، و نمى‏شناسد در هدى و راه راست و دين حقّ را تا اين كه پيروى كند آن را، و نه در ردى، يعنى هلاكت و ضلالت را تا اين كه اعراض كند از آن.

10894 لا مرحبا بوجوه لا ترى الّا عند كلّ سوء. مباد وسعت و فراخيى يعنى خوشيى از براى رويهائى كه ديده نمى‏شود مگر نزد هر بديى، مراد مذمّت جمعيست كه ديده نمى‏شوند مگر نزد هر واقعه ناخوشى و نفرين بر ايشان باين كه خوشيى از براى ايشان مباد و مراد يا جمعى‏اند كه خواهان فتنه و آشوبند و هر فتنه و آشوبى كه شد دنباله آن ميشوند و در غير آنها كسى نمى‏بيند و نمى‏شناسد آنها را، يا عمله موتى كه در غير مصائب ديده نمى‏شوند، و بنا بر اين غرض نهى از چنين شغل و پيشه است و كراهت آن، و در نهج البلاغه گفته كه: اين را فرموده در وقتى كه گناهكارى را آورده بودند و با او بود غوغاء يعنى جمعى كثير مخلوط بيكديگر، و بنا بر اين مراد معنى اوّل است و شامل معنى دويم نيز مى‏تواند بود و در بعضى نسخه‏هاى كتاب مذكور لفظ «كلّ» نيست و ترجمه اينست كه: ديده نمى‏شود مگر بنزد بديى، و اين ظاهرترست .

10895 لا رياسة كالعدل فى السّياسة. نيست رياستى مانند عدل در سياست يعنى سياست رعيّت، و مراد به «سياست رعيّت» چنانكه مكرّر مذكور شد امر و نهى ايشانست و مراد اينست كه: نيست رياست و مهتريى مانند رياست و مهتريى كه با عدل در سياست رعيّت باشد.

10896 لا خير فى المنظر الّا مع حسن المخبر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 431

نيست خيرى در منظر مگر با نيكوئى مخبر يعنى نيست خيرى در نيكوئى منظر يعنى صورت و هيئت كه جايگاه نظرست مگر با نيكوئى مخبر يعنى مگر با نيكوئى خبر از او و اين كه او را بنيكوئى وصف كنند يا نيكوئى جايگاه خبر از او كه احوال او باشد، يا نيكوئى آنچه خبر مى‏دهند بآن از او كه همان احوال او باشد، و ممكن است كه مراد به «مخبر» خبر دادن او باشد و مراد مطلق كلام باشد، يا مراد به «مخبر» زبان باشد و مراد اين باشد كه: نيست خيرى در نيكوئى صورت مگر با نيكوئى كلام و سخن، يا نيكوئى زبان باز بهمان اعتبار، و بر هر تقدير مراد يا ظاهر آن باشد كه نيكوئى اصل سخن گفتن باشد يا نيكوئى سخنان.

10897 لا خير فى شيمة كبر و تجبّر و فخر. نيست خيرى در خوى تكبّر و نخوت و فخر كردن.

10898 لا ينبغي أن يعدّ عاقلا من يغلبه الغضب و الشّهوة. نيست سزاوار اين كه شمرده شود عاقل كسى كه غلبه ميكند بر او غضب و شهوت.

10899 لا تنجع الرّياضة الّا فى نفس يقظة. سود نمى‏دهد رياضت مگر در نفسى بيدار، «رياضت» در اصل تعليم كردن اسب است و بآن اعتبار معلّم آن را «رايض» گويند و مراد در اينجا نصيحت و تربيت است و اين كه آن سود نمى‏دهد مگر در نفسى كه بيدار باشد و خواب غفلت او را فرو نگرفته باشد، و در بعضى نسخه‏ها بعد از يقظه و همه نيز هست و ظاهر اينست كه وهميست از بعضى ناسخين و اين كه اين فقره اخت فقره بعد است و بنا بر اين آخر فقره بايد «يقظه» باشد، يا اين كه مجموع يك فقره است باضافه واو عطفى ميانه آنها چنانكه در بعضى نسخه‏ها موجودست و بر تقدير صحّت آن ممكن است «وهمة» يك كلمه باشد بفتح واو و كسر هاء و فتح ميم و ترجمه اين باشد كه: مگر در نفسى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 432

بيدار كه آنچه گويند بيفتد در خاطر او و دل او قفل نشده باشد بمرتبه كه پند و موعظه در آن در نيايد، يا مگر در نفسى بزرگ مرتبه، يا مگر در نفسى رام كه سركشى زياد نداشته باشد، يا مگر در نفسى صاحب قوّت كه قوّت بر مخالفت هوا و هوس خود داشته باشد.

و ممكن است كه واو واو عطف باشد و «همّة» بكسر هاء و تشديد ميم مفتوح باشد و ترجمه اين باشد كه: مگر در نفسى بيدار و در همّت و عزمى يعنى در صاحب همّت و عزمى كه ترك آن شهوت و خواهش خود تواند كرد، و در بعضى نسخه‏ها «فى ذى نفس يقظة و همّة» است يعنى مگر در صاحب نفسى بيدار و همّتى، و بنا بر آن تكلّف معنى آخر كمترست، و اللّه تعالى يعلم.

10900 لا تنفع الصّنيعة الّا فى ذى وفاء و حفيظة. نفع نمى‏دهد احسان مگر در صاحب وفائى و حميّتى، و مراد حميّت نيكوست.

10901 لا خير فى لذّة توجب ندما، و شهوة تعقب ألما. نيست خيرى در لذّتى كه لازم سازد پشيمانيى را، و شهوتى كه از پى آورد المى را.

[و فرموده است در وصف آل محمّد عليهم السّلام:]

10902 لا يقاس بآل محمّد صلوات اللَّه عليهم من هذه الامّة أحد، و لا يستوى بهم من جرت نعمتهم عليه أبدا. سنجيده نمى‏شود با آل محمّد- رحمتهاى خدا بر ايشان باد- از اين أمّت هيچ كس، و برابر نمى‏شود با ايشان كسى كه روان شده نعمت ايشان بر او هرگز، «آل» بمعنى أهل است نهايت مخصوص شده استعمال آن در اهل كسى كه بزرگيى بوده باشد او را بحسب آخرت يا دنيا مانند آل ابراهيم عليهم السلام‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 433

و آل فرعون عليه اللعنه، و مراد اينست كه در فضل و شرف هيچ كس از اين امّت سنجيده نمى‏شود با آل پيغمبر كه آن حضرت است و ساير أئمّه معصومين صلوات اللَّه و سلامه عليهم أجمعين و در نهج البلاغه «لا يسوّى بهم» است يعنى برابر گردانيده نمى‏شود و اين بحسب لغت ظاهرترست، زيرا كه استعمال «يستوى» بمعنى «برابر مى‏شود با او» معروف نيست و در بعضى نسخه‏هاى اين كتاب «لا يساويهم» است يعنى مساوى نيست با ايشان، و اين هم خوب است و در اكثر نسخه‏هاى قاموس «استويته» بمعنى «برابر كردم آنرا با آن» نقل كرده و بنا بر اين در اينجا «لا يستوى» بصيغه مجهول خوانده مى‏تواند شد بر قياس «لا يقاس» يعنى برابر كرده نمى‏شود نهايت استعمال آن بنظر نمى‏رسد، و در بعضى نسخه‏هاى بجاى «استويته» «أسويته» است و ظاهر صحّت آنست در هر صورت مراد آنست كه مرتبه ايشان يعنى آل محمّد عليهم السّلام برترست از همه ديگران و مراد به «كسى كه روان شده نعمت ايشان بر او» ساير مسلمانانست كه اسلام و هر شرف و فضيلتى كه دارند نعمتيست كه روان شده از پيغمبر صلى اللَّه عليه و آله بر ايشان، و هر نعمتى كه از كسى بكسى برسد چنانكه صاحب آن از آن راه حقّى دارد بر او، اهل او نيز با او شريك‏اند و بآن اعتبار حقّى بر او دارند خصوصا آن اهل كه بعضى بمنزله نفس آن حضرت و باقى هر يك پاره از او بودند و هر يك را در ترويج اسلام و استحكام آن حقّ عظيمى بود خصوصا آن حضرت را صلوات اللَّه و سلامه عليه چنانكه مشهور و معروفست و محتاج ببيان نيست، و ممكن است كه مراد به «نعمت ايشان» اين باشد كه وجود هر نعمتى كه ديگران دارند همه نعمتيست كه از ايشان روان شده بر ايشان، زيرا كه دنيا بوجود ايشان برپاست و همين كه خالى شود از آن در ساعت فرو رود زمين و برگردد آنچه بر آنست چنانكه در أحاديث بسيار وارد شده.

10903 لا شرف أعلى من التّقوى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 434

نيست شرف و بلندى مرتبه بالاتر از پرهيزگارى.

10904 لا تلف أعظم من الهوى. نيست تلفى عظيمتر از هوى و هوس، زيرا كه آن سبب تلف دين و آخرت مى‏گردد و كدام تلف عظيمتر از آن باشد.

10905 لا عمل أفضل من الورع. نيست عملى افزونتر از پرهيزگارى و ورع.

1ق0906 لا ذلّ أعظم من الطّمع. نيست خواريى عظيمتر از طمع.

10907 لا لباس أفضل من العافية. نيست جامه افزونتر از عافيت، مراد عافيت از بيماريها و مخاوف دنيويست و تشبيه آن بجامه باعتبار فرو گرفتن آنست بدن را مانند جامه.

10908 لا شي‏ء أفضل من إخلاص عمل فى صدق نيّته. نيست چيزى افزونتر از خالص كردن عملى در راستى نيّت يعنى از اخلاص عملى كه در راستى نيّت كرده مى‏شود يعنى نيّت در آن راست و درست باشد از براى خدا و اين بمنزله بيان اخلاص عمل است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 435

10909 لا شي‏ء أحسن من عقل مع علم، و علم مع حلم، و حلم مع قدرة. نيست چيزى نيكوتر از عقلى با علمى، و علمى با حلمى، و حلمى با قدرتى، يعنى حلمى كه با وجود قدرت بر تلافى و انتقام باشد.

10910 لا ينصح اللّئيم أحدا الّا عن رغبة أو رهبة، فاذا زالت الرّغبة و الرّهبة عاد الى جوهره. صاف و خالص نمى‏شود لئيم با كسى مگر از راه رغبتى يا ترسى، پس هر گاه زايل شود آن رغبت و آن ترس برگردد بسوى گوهر خود، مراد به «لئيم» دنىّ پست مرتبه است و مراد اينست كه اوصاف و خالص سلوك نمى‏كند با كسى مگر اين كه رغبتى داشته باشد در احسان او يا ترسى داشته باشد از او، پس هرگاه زايل شود آن، برميگردد بگوهر ذات خود و عمل ميكند بر وفق مقتضاى آن كه شرارت و بدى باشد، و ممكن است كه در وقت رغبت يا ترس در باطن نيز صاف شود و چون آن زايل شود برگردد بهمان ذات و خود و ناصافى آن.

10911 لا نعمة أهنأ من الأمن. نيست نعمتى گواراتر از امنيّت.

10912 لا سوأة أقبح من المنّ. نيست خوى بدى زشتتر از منّت گذاشتن، زيرا كه آن خوى بديست كه بعبث احسانها را نيز باطل ميكند بخلاف خويهاى بد ديگر كه همين بدى خود را دارند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 436

10913 لا خير فى قلب لا يخشع، و عين لا تدمع، و علم لا ينفع. نيست خيرى در دلى كه فروتنى نكند و چشمى كه اشك نريزد، و علمى كه نفع ندهد، يعنى سودى نداشته باشد از براى آخرت مثل بعضى علوم كه متعلّق بعقايد دينيّه و تكاليف شرعيّه نباشد و از مقدّمات آنها نيز نباشد يا آن علوم نيز هر گاه عمل نشود بر وفق آنها.

10914 لا خير فى عمل الّا مع اليقين و الورع. نيست خيرى در عملى مگر با يقين و پرهيزگارى، يعنى يقين بأحوال مبدأ و معاد و پرهيزگارى در عمل.

10915 لا تسكن الحكمة قلبا مع شهوة. ساكن نمى‏شود حكمت دلى را با شهوتى، مراد بحكمت چنانكه مكرّر مذكور شد علم راست درست است و مراد اينست كه صاحب آن كسى مى‏شود كه شهوتها و خواهشهاى دنيوى را از خود سلب كرده باشد، يا اين كه اگر بعد از تحصيل آن شهوتى در دل او بهم رسد آن علم زايل شود از او و مبدّل شود بجهل و اعتقاد فاسد.

10916 لا حكمة الّا بعصمة. نيست حكمتى مگر بعصمتى، يعنى مگر بنگهداريى از جانب حق تعالى كه معين او باشد پس آدمى بايد كه هميشه متوسّل بدرگاه او باشد و سؤال عطاى آن و بقاى آن نمايد، و ممكن است مراد به «عصمت» نگهدارى خود باشد از معاصى و حرامها و اين كه حكمت بى‏آن حاصل نشود، يا اگر شده باشد رحلت كند و مبدّل گردد بجهل.

10917 لا قوىّ أقوى ممّن قوى على نفسه فملكها. نيست توانائى تواناتر از كسى كه توانا باشد بر نفس خود پس مالك شده‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 437

باشد آن را يعنى آن را در فرمان خود در آورده باشد.

10918 لا عاجز أعجز ممّن أهمل نفسه فأهلكها. نيست ناتوانى ناتوانتر از كسى كه وا گذاشته باشد نفس خود را، پس هلاك كرده باشد آنرا.

10919 لا غنى مع سوء تدبير. نيست توانگريى با بدى تدبيرى يعنى حاصل نمى‏تواند شد با آن، و اگر حاصل شده باشد هر گاه با آن باشد در اندك زمانى زايل شود، و در بعضى نسخه‏ها «تبذير»: بجاى «تدبير» است و ترجمه اينست كه: با بدى اسرافى يعنى اسرافى كه بدست يا باسراف زيادى كه بدتر از اسراف كم است.

10920 لا فقر مع حسن تدبير. نيست درويشيى و حاجتى با نيكوئى تدبيرى، يعنى با وجود نيكوئى تدبير درويشى و فقر باقى نمى‏ماند بلكه مبدّل مى‏شود بتوانگرى، يا اين كه با نيكوئى تدبير مى‏توان قناعت كرد به آن چه باشد و خود را محتاج مردم نساخت كه آن حقيقت توانگريست.

10921 لا يكون العالم عالما حتّى لا يحسد من فوقه، و لا يحتقر من دونه، و لا يأخذ على علمه شيئا من حطام الدّنيا. نمى‏باشد عالم عالم تا اين كه رشك نبرد كسى را كه بالاتر از او باشد، و كوچك نشمارد كسى را كه پست‏تر از او باشد، و فرا نگيرد بر علم خود چيزى را از حطام دنيا، يعنى از براى حكمى كه كند يا از براى تعليمى كه نمايد، و «حطام» بضمّ حاء و طاء هر دو بى نقطه چنانكه قبل از اين مذكور شد شكسته ريزه گياه خشك را گويند، و «متاع دنيا» را حطام گويند باعتبار تشبيه بآن در كم قدرى و بى اعتبارى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 439

حرف ياء

حرف ياء بلفظ «ينبغي»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ياء بلفظ «ينبغي» كه بمعنى «سزاوار ميباشد» است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 440

فرموده است آن حضرت عليه السّلام:

10922 ينبغي للعاقل أن لا يخلو فى كلّ حالة عن طاعة ربّه و مجاهدة نفسه. سزاوار ميباشد از براى عاقل اين كه خالى نشود در هر حالى از فرمانبردارى پروردگار خود و جهاد كردن با نفس خود.

10923 ينبغي للعاقل أن يعمل للمعاد، و يستكثر من الزّاد، قبل زهوق نفسه، و حلول رمسه. سزاوار ميباشد از براى عاقل اين كه عمل كند از براى روز بازگشت، و رغبت كند در بسيار از توشه پيش از بيرون رفتن نفس خود، و فرود آمدن در قبر خود.

10924 ينبغي للمؤمن أن يستحيى اذا اتّصلت له فكرة فى غير طاعة. سزاوار ميباشد از براى مؤمن اين كه شرم كند هر گاه پيوسته شود از براى او تفكّرى در غير طاعتى، يعنى بپيوندد باو يا اين كه تفكّر پيوسته كه امتدادى داشته باشد حاصل شود از براى او، و دويم بحرف لام أنسب است يعنى «له» و بنا بر اوّل «به» با باء أظهر بود.

10925 ينبغي للمؤمن أن يلزم الطّاعة، و يلتحف الورع و القناعة. سزاوار ميباشد از براى مؤمن اين كه لازم گردد طاعت را و جدا نشود از آن، و بپوشد جامه پرهيزگارى و قناعت را.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 441

10926 ينبغي لمن عرف اللَّه سبحانه أن لا يخلو قلبه من رجائه و خوفه. سزاوار ميباشد از براى كسى كه بشناسد خداى سبحانه را اين كه خالى نشود دل او از اميد خدا و بيم او.

10927 ينبغي لمن عرف نفسه أن يلزم القناعة و العفّة. سزاوار ميباشد از براى كسى كه بشناسد نفس خود را اين كه لازم باشد قناعت و عفّت را، يعنى هر كه همين قدر معرفت بهم رساند كه خود را بشناسد سزاوارست كه لازم باشد آنها را و جدا نشود از آنها، يا اين كه هر كه نفس خود را بشناسد حرص آن را در دنيا و رغبت آن را در حرامها ميداند پس سزاوارست از براى او كه لازم باشد قناعت را كه اگر از آن جدا شود فى الجمله طلب زيادتى كند پس بهيچ مرتبه نمى‏ايستد و بهر مرتبه كه رسيد طلب زياده بر آن ميكند و هميشه در تعب و زحمت طلب مى‏باشد، و همچنين سزاوارست كه لازم باشد عفّت را، زيرا كه همين كه از آن جدا شود و راه ارتكاب حرامى هر چند صغيره باشد بخود بدهد ديگر ضبط خود نمى‏تواند كرد و يك بار خبردار مى‏شود كه در گناهان بسيار افتاده و خود را هلاك كرده.

10928 ينبغي لمن عرف الدّنيا أن يزهد فيها و يعزف عنها. سزاوار ميباشد از براى كسى كه شناخته باشد دنيا را اين كه بى‏رغبت باشد در آن و برگردد از آن.

10929 ينبغي لمن عرف دار الفناء أن يعمل لدار البقاء. سزاوار ميباشد از براى كسى كه شناخته باشد سراى فنا را اين كه عمل كند از براى سراى بقا.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 442

10930 ينبغي لمن علم شرف نفسه أن ينزّهها عن دناءة الدّنيا. سزاوارست از براى كسى كه بداند شرف نفس خود را اين كه پاكيزه دارد آنرا از پستى دنيا، مراد شرف مطلق نفس انسانيست و استعداد و قابليتى كه دارد از براى رسيدن بمراتب عاليه أخروى هر چند شرف ديگر نداشته باشد.

10931 ينبغي لمن عرف سرعة رحلته أن يحسن التّأهّب لنقلته. سزاوارست از براى كسى كه بداند شتاب كوچ كردن خود را اين كه نيكو كند آماده شدن را از براى رحلت خود.

10932 ينبغي للعاقل أن يقدّم لآخرته، و يعمر دار اقامته. سزاوارست از براى عاقل اين كه پيش فرستد از براى آخرت خود، و آباد كند سراى اقامت خود را.

10933 ينبغي لمن علم سرعة زوال الدّنيا أن يزهد فيها. سزاوارست از براى كسى كه بداند شتاب زايل شدن دنيا را اين كه بى‏رغبت باشد در آن.

10934 ينبغي لمن أيقن ببقاء الآخرة و دوامها أن يعمل لها. سزاوارست از براى كسى كه يقين كند بباقى بودن آخرت و پايندگى آن اين كه عمل كند از براى آن.

10935 ينبغي لمن عرف اللَّه سبحانه أن يرغب فيما لديه. سزاوارست از براى كسى كه شناخته باشد خداى سبحانه را اين كه رغبت كند در آنچه نزد اوست.


جلد 6 - بخش 19

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 443

10936 ينبغي لمن رضى بقضاء اللَّه سبحانه أن يتوكّل عليه. سزاوارست از براى كسى كه راضى و خشنود باشد بقضا و حكم خداى سبحانه اين كه توكّل كند بر او.

10937 ينبغي لمن عرف نفسه أن لا يفارقه الحزن و الحذر. سزاوارست از براى كسى كه بشناسد نفس خود را اين كه جدائى نكند از او اندوه و انديشه كردن، زيرا كه كسى كه نفس خود را بشناسد بديهاى آن بر او ظاهر مى‏شود پس بايد كه از براى آنها هميشه در اندوه و انديشه باشد.

10938 ينبغي لمن عرف الزّمان أن لا يأمن الصّروف و الغير. سزاوارست از براى كسى كه بشناسد روزگار را اين كه ايمن نباشد از تغييرات و حوادث آن.

10939 ينبغي لمن عرف النَّاس أن يزهد فيما فى أيديهم. سزاوارست از براى كسى كه بشناسد مردم را اين كه بى رغبت باشد در آنچه در دستهاى ايشانست.

10940 ينبغي لمن عرف الأشرار أن يعتزلهم. سزاوارست از براى كسى كه بشناسد بدان را اين كه كناره كند از ايشان.

10941 ينبغي لمن عرف الفجّار أن لا يعمل عملهم. سزاوارست از براى كسى كه بشناسد فاسقان را اين كه نكند عمل ايشان را، زيرا هر كه بشناسد ايشان را ظاهر مى‏شود بر او ضعف ايمان و سستى اعتقاد ايشان و سبكى و خوارى ايشان در نظرها بحسب مراتب خود و بدى عاقبت ايشان در اكثر بحسب دنيا قطع نظر از آخرت، پس سزاوارست كه نكند عمل ايشان را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 444

و اگر نه او هم مثل ايشان خواهد شد.

10942 ينبغي للعاقل أن يكتسب بماله المحمدة، و يصون نفسه عن المسألة. سزاوارست از براى عاقل اين كه كسب كند بمال خود محمدت، و نگاهدارد نفس خود را از مسألت، يعنى سخاوت و جودى داشته باشد كه مردم بسبب آن محمدت يعنى وصف او بخوبى كنند امّا نه بمرتبه زياد كه خود را محتاج بمسألت يعنى سؤال و طلب سازد، و ممكن است كه «و نگاه دارد» متعلّق بسابق نباشد بلكه بيان امرى ديگر باشد كه سزاوارست از براى عاقل و آن اين باشد كه نگاهدارد نفس خود از سؤال و طلب از مردم و خفّت و خوارى آن.

10943 ينبغي أن تكون أفعال الرّجل أحسن من أقواله، و لا تكون أقواله أحسن من أفعاله. سزاوارست كه بوده باشد كردارهاى مرد نيكوتر از گفتارهاى او، و نبوده باشد گفتارهاى او نيكوتر از كردارهاى او، يعنى هر كارى را كه متعهّد شود و گويد كه چنان و چنان ميكنم هر گاه بكند نيكوتر از آن باشد كه گفته، نه اين كه آنچه گفته نيكوتر باشد از آنچه كرده، يا اين كه آنچه گويد از مواعظ و نصايح مردم خود بهتر از آن كند، نه اين كه آنها بهتر باشد از آنچه خود كند.

10944 ينبغي للعاقل أن يخاطب الجاهل مخاطبة الطّبيب المريض. سزاوارست از براى عاقل اين كه سخن گويد با جاهل سخن گفتن طبيب با بيمار يعنى به آن چه دواى درد جهل او و باعث زوال آن باشد نه اين كه واگذارد او را بحال خود و با او سخنان ديگر گويد يا بر وفق جهل او سخن گويد كه مؤكّد آن گردد.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 445

10945 ينبغي أن يتداوى المرء من أدواء الدّنيا كما يتداوى ذو العلّة و يحتمى من شهواتها و لذّاتها كما يحتمى المريض. سزاوارست اين كه مداوا كند مرد از دردهاى دنيا چنانكه مداوا ميكند صاحب علّت، و پرهيز كند از شهوتهاى آن و لذّتهاى آن چنانكه پرهيز ميكند بيمار، مراد به «دردهاى دنيا» دردهاى دوستى آن و خواهش آنست.

10946 ينبغي أن يكون علم الرّجل زائدا على نطقه، و عقله غالبا على لسانه. سزاوارست اين كه بوده باشد دانش مرد زياده بر گويائى او، و زيركى او غالب بر زبان او.

10947 ينبغي أن يكون الرّجل مهيمنا على نفسه، مراقبا قلبه، حافظا لسانه. سزاوارست اين كه بوده باشد مرد گواه بر نفس خود، نگهبان دل خود را، حفظ كننده زبان خود را، و اين فقره مباركه در بعضى نسخه‏ها نيست .

10948 ينبغي للعاقل أن يحترس من سكر المال و سكر القدرة و سكر العلم و سكر المدح و سكر الشّباب فانّ لكلّ ذلك رياحا خبيثة تسلب العقل و تستخفّ الوقار. سزاوارست از براى عاقل اين كه نگهدارى كند خود را از مستى مال، و مستى توانائى، و مستى علم، و مستى مدح، و مستى جوانى، پس بدرستى كه از براى همه اينها بادهاى پليد باشد كه زايل كنند عقل را، و سبك گردانند وقار را، مراد به «مستى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 446

مدح» مستيى است كه بسبب مدح و ستايش مردم كسى را حاصل مى‏شود در او، و مراد اينست كه بسبب هر يك از اينها باد نخوت و خودبينى و عجب در اين كس بهم مى‏رسد كه زايل ميكند عقل را، و سبك مى‏گرداند وقار را، مانند كسى كه مست گردد، پس بايد كه عاقل نگهدارى خود كند از مستى آنها. 10949 ينبغي للعاقل أن يكثر من صحبة العلماء و الأبرار، و يجتنب مقارنة الأشرار و الفجّار. سزاوارست از براى عاقل اين كه بسيار كند صحبت علما و نيكوكاران را، و كناره كند از همراهى بدان و فاسقان.

10950 ينبغي أن يهان مغتنم مودّة الحمقى. سزاوارست اين كه خوار كرده شود غنيمت شمارنده دوستى فرقه احمقان يعنى كم عقلان.

10951 ينبغي لمن أراد صلاح نفسه و احراز دينه أن يجتنب مخالطة أبناء الدّنيا. سزاوارست از براى كسى كه خواهد صلاح نفس خود را، و جمع كردن دين خود را اين كه كناره كند از آميزش پسران دنيا.

10952 ينبغي لمن عرف نفسه أن لا يفارقه الحذر و النّدم، خوفا أن تزلّ به القدم. سزاوارست از براى كسى كه بشناسد نفس خود را اين كه جدائى نكند از او حذر و پشيمانى، از روى ترس اين كه بلغزد پاى او، مراد به «حذر» انديشه كردنست از بديهاى آن و تدارك كردن آنها بتوبه و أعمال صالحه، و ممكن است كه حذر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 447

از كردن بديها باشد بعد از اين و پشيمانى از آنچه سابق كرده باشد و از روى ترس اين كه اين جدا نشدن از حذر و پشيمانى از راه ترس اين باشد كه مبادا بسبب آنچه كرده يا خواهد كه بكند بلغزد پاى او و بيفتد در هلاكت أخروى.

10953 ينبغي أن يكون التّفاخر بعلىّ الهمم، و الوفاء بالذّمم، و المبالغة فى الكرم، لا ببوالى الرّمم، و رذائل الشّيم. سزاوارست اين كه بوده باشد مفاخرت كردن با يكديگر ببلند همّتها، و وفا كردن بپيمانها، و مبالغه در كرم نه بكهنه‏هاى استخوانهاى پوسيده و نكوهيده‏هاى خويها، مراد اينست كه چيزى كه قابليّت اين دارد كه كسى مفاخرت كند بآن همّت و عزم بلندست كه برساند آدمى خود را بآن بشرف و مرتبه بلندى و وفا كردن بعهدها و پيمانها كه بكند، و مبالغه در كرم يعنى جهد كردن و كوتاهى نكردن در آن، و مراد به «كرم» سخاوت وجودست يا گرامى و بلند مرتبه بودن، «نه بكهنه‏هاى استخوانهاى پوسيده» يعنى نه به آن چه شايع است ميانه مردم كه مفاخرت ميكنند ببزرگى پدران و أجداد و انتساب بايشان كه بمنزله ريسمان كهنه است و مفاخرت ميكنند بخويهاى نكوهيده مثل شدّت غضب و تعدّى و طغيان و بى باكى در قتل و غارت و أمثال آنها.

10954 ينبغي للعاقل اذا علّم أن لا يعنف، و اذا علّم أن لا يأنف. سزاوارست از براى عاقل هر گاه تعليم كند اين كه درشتى نكند، و هر گاه تعليم كرده شود اين كه آن را ننگ و عار خود نداند.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 448

حرف ياء بلفظ «يستدلّ» بصيغه مجهول

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ياء بلفظ «يستدلّ» بصيغه مجهول يعنى دليل گفته مى‏شود. فرموده است آن حضرت عليه السّلام:

10955 يستدلّ على ايمان الرّجل بالتّسليم و لزوم الطّاعة. دليل گفته مى‏شود بر ايمان مرد بتسليم و لازم بودن طاعت، يعنى آنها در هر كه باشد دليل ايمان اوست، و مراد به «تسليم» رضا و خشنوديست به آن چه حقّ تعالى تقدير كرده از براى او در هر باب، و به «لازم بودن طاعت» جدا نشدن از اطاعت و فرمانبردارى اوست تعالى شأنه.

10956 يستدلّ على عقل الرّجل بالتّحلّى بالعفّة و القناعة. دليل گفته مى‏شود بر عقل مرد بزيور يافتن بعفّت و قناعت يعنى زيور يافتن باينها در هر كه باشد دليل عقل و زيركى اوست و مراد به «عفّت» چنانكه مكرّر مذكور شد باز ايستادن از حرامهاست.

10957 يستدلّ على عقل كلّ امرى‏ء بما يجرى على لسانه. دليل گفته مى‏شود بر عقل هر مردى به آن چه روان مى‏شود بر زبان او، يعنى سخنان هر كس دليل بر قدر عقل و زيركى او مى‏شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 449

10958 يستدلّ على الإدبار بأربع، سوء التّدبير، و قبح التّبذير، و قلّة الاعتبار، و كثرة الاعتذار . دليل گفته مى‏شود بر ادبار بچهار چيز، بدى تدبير، و زشتى اسراف، و كمى عبرت گرفتن، و بسيارى مغرور شدن، يعنى هر يك از اينها در كسى كه باشد دليل ادبار او و پشت گردانيدن دولت است از او، يا اين كه جمع شدن هر چهار در كسى دليل آنست و مراد به «زشتى اسراف» اسرافهاى زيادست كه پر زشت است يا هر اسرافى كه زشت است و بنا بر اين بايد كه هر يك دليل نباشد بلكه هر چهار دليل باشد.

10959 يستدلّ على دين الرّجل بحسن تقواه و صدق ورعه. دليل گفته مى‏شود بر دين مرد بنيكوئى تقواى او، و راستى ورع او، مراد بتقوى و ورع هر دو پرهيزگاريست، و «راستى ورع» تأكيد نيكوئى تقوى است.

10960 يستدلّ على شرّ الرّجل بكثرة شرهه و شدّة طمعه. دليل گفته مى‏شود بر بدى مرد ببسيارى غلبه حرص او و سختى طمع او.

10961 يستدلّ على عقل الرّجل بحسن مقاله، و على طهارة أصله بجميل أفعاله. دليل گفته مى‏شود بر عقل و زيركى مرد بنيكوئى گفتار او، و بر پاكى اصل و نژاد او بزيبائى كردارهاى او.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 450

10962 يستدلّ على نبل الرّجل بقلّة مقاله، و على تفضّله بكثرة احتماله. دليل گفته مى‏شود بر نبل مرد بكمى گفتار او و بر افزونى او ببسيارى احتمال او، چنانچه مكرّر مذكور شد «نبل» بضمّ نون و سكون باء يك نقطه بمعنى تندى فطنت است يا نجابت، و مراد به «احتمال» بر خود گرفتن مؤنات و اخراجات و ديون مردم است يا متحمّل شدن بى‏ادبيهاى ايشان.

10963 يستدلّ على كرم الرّجل بحسن بشره، و بذل برّه. دليل گفته مى‏شود بر كرم مرد بنيكوئى شگفتى او، و بذل احسان او، مراد بكرم جود و سخاوت است يا گرامى و بلند مرتبه بودن.

10964 يستدلّ على المحسنين بما يجرى لهم على ألسن الأخبار و حسن الأفعال و جميل السّيرة. دليل گفته مى‏شود بر نيكوكاران به آن چه روان مى‏شود از براى ايشان بر زبانهاى نيكان، و نيكوئى أفعال و زيبائى سيرت، يعنى دليل بر بودن كسى از جمله نيكوكاران اينست كه حق تعالى روان مى‏سازد بر زبان نيكان مدح او و وصف او بخوبى، پس اين دليل است از براى هر كه بشنود اين را از ايشان و هر چند كه خود كار خوبى از او نديده باشد، و همچنين أفعال نيكو دليل آنست و اين ظاهرست، و همچنين سيرت زيبا يعنى طريقت نيكو در سلوك يا بنيّات نيكو.

10965 يستدلّ على ادبار الدّول بأربع، تضييع الاصول،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 451

و التمسّك بالغرور، و تقديم الأراذل، و تأخير الأفاضل. دليل گفته مى‏شود بر ادبار دولتها، و پشت گردانيدن آنها بچهار چيز، ضايع كردن اصلها، و دست زدن بغرور، و پيش انداختن اراذل، و پس انداختن افاضل، ممكن است كه دليل اجتماع هر چهار باشد، و ممكن است كه هر يك دليل باشد نهايت دو تاى آخر هر يك ديگرى را لازم دارند پس در تحقيق دليل يكى از سه تا مى‏شود و مراد به «أصلها» يا قواعد و قوانين حسنه است كه ارباب دول سابق گذاشته باشند، و به «ضايع كردن آنها» مخالفت آنها، و يا مردم اصيل و خانواده‏هاى بزرگ، و به «ضايع كردن آنها» بر انداختن آنها و يا مهمل گذاشتن و كار نفرمودن بايشان، و مراد به «پيش انداختن اراذل و پس انداختن أفاضل» اينست كه مناصب و خدمات بزرگ بمردم دنىّ پست مرتبه داده شود و خدمات خرد بمردم بلند مرتبه كه ايشان بايد كه تابع آن اراذل گردند.

10966 يستدلّ على المروّة بكثرة الحياء و بذل النّدى و كفّ الأذى. دليل گفته مى‏شود بر مروّت و آدميّت ببسيارى شرم و حيا، و بذل احسان و عطا، و بازداشتن آزار و ايذاء.

10967 يستدلّ على اللّئيم بسوء الفعل و قبح الخلق و ذميم البخل. دليل گفته مى‏شود بر لئيم ببدى كردار و زشتى خوى و نكوهيده بخيلى، مراد بلئيم در اينجا شخص دنىّ پست مرتبه است و مراد استدلال بر لئيم بودنست، و «نكوهيده بخيلى» يعنى بخيلى زياد كه پر نكوهيده و مذموم است يا اصل بخيلى كه نكوهيده و مذموم است.

10968 يستدلّ على الايمان بكثرة التّقى، و ملك الشّهوة، و غلبة الهوى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 452

دليل گفته مى‏شود بر ايمان ببسيارى پرهيزگارى، و مالك بودن شهوت، و غلبه هوى، «مالك بودن شهوت» يعنى آنرا در فرمان خود داشتن مانند مملوك، و «غلبه هوى» يعنى غلبه بر هوا و هوس و اين بمنزله تأكيد مالك بودن شهوتست.

10969 يستدلّ على فضلك بعملك، و على كرمك ببذلك. دليل گفته مى‏شود بر افزونى مرتبه تو بعمل تو، و بر كرم تو بعطاى تو، مراد بكرم سخاوت است يا شرف و بلندى مرتبه.

10970 يستدلّ على اليقين بقصر الأمل و اخلاص العمل و الزّهد فى الدّنيا. دليل گفته مى‏شود بر يقين بكوتاهى أمل، و خالص گردانيدن عمل، و بى رغبتى در دنيا، يعنى بر يقين كسى بمبدأ و معاد بوجود اين صفات در او.

10971 يستدلّ على حلم الرّجل بكثرة احتماله و على نبله بكثرة انعامه. دليل گفته مى‏شود بر بردبارى مرد ببسيارى احتمال او، و بر نبل او ببسيارى انعام او، مراد به «احتمال» تحمّل كردن آزارها و بى‏ادبيهاى مردم است، و به «نبل» نجابت، يا تندى فطنت، يا افزونى مرتبه.

10972 يستدلّ على خير كلّ امرء و شرّه و طهارة أصله و خبثه بما يظهر من أفعاله. دليل گفته مى‏شود بر خوبى هر مردى و بدى او، و پاكى اصل او و پليدى آن به آن چه ظاهر مى‏شود از كردارهاى او.

10973 يستدلّ على ما لم يكن بما قد كان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 453

دليل گفته مى‏شود بر آنچه واقع نبوده به آن چه بتحقيق بوده، ممكن است كه مراد اين باشد كه مى‏توان استدلال كرد به آن چه واقع شده بر آنچه واقع نشده، و استنباط حال آن از آن مى‏توان كرد مثل اين كه اهل سنّت مى‏گويند كه: اگر خلافت بى‏فاصله حقّ آن حضرت صلوات اللّه و سلامه عليه مى‏بود چرا در آن وقت سعى نمى‏كرد در آن با آن همه شجاعت كه داشت پس استنباط جواب آن مى‏توان كرد از آنچه سعى فرمودند و بجائى نرسيد باعتبار كثرت دشمنان و معاندان، و بملاحظه آنچه مكرّر مشاهده مى‏شود كه هر چند كسى شجاع باشد با أتباع قليل معارضه با جمع كثير نمى‏تواند كرد، و هر كه متصدّى آن شد خود را در هلاكت انداخت، و ممكن است كه مراد اين باشد كه: استدلال مى‏توان كرد بر أحوال دنيا و بى‏اعتبارى آن بعد از اين نيز به آن چه واقع شده قبل از اين، و همچنين بر بدى عاقبت ظالمان در هر عصرى به آن چه واقع شده از بدى عاقبت ايشان در أعصار سابقه، و همچنين أمثال و نظاير اينها، و اللّه تعالى يعلم.

10974 يستدلّ على مروّة الرّجل ببثّ المعروف و بذل الاحسان و ترك الامتنان. دليل گفته مى‏شود بر مروّت و آدميّت مرد بپراكنده كردن عطا، و بذل احسان، و ترك منّت گذاشتن.

10975 يستدلّ على عقل الرّجل بكثرة وقاره، و حسن احتماله و على كرم أصله بحسن أفعاله. دليل گفته مى‏شود بر عقل و زيركى مرد ببسيارى وقار او، و نيكوئى احتمال او، و بر گرامى بودن أصل و نژاد او بنيكوئى كارهاى او، مراد به «نيكوئى احتمال» چنانكه مكرّر مذكور شد متحمّل شدن مؤنات و إخراجات محتاجان و أداى ديون ايشانست، يا تحمّل درشتيها و بى‏ادبيهاى ايشان، و بنا بر اين بمنزله تأكيد «بسيارى وقار» است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 454

حرف «ياء» بلفظ «يسير»

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف «ياء» بلفظ «يسير» كه بمعنى «اندك» است. فرموده است آن حضرت عليه السّلام:

10976 يسير الرّياء شرك. اندك ريا شرك است، «ريا كردن» عبادتيست از براى ديدن كسى و يا شنيدن او، و مراد اينست كه اندك ريائى بمنزله شرك بخداست، زيرا كه شريك كردن كسيست با حق تعالى در عبادت از براى او.

10977 يسير الظّنّ شكّ. اندك ظنّ شكّ است، پوشيده نيست كه معنى شايع «ظنّ» گمان است يعنى اعتقاد راجحى كه بمرتبه جزم نباشد و صاحب آن احتمال خلاف آن بدهد احتمال مرجوحى، و معنى شايع «شكّ» اينست كه احتمال هر دو طرف مساوى باشد نزد كسى و هيچ طرفى را رجحانى نباشد در نظر او، و بنا بر اين معنى اين فقره مباركه ظاهر نيست مگر آنكه مراد اين باشد كه در عقايد دينيّه يقين بايد و ظنّ كافى نيست حتّى اين كه ظنّ در آنها بمنزله شكّ در دين است اگر همه ظنّ در اندكى از آنها باشد و باقى بمرتبه يقين رسيده باشد و «ظنّ» بمعنى دروغ و بمعنى تهمت نيز آمده، و بنا بر اين مراد اين مى‏تواند بود كه: اندك دروغ و تهمت زدن شكّ‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 455

در دينست و كسى را كه يقين كامل باشد بآن اصلا راه دروغ و تهمت زدن بخود ندهد و اللّه تعالى يعلم.

10978 يسير الغيبة إفك. اندك غيبت افك است، «افك» بكسر همزه و سكون فاء بمعنى بهتان آمده و بمعنى دروغ بسيار نيز آمده و بنا بر اين ممكن است كه: مراد اين باشد كه غيبت يعنى بدر است كسى را كه غايبانه او بگويند حكم بهتان يا دروغ بسيار بد دارد و عقاب آن عقاب بهتان يا چنان دروغيست.

10979 يسير الشّكّ يفسد اليقين. اندك شكّ فاسد ميكند يقين را، معنى شايع شكّ در شرح فقره سابق سابق مذكور شد و گاهى استعمال مى‏شود در مقابل جزم يعنى اين كه جزم بحكمى نباشد و احتمال خلاف برود هر چند احتمال مرجوحى باشد، و بنا بر اوّل ممكن است مراد اين باشد كه در همه عقايد دينيّه جزم بايد و شكّ اگر همه در اندكى از آنها باشد يقين بدين را فاسد كند، و بنا بر دويم مراد اين مى‏تواند بود كه در يقين بايد كه احتمال خلاف بهيچ وجه ندهد چه اگر اندك احتمال خلافى بدهد هر چند بغايت مرجوح باشد آن يقين را فاسد كند و در عقايد دينيّه كه يقين بايد چنان اعتقادى بكار نيايد.

10980 يسير الدّنيا يفسد الدّين. اندك دنيا فاسد ميكند دين را، ممكن است مراد اين باشد كه هر گاه از ممرّ حرام باشد، يا اين كه گاهى منشأ فساد دين شود.

10981 يسير الطّمع يفسد كثير الورع. اندك طمع فاسد ميكند بسيار ورع را.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 456

10982 يسير الحرص يحمل على كثير الطّمع. اندك حرص مى‏دارد بر بسيار طمع، يعنى صاحب خود را بر آن مى‏دارد.

10983 يسير الدّين خير من كثير الدّنيا. اندك دين بهترست از بسيار دنيا.

يسير المعرفة يوجب فساد العمل. اندك معرفت لازم مى‏سازد فساد عمل را، ممكن است مراد به «معرفت» معرفت مردم باشد باين كس و معروف شدن نزد ايشان و مراد اين باشد كه اندك آن فاسد ميكند عمل را و مانع مى‏شود از عمل كامل و در بعضى نسخه‏ها چنين است :

10984 يسير المعرفة يوجب الزّهد فى الدّنيا. اندك معرفت لازم مى‏سازد بى رغبتى در دنيا را.

10985 يسير الهوى يفسد العقل. اندك هوا فاسد ميكند عقل را.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 457

10986 يسير الأمل يوجب فساد العمل. اندك أمل لازم مى‏سازد فساد عمل را.

و ظاهر صحّت اين نسخه است و اين كه در نسخه‏ها سهوا از «يوجب» تا «يوجب» از قلم افتاده است.

10987 يسير يكفى خير من كثير يطغى. اندكى كه كافى باشد بهترست از بسيارى كه طغيان آورد.

10988 يسير الدّنيا يكفى، و كثيرها يردى. اندك دنيا كافيست و بسيار آن هلاك ميكند يا مى‏اندازد، يعنى در هلاكت يا زيان و خسران.

10989 يسير الحقّ يدفع كثير الباطل. اندك حقّ دفع ميكند بسيار باطل را.

10990 يسير العلم ينفى كثير الجهل. اندك علم نيست ميكند بسيار جهل را.

10991 يسير العطاء خير من التّعلّل بالاعتذار. اندك عطا بهترست از مشغول شدن بعذر گفتن، يعنى هر گاه سائل را باندك عطائى روانه توان كرد آن بهترست از اين كه هيچ ندهد و مشغول عذر گفتن شود و قدرى اوقات خود را در آن صرف كند، يا اين كه هر گاه عطاى زياد ميسّر نباشد از كمى عطا شرم نبايد كرد و آن را باعث بر منع نبايد نمود ، زيرا كه عطاى كم‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 458

باز بهترست از مشغول شدن بعذر گفتن.

10992 يسير التّوبة و الاستغفار يمحّص المعاصى و الاصرار. اندك توبه و استغفار پاك ميكند معاصى و اصرار بر آنها را.

10993 يسير الدّنيا خير من كثيرها، و بلغتها أجدر من هلكتها. اندك دنيا بهترست از بسيار آن، و قدرى از آن كه اكتفا توان كرد بآن سزاوارترست از قدرى از آن كه باعث هلاكت شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 459

حرف ياء بلفظ ياء ندا

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ياء بلفظ ياء ندا كه موضوع است از براى خواندن كسى و طلب رو آوردن او از براى استماع سخنى يا مطلبى ديگر. فرموده است آن حضرت عليه السّلام:

10994 يا أسرى الرّغبة أقصروا، فانّ المعرّج على الدّنيا لا يروعه منها الّا صريف أنياب الحدثان. اى اسيران رغبت در دنيا كوتاه كنيد، پس بدرستى كه ايستادگى كننده بر آن نمى‏ترساند او را از آن مگر آواز دندانهاى نيش حادثه، يعنى آوازى كه در وقت در هم شكستن دندانهاى نيش حادثه او را بگوش او رسد.

10995 يا أهل المعروف و الاحسان لا تمنّوا باحسانكم، فانّ الاحسان و المعروف يبطله قبح الامتنان. اى اهل معروف و احسان منّت مگذاريد بسبب احسان خود، پس بدرستى كه احسان و معروف باطل ميكند آن را زشتى منّت گذاشتن، «معروف» نيز بمعنى «احسانست».

10996 يا عبد اللَّه لا تعجل فى عيب عبد بذنبه فلعلّه مغفور له،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 460

و لا تأمن على نفسك صغير معصية فلعلّك معذّب عليها. اى بنده خدا شتاب مكن در عيب كردن بنده بسبب گناه او، پس بسا باشد كه آن آمرزيده شده باشد از براى او، و ايمن مباش بر نفس خود از كوچك معصيتى، پس بسا باشد كه تو عذاب كرده شده باشى بر آن، مراد اينست كه گناه خرد را نيز سهل بايد شمرد و ايمن نبايد بود از آن، بسا باشد كه آدمى معذّب گردد بسبب گناه خردى.

10997 يا ابن آدم اذا رأيت اللَّه سبحانه يتابع عليك نعمه فاحذره و حصّن النّعم بشكرها. اى پسر آدم هر گاه ببينى خداى سبحانه را كه پى در پى ميكند بر تو نعمتهاى خود را پس حذر كن از آن، و نگهدارى كن نعمتها را بشكر آنها، مراد اينست كه بپياپى آمدن نعمتهاى خدا بى فاصله بلائى و مصيبتى مغرور نبايد شد بلكه حذر بايد كرد از آن، بسا باشد كه آن استدراج باشد چنانكه مكرّر مذكور شد پس بايد كه پناه برد بخدا از آن بتضرّع و زارى و خيرات و مبرّات، و «نگهدارى كن» حكم ديگرست در مطلق نعمتها باين كه نگهدارى آنها بشكر بايد كرد كه كفران نعمت باعث زوال آن مى‏شود، و در بعضى نسخه‏ها «تتايع» بياى دو نقطه زير پيش از عين است و بنا بر اين ظاهر اينست كه «نعمه» بضمّ ميم خوانده شود و ترجمه اين باشد كه: هر گاه ببينى خداى سبحانه را كه شتاب ميكند بر تو نعمتهاى او، يا شتاب كرده بر تو نعمتهاى او، پس حذر كن از آن و «تتايع» اگر چه استعمال نمى‏شود مگر در شرّ نهايت چون بيم شريّت آن هست استعمال آن مى‏تواند بود كه جهت اشاره بآن باشد.

پوشيده نماند كه مى‏تواند بود كه «تتايع» بفتح تاء و ضمّ عين خوانده شود بصيغه مضارع از باب تفاعل بحذف يك تا يا بفتح عين تا صيغه ماضى باشد از همان باب ليكن وجه اوّل ظاهرترست.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 461

10998 يا دنيا يا دنيا اليك عنّى، ابى تعرّضت أم الىّ تشوّقت ، لا حان حينك، غرىّ غيرى لا حاجة لى فيك، قد طلّقتك ثلاثا لا رجعة لى فيها، فعيشك قصير، و خطرك يسير، و أملك حقير، آه من قلّة الزّاد، و طول الطّريق، و بعد السّفر، و عظم المورد. اى دنيا اى دنيا دور شو از من، آيا مرا فرا پيش آمده يا بسوى من مشتاق شده، نزديك نيست وقت تو، فريب ده غير مرا، نيست حاجتى مرا بسوى تو، بتحقيق كه طلاق داده‏ام من ترا سه مرتبه كه نيست رجوعى مرا در آنها، پس عيش تو كوتاه است، و قدر تو اندكست، و اميد تو كوچك است، آه از كمى توشه و درازى راه و دورى سفر و بزرگى جائى كه بايد وارد شد، تشبيه شده دنيا بزنى كه فريب دهد آدمى را كه او را تزويج نمايد چنانكه شايع است و اين سخنان با او از براى استماع مردم است و اين كه حال آن بر ايشان ظاهر شود و خواستگارى آن ننمايند، «و آيا مرا فرا پيش آمده» يا «بسوى من مشتاق شده» استفهاميست از براى تعجّب از اينها و اظهار اين كه اينها اراده‏هائيست باطل نسبت بمن چه من كسى نيستم كه رغبت در تو كنم و خواستگارى تو نمايم، و «نزديك نيست وقت تو» يعنى وقت وصل من و تو أمرى نيست كه نزديك باشد خيال دوريست كه كرده، و ممكن است كه جمله دعائى باشد و ترجمه اين باشد كه: نزديك مباد وقت وصل تو نسبت بمن يا نسبت بكسى، و «فريب ده غير مرا» يعنى من كسى نيستم كه فريب تو

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 462

خورم اگر خواهى فريب دهى ديگرى را مى‏توانى فريب داد، و چون زنى را كه سه طلاق دادند بعد از طلاق سيّم حرام مى‏شود و رجوع در آن نمى‏توان كرد مگر اين كه شوهر ديگر بكند و بعد از آن از او طلاق بگيرد و بعقد تازه بعقد اوّلى در آيد فرموده‏اند كه: تو نسبت بمن چنينى و بمنزله زنى كه سه مرتبه طلاق گفته شده باشد و ديگر رجوع در آن طلاق نتوان كرد، و بعد از آن وجه بى‏رغبتى در آنرا فرموده‏اند باين كه: عيش و زندگانى در آن كوتاهست، و قدر و شأن آن اندك، و اميد بآن كوچك و حقير، پس أهليّت اين ندارد كه كسى رغبت در آن نمايد و تتمّه كلام اظهار حسرتست بر حال آدمى و بى‏فكرى او و كمى توشه او از براى سفر آخرت چنين راه دراز و سفر دورى، و بزرگى شأن و خطر جايى كه آخر بايد وارد شد كه عرصه قيامت باشد.

10999 يا عبيد الدّنيا و العاملين لها اذا كنتم فى النّهار تبيعون و تشترونّ، و فى اللّيل على فروشكم تتقلّبون و تنامون، و فيما بين ذلك عن الآخرة تغفلون، و بالعمل تسوّفون، فمتى تفكّرون فى الارشاد، و تقدّمون الزّاد، و متى تهتمّون بأمر المعاد. اى بندگان دنيا و كار كنندگان از براى آن هر گاه بوده باشيد شما در روز چنين كه بفروشيد و بخريد، و در شب بر فراشهاى خود بغلطيد و بخوابيد، و در ميانه اين هر يك از آخرت غافل باشيد و عمل را پس اندازيد، پس چه وقت فكر مى‏كنيد در ارشاد و پيش مى‏اندازيد توشه و چه وقت اهتمام مى‏كنيد بكار معاد، مراد به «ارشاد» رسانيدن خودست براه راست درست، و مى‏تواند بود كه «ارشاد» از اشتباه نويسندگان نسخه‏ها ناشى شده باشد و اصل آن «ارتياد» باشد از مادّه «رود» از باب افتعال پس معنى چنين خواهد بود كه: پس چه وقت فكر مى‏كنيد در طلبيدن منزل براى خود يعنى كى بفكر منزل درست كردن در سراى آخرت مى‏افتيد و اين معنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 463

مناسب‏تر با مقام است، و مراد به «معاد» روز بازگشت است.

11000 يا أيّها النَّاس الى كم توعظون و لا تتّعظون فكم قد و عظكم الواعظون و حذّركم المحذّرون و زجركم الزّاجرون و بلّغكم العالمون و على سبيل النّجاة دلّكم الأنبياء و المرسلون و أقاموا عليكم الحجّة و أوضحوا لكم المحجّة، فبادروا العمل، و اغتنموا المهل، فانّ اليوم عمل و لا حساب و غدا حساب و لا عمل ، إِلَّا الَّذِينَ آمَنُوا وَ عَمِلُوا الصَّالِحاتِ وَ. اى مردمان تا چند پند داده شويد و پند نگيريد پس بسا كه بتحقيق پند داده‏اند شما را پند دهندگان، و ترسانيده‏اند شما را ترسانندگان، و منع كرده‏اند شما را منع كنندگان، و رسانيده‏اند بشما عالمان (يعنى حقّ را و آنچه را بايد رسانيد از مواعظ و نصايح) و بر راه رستگارى راه نموده‏اند شما را پيغمبران و رسولان، و بر پا داشته‏اند بر شما حجّت، و واضح كرده‏اند از براى شما جادّه راه را، پس پيشى گيريد بعمل و غنيمت شماريد مهلت را، پس بدرستى كه امروز عمل است و نيست حسابى، و فردا حسابست و نيست عملى، و بزودى خواهند دانست آنانكه ستم كرده‏اند كه بچه محلّ بازگشتى بازگشت خواهند كرد «و سيعلم، تا آخر» آيه كريمه است كه آن حضرت صلوات اللَّه و سلامه عليه در آخر كلام خود بمناسبت آورده‏اند.

11001 يا أيّها النَّاس ازهدوا فى الدّنيا، فانّ عيشها قصير، و خيرها يسير، و إنّها لدار شخوص، و محلّة تنغيص، و إنّها لتدنى الآجال.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 464

تقطع الآمال، ألا و هى المتصّدية العنون، و الجامحة الحرون، و المانية الخئون. اى مردمان بى‏رغبت شويد در دنيا، پس بدرستى كه زندگانى آن كوتاه است، و خير آن اندك، و بدرستى كه هر آينه سراى رفتن و گذر كردنست، و جايگاه مكدّر ساختنست، و بدرستى كه آن نزديك مى‏سازد أجلها را، و قطع ميكند أملها را، آگاه باشيد و آن فرا پيش آينده است ظاهر شونده پيش روى، و سركشيست گهيگر و تقدير كننده‏ايست خيانت كننده. «جايگاه مكدّر ساختنست» يعنى جايگاهيست كه همواره آدمى را مكدّر مى‏سازد و عيش در آن صاف نمى‏باشد از غمها و ألمها، و «آن فرا پيش آينده است» يعنى پيش آدمى مى‏آيد، و «ظاهر مى‏شود پيش روى او و رغبت مى‏فرمايد از راهها بجانب خود، «سركشيست گهگير» يعنى بمنزله اسب سركشى است كه رام نمى‏توان كرد آنرا چون سخت كنند زجر آنرا بايستد و نرود، و «تقدير كننده است» يعنى از براى مردم تقديرها و وعده‏ها ميكند كه چنين و چنان ميكنم از براى شما امّا خيانت كننده است و وفا نمى‏كند به آنها.

11002 يا أباذرّ إنّك إن غضبت للَّه فارج من غضبت له، إنّ القوم خافوك على دنياهم و خفتهم على دينك، فاترك فى أيديهم ما خافوك‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 465

عليه، و اهرب منهم بما خفتهم عليه، فما أحوجهم الى ما منعتهم، و ما أغناك عمَّا منعوك، و لو أنّ السّماوات و الأرض كانتا على عبد رتقا ثم اتّقى اللَّه لجعل له منهما مخرجا، فلا يونسنّك الّا الحقّ، و لا يوحشنّك إلّا الباطل، فلو قبلت دنياهم لأحبّوك، و لو قرضت منها لأمنوك. اين كلاميست كه آن حضرت صلوات اللَّه و سلامه عليه فرموده‏اند بأبى‏ذرّ غفارى رضى اللَّه عنه كه از أكابر صحابه رسول خداست صلّى اللَّه عليه و آله، و فضايل او ميانه همه اهل اسلام مشهور و معروفست، و از آن جمله حديث مستفيضى است كه آن حضرت صلّى اللَّه عليه و آله فرموده كه : بر نداشته زمين و سايه نينداخته آسمان بر صاحب زبانى راستگوتر از ابى‏ذرّ، و چون او أعمال قبيحه عثمان را كه مى‏ديد منع ميكرد او را و درشتى ميكرد با او، عثمان با او بد شد، تا اين كه آخر غضب كرد بر او و او را اخراج فرمود از مدينه مشرّفه، و در وقت بيرون رفتن او آن حضرت صلوات اللَّه و سلامه عليه مشايعت فرمود او را و اين سخنان را باو فرمودند و ترجمه آن اينست كه: اى اباذرّ اگر غضب كرده شده بر تو از براى خدا يعنى غضب كرده‏اند بر تو بسبب سخنانى كه تو گفته از براى خدا و از روى ديندارى پس اميد دار آن كسى را كه غضب كرده شده از براى او يعنى پروا مكن از آن غضب و اميدوار باش بخدا كه او تلافى آن خواهد كرد و انتقام ترا از آنكه غضب كرده خواهد كشيد، و ممكن است كه «غضبت» بصيغه معلوم خوانده شود و ترجمه اين باشد كه: اگر خشمناك شده تو از براى خدا، و مراد خشمناكى او باشد در اوقاتى كه منع عثمان مى‏كرده و درشتى مى‏كرده با او بسبب آن، پس اميد دار آنكه را غضب كرده از براى او يعنى پروا مكن از ايذا و آزارى كه رسانيدند بتو بسبب آن خشم تو، و غمگين

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 466

مباش از آنها حقّ تعالى تلافى آنها خواهد كرد و انتقام ترا خواهد كشيد، و در نهج البلاغه «إنّك» و «غضبت» بى كلمه «إن» است و بنا بر اين ترجمه اينست كه: اى ابوذرّ بدرستيى كه تو غضب كرده شده از براى خدا يا خشمناك گرديده از براى خدا و اين ظاهرترست، زيرا كه معلوم است كه خشمناكى او از براى خدا بوده، و همچنين اين كه غضب عثمان بر او از براى سخنانى بوده كه او از براى خدا مى‏گفته و تتمّه كلام نيز صريح است در اين پس لفظ «ان» كه ظاهر در شكّ و تردّد در آنست مناسب نيست، بعد از آن فرموده‏اند كه: «اين قوم» يعنى عثمان و اتباع او «ترسيدند از تو بر دنياى خود» يعنى ترسيدند كه از سخنان تو ضررى بدنياى ايشان برسد، و تزلزلى در دولت ايشان پديد آيد، و «تو ترسيدى از ايشان بر دين خود» يعنى منع ايشان مى‏كردى و موافقت نمى‏كردى با ايشان از ترس اين كه مبادا اگر چنين نكنى ضرر بدين تو داشته باشد «پس واگذار در دست ايشان آنچه را ترس داشتند از تو بر آن» يعنى دنياى ايشان را و «بگريز از ايشان با آنچه ترس داشتى از ايشان بر آن» يعنى با دين خود، بعد از آن از روى تعجّب فرموده‏اند: «پس چه محتاجند ايشان بسوى آنچه منع كرده تو ايشان را، و چه بى‏نيازى تو از آنچه منع كردند ايشان ترا» يعنى در اين معامله زيان و خسرانى بتو نمى‏رسد بلكه زيان و خسران آن از براى ايشانست زيرا كه ايشان بغايت محتاجند بدين كه تو منع كردى از ايشان يعنى نفروختى بايشان و از براى خاطر ايشان دست بر نداشتى از آن، و تو بغايت بى‏نيازى از دنيا كه ايشان منع كردند ترا از آن، پس ايشان چون چيز خسيسى را كه حاجتى نبود ترا بآن خود برداشتند و منع كردند از تو، و تو چيز شريفى را كه ايشان و همه كس كمال احتياج دارند بآن نگاهداشتى از براى خود و ايشان محروم ماندند از آن، و ظاهرست كه در اين سودا ضرر و زيان با ايشانست نه با تو، و بعد از آن فرموده‏اند كه: «و اگر اين كه آسمانها و زمين بوده باشند بر بنده بهم آمده» يعنى ملتئم شوند بيكديگر و بنده در ميان آنها بماند بعنوانى كه نتواند از جاى خود

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 467

حركت كند «بعد از آن پرهيزگارى نمايد خدا را هر آينه بگرداند خدا از براى او بدر شدى از آنها» و غرض اينست كه هر چند كسى در كمال شدّت و سختى افتد چون تقوى و پرهيزگارى آورد حق تعالى بگرداند از براى او بدر شدى از آن، بعد از آن فرموده‏اند كه: هر گاه پرهيزگارى چنين است «پس انس نفرمايد زينهار ترا مگر حقّ، و رم ندهد زينهار ترا مگر باطل» چه اين تمام حقيقت پرهيزگاريست بعد از آن فرموده‏اند كه: «پس اگر قبول مى‏كردى دنياى ايشان را هر آينه دوست مى‏داشتند ترا، و اگر مى‏بريدى از دنيا هر آينه ايمن مى‏شدند از تو» يعنى اگر تو نيز مانند ايشان مى‏بريدى پاره از دنيا را از دنيا براى خود و شريك مى‏شدى با ايشان در دنيا دارى هر آينه ايمن مى‏شدند از تو و ترسى نداشتند و ايذا و آزار تو نمى‏كردند.

11003 يا أهل الغرور ما ألهجكم بدار خيرها زهيد، و شرّها عتيد، و نعيمها مسلوب، و مسالمها محروب، و مالكها مملوك، و تراثها متروك. اى اهل غرور چه چيز حريص كرده شما را بسرائى كه خير آن كم است، و شرّ آن آماده است، و نعمت آن مسلوبست، و آشتى كننده با آن محروب، و مالك آن مملوكست، و ميراث آن متروك، مراد به «أهل غرور» جمعى‏اند كه مغرور بدنيا شده‏اند و فريب آن را خورده‏اند، و غرض نشنيع ايشانست و اين كه چيزى نيست كه باعث حرص بر آن و ولوع بآن شود، با وجود آنچه از صفات آن مشاهده مى‏شود پس چه چيز منشأ حرص و ولوع شما شده، و «نعمت آن مسلوبست» يعنى ربوده شده است يا باعتبار اين كه بزودى ربوده خواهد شد، و يا باعتبار اين كه در حقيقت نعمتى نيست در آن، و نعمتهاى خسيسه آن چندان آميخته بتعبها و المهاست كه با وجود آنها آنها را نعمت نمى‏توان شمرد، و «محروب» كسى را گويند كه مال او ربوده شده باشد و برهنه و بى‏چيز مانده باشد، و مراد بر قياس سابق اينست‏


جلد 6 - بخش 20

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 468

كه كسى كه با آن آشتى باشد بزودى محروب خواهد شد يا در حقيقت محروبست، و «مالك آن مملوكست» يعنى بايد مملوك هوا و هوس خود باشد تا مالك آن شود، يا اين كه هر كه مالك آن شود مملوك آنها گردد، و «ميراث آن متروكست» يعنى آنچه از آن بكسى برسد كه آن بمنزله ميراثيست كه از آن باو رسيده باشد بزودى واگذاشته مى‏شود و ترك آن مى‏شود.

11004 يا أيّها النَّاس إنّه لم يكن للَّه سبحانه حجّة فى أرضه أوكد من نبيّنا محمّد صلّى اللَّه عليه و آله، و لا حكمة أبلغ من كتابه القرآن العظيم، و لا مدح اللَّه تعالى منكم إلّا من اعتصم بحبله، و اقتدى بنبيّه، و إنّما هلك من هلك عند ما عصاه و خالفه و اتّبع هواه، فلذلك يقول عزّ من قائل: فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم. اى مردمان بدرستى كه نبوده از براى خداى سبحانه حجّتى در زمين او محكمتر از پيغمبر ما محمّد- رحمت كناد خدا بر او و آل او- و نه حكمتى رساتر از كتاب او قرآن عظيم، و نه مدح كرده خداى بلند مرتبه از شما مگر كسى را كه چنگ در زده باشد بريسمان او، و اقتدا كرده باشد بپيغمبر او، و بدرستى كه هلاك نشده هر كه هلاك شده مگر نزد نافرمانى او و مخالفت با او و متابعت هواى خود پس از براى اين مى‏گويد «عزّ من قائل»: پس بايد كه حذر كنند آنانكه مخالفت ميكنند از فرمان خدا اين را كه برسد بايشان فتنه يا برسد بايشان عذابى دردناك، «حجّت» بمعنى برهانست، و پيغمبران را حجّت مى‏گويند، باعتبار اين كه برهانهايند از جانب خداى تعالى بر آنچه مى‏خوانند مردم را بآن و بر حقّيّت آن، باعتبار اظهار معجزاتى كه دلالت بر صدق ايشان ميكنند، و اين كه حق تعالى را در زمين حجّتى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 469

محكمتر از پيغمبر ما صلّى اللّه عليه و آله نبوده، باعتبار كثرت معجزات آن حضرت است، يا اخبار پيغمبران سابق نيز از او، و نسخ دين او همه اديان را و بقاى آن تا قيامت، و «حكمت» چنانكه مكرّر مذكور شد بمعنى علم راست درست است، و اين كه هيچ حكمتى رساتر از قرآن مجيد نبوده، باعتبار اينست كه آن همه علوم و معارف و احكام كه از آن مستفاد مى‏شود از هيچ يك از كتب آسمانى مستفاد نمى‏شود چنانكه بتتبّع آنها ظاهر مى‏شود، و «چنگ در زدن بريسمان خدا» كنايه است از متوّسل شدن باطاعت و فرمانبردارى او كه بسبب آن برسد آدمى بمراتب بلند و درجات عاليه، مانند كسى كه چنگ در زند بريسمانى و بالا رود بجائى كه خواهد، «پس از براى اين مى‏گويد» يعنى خدا و بنا بر معلوميّت قائل ذكر نشده و اكتفا شده بتعظيمى كه شده كه آن «عزّ من قائل» است يعنى عزيزست بحسب گويندگى يعنى عزيز گوينده است و اين جمله‏ايست كه از براى تعظيم حقّ تعالى بعد از نقل قول او مى‏گويند مانند «عزّ و جلّ» كه بعد از ذكر او تعالى شأنه مى‏گويند و «فليحذر، تا آخر» قول حق تعالى است كه فرموده در قرآن مجيد و غرض از نقل آن استشهادست از براى بدى مخالفت حق تعالى و بودن آن سبب هلاكت، زيرا كه در آن تصريح شده باين كه آنان كه مخالفت فرمان او ميكنند بايد كه حذر و انديشه كنند از اين كه برسد بايشان فتنه يعنى در دنيا، يا عذابى دردناك يعنى در آخرت.

11005 يا أيّها النَّاس اقبلوا النّصيحة ممّن نصحكم، و تلقّوها بالطّاعة ممّن حملها اليكم، و اعلموا أنّ اللَّه سبحانه لم يمدح من القلوب الّا أوعاها للحكمة، و من النَّاس الّا أسرعهم إلى الحقّ إجابة، و اعلموا أنّ الجهاد الأكبر جهاد النّفس، فاشتغلوا بجهاد أنفسكم تسعدوا،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 470

و ارفضوا القال و القيل تسلّموا، و أكثروا ذكر اللَّه تغنموا، و كونوا عباد اللَّه إخوانا تسعدوا لديه بالنّعيم المقيم. اى مردمان قبول كنيد نصيحت را از هر كه نصيحت كند شما را، و بر خوريد آن را بطاعت از هر كه بار كند آن را بسوى شما، و بدانيد اين را كه خداى سبحانه مدح نكرده از دلها مگر نگاهدارنده‏ترين آنها را براى حكمت، و از مردم مگر شتابنده‏ترين ايشان را بسوى حقّ از راه اجابت، و بدانيد كه جهاد بزرگتر جهاد با نفس است، پس مشغول شويد بجهاد با نفسهاى خود تا اين كه نيكبخت گرديد، و ترك كنيد قال و قيل را تا اين كه سالم مانيد، و بسيار كنيد ذكر خدا را تا اين كه غنيمت يابيد، و بوده باشيد بندگان خدا برادران يكديگر تا اين كه فيروزى ياييد نزد او بنعمت پاى بر جاى، «از هر كه بار كند آن را بسوى شما» يعنى بار كند آن را بر خود و بياورد بسوى شما، و «بر خوريد آنرا بطاعت» مراد اينست كه نصيحت را از او بعنوان طاعت و قبول آن باطاعت و فرمانبردارى صاحب آن بپذيريد، و «حكمت» چنانكه مكرّر مذكور شد بمعنى علم راست درست است، و «از راه اجابت» يعنى شتابنده‏ترين ايشان بسوى حق بحسب اجابت كردن و قبول كردن آن، و ممكن است كه ترجمه اين باشد كه از براى اجابت كردن، و «قال و قيل» هر دو بمعنى سخن گفتنست و مراد در اينجا منازعه و مجادله كردن با مردمست بزبان يا مطلق سخن گفتن بسيار، و مراد به «ذكر خدا» ياد اوست خواه بزبان باشد و خواه در دل، و «بوده باشيد بندگان خدا برادران» يعنى بندگان فروتنى كننده از براى خدا برادران با يكديگر و ممكن است كه ترجمه اين باشد: و بوده باشيد اى بندگان خدا برادران با يكديگر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 471

حرف ياء بلفظ مطلق

از آنچه وارد شده از سخنان حكمت آميز حضرت أمير المؤمنين علىّ بن أبى طالب عليه السّلام در حرف ياء بلفظ مطلق يعنى بالفاظ مختلفه. فرموده است آن حضرت عليه السّلام:

11006 يبلغ الصّادق بصدقه ما لا يبلغه الكاذب باحتياله. مى‏رسد راستگو بسبب راستى خود به آن چه نمى‏رسد بآن دروغگو بحيله كردن خود، و غرض اينست كه در هر باب راستگوئى بهترست از دروغگوئى و حيله كردن، زيرا هر چند كسى دروغ گويد و حيله كند از براى دفع ضررى يا جلب نفعى نمى‏رسد به آن چه مى‏رسد بآن راستگو از دفع ضرر يا جلب نفع.

11007 يكرم العالم لعلمه، و الكبير لسنّه، و ذو المعروف لمعروفه، و السّلطان لسلطانه. گرامى داشته مى‏شود عالم از براى علم او، و پير از براى سنّ او، و صاحب احسان از براى احسان او، و سلطان از براى سلطنت او، مراد اينست كه هر يك از ايشان را بايد گرامى داشت باعتبار آن مزيّتى كه دارد.

11008 ينبى عن عقل كلّ امرى‏ء ما ينطق به لسانه. خبر مى‏دهد از عقل هر مردى آنچه گويا مى‏شود بآن زبان او، يعنى قدر عقل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 472

و زيركى هر مردى را از سخنان او استنباط مى‏توان كرد.

11009 يتفاضل النَّاس بالعلوم و العقول، لا بالأموال و الاصول. افزونى مى‏دارند مردم بر يكديگر بعلمها و عقلها، نه بمالها و اصلها و نژادها.

11010 يحتاج الامام الى قلب عقول، و لسان قؤول، و جنان على اقامة الحقّ صؤول. محتاج ميباشد امام بدلى بسيار دريابنده، و زبانى بسيار كامل در گفتار، و دلى بر اقامت حق و بر پاى داشتن آن بسيار بر جهنده، يعنى دلير، و پوشيده نيست كه: احتياج در اوّل و سيّم هر دو بدل است نهايت در اوّل باين كه دل او بسيار دريابنده باشد و در كمال فطنت، و در سيّم باين كه دلير باشد بر اقامت حقّ و فتور و سستى نداشته باشد در آن، و قبل ازين مذكور شد كه نسبت دريافت بدل يا بر سبيل حقيقت است چنانكه مذهب متكلّمين است و يا بر سبيل اجراء كلام بر نحو جارى ميانه مردم هر چند بر خلاف تحقيق باشد، و يا اين كه مراد به «دل» نفس ناطقه است و نسبت دليرى نيز مبنى بر يكى از اين وجوه است.

11011 يفسد اليقين الشّكّ و غلبة الهوى. فاسد مى‏سازد يقين را شكّ و غلبه هوى، مراد يقين بأحوال مبدأ و معادست و اين كه فساد آن يا بشكّ است و اين ظاهرست چه با عروض شكّ يقين باقى نمى‏ماند و يا بغلبه هوى و خواهش است كه باعث اين مى‏شود كه عمل بر وفق آن يقين نشود اين نيز فساديست از براى آن و يا اين كه بتدريج باعث فساد و زوال آن بشود.

11012 يفسد الطّمع الورع، و الفجور التّقوى. فاسد ميكند طمع پرهيزگارى را و فجور تقوى را، «فجور» بمعنى مطلق فسق‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 473

و خصوص دروغ هر دو آمده و «تقوى» نيز بمعنى ورع و پرهيزگاريست يا ترس از خدا، پس اگر مراد بفجور معنى اوّل باشد ظاهر اينست كه «تقوى» بر معنى دويم حمل شود و اين كه فسوق بتدريج فاسد و زايل ميكند ترس از خدا را، زيرا كه بنا بر معنى اوّل فاسد كردن فسق آن را امر ظاهريست و محتاج ببيان نيست، و اگر مراد خصوص دروغ باشد باز تقوى بر همان معنى محمول مى‏تواند شد و بر معنى پرهيزگارى نيز حمل مى‏توان كرد كه غرض بيان فسق بودن كذب باشد و منافات آن با پرهيزگارى.

و فرموده است آن حضرت عليه السّلام در وصف كسى كه مذمّت فرموده او را:

11013 يحبّ أن يطاع و يعصى، و يستوفى و لا يوفى، يحبّ أن يوصف بالسّخاء و لا يعطى، و يقتضى و لا يقتضى . دوست مى‏دارد كه اطاعت كرده شود و عصيان ميكند، و استيفا ميكند و ايفا نمى‏كند، دوست مى‏دارد كه وصف كرده شود بسخاوت و عطا نمى‏كند، و اقتضا ميكند و اقتضا كرده نمى‏شود يعنى مى‏خواهد كه مردم اطاعت و فرمانبردارى او كنند و با وجود اين خود عصيان حق تعالى و نافرمانى او ميكند و اين موافق است با مذهب حقّ‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 474

اماميّه كه امام كه بر مردم واجب باشد اطاعت او بايد كه معصوم باشد و بهيچ وجه عصيان نكند، و «استيفا ميكند» يعنى حقّ خود را كه بر كسى داشته باشد استيفا ميكند و تمام مى‏گيرد و حقّى كه ديگرى بر او داشته باشد چنان تمام پس نمى‏دهد بلكه نمى‏دهد يا ناقص مى‏دهد، و «اقتضا ميكند» يعنى طلب پس دادن حقّ خود ميكند از ديگران و كسى طلب پس دادن حقّ خود نمى‏كند از او از ترس از او، يا از راه اين كه نوميدند از پس دادن او، و اين بمنزله تأكيد «يستوفى و لا يوفى» است.

11014 يستثمر العفو بالإقرار أكثر ممّا يستثمر بالاعتذار. ميوه داده مى‏شود عفو باقرار زياده از آنچه ميوه داده مى‏شود باعتذار، مراد اينست كه هر گاه كسى گناهى نسبت بكسى كرده باشد بهتر اينست كه اقرار كند نزد او بگنهكارى خود، زيرا كه اين بيشتر باعث عفو و درگذشتن او مى‏شود از اين كه عذرى بگويد از براى آن.

11015 يغتنم مؤاخاة الأخيار، و يجتنب مصاحبة الأشرار و الفجّار. غنيمت شمرده مى‏شود برادرى نيكان، و كناره كرده مى‏شود مصاحبت بدان و فاسقان، يعنى بايد غنيمت شمرده آن را، و كناره كرد از اين.

11016 يسّروا و لا تعسّروا، و خفّفوا و لا تثقّلوا. آسان كنيد و دشوار مكنيد، و سبك گردانيد و سنگين مگردانيد، يعنى آسان گردانيد كار خود را، و سبك گردانيد بار خود را در أمور و اشتغال دنيوى بتخفيف در آنها بقدر مقدور، و دشوار و گران مگردانيد بطلب زيادتيها و ارتكاب اشغال غير ضروريّه.

11017 يبتلى مخالط النّاس بقرين السّوء و مداجاة العدوّ. گرفتار مى‏شود آميزش كننده با مردم بهمنشين بد و مدارا كردن با دشمن،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 475

مراد ترغيب در ترك آميزش با مردم است و اين كه آميزش با ايشان نمى‏شود كه گرفتار نسازد باينها.

11018 يحتاج الاسلام الى الايمان. محتاجست اسلام بسوى ايمان، يعنى در مسلمانى مجرّد اقرار بزبان كافى نيست بلكه ايمان نيز يعنى تصديق بدل مى‏بايد، يا اين كه اسلام يعنى اقرار بشهادتين كافى نيست در دين بلكه ايمان نيز مى‏بايد يعنى اقرار بائمّه اطهار نيز.

11019 يحتاج الايمان الى الايقان. محتاجست ايمان بسوى يقين كردن، يعنى باين كه بمرتبه يقين برسد يعنى جزمى كه از روى دليل و برهان باشد.

11020 يحتاج العلم الى العمل. محتاجست علم بسوى عمل، زيرا كه علمى كه با عمل نباشد سودى ندارد بلكه باعث زيادتى وزر و وبال مى‏شود بلكه باقى نيز نمى‏ماند و بتدريج مبدّل مى‏شود بجهل چنانكه مكرّر مذكور شد.

11021 يحتاج ذو النَّائل الى السّائل. محتاجست صاحب عطا بسوى سائل تا اين كه عطا كند باو و باعث بقاى نعمت او و زيادت آن و مزيد عمر و تحصيل اجر و ثواب بشود.

11022 يحتاج الايمان الى الاخلاص. محتاجست ايمان بسوى اخلاص، يعنى خالص و صاف گردانيدن آن از براى خدا، و آميخته نساختن آن بأغراض دنيوى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 476

11023 يمتحن المؤمن بالبلاء كما يمتحن بالنَّار الخلاص . آزمايش كرده مى‏شود مؤمن ببلا چنانكه آزمايش كرده مى‏شود بآتش خلاص، مراد بخلاص بكسر خاء طلا و نقره است كه در بوته خالص كنند آن را از غشّ.

11024 يحتاج العلم الى الحلم . محتاجست علم بسوى حلم، زيرا كه زينت آن مى‏شود و علمى كه با حلم نباشد فضيلتى ندارد.

11025 يحتاج العلم الى الكظم. محتاجست علم بسوى فرو خوردن خشم، يعنى بصبر كردن بر تعب و زحمت آن.

11026 يمتحن الرّجل بفعله لا بقوله. آزمايش كرده مى‏شود مرد بكردار او نه بگفتار او.

11027 ينبى‏ء عن قيمة كلّ امرى‏ء علمه و عقله. خبر مى‏دهد از بهاى هر مردى علم او و زيركى او، يعنى قيمت هر مردى باندازه علم او و زيركى اوست.

11028 ينام الرّجل على الثّكل، و لا ينام على الظّلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 477

مى‏خوابد مرد بر مرگ فرزند و نمى‏خوابد بر ظلم، غرض اينست كه ألم و درد ظلم زياده از مرگ فرزندست پس آن را سهل نبايد شمرد و از مظلوم بر حذر بايد بود.

11029 يوم المظلوم على الظّالم أشدّ من يوم الظّالم على المظلوم. روز مظلوم بر ظالم سخت‏ترست از روز ظالم بر مظلوم، مراد به «روز مظلوم» روزيست كه حق تعالى بازخواست ظلم او را از ظالم بكند.

11030 يشفيك من حاسدك أنّه يغتاط عند سرورك. شفا مى‏دهد ترا از رشك برنده تو اين كه او خشمناك بگردد نزد شادمانى تو، مراد اينست كه همين كافيست در شفاى تو از درد كدورتى كه از رشك برنده بر تو داشته باشى اين كه او بمجرّد شادمانى تو خشمناك مى‏گردد بى اين كه تو بدى نسبت باو بكنى پس در انتقام از او بهمين بايد اكتفا كرد و تلافى ديگر نبايد بلكه همواره خود را باو شادمان بايد نمود تا او در آتش خشم بسوزد و بگدازد.

11031 ينبى‏ء عن فضلك علمك، و عن افاضلك بذلك. خبر مى‏دهد از افزونى مرتبه تو علم تو، و از احسان تو عطاى تو، يعنى افزونى مرتبه تو بقدر علم تست، و احسان تو بقدر عطا و دهش تو.

11032 يغلب المقدار على التّقدير حتّى يكون الحتف فى التّدبير. غلبه ميكند مقدار بر تقدير تا اين كه مى‏گردد يا ميباشد مرگ در تدبير، مراد به «مقدار» مقدار و اندازه حتمى است كه حق تعالى از براى عمر كسى قرار داده باشد و مراد به «تقدير» تقدير اينست كه آدمى خود كند از براى شفاى خود يا افزونى عمر خود، و مراد اينست كه آن مقدار حتمى تخلّف نمى‏كند و غلبه ميكند بر همه تقديرات آدمى تا اين كه گاه مى‏شود كه مرگ در تدبيرى مى‏شود كه او ميكند از براى شفا يا بقاى خود، و همان علّت مرگ او مى‏شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 478

و در نهج البلاغه چنين نقل شده: تذلّ الامور للمقادير حتّى يكون الحتف فى التّدبير.

رام مى‏شود كارها از براى اندازه‏ها تا اين كه ميباشد هلاك در تدبير، يعنى كارها رام و نرم ميشوند از براى تقديراتى كه حق تعالى حتما فرموده باشد و مطيع و منقاد آنها مى‏گردند تا اين كه گاه مى‏شود كه هلاك كسى كه حق تعالى حتما تقدير آن كرده باشد در تدبيرى مى‏شود كه او خود از براى حفظ خود بكند.

11033 يجرى القضاء بالمقادير على خلاف الاختيار و التّدبير. روان مى‏شود حكم خدا باندازه‏ها و بر خلاف اختيار و تدبير، اين نيز نزديك بمضمون فقره سابقست و اين كه مقدار و اندازه كه حتما حق تعالى از براى هر چيز از عمرها و روزيها و دولتها و امثال آنها قرار داده باشد تخلّف آن ممكن نيست و حكم خدا بآن روان مى‏شود بر خلاف اختيار و تدبير بنده.

11034 يعجبني أن يكون الرّجل حسن الورع، متنزّها عن الطّمع، كثير الاحسان، قليل الامتنان. خوش مى‏آيد مرا اين كه بوده باشد مرد نيكو پرهيزگارى، پاكيزگى جوينده از طمع، بسيار احسان، كم امتنان.

11035 يعجبني من الرّجل أن يعفو عمّن ظلمه، و يصل من قطعه، و يعطى من حرمه، و يقابل الاساءة بالاحسان. خوش مى‏آيد مرا از مرد اين كه در گذرد از كسى كه ستم كرده باشد او را، و بپيوندد كسى را كه بريده باشد از او، و عطا كند كسى را كه محروم كرده باشد او را، و در برابر اندازد بدى را بنيكوئى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 479

11036 يكثر حلف الرّجل لأربع، مهانة يعرفها من نفسه، أو ضراعة يجعلها سبيلا الى تصديقه، أوعىّ لمنطقه فيتّخذ الأيمان حشوا و صلة لكلامه، أو لتهمة قد عرف بها. بسيار مى‏شود سوگند مرد از براى چهار چيز، خواريى كه ميداند آنرا از نفس خود، يا فروتنيى كه مى‏گرداند آنرا راهى بسوى تصديق خود، يا عجزى در كلام خود پس فرا مى‏گريد سوگندها را پركننده و پيوندى از براى كلام خود، يا از براى تهمتى كه بتحقيق شناخته شده باشد بآن، غرض منع از سوگند خوردن بسيارست در كلام، و اين كه آن ناشى مى‏شود از يكى از چهار چيز كه هر يكى نقصى است: يكى- خواريى كه در خود بداند يعنى داند كه مردم او را خوار دارند و اعتبارى بسخن او نمى‏كنند تا سوگند نخورد، يا اين كه خوارى خود را ميداند باعتبار اين كه ميداند كه دروغ مى‏گويد پس سوگند بر آن مى‏خورد كه شايد مردم باور كنند.

دويم- خوارى و فروتنيى كه مى‏خواهد اظهار كند نسبت بكسى پس مى‏گرداند آن سوگند را راهى بسوى اين كه تصديق او كند در آن باب، مثل اين كه شايعست كه قسم مى‏خورند نزد بزرگان كه مخلص و بنده شمايم، و ممكن است كه مراد اين باشد كه قسم مى‏خورند بر فروتنيها كه ميكند چنانكه گفتيم تا اين كه آن فروتنى را دليل گرداند از براى تصديق او در سخنى كه بعد از آن گويد مثل اين كه سوگند مى‏خورد كه بنده و مخلص شمايم و مصلحت شما را در فلان كار يا در ترك آن مى‏دانم.

سيم- اين كه عجزى دارد در سخن و كلام خود، و فصاحت و بلاغتى ندارد كه كلام را بر وجهى كه بايد طولى دهد پس فرا مى‏گيريد سوگندها را پر كننده و پيوندى از براى كلام خود كه به آنها كلام او طولى بهم رساند مانند الفاظ بيكار كه گاهى در اشعار ميباشد و مى‏گويند كه مصرع پر كن است.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 480

چهارم- اين كه تهمت دروغگوئى در او باشد و معروف باشد بآن، پس هر خبرى كه مى‏دهد سوگند مى‏خورد بر آن از براى رفع آن تهمت.

11037 يقبح على الرّجل أن ينكر على النَّاس منكرات، و ينهاهم عن رذائل و سيّئات، و اذا خلا بنفسه ارتكبها و لا يستنكف من فعلها. زشتست بر مرد اين كه انكار كند و بد شمارد بر مردم منكرى چند را، و منع كند ايشان را از صفات ذميمه و گناهانى، و هر گاه خلوت كند با نفس خود ارتكاب كند آنها را و امتناع نكند از آنها و ننگ نشمارد آنرا.

11038 يكتسب الصّادق بصدقه ثلاثا، حسن الثّقة به، و المحبّة له، و المهابة عنه. كسب ميكند راستگو بسبب راستگوئى خود سه چيز را، نيكوئى اعتماد باو را، و دوستى مر او را، و ترس داشتن از او را، يعنى اين را كه مردم اعتماد نيكو داشته باشند باو و دوست دارند او را و ترس داشته باشند از او يعنى از اين كه در حضور او بدى بكنند باعتبار جلالت و مهابت او، يا از ترس شهادت و گواهى او بآن.

11039 يكتسب الكاذب بكذبه ثلاثا، سخط اللَّه عليه، و استهانة النّاس به، و مقت الملائكة له.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 481

كسب ميكند دروغگو بدروغگوئى خود سه چيز را، غضب خدا را بر او، و خوار شمردن مردم او را، و دشمنى ملائكة مر او را.

و فرموده است آن حضرت عليه السّلام در وصف كسى كه مذمّت فرموده او را:

11040 يقول فى الدّنيا بقول الزّاهدين، و يعمل فيها بعمل الرّاغبين. مى‏گويد در باره دنيا بگفتار زاهدان و بى رغبتان در آن، و عمل ميكند در آن بعمل رغبت كنندگان.

11041 يظهر شيمة المحسنين، و يبطن عمل المسيئين. اظهار ميكند خوى نيكوكاران را، و در نهان ميكند عمل گنهكاران را.

يكره الموت لكثرة ذنوبه، و لا يتركها فى حياته. ناخوش مى‏دارد مرگ را از براى بسيارى گناهان خود، و ترك نمى‏كند آنها را در زندگى خود.

يسلف الذّنب و يسوّف بالتّوبة. پيش مى‏فرستد گناه را و پس مى‏اندازد توبه را.

يحبّ الصّالحين و لا يعمل أعمالهم، و يبغض المسيئين و هو منهم. دوست مى‏دارد صالحان را و نمى‏كند عملهاى ايشان را، و دشمن مى‏دارد گنهكاران را و او از ايشانست.

يقول: لم أعمل فأتعنّى، بل أجلس فأتمنّى. مى‏گويد: چرا عمل كنم پس تعب كشم، بلكه مى‏نشينم پس آرزو ميكنم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 482

يبادر دائبا ما يفنى، و يدع أبدا ما يبقى. پيشى مى‏گيرد تعب كشنده آنچه را فانى مى‏شود، و وامى‏گذارد هميشه آنچه را باقى مى‏ماند.

يعجز عن شكر ما أوتى، و يبتغى الزّيادة فيما بقى. عاجز مى‏شود از شكر آنچه داده شده، و طلب ميكند زيادتى را در آنچه باقى مانده، پس شكر نمى‏كند آنچه را داده شده و عاجزست از آن از راه كاهلى و تن پرورى، و با وجود اين طلب زيادتى ميكند از آنچه باقى مانده و داده نشده و مى‏خواهد كه باز از آنها زياد شود از براى او يا در آنچه باقى مانده از عمر او و مى‏خواهد كه بعد از اين نعمت او زياد شود.

يرشد غيره و يغوى نفسه، و ينهى النَّاس بما لا ينتهى، و يأمرهم بما لا يأتي. راه درست مى‏نمايد غير خود را و گمراه ميكند نفس خود را، و منع ميكند مردم را به آن چه يعنى از آنچه خود باز نمى‏ايستد، و أمر ميكند ايشان را به آن چه خود نمى‏آيد يعنى نمى‏آيد بآن، يعنى نمى‏آورد آنرا و نمى‏كند آنرا.

يتكلّف من النّاس ما لم يؤمر، و يضيّع من نفسه ما هو أكثر. بكلفت و زحمت ميكند از جانب مردم آنچه را امر نشده بآن، و ضايع ميكند از نفس خود آنچه را بيشترست يعنى مى‏دارد مردم را بكلفت و زحمت كشيدن بر آنچه أمر نشده بآن از سنّتيها و آداب، و خود ضايع ميكند و وامى‏گذارد آنچه را بيشتر و عمده‏ترست از واجبيها كه أمر شده به آنها.

يأمر النّاس و لا يأتمر، و يحذّرهم و لا يحذر.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 483

أمر مى‏فرمايد مردم را و خود أمر پذير نمى‏شود، و حذر مى‏فرمايد ايشان را و خود حذر نمى‏كند.

يرجو ثواب ما لم يعمل، و يأمن عقاب جرم متيقّن. اميد مى‏دارد ثواب آنچه را نكرده، و ايمنى دارد از عقاب گناه يقين داشته شده.

يستميل وجوه النّاس بتديّنه، و يبطن ضدّ ما يعلن. ميل مى‏فرمايد رويهاى مردم را بسوى خود بديندارى خود كه وامى‏ماند، و در نهان ميكند ضدّ آنچه را آشكار ميكند.

يعرف لنفسه على غيره، و لا يعرف عليها لغيره. ميداند از براى نفس خود بر غير خود، و نمى‏داند بر نفس خود از براى غير خود يعنى حقوقى كه خود بر ديگران داشته باشد ميداند و طلب و بازيافت ميكند، و حقوقى كه ديگران بر او داشته باشند نمى‏دهد و بجا نمى‏آورد.

يخاف على غيره بأكثر من ذنبه، و يرجو لنفسه أكثر من عمله. مى‏ترسد بر غير خود بيشتر از گناه او، و اميد دارد از براى نفس خود بيشتر از عمل خود، مراد به «ترسيدن بر غير خود ببيشتر از گناه او» اينست كه عقاب گناه او را عظيم مى‏شمارد و بيشتر از گناه او وامى‏ماند، و از براى خود ثواب را بر عكس اين اميد دارد.

يرجو اللَّه فى الكبير و يرجو العباد فى الصّغير، فيعطى العبد ما لا يعطى الرّبّ. اميد مى‏دارد خدا را در بزرگ و اميد مى‏دارد بندگان را در كوچك، پس عطا ميكند بنده را آنچه عطا نمى‏كند پروردگار را.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 484

اين كلام شريف چنانكه در نهج‏البلاغه نقل شده در ميان كلامى واقع شده و چون از سابق و لاحق آن مراد ظاهر مى‏شود و آنها هم خالى از اشكالى نيست بهتر اينست كه تمام آن نقل و شرح شود و آن اينست: يدّعى بزعمه أنّه يرجو اللَّه، كذب و العظيم ما باله لا يتبيّن رجاؤه فى عمله و كلّ من رجا عرف رجاؤه فى عمله الّا رجاء اللَّه فانّه مدخول، و كلّ خوف محقّق إلّا خوف اللَّه فانّه معلول، يرجو اللَّه فى الكبير و يرجو العباد فى الصّغير فيعطى العبد ما لا يعطى الرّبّ، فما بال اللَّه عزّ و جلّ يقصّر به عمّا يصنع بعباده، أ تخاف أن تكون فى رجائك له كاذبا أو تكون لا تراه للرّجاء موضعا. دعوى ميكند يعنى آدمى بگمان خود اين كه اميد مى‏دارد خدا را و دروغ گفته سوگند بخداى بزرگ، چيست حال او ظاهر نمى‏شود اميد او در عمل او، و هر كه اميد داشته باشد شناخته مى‏شود اميد او در عمل او مگر اميد از خدا پس بدرستى كه آن عيبناك است، و هر ترس محقّق است مگر ترس از خدا پس بدرستى كه آن معلول است، اميد مى‏دارد خدا را در بزرگ و اميد مى‏دارد بندگان را در كوچك، پس عطا ميكند بنده را آنچه عطا نمى‏كند پروردگار را، پس چيست شأن خداى عزّ و جلّ كه كوتاهى كرده مى‏شود باو از آنچه كرده مى‏شود ببندگان او، آيا مى‏ترسى كه بوده باشى در اميد تو مر او را دروغگو، يا مى‏باشى چنين كه نبينى او را از براى اميد جايگاهى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 485

مراد مذمّت آدميست و اين كه دعوى ميكند بگمان خود اين كه اميد مى‏دارد از خدا، و سوگند بخداى بزرگ كه دروغ مى‏گويد اين را يعنى اميدى چنانكه بايد و حقيقت اميدست ندارد، زيرا كه ظاهر نمى‏شود اميد او در عمل او، و هر كه اميد داشته باشد معلوم مى‏شود اميد او در عمل او از كمال سعى او از براى آن و اهتمام او بآن مگر اميد از خدا كه آن عيبناك است زيرا كه لازم آن كه سعى و اهتمام در عمل باشد با آن نيست، و اگر عيبى نمى‏داشت لازم آن از آن جدا نمى‏شد، و همچنين هر ترسى محقّق است مگر ترس از خدا كه آن معلول و سقيم است بهمان علّت كه در اميد مذكور شد. و بعد از اين از براى تأكيد اين معنى فرموده‏اند كه: اميد مى‏دارد آدمى از خدا در بزرگ يعنى در چيزهاى عظيم كه آن رحمت و بخشايش حق تعالى باشد و بهشت و نعمتهاى آن و خلاصى از جهنّم و نقمات آن، و اميد مى‏دارد از بندگان در كوچك خرد كه آن منفعتى باشد از منافع دنيوى كه همه كوچك و حقيرست و با وجود اين پس عطا ميكند بنده را آنچه عطا نمى‏كند پروردگار را كه آن كمال سعى و اهتمام باشد در اطاعت و انقياد شخصى كه اميد از او دارد و عدم آن سعى و اهتمام در اطاعت و انقياد حق تعالى، پس چيست شأن خداى عزّ و جلّ كه كوتاهى كرده مى‏شود نسبت باو از آنچه كرده مى‏شود با بندگان او، پس معلوم مى‏شود كه اميد او بخدا اميدى نيست كه در حقيقت اميد باشد مانند اميد بديگران.

بعد از آن التفات فرموده‏اند از غيبت بخطاب و خطاب فرموده‏اند بآدمى باين كه: اين سلوك تو با خدا آيا از براى اينست كه مى‏ترسى كه در اميد تو باو دروغگو باشى يعنى اين كه در حقيقت اميدى ندارى بخدا و سعيى نمى‏كنى آيا از براى اينست كه اگر اميد داشته باشى مى‏ترسى كه خدا اميد ترا بر نياورد و تو دروغگو برآئى،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 486

يا اين كه خدا را جايگاه اميد نمى‏دانى يعنى آيا از براى اينست كه مى‏ترسى كه اگر اميد داشته باشى اميد تو دروغ بر آيد و بعمل نيايد باعتبار اين كه خود را سزاوار اين نمى‏دانى كه حق تعالى اميد ترا برآورد، يا اين كه حق تعالى را اهل اين نمى‏دانى كه اميد كسى را برآورد و مراد اينست كه پس از براى اين سلوك تو ظاهر نيست بغير از يكى از اين دو وجه، و ظاهرست كه دويم كفر محض است و اوّل خطاى محض، زيرا كه حق تعالى غنى و جواد مطلق است هر گاه كسى اميد باو داشته باشد و لوازم آن را بجاى آورد چرا اميد او را بر نياورد و ديگران با همه بخيلى و احتياج بر آورند، و ممكن است كه «أو تكون» تأكيد سابق باشد و تعبير از آن بعبارت ديگر و حاصل هر دو اين باشد كه: آيا مى‏ترسى كه اميد بخدا از اميدهاى دروغ باشد و خدا جايگاه اميد نباشد باعتبار يكى از آن دو وجه كه مذكور شد يا هر وجهى كه توهّم كرده شود بلكه ممكن است كه «او» بفتح واو خوانده شود و ترجمه اين باشد كه: آيا و مى‏باشى چنين كه نمى‏بينى او را جايگاه اميد و غرض همان تأكيد سابق باشد. و ممكن است بنا بر سكون واو كه مراد باوّل اين باشد كه: آيا مى‏ترسى كه اميد تو دروغ برآيد يعنى اين كه خدا اميد ترا بر نياورد بهر وجهى كه توهّم شود از براى آن و مراد بدويم اين باشد كه نعوذ باللّه خدا را اهل اين نداند كه او اميد از او داشته باشد هر چند اميد او را بر آورد، باعتبار برترى مرتبه او از اين كه اميد از خدا داشته باشد و شناعت و كفر اين نيز ظاهرست و اللّه تعالى يعلم.

پوشيده نماند كه عبارت نهج البلاغه در نسخه‏ها كه بنظر رسيد بر نهجيست كه نقل شد اما ابن ابى الحديد عبارت «كلّ من رجا» را چنين نقل كرده: «كلّ من رجا عرف رجاؤه فى عمله و كلّ رجاء الّا رجاء اللَّه فانّه معلول، (تا آخر)» بزيادتى «و كلّ رجاء» و محقق بحرانى در شرح خود اين را ببعضى روايات نسبت داده و بنا بر اين ترجمه اينست كه: و هر كه اميد داشته باشد شناخته‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 487

مى‏شود اميد او در عمل او يعنى و در باره بنده نسبت بخدا ظاهر نمى‏شود آن در عمل او پس ظاهر مى‏شود كه او را در حقيقت اميدى نباشد باو بعد از آن توبيخ و سرزنش ديگر فرموده‏اند كه: و هر اميدى بغير اميد بخدا عيبناك است يعنى اصل آن عيب و ننگ است و با وجود اين آن اهتمام مى‏شود در آن، و اميد بخدا كه ننگ و عيبى نيست اهتمام نمى‏شود در آن و بنا بر اين ظاهر اينست كه «محقّق» در فقره بعد از اين مجرور خوانده شود نه مرفوع و ترجمه اين باشد كه: «و هر ترس محقّق ثابتى بغير ترس از خدا بدرستى كه آن معلول است» يعنى صحيح و خوب نيست كه در كسى باشد و با وجود اين آدمى آنها را بمرتبه كمال مى‏دارد و ترس از خدا را چنانكه بايد نمى‏دارد و ظاهر كلام محقّق بحرانى اينست كه بر اين تقدير نيز «محقّق» را مرفوع خوانده و در فقره «رجا» نيز تقدير «محقّق» كرده بقرينه فقره خوف و ترجمه اين مى‏شود كه: و هر اميد محقّق و ثابتست بغير اميد بخدا، پس بدرستى كه آن عيبناك است و كامل نيست، و همچنين هر ترس محقّق است مگر ترس از خدا كه آن معلول است و صحيح نيست، و پوشيده نيست كه آنچه در نسخه‏ها بنظر رسيد ظاهرترست و بر تقدير صحّت اين زيادتى ظاهرتر ترجمه اوّل است، و اللّه تعالى يعلم.

يخاف العبيد فى الرّبّ، و لا يخاف فى العبيد الرّبّ. مى‏ترسد از بندگان در پروردگار، و نمى‏ترسد در بندگان از پروردگار يعنى در اطاعت پروردگار هر گاه مخالف رضاى بندگان باشد مى‏ترسد از ايشان و ترك ميكند آن را، و در باره بندگان و ظلم و ستم بر ايشان نمى‏ترسد از خدا و ستم ميكند بر هر كه تواند.

اينجا تمام شد كلامى كه در وصف آن كس و مذمّت او فرموده‏اند.

و فرموده است آن حضرت عليه السّلام در وصف منافقان يعنى آنان كه باطن ايشان با ظاهر موافق نبوده:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 488

11042 يمشون الخفاء، و يدبّون الضّرّاء، قولهم الدّواء و فعلهم الدّاء العلياء، يتقارضون الثّناء و يتقاربون الجزاء، يتوصّلون الى الطّمع باليأس، و يقولون فيشبّهون، ينافقون فى المقال و يقولون فيوهمون. راه مى‏روند در نهانى، و حركت ميكنند پنهان در ميان درختان پوشاننده، سخن ايشان دواست و كار ايشان درد سختيست كه دوا ندارد، قرض مى‏دهند بيكديگر ستايش را و نزديك ميشوند جزا را، مى‏پيوندند بسوى طمع بنوميدى، و مى‏گويند پس مشتبه مى‏سازند، نفاق ميكنند در گفتار و مى‏گويند پس بوهم مى‏اندازند.

«راه رفتن در نهان» مثل است از براى كسى كه در مقام مكر و حيله باشد، و همچنين «حركت كردن در ميان درختان كه درهم رفته باشند و بپوشانند كسى را كه در ميان آنها برود» و مراد اينست كه كار ايشان مكر و حيله است با مردم، و «سخن ايشان دواست» باعتبار اين كه آنچه از راه حيله مى‏گويند همه موعظه و امر بمعروف و نهى از منكرست از براى اين كه مردم را فريب دهند به آنها، و «كردار ايشان بر خلاف آن درد سختيست كه دارند كه دوا ندارد باعتبار اين كه أعمال ايشان اعمال فاسقان و گمراهانست، و «قرض مى‏دهند بيكديگر ستايش را» يعنى مدح و ستايش يكديگر ميكنند تا اين كه هر يك مدح كند ديگرى را او نيز مدح كند او را تا اين كه مردم بآن مدحها فريب خورند و گمان خوبى ايشان كنند، و «نزديك ميشوند جزا را» يعنى بوسيله آن مدح و ستايش نزديك ميشوند جزا و پاداش را كه همان مدح و ستايش آن ديگر باشد يا پاداش ديگر نيز كه هر يك بديگرى بجزاى مدح آن مى‏دهد، و در نهج البلاغه «يتراقبون» بجاى «يتقاربون» است و بنا بر اين ترجمه اينست كه: توقّع مى‏دارند جزا را، و اين ظاهرترست، و مراد به «جزاء» يا همان مدح و ستايش آن ديگريست يا جزا و پاداش ديگر كه بيكديگر مى‏دهند چنانكه مذكور شد، يا مراد اينست كه هر يك توقّع جزا و پاداش از حق تعالى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 489

مى‏دارند بجزاى خوبيها كه هر يك بدروغ نسبت بيكديگر مى‏دهند و هر يك باور ميكنند آنها را، «مى‏پيوندند بسوى طمع بنوميدى» يعنى بمردم اظهار نوميدى از دنيا ميكنند و اين را وسيله طمع از ايشان ميكنند باعتبار اين كه هر كه باور كند آنرا از ايشان مريد و معتقد ايشان مى‏شود و عطا و احسان ميكند، و «مى‏گويند پس مشتبه مى‏سازند» يعنى سخنان خوب مى‏گويند كه مردم را در شبهه مى‏اندازند و گمان خوبى ايشان ميكنند، يا اين كه در امور حقّه شبهه‏ها بمردم القا ميكنند تا اين كه ايشان را از آنها برگردانند، و «نفاق ميكنند در گفتار» يعنى در ظاهر سخنى چند خوب مى‏گويند امّا در باطن اعتقاد به آنها ندارند و عمل به آنها نمى‏كنند، و «مى‏گويند پس بوهم مى‏اندازند» يعنى مردم را بگمان مى‏اندازند كه ايشان مردم خوبند و آنچه مى‏گويند اعتقاد دارند و عمل ميكنند بآن. و در نهج البلاغه «فيموّهون» بجاى «فيوهمون» است و بنا بر اين ترجمه اينست كه: مى‏گويند پس روپوشى ميكنند يعنى سخنانى چند مى‏گويند كه ظاهر آنها بسيار خوبست و معانى فاسده به آنها قصد ميكنند مانند مس يا آهنى كه بطلا يا نقره روپوشى كرده باشند و اين ظاهرترست.

و فرموده است آن حضرت عليه السّلام در وصف كسى كه ثنا فرموده او را:

11043 يعطف الهوى على الهدى اذا عطفو الهدى على الهوى، و يعطف الرّأى على القرآن اذا عطفوا القرآن على الرّأى. برميگرداند هوى را بر هدى هر گاه برگردانند مردم هدى را بر هوى، و برميگرداند رأى را بر قرآن هر گاه برگردانند مردم قرآن را بر رأى، يعنى هوى و خواهش خود را تابع هدى يعنى راه راست ميكند و هر چه در واقع راه راست باشد خواهش آن ميكند در وقتى كه مردم راه راست را تابع خواهش خود ميكنند و هر چه را خواهش آن دارند آنرا راه راست مى‏دانند، و همچنين رأى را تابع قرآن مجيد ميكند


جلد 6 - بخش 21

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 490

و هر چه از آن ظاهر مى‏شود آنرا رأى و معتقد خود مى‏سازد در وقتى كه مردم قرآن مجيد را تابع رأى خود ميكنند و هر رائى كه داشته باشند آيات قرآن را تأويلى چند ميكنند كه موافق آن شود.

محقق بحرانى در شرح نهج البلاغه گفته كه: «اين وصف حضرت قائم منتظر در آخر الزمان است و مراد به «برگردانيدن هوى بر هدى» برگردانيدن مردم است از پيروى هواهاى فاسده ايشان بر راه راست در وقتى كه ايشان برگشته باشند از آن بر پيروى هواهاى خود، و همچنين برگردانيدن ايشان از رأيهاى مختلفه ايشان بر آنچه ظاهر مى‏شود از قرآن در وقتى كه ايشان تأويل كنند قرآن را و حمل كنند هر گروهى آنرا بر رأى و مذهب خود».

و ابن ابى الحديد نيز كه از أكابر علماى اهل سنّت است در شرح خود اين را اشاره بحضرت قائم گرفته و گفته كه: مراد به «برگردانيدن هوى بر هدى» مقهور ساختن هوى است عمل كننده بر هدى، و به «برگردانيدن هوى بر قرآن» مقهور ساختن حكم رأى و قياس و عمل كردن بغلبه ظنّ را عمل كننده بر قرآن و گفته كه: «اذا عطفوا الهدى» و «اذا عطفوا القرآن» اشاره است بگروههاى مخالفان آن امام كه عمل نكنند بهدى بلكه بهوى و حكم نكنند بقرآن بلكه برأى، و سيّد بزرگوار سيد رضى مؤلف كتاب مذكور نقل كرده اين كلام شريف را از خطبه از آن حضرت كه اشاره مى‏فرموده در آن بذكر ملاحم يعنى وقايعى كه قتلهاى عظيم در آنها بشود».

و از اين نيز معلوم مى‏شود كه اين كلام در وصف كسى نبوده كه در زمان آن حضرت باشد بلكه بايد كه در زمان بعد باشد موافق آنچه ايشان گفته‏اند و ظاهر از جزم ايشان بخصوص حضرت قائم عليه السّلام اينست كه اصل خطبه را در كتابهاى ديگر ديده باشند و در آن تصريح شده باشد باين كه در وصف حضرت قائم است صلوات اللّه و سلامه عليه الى يوم القيام.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 491

11044 يأتي على النّاس زمان لا يبقى من القرآن الّا رسمه، و لا من الاسلام إلّا اسمه، مساجدهم يومئذ عامرة من البنى، خالية عن الهدى. مى‏آيد بر مردم روزگارى كه باقى نمى‏ماند از قرآن مگر نشان آن، و نه از مسلمانى مگر نام آن، مسجدهاى ايشان در آن روزگار آبادست از بنا، خاليست از هدى يعنى يافتن راه حق.

11045 يأتي على النَّاس زمان لا يقرّب فيه إلّا الماحل، و لا يستظرف فيه إلّا الفاجر، و لا يضعّف فيه إلّا المنصف، يعدّون الصّدقة غرما، و صلة الرّحم منّا، و العبادة استطالة على النَّاس، و يظهر عليهم الهوى، و يخفى بينهم الهدى. مى‏آيد بر مردم روزگارى كه مقرّب نمى‏شود در آن مگر ماحل، و زيرك شمرده نمى‏شود در آن مگر فاجر، و ضعيف شمرده نمى‏شود در آن مگر منصف، مى‏شمارند صدقه را تاوانى، و صله رحم را منّتى، و عبادت را سربلنديى بر مردم، و آشكار مى‏شود بر ايشان هوى، و پنهان مى‏ماند ميانه ايشان هدى. «ماحل» بمعنى چغل است يا صاحب مكر و حيله، و مراد اينست كه: مقرّب پادشاهان و اكابر نمى‏شود مگر چغل يا كسى كه كار او مكر و حيله باشد، و فاجر يعنى فاسق يا دروغگو، و منصف يعنى صاحب انصاف و عدل، و مراد به «ضعيف شمردن منصف» اينست كه او را ضعيف و ناتوان مى‏شمارند كه ظلم نمى‏كند يا ضعيف العقل مى‏شمارند كه ترك ظلم كرده و از چنان غنيمتى دست برداشته، و «مى‏شمارند صدقه را تاوانى» يعنى نقصانى كه بعبث باين كس برسد و سودى نداشته باشد، و «صله رحم را منّتى» يعنى صله رحمى و احسانى بخويشان اگر بكنند منّتى مى‏گذارند بآن برايشان، و «عبادت را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 492

سربلنديى» يعنى اگر عبادتى بكنند بسبب آن سربلندى بر مردم كنند و باعث تكبّر و نخوت ايشان مى‏شود، و «آشكار مى‏شود بر ايشان هوى» يعنى خواهشها و هوسها، و «پنهان مى‏ماند ميانه ايشان هدى» يعنى يافتن راه حق و رسيدن بآن.

11046 ينبى عن عقل كلّ امرى‏ء لسانه، و يدلّ على فضله بيانه. خبر مى‏دهد از عقل هر مردى زبان او، و راه مى‏نمايد بر افزونى او بيان او، يعنى از زبان و سخنان هر مردى قدر عقل و زيركى او را مى‏توان يافتن و از بيان او اندازه افزونى مرتبه او را استفاده مى‏توان كرد.

11047 يعجبني من الرّجل أن يرى عقله زائدا على لسانه، و لا يرى لسانه زائدا على عقله. خوش مى‏آيد مرا از مرد اين كه ديده شود عقل او افزون بر زبان او، و ديده نشود زبان او افزون بر عقل او.

11048 يؤول أمر الصّبور الى درك غايته و بلوغ أمله. برميگردد كار بسيار صبر كننده بسوى دريافتن پايان خود، و رسيدن اميد خود، يعنى عاقبت مى‏يابد پايان و منتهاى مطلب خود را، و مى‏رسد باميد خود.

و در بعضى نسخه‏ها «بغيته» بجاى «غايته» است و بنا بر اين ترجمه اينست كه: بسوى دريافتن مطلب خود.

11049 يطلبك رزقك أشدّ من طلبك له، فأجمل فى طلبه. طلب ميكند ترا روزى تو سخت‏تر از طلب كردن تو مر آنرا، پس تأنّى كن در طلب آن، يعنى طلب كن طلب معتدلى و افراط مكن در آن، همان قدر طلب كافيست و حاجت زياده بر آن نيست، و ازين معلوم مى‏شود كه طلب كردن آن آدمى را بعد از طلب معتدل اوست و مشروط به آنست، و اگر نه بايست كه بفرمايند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 493

كه اصلا طلب تو در كار نيست.

11050 يقبح بالرّجل أن يقصر عمله عن علمه، و يعجز فعله عن قوله. زشتست بمرد اين كه كوتاهى كند عمل او از علم، و عاجز باشد كردار او از گفتار او، يعنى عمل نكند بهمه آنچه علم دارد بآن و نكند همه آنچه را مى‏گويد و امر ميكند مردم را بآن.

و الحمد للّه على ما وفّقنى للاتمام، و الصلاة و السلام على سيّد رسله خير الانام و آله الغرّ الكرام.

و كان ذلك فى شهر محرم الحرام سنة ألف و مائة و سبع عشرة من الهجرة على هاجرها ألف ألف تحية و سلام.

صورت تواريخى كه نگارنده بحسب اقتضاء در اوقات مختلفه يادداشت كرده است: استنساخ اين نسخه ربيع الثاني 1377 مطابق 7، 8، 1336 بقرائت آقاى نصيرى و كتابت اين جانب بپايان رسيد و بتاريخ 17، 10، 1336 طرف صبح سه شنبه بيارى خدا مقابله كتاب تمام شد و الحمد للّه رب العالمين نمره گذارى مرتب احاديث اين كتاب شريف 29 اسفند ماه سال 1336 و بعبارت ديگر شب عيد 1337 شمسى يعنى شب 30 شعبان المعظم سال 1377 قمرى در حدود هشت و نيم بعد از ظهر كه تقريبا دو ساعت و نيم از شب مى‏گذرد بدست اين حقير و أنا جلال الدين بن قاسم الحسين ختم اللّه له بالحسنى خاتمه يافت و از خدا خواستارم كه توفيق انجام طبع اين كتاب را نيز چنانكه سزاوار كرم اوست عطا فرمايد بمنّه وجوده و له الحمد و صلّى اللّه على رسوله و آله.

مقابله ثانيه اين نسخه با اصل شرح بخطّ شارح (ره) شب چهارشنبه غرّه شعبان المعظّم 1383 هجرى قمرى برابر 27 آذر 1342 هجرى شمسى بپايان رسيد.

و الحمد للّه رب العالمين تمّ طبع الكتاب بعون اللّه الملك الوهاب دوم ذى القعدة الحرام 1383 هجرى برابر 27 اسفند 1342 شمسى و السلام على من اتبع الهدى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 494

خاتمة الطبع در تعليقات كتاب

اكنون كه بدستيارى قائد توفيق ايزدى و پايمردى زائد تأييد او چاپ اين گنج گهر و درج درر باين روش دلپذير بپايان رسيد اشاره بمطلبى را در اينجا لازم مى‏دانم و آن اينست كه شارح (ره) در اين شرح در چند مورد مطالبى را بآثار ديگر خود محوّل داشته و بقيد خصوصيّت مراجعه به آنها را لازم دانسته است چنانكه در شرح حديث 3597 گفته است (ج 2، ص 573، س 3- 6): «بلكه بگذاريد آنها را بر اصل خود كه اباحت است چنانكه مشهور است ميانه علماء، يا حرمت است بنا بر مذهب بعضى اصوليّين، يا اين كه شما نيز خاموش باشيد از اثبات حكمى از براى آنها و توقّف كنيد در آن چنانكه قول بعضى از اصوليّين است و قول مشهور اقوى است بحسب دلائل عقليّه و شرعيّه چنانكه اين فقير در حواشى شرح مختصر اصول تحقيق آن نموده».

و نيز در همان مجلّد در شرح حديث 3604 ضمن بحث از نيّت گفته است (ص 578 و 579): «و آنچه بعضى از علما گفته‏اند كه: عبادت بقصد طمع در بهشت يا خلاصى از جهنّم صحيح نيست، قوليست، ضعيف چنانكه اين فقير در رساله كه در تحقيق نيّت نوشته بيان آن نموده و در اينجا نيز قدرى كافى از شواهد بر آن مذكور خواهد شد» (آن گاه بتفصيل بتحقيق مطلب پرداخته است) و نيز در مجلّد پنجم ضمن شرح حديث 7563 بعد از بحث تا حدّى كافى در موضوع حسن و قبح كه آيا عقليست يا شرعى گفته (ص 105، سطر 11 و 12): «و فقير در حواشى شرح مختصر تحقيق اين مسئله بر وجهى كه بايد نموده و اينجا گنجايش زياده بر اين ندارد».

و نيز ضمن شرح حديث 10009 گفته (مجلّد ششم، صفحه 190، سطر 10): «يا اين كه بحسب اصل خلقت نفوس ايشان يعنى ابرار ابا و امتناع كند از آنها يعنى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 495

از افعال فجّار و ناخوش دارند آنها را بنا بر اختلاف نفوس بحسب خلقت چنانكه از احاديث طينت مستفاد مى‏شود و فقير توجيه و تصحيح اين معنى را نموده در رساله كه در آن باب نوشته است پس هر كه خواهد رجوع بآن نمايد».

پر واضح است كه از موارد چهارگانه گذشته موردى كه منحصرا مفيد و قابل مراجعه است مورد آخرست كه بحث از اخبار طينت باشد زيرا مطلب اوّل كه اصل در اشياء حظر است يا اباحه يا توقّف، در غالب كتب اصول و مخصوصا اصول مطوّله متأخرين رضوان اللّه عليهم بطور مستوفى و مبسوط چنانكه شايد و بايد تنقيح شده و حاجتى شديد بمراجعه بحواشى شرح مختصر الاصول نيست، و همچنين است مبحث حسن و قبح كه آيا عقليست يا شرعى، زيرا كه اين موضوع مبسوطتر و مستوفى‏تر از موضوع اوّل مورد تحقيق و تدقيق قرار گرفته است، و حاجتى الزام بمراجعه بحواشى شرح مختصر الاصول نمى‏كند، و اما موضوع نيت علاوه بر اين كه آن هم مانند دو موضوع گذشته مورد مداقّه و مو شكافى متأخّرين قرار گرفته و در غالب كتب عباديّه ايشان تنقيح شده است خود شارح (ره) در مورد مذكور از همين شرح، مطلب را دنبال كرده و باندازه يك رساله كوچك در باره نيّت سخن رانده است و آن كافيست و اگر نه نسخه از رساله نيّت شارح (ره) در كتابخانه شخصى حقير موجودست بچاپ آن در اين مورد اقدام ميكرد ليكن مبحث اخبار طينت علاوه بر آنكه فى حدّ ذاته مبحث مشكل و قابل بحث است زيرا از ظاهر اخبار طينت استشمام رايحه جبر مى‏شود پس صرف آنها از ظاهر و توجيه آنها بوجهى كه اين استشمام جبر را بر طرف كند براى اهل علم مفيد و جالب توجّه است و همچنين از عالم ذرّ و سعادت و شقاوت و قضا و قدر و خير و شرّ كه مسائل مشكله هستند بحث مى‏شود شارح (ره) در همين مورد اشاره هيچگونه شرح و بسطى براى اين مطلب مشكل نداده و بصرف حوالت برساله توجيه و تصحيح اخبار طينت اكتفا كرده است، و علاوه بر اين نيز اين رساله بسيار قليل الوجود و كم نسخه است بطورى كه در ترجمه شارح (ره) نيز هيچگونه تصريح بلكه اشاره‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 496

بوجود چنين اثرى از وى نشده است و نگارنده تا وقتى كه اين عبارت را نديده بود با كثرت انسى كه بكتب و آثار علما دارد از وجود اين اثر شارح (ره) اطّلاعى نداشت از اين روى چون اين عبارت شارح (ره) را ديد در ذيل عبارت در پائين صفحه چنين نوشت «از اين كلام صريحا بر مى‏آيد كه شارح (ره) رساله در توجيه و تصحيح احاديث طينت داشته است ليكن نگارنده تاكنون بزيارت آن نائل نگرديده است رزقه اللّه زيارتها».

بارى چون فهم معنى حديث موضوع بحث «نفوس الابرار تأبى أفعال الفجّار» طبق حواله شارح (ره) منوط بملاحظه اين رساله بوده است نگارنده بمقام فحص و بحث از آن بر آمد تا شايد بتواند نسخه را بدست آورده در اينجا چاپ كند زيرا آن رساله در واقع طبق نظر شارح (ره) جزء اين شرح ميباشد و بدين جهت بوده است كه در اين مورد مطلب را هيچگونه شرح نكرده و بصرف مراجعه بآن اكتفا كرده است.

از حسن اتّفاق در اين ايّام كه چاپ كتاب بپايان مى‏رسيد روزى با سيّد سند بزرگوار و محقق مدقّق عاليمقدار حاجى سيّد محمّد على آقا قاضى طباطبائى دامت ايام افاضاته كه أبا عن جدّ مروّج علم و ادب و خدمت‏گزار دين و مذهب بوده‏اند اتّفاق ملاقات افتاد و از اين موضوع سخن در ميان آمد ايشان اظهار فرمودند كه اين نسخه در كتابخانه من هست و جزء كتبى است كه از مرحوم شيخ آقا طاب ثراه كه جدّ امّى من ميباشد بطريق ميراث بمن رسيده است و نظر به آن كه اين هنگام در تهران بودند و نسخه در تبريز، پس فرزند برومند خود آقا سيد محمد حسن قاضى طباطبائى را بتبريز فرستادند تا در اسرع وقت نسخه را از تبريز آورده و در دسترس نگارنده گذاشتند.

اين رساله جزء مجموعه‏ايست كه محتوى بر هيجده اثر و رساله است، مرحوم شيخ آقاى مذكور بخطّ خود فهرست اسامى آنها را در پشت ورق اوّل مجموعه يادداشت كرده سپس نوشته است: «بسم اللّه خير الاسماء، قد انتقل هذا المجلد المشتمل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 497

على عدّة رسائل (18 رسالة) من جناب السيّد السند المعتمد السيد محمود بيگ بن ميرهمايون‏بيگ المعروف التبريزى الىّ و انا الاقل علما و عملا محمد حسين بن الاميرزا على اصغر الحسنىّ الحسينىّ شيخ الاسلام آذربايجان سلمه اللَّه فى شهر ربيع الاول من شهور 1262» سپس با مهر خود زير خط را مهر كرده است.

در اين اثناء معلوم شد كه دو نسخه ديگر نيز از اين رساله در كتابخانه مركزى دانشگاه موجود است: يكى نسخه‏ايست كه تحت شماره 2540 فهرست كتابخانه ثبت و خصايص آن ياد شده است (مجلد نهم، صفحه 1336) اگر چه اين نسخه تاريخ تحرير ندارد ليكن از عبارت «منه دام ظله العالى» كه در پايان نسخه بنظر مى‏رسد استفاده مى‏شود كه در زمان حيات شارح (ره) كتابت شده است.

دوم- نسخه‏ايست جزء مجموعه مشتمل بر هفت رساله، اين مجموعه در فهرست كتابخانه تحت شماره 4387 ثبت و خصايص رسائل آن نيز معرّفى شده است (مجلد سيزدهم، صفحه 13348- 3351) اگر چه اين نسخه بپايه نسخه اوّل نمى‏رسد ليكن در مقابله كتاب اين نسخه نيز مورد استفاده قرار گرفت.

پس نگارنده از روى نسخه شيخ آقا رضوان اللَّه عليه- نسخه برداشته و با هر دو نسخه دانشگاه مقابله نموده سپس براى چاپخانه خبر تهيه كرده و بچاپ آن در اينجا اقدام نمود تا اهل علم بآن منتفع شوند يا لا اقلّ از رنج و تعب طلب نسخه و اظهار اشتياق برؤيت آن خلاص شوند زيرا رفع رنج تطلع و تتبع از دوش اهل فضل و دانش كم نعمتى نيست و تا كسى مبتلا بآن رنج نشود اين سخن را چنانكه شايد و بايد در نيابد چنانكه گفته‏اند:

«من لم يبت و الحبّ حشو فؤاده

لم يدر كيف تفتّت الاكباد»

بارى چون جهت ربط آن رساله باين شرح شريف معلوم شد و روشن گرديد كه آن رساله بمنزله تكمله‏ايست براى اين شرح و بمنزله تعليقه‏ايست براى آن، اينك بيارى خدا بچاپ آن در اين خاتمة الطبع آغاز مى‏كنيم و من اللَّه التوفيق و عليه التكلان.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 498

شرح اخبار طينت

از محقق بارع جمال الدين محمد خوانسارى رحمه اللَّه بسم اللَّه الرحمن الرحيم وسيله ساز سعادات جاودانى شكر و سپاس نعمت اساس جهان آفرينى است كه در كارگزارى فعل و ترك خير و شرّ بى شايبه اكراه و اجبار زمام قدرت و عنان اختيار بدست هر يك از افراد بشر داده كه باستحقاق در هر باب سزاوار ثواب و عقاب توانند بود، و به آينه دارى تميز نيك و بد كردار و گفتار فاش و نهفته زشتى و زيبائى شاهد هر كرده و گفته را در نظر چهره گشايان حسن و قبح امور صورت پذير جلوه ظهور نموده تا بهيچ وجه نقش نگارى اعتذار بر لوح رقم پردازى اظهار نتوانند نمود، رحيمى كه بدهقانى رحمت بالغه تخم آدم گياه نفوس طيّبه سعدا را باقتضاى طاعت ذاتى در گلزار سعادت افزاى طينت علّيّين فشانده كه شايستگى آراستن رستن گل و نسرين حسنات دارد، حكيمى كه بمصلحت دانى حكمت سابغه خاربن شيطان دستگاه ذوات خبيثه اشقيا را باستدعاى عصيان جبلّى در شوره زار شقاوت زاى طينت سجّين نشانده كه بسزاوارى خس و خار سيّئات سنبل و ريحان صالحات بر نياورد، و ذريعه طراز بركات دو جهانى درود بى‏قياس رسول اعجاز قرينى است كه ملك- طينتى كرده‏ايست از طينت علّيّين نسب نورانى نژادش، و فرشته سرشتى نمونه از سرشت قدسى حسب روحانى بنيادش، نخستين موجه بحر رسالتى كه بمقتضاى «كنت نبيّا و آدم بين الماء و الطّين» هنوز خشت سراچه وجود حضرت أبو البشر در قالب خميره آب و گل انتظار تسويه إلهى داشت كه گنبد عرش نماى نبوّتش بمعمارى تقدير خالق كن فكان بر سر جهان هستى و عالم كون و مكان سايه افكن

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 499

بود، أوّلين واسطه خلقتى كه بمؤدّاى «أوّل ما خلق اللَّه نورى» قبل از آنكه كسوت هيولانى لعبت صورت ساير كاينات در دستگاه آفرينش پيرايه‏پذير سمت نمايش گردد حلّه روحانيّت شعار خلقتش در كارخانه صنع رحمت كردگارى جلوه تقدّس طرازى و تجرّد نگارى مى‏نمود عليه و آله الأئمّة المعصومين سلام اللَّه عزّ و جلّ، ما جعل خلق الطينة مِنْ سُلالَةٍ مِنْ طِينٍ و خُلِقَ الْإِنْسانُ مِنْ عَجَلٍ.

امّا بعد بر صافى طينتان پاكيزه سرشت و عارفان نيك و بد هر خوب و زشت پوشيده نماناد كه چون برخى از اخبار صدق آثار در باب طينت مؤمنين و كفّار بطريقى روايت شده كه شايد بعضى از قاصر فهمان بى‏خبر و ظاهر بينان صورت نگر آئينه حق نماى توجيه آنها را بر وجه صواب صورت‏نماى معنى حق در هر باب نتوانند نمود و از آنها توهّم اين كنند كه طينت هر يك از ارباب هدى و ضلال مقتضى نيك و بد عقايد و افعال ايشان بوده و باين اعتبار در افعال عباد بالضّروره بجبر و اضطرار و عدم قدرت و اختيار قائل گردند و نوّاب كامياب، گردون جناب سپهر قباب، أعلى حضرت، آفتاب طينت، مشترى سعادت، بهرام صولت، كيوان رفعت، سكندر شوكت، جمشيد حشمت، نور سرشت، قدسى سرنوشت، آب و رنگ گلستان جاه و جلال، گلگونه بهارستان سلطنت و اقبال، درّىّ سپهر پادشاهى، خورشيد أفق ظلّ اللّهى، نو بهار چمن بى‏خزان دين و دولت، تازه نهال گلشن خلد نشان ملك و ملّت، والاتبارى كه خميره ذات موسوى‏نژاد أطهرش آميخته بسرشت مبادى آثار فطرت نبوى است، و گرده وجود تقدّس بنياد انورش بيخته جوهر فائض الانوار

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 500

طينت مرتضوى، گردون وقارى كه تا آفتاب بى‏زوال سلطنت روز افزونش از مشرق آفتاب بلند برآمده عمر ظلمانى شب ظلم انديشى ستمكاران تيره روزگار چون دود شعله سركش خس و خار بسر آمده، و از آن زمان كه شمع خورشيد مثال دولت ابد مقرونش از پرتو طينت ارجمندش بچراغ افروزى دودمان شاهى قد علم ساخته، اختر طالع وارون و كوكب بخت دگرگون أعادى دين و دولت را چون پروانه پرسوخته از اوج بلند پروازى انداخته، دارا دربانى كه آئينه با صفاى طينت پاكش بدن نماى اقبال اسكندرى است، و دود نور آساى شعله ادراكش مژگان رساى چشم بصيرت و ديده ورى، شرايع پاسبانى كه از انديشه سختگيرى شحنه سياستش در قورق محرّمات اگر زهره شير ژيان از شير مست شدن طفل نادان آب شود رواست، و از بيم بازخواست قهرمان قهر و سطوتش اگر پروانه كه با شمعى نزد محبّت باخته باشد خود را چون عود قمارى در آتش سوزد بجا، غرّه ناصيه معرفت و دانش، قرّه باصره بصيرت و بينش، دوام افزاى دولت خداداد بنصب لواى عدل و احسان، خلود آراى، ملك ابد بنياد بخفض بناى جور و عدوان، السّلطان بن السّلطان بن السّلطان، الخاقان بن الخاقان بن الخاقان شاه سلطان حسين الموسوىّ الصفوىّ بهادر خان خلّد اللَّه ملكه و سلطانه ما حقّق باقامةالحقّ الحجّة و أقام برهانه بنا بر طريقه أنيقه دين پرورى و رويّه مرضيّه درست انديشى و حقّانيّت گسترى همگى همّت والا نهمت بر اين گماشته و تمام توجّه خاطر ملكوت ناظر مصروف بر اين داشته‏اند كه همه جهانيان و تمام عالميان در هر باب سالك طريق حق و رشاد بوده متحلّى بحليه صفاى عقيدت و حسن اعتقاد باشند لهذا مقرّر فرمودند بالمشافهة العليّة العالية كه داعى دوام دولت قاهره ابديّه نيازمند رحمت بى‏دريغ كردگارى جمال‏الدّين محمّد خوانسارى آن احاديث شريفه را شرح كرده در اين باب آنچه مطابق حق و صواب داند بر لوح تحرير نگارد بنا بر اين با وجود قصور بضاعت و عدم استطاعت بحكم «المأمور معذور» اين رساله را سمت نگارش داده تحفه مجلس

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 501

خاقانى و هديّه محفل ارم مشاكل سلطانى نمود اميد كه پيرايه استحسان خاطر ملكوت ناظر اشرف أقدس أعلى پذيرفته باعث هدايت حق پژوهان ديندار گرديده و ثواب آن واصل و عايد بروزگار فرخنده آثار گردد، و اللَّه يهدى الى الحقّ و الصّواب، و هو ولىّ النّعمة و التّوفيق فى كلّ باب.

مقدّمه بر هوشمندان خبير و خردمندان بصير مخفى و محتجب نيست كه بنا بر اقتضاى حكم بالغه يزدانى و استدعاى مصالح سابغه سبحانى سلطنت و دارائى و نفوذ حكم و فرمانفرمائى در ارباع ممالك وجود و أقطاع خافقين غيب و شهود بر عقل صحيح و نظر صريح بعنوانى مسلّم گشته كه توقيع وقيع شريعت و ملّت را از مهر مهر آثار او گزير نيست و يرليغ بليغ دين و آئين را از طغراى او چاره و تدبيرنه، بنا بر اين هر گاه ظاهر نقلى با فرمان عقلى مناقض نمايد تأويل نقل اگر ممكن باشد لازم، و إلّا طرح آن و ردّ علم آن بأهل آن متحتّم خواهد بود زيرا كه حكم بصحّت هر دو اولى البطلان، و حكم بفساد ثانى مستلزم عدم اعتبار حكم اوّل است بطريق اولى پس جز تأويل نقل يا رفض آن مفرّى، و سواى صرف آن از ظاهر يا طرح آن مقرّى نخواهد بود، و بر متأمّل منصف ظاهر و پيدا و كالشّمس فى رائعة النّهار روشن و هويداست كه عقل صريح و لحاظ صحيح قطع نظر از ملاحظه شرايع و اديان و تتبّع عادات و أزمان، و رعايت مطالب و أغراض و حمايت منافع و أعواض حاكم و جازم است بحسن و قبح أشياء و تفاوت مراتب آنها، چه هر كه ببهره از عقل سرافراز و بسهمى از فهم ممتاز باشد بعد از ملاحظه صدق و كذب قطع نظر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 502

از جميع مراتب مذكوره بى‏گزاف ترجيح صدق بر كذب مى‏دهد و آنرا بر اين اختيار ميكند، و همچنين در عدل و ظلم و بسيارى از اشياء چنانكه باندك ملاحظه روشن و مبرهن مى‏گردد و اگر چه دريافت عقل انسانى و فهم بشرى قاصرست از حكم بآن در ساير أشياء چه ادراك آنها كما هى بر او متعسّر و متعذّرست، و بسبب آن بحسن بسيارى از اوامر شرايع و أديان و قبح منهيّات آنها پى نتواند برد نهايت مجملا يقين دارد كه هر چه در يكى از شرايع حقّه امر بآن شده البتّه در آن وقت حسنى داشته كه شارع جلّ أمره بر آن مطّلع بوده و بسبب آن ترغيب بآن فرموده، و هر چه نهى از آن شده بيقين قبح داشته كه بر آن آگاه بوده و بآن علّت ترهيب از آن نموده، و هيچ عاقلى تجويز آن نمى‏كند كه ميان عدالت و دادرسى و ظلم و تعدّى هيچ تفاوت نباشد، و مع ذلك تعالى شأنه در مدح و اطراء آن اين همه مبالغه كند و فاعل آنرا ثواب عظيم و أجر جسيم وعده فرمايد، و بر ذمّ و انكار اين چنين تشدّد نمايد و مرتكب آنرا از عقاب اليم و نكال وخيم ترسانده، و چگونه كسى احتمال آن دهد كه اينها همه محض جعل و اعتبار شارع است بى منشأ و علّتى، و اگر عكس آن ميكرد نيز جايز بود با آنكه حالا نيز كه چندان وعد و وعيد بر آن و اين كرده روا باشد كه در آن نشأه عكس نمايد و فاعل آنرا بجهنّم فرستاده بأنواع عذاب بيكران مبتلا و گرفتار سازد، و مرتكب اين را در جنّات عدن جا داده بأقسام نعم جاودان ممتّع و بهره‏مند گرداند، و حاشا كه مميّزى راه آن دهد كه جايز باشد بر عدل حق تعالى كه انبيا و اوليا صلوات اللَّه عليهم را كه تمام عمر را در اطاعت و بندگى او صرف كرده باشند و بارشاد و هدايت عباد و ترويج شرايع و أحكام او در أطراف و أكناف بلاد مشغول بوده‏اند بجهنّم فرستد، و كفّار و اشقيا را كه پيوسته بغض و نصب او نصب العين ايشان بوده همواره در مخالفت و ضلالت و اضلال باشند ببهشت برد، و گويا همين قدر از كلام كافيست در اثبات قاعده حسن و قبح عقليّين و بيان فساد مذاهب اشاعره كه منكر اين اصلند و تجويز مى‏نمايند امثال آنچه را ذكر كرديم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 503

بر متتبّع لبيب ظاهرست كه از طرق شرعيّه نيز مؤيّدات و مؤكّدات اين مطلب بسيارست ليكن چون مقام مقتضى تفصيل آن نبود تطويل كلام بآن ننمود و بعد از تأصيل اصل مزبور و تقنين قانون مسفور بر خرد خرده دان پوشيده و پنهان نخواهد بود كه عقل قويم و فهم مستقيم حاكم است باين كه هر گاه كسى در فعلى مضطرّ و مجبور باشد و او را در آن قدرت و اختيارى نباشد او را بسبب آن استحقاق ثواب و تعظيم و تكريم نباشد و تعذيب و ايذاء او بر آن مجرّد ظلم و عدوان و تعدّى و طغيان باشد مگر از راه نادانى و جهل يا آن هم از روى اجبار و اضطرار باشد، و بعد از تمهيد اصل مزبور و تشييد مبانى آن بر عارف عاقل شبهه نماند كه أفعال عباد كه موارد اوامر و نواهى شرايع مقدّسه است بايد كه از ايشان بعنوان قدرت و اختيار صادر شود نه بطريق جبر و اضطرار، و اگر نه امر و نهى و وعد و وعيد و ثواب و عقاب معقول نشود، و لازم آيد كه حق تعالى در تعذيب كفّار و فسّاق جاهل يا مضطرّ يا ظالم باشد تعالى عمّا يقول الظّالمون علّوا كبيرا.

اينها همه با آنكه اصل قدرت عباد و اختيار ايشان در أفعال خود و استناد آنها بتأثير ايشان از ضروريّات است و انكار آن بجز مكابره و مباهته نتواند بود پس اگر ظاهر بعضى آيات و اخبار خلاف آن باشد و دلالت بر اضطرار عباد كند بايد كه از ظاهر صرف شود بتأويلى كه مناسب آن باشد و اگر كسى را قدرت و قوّت تأويل نباشد همين بس است كه اعتقاد كند كه ظاهر اين مراد نمى‏تواند بود و تأويلى خواهد داشت هر چند خصوص تأويل را نداند بلكه بسيارى از آيات قرآن مجيد از جمله متشابهات است كه أفهام ما قاصرست از ادراك تأويل آنها چنانكه در محكم تنزيل نيز اشاره بآن شده و در احاديث ائمّه معصومين صلوات اللَّه عليهم أجمعين نيز متشابهات وارد شده از قبيل متشابهات قرآن عزيز چنانكه در بعضى أحاديث تصريح‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 504

بآن شده و بسيارى از أحاديث كه در باب «انّ حديثهم صعب مستصعب» وارد شده بر اين محمول مى‏تواند شد و بنا بر اين در آنها همين كافيست كه اعتقاد كند كه معنى صحيحى دارد كه خدا و رسول و أهل ذكر عالمند بآن هر چند اذهان پى بآن نتوانند برد چنانكه از حضرت امام محمّد باقر عليه السلام روايت شده كه رسول خداى صلّى اللَّه عليه و آله فرموده: انّ حديث آل محمّد صعب مستصعب لا يؤمن به الّا ملك مقرّب أو نبى مرسل أو عبد امتحن اللَّه قلبه للايمان، فما ورد عليكم من حديث آل محمّد و لانت له قلوبكم و عرفتموه فاقبلوه، و ما اشمأزّت منه قلوبكم و أنكرتموه فرّدوه الى اللَّه و الى الرّسول و الى العالم من آل محمّد (تا آخر حديث).

يعنى بدرستى كه حديث آل محمّد دشوار و دشوار يافته شده است يعنى مردم آنرا دشوار يافته‏اند ايمان نمى‏آورد و تصديق نمى‏كند بآن مگر فرشته مقرّبى يا پيغمبر مرسلى يا بنده كه گنجايش داده باشد خدا دل او را براى ايمان، پس آنچه وارد شود بر شما از حديث آل محمّد پس نرم باشد از براى آن دلهاى شما، و بشناسيد آنرا پس قبول كنيد آنرا، و آنچه گرفته شود از آن دلهاى شما و نشناسيد آنرا پس ردّ كنيد آنرا بسوى خدا و بسوى رسول و بسوى عالم از آل محمّد يعنى هر چه عقول شما از آن ابا نكند قبول كنيد، و آنچه عقول شما از آن ابا كند و انكار آن نمايد پس ردّ كنيد آنرا يعنى علم بتأويل آنرا بخدا و رسول و امام.

و باين مضمون روايات متظاهره و متظافره هست و اينها همه بر فرض حجيّت خبرست و علم بنسبت آن بمعصوم عليه السلام، و ظاهرست كه نسبت همه اخبار آحاد بمعصومين صلوات اللَّه عليهم أجمعين معلوم نيسم و احتمال جعل دارد بلكه بر متأمّل عارف ظاهرست كه عدم وجود جعل در جمله آنها بغايت بعيدست بلكه وجود آن متيقّن و مبرهن است چه در احاديث نيز حكم شده بوجود كذّابين بر ايشان صلوات اللَّه عليهم پس بر هر تقدير تحقّق آن لازم مى‏آيد و احتمال سهو و تغيير و تحريف‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 505

نيز قائم است، و بعد از تتبّع و تصفّح وجود آنها نيز فى الجمله ظاهر و باهر مى‏گردد بنا بر اين اگر بالفرض بعضى از أخبار آحاد باشد كه مناقض صريح عقل باشد و در واقع قابل تأويل نباشد اصلا مطروح خواهد بود و يقين نسبت آن بمعصوم سهو و خطا يا بهتان و افترا باشد با آنكه بر متصفّح زبر شرعيّه و طوامير صحف نقليّه ظاهرست كه در ما نحن فيه آثار و أخبار بر وفق اصل مزبور زياده از آنست كه ردّ شود يا تأويل در آن گنجد، پس بالضّروره تأويل يا ردّ آنچه مخالفت آن باشد متعيّن خواهد بود و بعد از آنكه صور آن معانى در مراياى حقايق نماى اذهان صافيه منتقش و منطبع گرديد يقين كسى را از اهل فهم و فطنت شكّ و شبهه نماند كه آنچه از احاديث در باب اختلاف طينت مؤمن و كافر وارد شده و اين كه مؤمن از گل بهشت خلق شده و كافر از گل جهنّم و خوبيهاى آن از آن را هست، و بديهاى اين باين سبب، بر ظاهر آنها محمول نتواند شد كه مؤمن باعتبار طينت خوب بايد كه ايمان آورد و خوب كند و قادر نيست بر كفر و بد كردن، و كافر بسبب طينت بد چاره ندارد از كفر آوردن و بد كردن، و قادر نيست بر ايمان آوردن و خوب كردن، زيرا كه بنا بر اين چنانكه از سخنان سابق ظاهر شد امر ثواب و عقاب مشكل مى‏شود، و مؤمن را استحقاق و استيهال تعظيم و تبجيل نماند، و تعذيب كافر بحكم صريح عقل صحيح ظلم و تعدّى باشد بلكه بايد تأويل شود باين كه اختلاف طينت ايشان باعث اين مى‏شود كه ميل مؤمن بايمان و افعال نيك زياده باشد، و ميل كافر بكفر و افعال بد، با وجود اختيار هر يك و قدرت او بر طرف ديگر، بنا بر اين در ثواب و عقاب اشكال نباشد، زيرا كه در تصحيح استحقاق آنها همين قدر كافيست كه آن شخص قادر بر طرفين باشد هر چند ميل او بحسب ذات و طينت بيك طرف بيشتر باشد ما دام كه بحدّ ضرورت و اضطرار نرسد.

اگر كسى گويد كه: بنا بر اين كافر را رسد كه اعتراض كند كه ترجيح مؤمن بر من وجهى ندارد و خوبى او باعتبار طينت اوست و اگر بمن هم آن طينت داده مى‏شد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 506

من هم مثل او بودم، پس عقاب من با وجود طينت بد روا نباشد جواب گوئيم كه: در استحقاق ثواب و عقاب اصل قدرت هر دو بر طرفين كافيست چنانكه مذكور شد، و طينت بد هرگز كافر را مجبور و مضطرّ بكفر و افعال بد نكنند و باعث اين نمى‏شود كه او مستحقّ عقاب شود.

و امّا اين كه گويد: چرا به من طينت بد دادى و طينت خوب ندادى و اگر بمن هم طينت خوب داده بودى من هم مثل مؤمن مى‏بودم، پس ترجيح او بر من جهتى ندارد جواب گوئيم كه: اگر طينت خوب داده مى‏شد او او نبود بلكه شخصى ديگر بود پس او نتواند گفت كه: اگر مرا از طينت خوب خلق مى‏كردى من هم مؤمن مى‏بودم و خوب مى‏كردم، زيرا كه شخصى كه از طينت بد خلق شده باشد محال است كه او از طينت خوب خلق شود بلكه هر كه از طينت خوب خلق شود شخصى ديگر باشد و تحقيق اين سخن اينست كه طينت خوب و بد هر دو قابل اينند كه از آن جمعى خلق شوند كه باعتبار قدرت و اختيار هر يك قابل استحقاق ثواب و عقاب باشند و حق تعالى از هر يك بقدرى كه مصلحت دانسته گروهى خلق كرده، تا اين كه اگر ايمان آورند و اطاعت كنند مستحقّ ثواب و تعظيم و تبجيل گردند، و اگر كفر و عصيان ورزند مستوجب عقاب و تعذيب و تنكيل باشند و هر شخصى كه از طينتى آفريده شده محال است كه آن شخص از طينت ديگر خلق شود زيرا كه طينت ديگر قابل آن نيست كه آن شخص از آن خلق شود، پس هر گاه كافر گويد كه: چرا مرا هم از طينت خوب خلق نكردى و اگر مرا هم از آن خلق كرده بودى من هم مؤمن و خوب مى‏بودم، جواب او اينست كه: او از طينت خوب خلق نمى‏توانست شد و از طينت خوب بقدر مصلحت خلق شده نهايت چون حق تعالى فيّاض على الاطلاق است و دانسته كه از طينت بد نيز جمعى استحقاق فيضان وجود دارند و بعد از افاضه وجود بر ايشان باعتبار

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 507

قدرت و اختيار قابل استحقاق ثواب و عقاب بر اطاعت و عصيان باشند پس ايشان را نيز بخلعت وجود سرافراز و بأنواع و أصناف نعمتها متمتّع و بهره‏ور گردانيده تا اين كه اگر اطاعت كنند مستحقّ ثواب گردند و الّا مستوجب عقاب، پس اعتراض كافر بر حق تعالى باين كه مرا قدرت بر اطاعت نبود معقول نيست، و همچنين باين كه چرا مرا هم از طينت مؤمن خلق نكردى، چنانكه مذكور شد، و همچنين باين كه چرا مرا خلق كردى، زيرا كه از جانب حق تعالى خلق او بغير احسان باو چيزى نيست و گرفتارى او بعقاب از راه سوء اختيار اوست با وجود قدرت او بر خلاف آن و حق تعالى او را جبرى نكرده است بر آن و مضطرّ نساخته بآن، پس بهيچ وجه او اعتراض بر جناب مقدّس يزدانى نتواند كرد.

تتمّة پوشيده نماند كه ميانه حكما و متكلّمين در باب نفس انسانى خلاف است و مذهب حكما و جمعى از محقّقين متكلّمين اينست كه نفس انسانى مجرّدست و أفعال و أعمال او همه مستند باوست و بدن آلتى است از براى او و فاعل هيچ فعل و عملى نيست، و مذهب جمهور متكلّمين اينست كه آدمى مجرّد بدنى است و صاحب روح مانند حيوانات ديگر و أفعال و أعمال از آن صادر مى‏شود و نفس مجرّدى نيست، و مخفى نيست كه بنا بر مذهب جمهور متكلّمين احاديث طينت بر ظاهر خود محمول مى‏تواند بود و تواند شد كه أبدان مؤمنين از گلى خلق شده باشد و ابدان كفّار از گلى ديگر، و اين معنى باعث اختلاف ايشان شود در خوبى و بدى و صدور أفعال نيك و بد، و همچنين آنچه گفتيم كه «آنكه از طينت بد خلق شده از طينت خوب خلق نتواند شد»، و «آنكه از طينت خوب خلق شده از طينت بد خلق نتواند شد»، و آنكه از طينت بد خلق شده اگر از طينت خوب خلق شود شخصى ديگر

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 508

خواهد بود» بنا بر مذهب ايشان ظاهرست و أمّا بنا بر مذهب حكيم كه نفوس انسانيّه مجرّدست پس بحسب ظاهر در احاديث مذكوره اشكالى باشد زيرا كه فاعل باعتقاد ايشان چنانكه گفتيم نفس است و بدن بمنزله آلتيست از براى او پس اختلاف طينت ابدان باعث اين نشود كه نفوس متعلّقه با بدانى كه از طينت خوب خلق شده خوب كنند و نفوس متعلّقه بأبدانى كه از طينت بد خلق شده بد كنند چنانكه اختلاف دو شخص در جامه باعث خوبى صاحب جامه خوب و بدى صاحب جامه بد نشود، و همچنين حكم باين كه «شخصى كه از طينت بد خلق شده اگر از طينت خوب خلق مى‏شد شخصى ديگر بود» اشكالى دارد، زيرا كه شخص عبارت از نفس است و نفسى كه تعلّق ببدنى گرفته باشد ممكن بود كه تعلّق ببدن ديگر بگيرد و لازم نيست كه آنچه تعلّق ببدن ديگر بگيرد شخصى ديگر باشد، ممكنست جواب باين كه اگر چه نفس مجرّد باشد و بدن بمنزله آلت باشد از براى او أمّا اختلاف آلات نيز گاهى سبب اختلاف أعمال و أفعال مى‏شود پس چه مى‏شود كه اختلاف ابدان سبب اختلاف اعمال و افعال نفوس و خوبى و بدى آنها گردد، و لازم نيست كه از قبيل اختلاف جامه باشد خصوصا آنكه بدن آلتيست كه آنرا هم قوّتها باشد كه نفس به آنها ادراك جزئيّات كند چنانكه بقوّت عقليّه ادراك كلّيّات كند و از جمله قواى آن وهم است كه رئيس قواى حسّيّه است و معارضه كند با قوّت عقليّه و بسيار باشد كه غلبه كند بر آن و نفس را بجانب خود كشد و مطيع خود گرداند در علم و عمل، بنا بر اين ظاهرست كه اختلاف طينت ابدان باعث اختلاف نفوس در خوبى و بدى تواند شد باين كه بدنى كه از طينت بد باشد معارضه قواى آن با عقل و انجذاب نفس بجانب خود بيشتر باشد از بدنى كه از طينت خوب باشد بلكه غلبه قوّت عقليّه در آنجا بيشتر باشد و استبعادى نيست در اين، زيرا كه باختلاف مزاج ابدان و تفاوت تركيب آنها از أخلاط حال آن قوى مختلف شود بلكه باعتبار اختلاف أغذيه نيز چنانكه تجربه شاهد است بر آن و از احاديث نيز ظاهر مى‏شود،


جلد 6 - بخش 22

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 509

پس باعتبار اختلاف طينت چرا مختلف نشود و أيضا باعتقاد حكما فيضان هر نفس بهر بدنى باعتبار استعداد و قابليّت آن بدن است و هر چند مزاج بدن بوحدت و اعتدال نزديكتر باشد نفس فايض بر او أكمل و أفضل باشد، و بنا بر اين ظاهرست كه بدنى كه از طينت خوب خلق شده باشد استعداد و قابليّت نفسى دارد أشرف و أفضل، و بدنى كه از طينت بد خلق شده باشد مستعدّ نفسى است أخسّ و أنقص، پس اختلاف ابدان بالاخره منشأ اختلاف أفعال و اعمال تواند شد، و بنا بر اين تصحيح آنچه مذكور شد كه اگر از طينت خوب خلق مى‏شد شخصى ديگر بود نيز مى‏توان كرد، زيرا كه هر گاه فيضان نفوس بحسب استعداد و قابليّت ابدان باشد پس ظاهرست كه اگر بدن شخصى كه از طينت بد خلق شده از طينت خوب خلق مى‏شد آن نفس كه دارد بر آن فايض نمى‏شد بلكه بايست كه نفسى ديگر أشرف و أكمل بر آن فايض شود و بنا بر اين ظاهرست كه شخص آن شخص نبود بلكه شخصى ديگر مى‏بود، و ممكنست نيز كه «طينت» در احاديث مذكوره بر «گل» حمل نشود بلكه مجازا مستعمل شده باشد بر نوع جوهرى كه نفس از آن خلق شده يا بمعنى خلقت و جبلّت باشد كه آن نيز بمعنى طينت است چنانكه مذكور خواهد شد و بنا بر اين مراد اين باشد كه: نفوس مؤمنين از جوهرى خلق شده مناسب علّيين، يا خلقت و جبلّتى دارد مناسب آن، و نفوس كفّار از جوهرى ديگر مناسب سجّين يا خلقتى و جبلّتى دارد مناسب آن، و بنا بر اين نيز هر دو اشكال دفع شود چنانكه بر متأمّل منصف ظاهر گردد و اللَّه تعالى يعلم.

و چون گزارش سخن بر سبيل اجمال در اين باب شد أولى و أنسب آن مى‏نمايد كه بعضى از احاديث مزبوره نقل و شرح شود تا انطباق آنها بر تأويل مذكور ظاهر گردد بنا بر اين چند حديث از آنها از كتاب كافى ثقة الاسلام محمد بن يعقوب كلينى طاب ثراه كه معتبرترين كتب احاديث اصحاب ما رضوان اللَّه عليهم است نقل مى‏شود.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 510

حديث اوّل

آنست كه روايت كرده از ربعى بن عبد اللَّه از مردى از حضرت امام زين العابدين عليه السلام كه فرمود كه: انّ اللَّه عزّ و جلّ خلق النّبيّين من طينة علّيّين قلوبهم و أبدانهم، و خلق قلوب المؤمنين من تلك الطّينة، و جعل خلق أبدان المؤمنين من دون ذلك، و خلق الكفّار من طينة سجّين قلوبهم و أبدانهم، فخلط بين الطّينتين، فمن هذا يلد المؤمن الكافر و يلد الكافر المؤمن، و من ههنا يصيب المؤمن السّيّئة و يصيب الكافر الحسنة، فقلوب المؤمنين تحنّ الى ما خلقوا منه، و قلوب الكافرين تحنّ الى ما خلقوا منه.

يعنى: بدرستى كه خداى عزّ و جلّ آفريده است پيغمبران را از طينت علّيّين دلهاى ايشان را و بدنهاى ايشان را، و آفريده است دلهاى مؤمنان را از آن طينت و گردانيده است آفريدن بدنهاى مؤمنان را از پستتر از آن، و آفريده است كافران را از طينت سجّين دلهاى ايشان را و بدنهاى ايشان را، پس آميزش داده است ميانه اين دو طينت پس از اين مى‏زايد مؤمن كافر را، و مى‏زايد كافر مؤمن را، و از اينجا مى‏رسد مؤمن گناه را و از اينجا مى‏رسد كافر كار نيك را، پس دلهاى مؤمنان شوق دارند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 511

و ميل ميكنند بسوى آنچه آفريده شده‏اند از آن، و دلهاى كافران شوق دارند و ميل ميكنند بسوى آنچه آفريده شده‏اند از آن.

توضيح «طينت» بمعنى قطعه از گل آمده و بمعنى خلقت و جبلّت نيز آمده، و «علّيّين» چنانكه بعضى از اهل لغت گفته‏اند: نام موضعى است در آسمان هفتم كه ارواح مؤمنان بالا روند به آنجا، و بعضى گفته‏اند: مراد بآن بهشت است، و ممكن است كه بهر دو معنى باشد، و ممكن است كه بهشت نيز در آسمان هفتم باشد، و مراد به «طينت علّيّين» قطعه‏ايست از گل بهشت يا خلقت و جبلّتى كه از براى بهشت و مناسب رفتن بآن باشد، «دلهاى ايشان را و بدنهاى ايشان را» يعنى دلهاى پيغمبران و بدنهاى ايشان را هر دو از طينت علّيّين آفريده، و مراد به «دل» يا معنى ظاهر آنست كه عضو مخصوص باشد و امتياز آن در مؤمنان از اعضاى ديگر در طينت باعتبار شرافت آنست بسبب اين كه روح اوّلا تعلّق بآن گيرد و بعد از آن باعضاى ديگر، و يا باعتبار اين كه محلّ علوم و ادراكات است چنانكه مذهب متكلّمين است و بنا بر اين «طينت» بهر يك از اين دو معنى كه مذكور شد مى‏تواند بود، يا نفس مجرّدست كه اطلاق «دل» بر آن نيز شايع است و بنا بر اين مراد به «طينت علّيّين» خلقت و جبلّتى است كه مناسب «علّيّين» باشد نه از گل بهشت، زيرا كه خلق مجرّد از مادّى معقول نمى‏نمايد، و «آفريده است دلهاى مؤمنان را از آن طينت» يعنى مؤمنان دلهايشان بمعناى ظاهر يا نفوس ايشان از آن طينت است، و «بدنهاى ايشان از پست‏تر از آن» يعنى از گل پست‏تر از آن گل يا خلقت و جبلّتى پست‏تر از آن خلقت و جبلّت، و بر هر تقدير ممكن است كه آن طينت نيز طينت علّيّين باشد نهايت مرتبه پست‏تر از آن باشد، و طينت دلها مرتبه بالاتر از آن باشد، و ممكن است كه قسم ثالثى باشد از طينت كه نه طينت علّيّين باشد و نه طينت سجّين، و «آفريده است كافران را از طينت سجّين» مراد به «سجّين» جهنّم است يعنى از گل جهنّم

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 512

يا خلقتى و جبلّتى كه مناسب جهنّم و رفتن بآن باشد «پس آميزش داده ميان آن دو طينت» پوشيده نيست كه ظاهر اين كلام اينست كه طينت ابدان مؤمنان نيز از طينت علّيّين باشد امّا مرتبه باشد پست‏تر از مرتبه طينت دلهاى ايشان چنانكه اوّلا ذكر كرديم كه اگر قسم ثالثى باشد ظاهر اين بود كه بفرمايند كه آميزش داده ميانه آن سه طينت، و مراد اينست كه هر دو گلها را با هم آميخته و حضرت آدم را از آن خلق كرده يا اين كه او را خلقى كرده كه در آن هر دو خلقت و جبلّت ملاحظه شده پس پيغمبران و مؤمنان از اولاد او از آن جزو كه طينت علّيّين است خلق شوند يعنى غالب در طينت ايشان آن گل يا آن خلقت است و آن گل ديگر يا خلقت ديگر مكنون و پنهانست نه اين كه در اصل ايشان آن گل ديگر يا خلقت ديگر نيست زيرا كه بنا بر اين خلق كافر از اولاد ايشان كه از آن طينت ديگرست مشكل مى‏شود مگر آنكه گوئيم كه آن طينت ديگر در نطفه ايشان از خارج داخل شود و خلق كافر از آن باشد هر چند از اولاد ايشان نباشد باعتبار آنكه مادّه او بحسب ظاهر نطفه ايشان باشد اگر چه در حقيقت خلق او از ان گل باشد كه داخل در آن شود، و اگر مراد بطينت خلقت يا جبّلت باشد امر ظاهرتر مى‏شود، زيرا كه ممكنست كه از نطفه پيغمبرى يا مؤمنى كسى خلق شود كه خلقت و جبلّت او مناسب جهنّم باشد و او را به آنجا خواند هر چند در والد او آن خلقت و جبلّت اصلا نباشد، «پس ازين» يعنى باين سبب «مى‏زايد مؤمن كافر را» باين معنى كه از آن طينت كه در او كامن است بهم رسد يا از نطفه او بخلقتى خلق شود كه مناسب جهنّم باشد و او را بكفر خواند، «و مى‏زايد مؤمن كافر را» باين نحو كه مؤمن از آن طينت خوب كه در آن پنهان بوده بهمرسد، يا از نطفه آن بخلقت و جبلّتى خلق شود كه مناسب بهشت باشد و او را بايمان و كارهاى خوب خواند، «و از اينجا مى‏رسد مؤمن گناه را، و از اينجا مى‏رسد كافر كار نيك را» يعنى رسيدن مؤمن گناهان را باعتبار آميزش طينت او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 513

بطينت بد است و رسيدن كافر كار نيك را بسبب آميزش طينت او بطينت خوبست نه باين معنى كه طينت بد در مؤمن او را مضطرّ كند در كردن گناه و مجبور گرداند بر آن بلكه باين معنى كه آن طينت زينت دهد گناه را در نظر او و چنان شود كه ميل او بگناه زياده شود و اختيار آن كند با وجود قدرت بر ترك آن نيز چنانكه مذكور شد كه اين احاديث را بايد كه بر اين معنى حمل كرد و «رسيدن كافر بكار نيك نيز بر اين وجه است نه اين كه او مضطرّ و مجبور شود بر كردن آن، و پوشيده نيست كه قول آن حضرت صلوات اللَّه عليه «پس دلهاى مؤمنان شوق دارند، و دلهاى كافران شوق دارند» مؤيّد تأويل مذكورست چه ظاهر آن اينست كه طينتها باعث شوق و ميل شود در ايشان نه اين كه ايشان را مجبور و مضطرّ سازد و اللَّه تعالى يعلم.

حديث دويم

اينست كه: روايت كرده عبد الغفّار حازى از حضرت امام بحق ناطق امام جعفر صادق صلوات اللَّه و سلامه عليه كه فرموده: انّ اللَّه تعالى خلق المؤمن من طينة الجنّة و خلق الكافر من طينة النَّار و قال: اذا أراد اللَّه عزّ و جلّ بعبد خيرا طيّب روحه و جسده فلا يسمع شيئا من الخير الّا عرفه، و لا يسمع شيئا من المنكر الّا أنكره، قال: و سمعته يقول: الطّينات ثلاث، طينة الأنبياء و المؤمن من تلك الطّينة إلّا أنّ الأنبياء من صفوتها هم الأصل و لهم فضلهم، و المؤمنون الفرع من طين لازب لذلك لا يفرّق اللَّه بينهم و بين شيعتهم، و قال (ع):

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 514

طينة النَّاصب من حماء مسنون، و أمّا المستضعفون فمن تراب، لا يحول المؤمن عن ايمانه و لا ناصب عن نصبه، و للَّه المشيّة فيهم.

يعنى: بدرستى كه خداى كه بلند مرتبه است آفريده مؤمن را از طينت بهشت و آفريده كافر را از طينت جهنّم، و فرمود كه: هر گاه اراده كرده باشد خداى كه غالب و بلند مرتبه است ببنده نيكوئى را پاكيزه گرداند روح او را و بدن او را پس نمى‏شنود چيزى را از خير مگر اين كه بشناسد آنرا، و نمى‏شنود چيزى را از منكر مگر اين كه انكار كند آنرا، راوى گفت كه: شنيدم از آن حضرت صلوات اللَّه عليه كه مى‏فرمود كه: طينتها سه تايند، طينت پيغمبران و مؤمن از آن طينت است، مگر اين كه پيغمبران از صاف آن طينتد و ايشان اصلند و از براى ايشانست افزونى ايشان، و مؤمنان فرعند از گل چسبنده از براى اين جدا نمى‏كند خدا ميانه پيغمبران و ميانه پيروان ايشان، و فرمود: طينت ناصب از گليست سياه گنديده، و امّا مستضعفان پس از خاكى‏اند، بر نمى‏گردند مؤمنى از ايمان خود و نه ناصبى از نصب خود، و مر خداى راست مشيّت در باره ايشان.

توضيح: ظاهر اين حديث شريف آنست كه مراد در آن به «طينت هر گروهى» قطعه گليست كه آن گروه از آن خلق شده‏اند نه خلقت و جبلّت ايشان چنانكه بر متأمّل پوشيده نيست، «و هر گاه اراده كرده باشد خداى عزّ و جلّ ببنده نيكوئى را» يعنى هر گاه خواسته باشد كه بنده نيكوئى را انجام دهد كه بآن مستحقّ بهشت شود «پاكيزه گرداند روح او را و بدن او را» يعنى روح و بدن او را از طينت خوب خلق كند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 515

و مراد به «روح» بنا بر مذهب متكلّمين كه بنفس مجرّدى قائل نيستند روح حيوانيست كه آن بخاريست سارى در أعضا، و بنا بر مذهب حكما كه بنفس مجرّد قائل شده‏اند روح حيوانى و نفس مجرّد هر دو احتمال دارد، و اگر مراد نفس مجرّد باشد مراد به «پاكيزه كردن او» اينست كه از نوعى نيكو خلق شود كه مايل باشد بأعمال و افعال نيك نه اين كه طينت او بمعنى مذكور نيكو باشد زيرا كه خلق مجرّد از مادّى معقول نمى‏نمايد چنانكه قبل از اين مذكور شد، يا پاكيزه كردن بدن اوست كه سبب پاكيزگى او شود، «پس نمى‏شنود چيزى از خير را مگر اين كه بشناسد آنرا» يعنى مايل بآن باشد و اختيار كند آنرا نه اين كه مجبور و مضطرّ باشد در كردن آن چنانكه مذكور شد كه احاديث طينت بايد بر اين معنى حمل شود، و «همچنين نمى‏شنود چيزى از منكر را مگر اين كه انكار كند آنرا» يعنى بد داند آنرا و اختيار ترك آن كند نه اين كه مضطرّ و مجبور باشد بر ترك آن، و «مؤمن از آن طينت است» يعنى خصوص دل او موافق آنچه در حديث اوّل مذكور شد، يا مراد اينست كه تمام او از نوع طينت پيغمبرانست و مراد بحديث اوّل اين باشد كه خلق او از قطعه طينت پيغمبرانست يا از صنف خلقت و جبلّت ايشان، و خلق بدن او از قطعه پست‏تر از آن، يا از صنف خلقت و جبلّت پست‏تر از آن، و «ايشان أصلند» يعنى بمنزله اصل و بيخ درخت‏اند، و «مؤمنان فرعند» يعنى بمنزله شاخهاى آن درختند، «از گل چسبنده» يعنى خلق شده‏اند مؤمنان از گل چسبنده، «از براى اين جدا نمى‏كند» يعنى باعتبار اين كه طينت پيغمبران و پيروان ايشان از يك طينت است و طينت پيروان از گليست چسبنده جدا نمى‏شوند پيروان از ايشان و بچسبانند خود را بايشان، و «اطاعت ايشان كنند» نه باين معنى كه مضطرّ و مجبورند در اين معنى بلكه باين معنى كه طينت ايشان مرجّحى است از براى اين كه ايشان اختيار پيروى و اطاعت پيغمبران كنند و مخالفت ايشان نكنند با وجود قدرت بر آن، و در بعضى نسخه‏ها «كذلك» بدل «لذلك» واقع شده و بنا بر اين معنى اينست كه:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 516

مؤمنان فرعند از گلى چسبنده آن چنان يعنى آن چنانكه مذكور شد كه از نوع طينت انبياست نهايت از ناصاف آن و بنا بر اين «جدا نمى‏كند خدا ميانه پيغمبران و ميانه پيروان ايشان» كلاميست بسر خود متعلّق بسابق نيست و مراد به «ناصبى» كسيست كه بغض و دشمنى اهل بيت صلوات اللَّه و سلامه عليهم داشته باشد، و «بودن طينت او از گل سياه گنديده» مرجّحى است از براى اختيار او اين معنى را نه اين كه او را مجبور و مضطرّ سازد در آن، و قدرت خلاف آن نداشته باشد، و «مستضعفان» جمعى‏اند كه در اعتقاد ايشان ضعفى باشد و توّلائى باهل بيت نداشته باشند و عداوتى نيز نداشته باشند و همچنين بدشمنان ايشان، «پس از خاكى‏اند» يعنى از خاكى خلق شده‏اند كه نه شرافتى دارد و نه خباثتى، «برنمى‏گردد مؤمن از ايمان خود» مراد اينست كه هيچ مؤمن از ايمان خود برنمى‏گردد و هيچ ناصبى از نصب تا اين كه اگر گاهى خلاف آن مشاهده شود اعتراض باشد بر آن، مراد اينست كه: هر كه از طينت مؤمنين خلق شده برنمى‏گردد البته از ايمان خود امّا با وجود قدرت و اختيار نه اين كه مجبور باشد بر آن، و همچنين هر كه از طينت نواصب خلق شده باشد برنمى‏گردد از نصب خود با وجود قدرت و اختيار نه اين كه مضطرّ باشد در آن، و بنا بر اين معنى مذكور بايد گفت كه: از طينت مؤمن كسى خلق شده كه عاقبت حال او ايمان باشد و بر ايمان بميرد، و همچنين از طينت ناصبى كسى خلق شده كه عاقبت او نصب باشد و بر آن بميرد پس اگر مؤمنى برگردد از ايمان و بى ايمان بميرد معلوم مى‏شود كه خلق او از طينت مؤمنين نبوده بلكه چندى ايمان او باعتبار عارضى بوده مثل آلودگى طينت او بطينت خود، و همچنين اگر ناصبى برگردد از نصب و نيكو شود ايمان او و بر آن بميرد معلوم مى‏شود كه خلق او از طينت نواصب نبوده بلكه از طينت مؤمنان بوده و نصب او چندى بسبب عارضى بوده، مثل آميختگى طينت او بطينت بد، و «مر خدا راست مشيّت در باره ايشان»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 517

يعنى مستضعفان، و مراد اينست كه: خداى عزّ و جلّ- مؤمنان را ببهشت فرستد باعتبار استحقاق ايشان آنرا، و البتّه ناصبيان را بجهنّم فرستد، بسبب آنكه مستوجب آن باشند، امّا مستضعفان عاقبت حال ايشان معلوم نيست بلكه منوط بمشيّت و اراده خداست، گاه باشد كه رحمت كند بر ايشان، و گاه باشد كه عذاب كند، و گاه باشد كه بعضى از ايشان را رحمت كند و بعضى را عذاب، و يقين هر چه واقع شود باعتبار مصلحتى خواهد بود، و ممكن است كه مراد اين باشد كه: مر خدا راست مشيّت در همه ايشان يعنى در باره مؤمنان و نواصب و مستضعفان همه قدرت و اختيار دارد و آنچه كند از روى مشيّت و اختيارست و در چيزى از آنها مجبور و مضطرّ نيست باين معنى كه هر يك از آنها را كه خواهد ببهشت فرستد تواند، و اگر خواهد بجهنّم فرستد تواند، و اين معنى منافات ندارد با آنچه در حلّ اوّل مذكور شد كه البتّه مؤمنان را ببهشت فرستد و نواصب را بجهنّم، زيرا كه وجوب و لزوم آنها باعتبار استحقاق هر گروهيست جزاى خود را و اين كه حكيم دانا و قادر توانا البتّه بايد كه بر وفق آن عمل نمايد و اين منافات ندارد با اين كه حق تعالى بذاته قطع نظر از حكمت و مصلحت اختيار و قدرت بر خلاف آنچه كند داشته باشد.

حديث سوم

اينست كه: روايت كرده صالح بن سهل كه گفت: گفتم بحضرت صادق صلوات اللَّه عليه: جعلت فداك من أىّ شي‏ء خلق اللَّه عزّ و جلّ طينة المؤمن- فقال: من طينة الأنبياء فلن تنجس أبدا.

يعنى: بگردم فداى تو از چه چيز خلق كرده است خداى عزّ و جلّ طينت مؤمن را- پس فرمود كه: از طينت پيغمبران، پس نجس نمى‏شود هرگز.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 518

توضيح: مراد بنا بر آنچه در حديث اوّل مذكور شد خلق دل مؤمن است از طينت پيغمبران نه بدن او، و نيز ممكن است كه مراد اين باشد كه خلق تمام او از نوع طينت پيغمبرانست و مراد بحديث اوّل اين باشد كه خلق دل مؤمنان از قطعه طينت پيغمبرانست يا از صنف خلقت و جبلّت ايشانست و خلق بدن ايشان از قطعه يا از صنفى است پست‏تر از آن چنانكه در توضيح حديث دويم مذكور شد، و مراد به «نجس نشدن هرگز» اينست كه كسى كه از آن طينت خلق شده باشد هرگز نجس نمى‏شود بكفر يعنى عاقبت حال او كفر نمى‏شود پس منافات ندارد با اين كه كسى كافر باشد و آخر مؤمن شود و نيكو شود ايمان او چنانكه در توضيح حديث سابق اشاره بآن شد، و ممكنست كه مراد باين مؤمن كامل باشد و چنين مؤمنى از طينت پيغمبران خلق شده باشد و هرگز نجس نشود بكفر، و امّا جمعى كه كافر باشند و بعد از آن مؤمن شوند طينت ايشان از خاصّ طينت پيغمبران نباشد بلكه آميخته باشد بطينت ديگر كه كفر ايشان اوّلا باعتبار آن طينت باشد و اللَّه يعلم.

حديث چهارم

اينست كه روايت كرده از أبو حمزه ثمالى كه گفت: شنيدم از حضرت امام محمد باقر عليه السلام كه مى‏فرمود: انّ اللَّه عزّ و جلّ خلقنا من أعلى علّيّين، و خلق قلوب شيعتنا ممّا خلقنا منه و خلق أبدانهم من دون ذلك، و قلوبهم تهوى الينا لأنها خلقت ممّا خلقنا ثمّ تلا هذه الآية، كَلَّا إِنَّ كِتابَ الْأَبْرارِ

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 519

كَلَّا إِنَّ. كِتابَ الْأَبْرارِ لَفِي عِلِّيِّينَ وَ. ما أَدْراكَ. ما عِلِّيُّونَ، و خلق عدوّنا من سجّين و خلق قلوب شيعتهم ممّا خلقهم منه و أبدانهم من دون ذلك فقلوبهم تهوى اليهم لأنّها خلقت ممّا خلقوا منه، ثمّ تلا هذه الآية: كَلَّا إِنَّ كِتابَ الفُجَّارِ لَفِي. سِجِّينٍ وَ ما أَدْراكَ ما. سِجِّينٌ كِتابٌ. مَرْقُومٌ وَيْلٌ يَوْمَئِذٍ.

يعنى: بدرستى كه خداى عزّ و جلّ آفريده است ما را از علّيّين، و آفريده است دلهاى پيروان ما را از آنچه آفريده است ما را از آن، و آفريده است بدنهاى ايشان را از پست‏تر از آن، و دلهاى ايشان بلند شود بسوى ما از براى اين كه خلق شده‏اند از آنچه خلق شده‏ايم ما، بعد از آن خواندند اين آيه را: كَلَّا إِنَّ كِتابَ الْأَبْرارِ لَفِي عِلِّيِّينَ. وَ ما أَدْراكَ ما عِلِّيُّونَ. كِتابٌ مَرْقُومٌ. يَشْهَدُهُ الْمُقَرَّبُونَ، و آفريده است دشمن ما را از سجّين، و آفريده است دلهاى پيروان ايشان را از آنچه آفريده است ايشان را از آن، و بدنهاى ايشان را از پست‏تر از آن، پس دلهاى پيروان پائين مى‏آيند بسوى ايشان از براى اين كه آفريده شده‏اند از آنچه آفريده شده‏اند ايشان از آن، پس خواندند اين آيه را: كَلَّا إِنَّ كِتابَ الفُجَّارِ لَفِي سِجِّينٍ. وَ ما أَدْراكَ ما سِجِّينٌ. كِتابٌ مَرْقُومٌ. وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ.

توضيح: مراد به «ما» پيغمبر ما صلّى اللَّه عليه و آله و اوصياى اوست صلوات اللَّه عليهم كه از أعلى مراتب علّيّين خلق شده‏اند و پيغمبران ديگر صلوات اللَّه عليهم اگر چه از طينت علّيّين خلق شده‏اند چنانكه در حديث اوّل مذكور شد نهايت ممكن است كه از مراتب مختلفه خلق شده باشند بحسب اختلاف ايشان، اينست كه در آن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 520

حديث چون پيغمبران مذكور بود فرمودند كه: از طينت علّيّين و نسبت بأعلى ندادند تا در همه ايشان صحيح باشد، و ممكن است كه همه ايشان از أعلى علّيّين خلق شده باشند نهايت «أعلى» در اين حديث مذكور باشد و در حديث سابق مذكور نباشد، زيرا كه ذكر همه خصوصيّات در حديث لازم نيست، و «دلهاى ايشان بلند شوند بسوى ما» يعنى ميل كنند بسوى ما و محبّت ما را داشته باشند، و چون مرتبه ايشان بلند است و كسى كه ميل كند بسوى ايشان بايد كه بلند گردد تا برسد بايشان، يا همان ميل سبب بلندى مرتبه او گردد بآن اعتبار فرمودند كه: بلند گردد از براى آنكه خلق شده‏اند از آنچه خلق شده‏ايم ما، و از آنچه در توضيح حديث سابق مذكور شد ظاهر شد كه اين معنى سبب اين نيست كه ايشان مجبور و مضطرّ باشند در آن ميل و محبّت بلكه مرّجحيست از براى اختيار آن و زيادتى توفيق است از براى آن، «كلا انّ كتاب الابرار لفى علّيّين» يعنى باز بايستند از خيانت در كيل و وزن، يا از غفلت از براى بر انگيخته شدن در قيامت، يا از تكذيب روز جزا كه هر يك قبل ازين مذكور شده، بدرستى كه كتاب نيكوكاران هر آينه در علّيّين است، و «و ما أدريك ما علّيّون» و چه چيز دانا كرده است ترا كه چيست علّيّون يعنى تو كنه او را نمى‏دانى و بحقيقت آن نرسيده زيرا كه آن عظيم‏ترست از آنكه برسد بآن فهم كسى يعنى علّيّون كتابيست مرقوم يعنى نوشته شده است يا نشان كرده شده كه هر كه ببيند آنرا ميداند كه در آن چه چيزيست، «يشهده المقرّبون» حاضر شوند آنرا و حفظ كنند آنرا تا گواه شوند بر آن مقرّبان يعنى مقرّبان درگاه إلهى از ملائكه و انبيا و اوصيا عليهم السلام، و قبل ازين در شرح حديث اوّل مذكور شد كه «علّيّين» اسم بهشت است يا اسم موضعى در آسمان هفتم و بنا بر اين ممكن است كه معنى آيه كريمه اين باشد كه كتاب نيكوكاران يعنى نامه أعمال ايشان در علّيّين است يعنى ضبط و حفظ مى‏شود در علّيّين و غرض از تتمّه تفسير و بيان كتابى باشد كه در علّيّين ضبط مى‏شود نه اصل علّيّين و مراد اين باشد كه:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 521

چه چيز دانا كرده است ترا بعلّيّين يعنى بكتابى كه در آنجا حفظ شود و آن كتابيست يعنى نامه‏ايست مرقوم كه حاضر شوند آنرا يا گواه شوند بر آن مقرّبان، و ممكن است كه مراد تفسير «علّيّون» باشد و در «كتاب مرقوم» حذف مضاف شده باشد و مراد اين باشد كه علّيّون كتابيست مرقوم يعنى مكان و محلّ كتابيست چنين، و ممكن است كه «علّيّون» اسم نامه اعمال نيكوكاران شده باشد چنانكه ظاهر آيه شريفه است و معنى اين باشد كه: كتاب نيكوكاران يعنى آنچه نوشته مى‏شود از اعمال ايشان نه اصل نامه أعمال ايشان در علّيّين است و علّيّون نامه‏ايست مرقوم (تا آخر) و اللَّه يعلم، و «آفريده دشمن ما را از سجّين» يعنى از گل جهنّم يا از طينتى كه مناسب جهنّم بود چنانكه در شرح حديث اوّل مذكور شد، و «بدنهاى ايشان را از پست‏تر از آن» يعنى پست‏تر از آن در بدى و زبونى يعنى از گلى كه بآن پستى و زبونى نبوده نه از پست‏تر از آن يعنى بدتر و زبونتر از آن، زيرا كه ظاهرست كه شيعه ايشان بدتر از ايشان نيستند پس «خلق بدنهاى شيعه ايشان از طينتى بدتر از طينت بدنهاى ايشان» معقول نمى‏نمايد و اين معنى كه مذكور شد نظير آنست كه بعضى از مفسّرين در تفسير آيه كريمه «انّ اللَّه لا يستحيى ان يضرب مثلا ما بعوضة فما فوقها بدرستى كه خدا شرم نمى‏دارد از آنكه بزند مثلى را هر مثلى كه باشد پشه را پس آنچه بالاتر از آن باشد» يعنى از اين كه بزند مثل پشه يا آنچه بالاتر از آن باشد گفته‏اند كه: مراد از آنچه بالاتر از آن باشد اينست كه بالاتر از آن باشد در كوچكى نه آنكه بزرگتر از آن باشد، زيرا كه بعد از ذكر شرم نداشتن از مثل زدن پشه بطريق اولى لازم ميايد شرم نداشتن از مثل زدن به آن چه بزرگتر از آن باشد پس ذكر آن چندين فايده ندارد بخلاف آنچه كوچكتر از آن باشد، «پس دلهاى پيروان پائين مى‏آيند بسوى ايشان» يعنى ميل كنند بسوى ايشان و دوستى ايشان را دارند و چون مرتبه ايشان پست و جاى ايشان در اسفل دركات جهنّم است پس كسى كه ميل كند بسوى ايشان بايد كه پائين آيد تا برسد بايشان يا همين ميل سبب پائين آمدن و پستى‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 522

حال او گردد، و ممكن است كه «تهوى اليهم» در سابق و در اينجا هر دو بمعنى ميل بسوى ايشان باشد از «هوى» بمعنى خواهش، و بر هر تقدير مراد در هر دو موضع ميل است كه بسر حدّ جبر و اضطرار نرسد چنانكه قبل از اين مذكور شد و بنا بر اين اشكالى در ثواب آن گروه و عقاب اين فرقه لازم نمى‏آيد، «كلّا انّ كتاب الفجّار لفى سجّين» باز ايستند از خيانت در كيل يا در وزن يا از غفلت برانگيختن روز جزا كه در سابق مذكور شده‏اند بدرستى كه كتاب گناهكاران در سجّين است و «سجّين» چنانكه در شرح حديث اوّل مذكور شد اسم جهنّم است يا واديى خاصّ از آن، بنا بر اين معنى اينست كه نامه اعمال ايشان در جهنّم يا در آن وادى ضبط شود، «و ما أدريك ما سجّين» و چه چيز دانا كرده است ترا كه چيست سجّين يعنى تو كنه و حقيقت آنرا نمى‏دانى، چه آن عظيمترست از آنكه برسد فهم كسى بآن، «كتاب مرقوم» يعنى كتاب سجّين كتابيست مرقوم يا سجّين موضع و محلّ كتابيست مرقوم يعنى نوشته شده بخطّى بيّن واضح، يا نشان كرده شده كه هر كه ببيند آنرا ميداند كه خير نيست در آن، و ممكن است كه «سجّين» نام نامه أعمال گناهكاران شده باشد باعتبار اين كه سبب سجن و حبس ايشان مى‏شود در جهنّم پس صاحب آن سجّين است يعنى در سجن و زندانست باعتبار آنكه نامه ايشان انداخته مى‏شود در زير زمينها پس گويا حبس شده در آنجا و بنا بر اين معنى اينست كه كتاب گنهكاران يعنى آنچه نوشته مى‏شود از اعمال ايشان در سجّين است و آن نامه‏ايست مرقوم بيكى از دو معنى كه از براى «مرقوم» مذكور شد، «ويل يومئذ للمكذّبين» واى در آن روز از براى تكذيب كنندگان يعنى تكذيب كنندگان بآن روز و منكران آن و وجه مناسبت خواندن هر يك از اين دو آيه كريمه در موضع خود ظاهرست، چه آيه اوّل در شأن فرقه اوّل است و آيه دويم در بيان حال فرقه دويم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 523

حديث پنجم

آنست كه روايت كرده از عبد اللَّه بن كيسان كه گفته : گفتم بحضرت امام جعفر صادق صلوات اللَّه و سلامه عليه: جعلت فداك أنا مولاك عبد اللَّه بن كيسان فقال: أمّا النّسب فأعرفه، و أمّا أنت فلست أعرفك، قال: قلت له: انّى ولدت بالجبل و نشأت فى أرض فارس و انّى أخالط النّاس فى التّجارات و غير ذلك فأخالط الرّجل فأرى له حسن السّمت و حسن الخلق و كثرة أمانة ثمّ أفتّشه فأتبيّنه عن عداوتكم، و أخالط الرّجل فأرى منه سوء الخلق و قلّة أمانة و زعّارة، ثمّ أفتّشه فأتبيّنه عن ولايتكم، فكيف يكون ذلك- قال: فقال لى: أما علمت يابن كيسان أنّ اللَّه عزّ و جلّ أخذ طينة من الجنّة و طينة من النّار فخلطهما جميعا ثمّ نزع هذه من هذه و هذه من هذه، فما رأيت من أولئك من الأمانة و حسن الخلق و حسن السّمت فممّا مسّتهم من طينة الجنّة، و هم يعودون الى ما خلقوا منه، و ما رأيت من هؤلاء من قلّة الأمانة و سوء الخلق و الزّعارة فممّا مسّتهم من طينة النّار، و هم يعودون الى ما خلقوا منه.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 524

يعنى بگردم فداى تو من دوست تو عبد اللَّه بن كيسانم پس فرمود كه: امّا نسب پس مى‏شناسم آنرا و امّا تو پس نمى‏شناسم ترا گفت عبد اللَّه كه گفتم به آن حضرت كه: بدرستى كه من متوّلد شده‏ام در جبل و بزرگ شده‏ام در زمين فارس، بدرستى كه آميزش ميكنم با مردم در تجارتها و غير آن پس آميزش ميكنم با مردى پس مى‏بينم از براى او نيكوئى سمت و نيكوئى خلق و بسيارى امانت (چنانكه در بعضى نسخه‏ها) واقع شده بعد از آن تفتيش ميكنم او را پس مى‏شناسم او را از دشمنى شما، و آميزش ميكنم با مردى پس مى‏بينم از او بدخوئى و كم امانتى و زعّاره، بعد از آن تفتيش ميكنم او را پس مى‏شناسم او را از دوستى شما، پس چگونه ميباشد اين- ابن كيسان گفته: پس فرمود آن حضرت بمن كه: آيا ندانسته‏اى پس كيسان بدرستى كه خداى عزّ و جلّ فرا گرفته طينتى از بهشت و طينتى از جهنّم پس مخلوط كرده آنها را با هم بعد از آنكه جدا كرده اين را از آن و آنرا از اين، پس آنچه ديده تو از اين جماعت از أمانت و نيكوئى خوى و نيكوئى صفت پس آن چيزيست كه رسيده است بايشان از طينت بهشت و ايشان برميگردند بسوى آنچه خلق شده‏اند از آن، و آنچه ديده تو از اين جماعت از كمى امانت و بدخوئى و زعّاره پس آن از چيزيست كه رسيده است بايشان از طينت جهنّم، و ايشان برميگردند بسوى آنچه خلق شده‏اند از آن.

توضيح: «امّا نسب پس مى‏شناسم آنرا» يعنى عبد اللَّه بن كيسان را شنيده‏ام امّا آن شخص را نمى‏شناسم و نديده‏ام، يا مراد اينست كه پدر ترا مى‏شناسم و نديده‏ام، يا مراد اينست كه پدر ترا مى‏شناسم امّا ترا نمى‏شناسم، و ممكن است كه كنايه باشد از اين كه او داخل مؤمن و شيعه ائمّه صلوات اللَّه عليهم نيست بنا بر آنچه در احاديث وارد شده كه ائمّه صلوات اللَّه و سلامه عليهم مى‏شناسند شيعه خود را و مى‏دانند نامهاى ايشان را و نامهاى پدران ايشان را، و غرض از ذكر اين كه «متولّد شده‏ام در جبل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 525

و بزرگ شده‏ام در زمين فارس» اينست كه در آن جاها مى‏بودم و در اين بلاد نبوده‏ام اينست كه تا حال بخدمت شما نرسيده‏ام و شما نمى‏شناسيد مرا، و «جبل» همدان و اطراف آنرا مى‏گفتند كه كوهستانست، و «بدرستى كه آميزش ميكنم» ابتداى سؤال است و عرض اشكالى كه رو داده او را، و «سمت» بمعنى طريق است و هيئت از اهل خرد، هر يك درين مقام مناسب است، و مراد به «أمانت» امانت در ماليّاتست يا أعمّ از آن كه شامل امانت در حفظ اسرار و مانند آن نيز باشد، «پس مى‏شناسم آنرا از دشمنى شما» يعنى بدشمنى يا بر دشمنى شما «يا تجاوز كننده از آن» يعنى در غايت دشمنى شما و بر سبيل مبالغه آنرا تجاوز كننده از آن گفته‏اند، و «زعّاره» بزاى نقطه دار و عين بى نقطه و تشديد راى بى نقطه و گاهى تخفيف نيز دهند بمعنى بدخوئى است و تأكيد بدى خلق است كه اوّلا مذكور شد و در بعضى نسخه‏ها «دعّاره» بدال و عين و راى هر سه بى نقطه واقع شده و آن بمعنى فساد و فسق و خبث يعنى پليدى و بدى ذات آمده بنا بر اين تأكيد نيست، «پس مى‏شناسم آنرا از دوستى شما» يعنى بدوستى شما يا بر دوستى شما يا تجاوز از حدّ در آن بر ما مثل آنچه در نظير آن گفته شد، «پس چگونه ميباشد اين- » يعنى بايست كه حال ايشان بر عكس اين باشد چگونه چنين شده «طينتى از بهشت و طينتى از جهنّم» يعنى قطعه گلى از اين و قطعه گلى از آن، «بعد از آنكه جدا كرده آنها را از هم» يعنى بعد از آنكه آنها را مخلوط كرده بودند بيكديگر و بآن اعتبار هر يك آلوده بودند در ديگرى، و هر دو طينت آلوده در هر دو نطفه داخل است، پس خلق فرمود اهل بهشت را از طينت بهشت و اهل جهنّم را از طينت جهنّم، «پس آنچه ديده شود از خيرات از آنكه خلق شده از طينت جهنّم» باعتبار آن چيزست كه رسيده بطينت او از طينت بهشت، و آنچه ديده شود از آنكه خلق شده از طينت بهشت از بدى پس باعتبار آن چيزيست كه رسيده بطينت او از طينت جهنّم، و «هر طايفه برميگردند بسوى آنچه خلق شده‏اند از آن» پس آن طائفه بجهنّم روند كه از آن خلق شده‏اند، و اين طايفه ببهشت روند كه خلق شده‏اند از آن.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 526

و مخفى نيست كه از اين حديث شريف ظاهر نمى‏شود مگر آنكه آن طايفه البتّه بجهنّم روند و اين طايفه البتّه ببهشت، و ممكن است كه باعتبار اين باشد كه آن طايفه البتّه ايمان نياورند با وجود اختيار و قدرت بر آن، و اين طايفه البتّه ايمان آورند با وجود قدرت و اختيار بر خلاف آن، نه آنكه اصل خلقت هر يك از طينتين موجب برگشتن بآن طينت باشد تا اين كه مجبور سازد ايشان را بر امورى چند كه باعث برگشتن بآن طينت باشد مثل ايمان و عدم ايمان و هر گاه صريح نباشد در هيچ يك ازين وجوه پس بايد كه بر وجه اوّل محمول شود كه مخالفتى با عقل ندارد نه بر أحد وجهين آخرين كه منافى حكم عقل است باعتبار اين كه بنا بر آنها امر ثواب و عقاب معقول نشود و پوشيده نيست نيز كه برگشتن طايفه اوّل بجهنّم باعتبار اينست كه عدم ايمان يا عداوت اهل بيت صلوات اللّه عليهم سبب آن شود و هيچ چيز مانع از آن نشود زيرا كه قبول همه خيرات مشروط است بايمان با عدم عداوت اهل بيت پس هر گاه آن شرط نباشد هيچ چيز از ايشان در حقيقت خير نباشد و سودى ندهد، و اگر سودى دهد مجرّد تخفيفى باشد در عذاب نه آنكه مانع شود از اصل دخول در جهنّم و امّا برگشتن طايفه دويم البته ببهشت ممكن است كه باعتبار اين باشد كه حق تعالى با وجود ايمان عفو كند گناهان ديگر را چنانكه در بعضى احاديث واقع شده، يا باعتبار اين كه مؤمن آخر توفيق توبه يابد و گناهان او بسبب آن عفو شود، يا مراد اينست كه عاقبت امر ايشان البتّه بهشت باشد هر چند از گنهكاران بعد از مدّتى باشد فراخور گناهان ايشان، و اللّه يعلم.

حديث ششم

اينست كه روايت كرده از صالح بن سهل كه گفته: گفتم بحضرت أبى عبد اللّه يعنى امام جعفر صادق صلوات اللّه و سلامه عليه:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 527

المؤمنون من طينة الأنبياء- قال: نعم.

يعنى مؤمنان از طينت پيغمبرانند- فرمود: آرى.

پوشيده نيست كه اين حديث شريف دلالت نمى‏كند مگر بر اختلاف طينت در بنى نوع انسان، و اشكالى ندارد.

حديث هفتم

اينست كه روايت كرده آنرا ابراهيم از حضرت أبى عبد اللّه عليه السلام كه فرمود: انّ اللَّه عزّ و جلّ لمّا أراد ان يخلق آدم عليه السّلام بعث جبرئيل فى أوّل ساعة من يوم الجمعة فقبض بيمينه قبضة بلغت قبضته من السّماء السّابعة الى السّماء الدّنيا و أخذ من كلّ سماء تربة، و قبض قبضة أخرى من الأرض السّابعة العليا الى الأرض السّابعة السّفلى فأمر اللَّه عزّ و جلّ كلمته فأمسك القبضة الاولى بيمينه و القبضة الاخرى بشماله، ففلق الطّين فلقتين فذرا من الأرض ذروا و من السّماوات ذروا، فقال للّذى بيمينه: منك الرّسل و الأنبياء و الأوصياء و الصّدّيقون و المؤمنون و السّعداء و من أريد كرامته، فوجب لهم ما قال كما قال، و قال للّذى بشماله: منك الجبّارون و المشركون‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 528

و الكافرون و الطّواغيت و من أريد هوانه و شقوته، فوجب لهم ما قال كما قال، ثمّ انّ الطّينتين خلطتا جميعا و ذلك قول اللَّه عزّ و جلّ: انّ اللَّه فالق الحبّ و النّوى فالحبّ طينة المؤمن الّتى ألقى اللَّه عليها محبّته و النّوى طينة الكافرين الّذين نأوا عن كلّ خير، و انّما سمّى النّوى من أجل أنّه نأى عن كلّ خير و تباعد منه، و قال اللَّه عزّ و جلّ: يخرج الحىّ من الميّت و يخرج الميّت من الحىّ فالحىّ المؤمن الّذى يخرج طينته من طينة الكافر و الميّت الّذى يخرج من الحىّ هو الكافر الّذى يخرج من طينة المؤمن فالحىّ المؤمن و الميّت الكافر و ذلك قوله عزّ و جلّ: أو من كان ميتا فأحييناه فكان موته اختلاط طينته من طينة الكافر و كان حياته حين فرّق اللَّه عزّ و جلّ بينهما بكلمته كذلك يخرج اللَّه عزّ و جلّ المؤمن فى الميلاد من الظّلمة بعد دخوله فيها الى النّور و يخرج الكافر من النّور الى الظّلمات بعد دخوله الى النّور و ذلك قوله عزّ و جلّ: لينذر من كان حيّا و يحقّ القول على الكافرين.

يعنى بدرستى كه خداى عزّ و جلّ چون اراده كرد كه خلق كند آدم را- بر او باد درود- فرستاد جبرئيل را- بر او باد درود- در اوّل ساعتى از روز جمعه، پس فرا گرفت بدست راست خود مشتى كه رسيد مشت اوّل او از آسمان هفتم تا آسمان دنيا،


جلد 6 - بخش 23

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 529

و فرا گرفت از هر آسمانى تربيت، و فرا گرفت مشتى ديگر از زمين هفتم بلندتر بسوى زمين هفتم دورتر ، پس امر كرد خدا- كه غالبست او و بلند مرتبه- كلمت خود را پس نگاهداشت مشت اوّل را بدست راست خود و مشت دويم را بدست چپ خود، پس شكافت گل را دو حصّه پس برانيد و برد از زمين و از آسمانها پرانيدنى و بردنى، پس گفت به آن چه در دست راست او بود: از تست رسولان و پيغمبران و اوصيا و صدّيقان و مؤمنان و نيكبختان و هر كه مى‏خواهم گرامى بودن او را، پس ثابت شد براى ايشان آنچه گفت چنانكه گفت، و گفت به آن چه در دست چپ او بود: از تست متكبّران و مشركان و كافران و بتها و هر كه مى‏خواهم خوارى او را و بدبختى او را، پس ثابت شد براى ايشان آنچه گفت چنانكه گفت.

بعد از آن بدرستى كه هر دو طينت مخلوط شدند بهم و اينست قول خداى عزّ و جلّ: انّ اللَّه فالحق الحبّ و النّوى، پس «حبّ» طينت مؤمناست كه خدا انداخته است بر آن دوست خود را، و «نوى» طينت كافرانست كه دورند از هر خيرى و بدرستى كه ناميده نشده به «نوى» مگر از براى اين كه دورست از هر خيرى و بعيدست از آن، و فرموده خداى عزّ و جلّ: يخرج الحىّ من الميّت و يخرج الميّت من الحىّ» و بيرون مى‏آورد زنده را از مرده، و بيرون مى‏آورد مرده را از زنده، پس «زنده» مؤمن است كه بيرون مى‏آورد طينت او را از طينت كافر، و «مرده» كه بيرون مى‏آورد از زنده كافرست كه بيرون مى‏آورد از طينت مؤمن، پس «زنده» مؤمن است و «مرده» كافر، و اينست قول خداى عزّ و جلّ، أو من كان ميتا فأوحيناه، آيا و آن كسى كه بود مرده پس زنده گردانيديم او را، پس بود مردن او اختلاط طينت او با طينت كافر، و بود زندگى او هنگامى كه جدائى دارد خداى تعالى ميان آنها بكلمه خود، اين چنين بيرون مى‏آورد خداى كه بلند مرتبه و عاليست مؤمن را در وقت‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 530

تولّد از تاريكى، بعد از داخل شدن او در آن بسوى نور، و بيرون مى‏آورد كافر را از نور بسوى تاريكى، بعد از داخل شدن او بسوى نور، و اينست قول خداى عزّ و جلّ: لينذر من كان حيّا و يحقّ القول على الكافرين، از براى آنكه بترساند كسى را كه بوده باشد زنده و ثابت گردد قول بر كافران.

توضيح: «رسيد مشت او» يعنى طىّ كرد و در نورديد از آسمان هفتم تا آسمان دنيا، و «فرا گرفت از هر آسمانى تربتى» يعنى پاره خاكى كه در هر آسمانى بود از جنس خاك زمين يا از جنس ديگر، و استبعادى ندارد بودن خاك در آسمان و برداشتن از آن هر چند مخالف مذهب حكماست، زيرا كه دلايل ايشان بر خلاف آن تمام نيست، و ممكن است كه مراد به «تربت» در اينجا جوهرى باشد كه آسمان از آن خلق شده يعنى پاره از هر آسمان، و استبعادى نيست در اين نيز زيرا كه دليل بر پاره شدن آسمانها و التيام آنها تمام نيست، و ممكن است كه در هر آسمانى بهشتى باشد و از هر بهشتى خاكى برداشته باشند موافق آنچه در احاديث سابقه گذشت كه طينت نيكوكاران از گل بهشت است پس بآن اعتبار فرموده باشند كه: «فرا گرفت از هر آسمانى خاكى»، و ممكن است كه مراد به «سماء» در اينجا در اصل آسمان بمعنى مشهور نباشد بلكه بهشت باشد باعتبار اين كه هر چيز بلند سايه اندازنده را «سماء» گويند و از آن راه سقف را «سماء» گويند و آب را «سماء» گويند، و چون مراتب بهشت بلندست بآن اعتبار آنها را «سماء» فرموده باشند، و ممكن است كه از براى آن هفت مرتبه باشد و آن مرتبه كه پست‏تر از همه باشد و بدنيا نزديكتر باشد آنرا «سماء دنيا» فرموده باشند، و «از زمين هفتم بلندتر بسوى زمين هفتم دورتر»، چون زمين چنانكه از احاديث ظاهر مى‏شود هفت طبقه است بر روى يكديگر، و اگر از طبقه پائين ملاحظه كنند و ببالا روند طبقه بالاتر از همه هفتم است، و اگر از طبقه بالا ملاحظه كنند و بپائين روند پائين‏تر همه نيز هفتم باشد بنا بر اين هر يك از طبقه بالاتر از همه و پائين‏تر از

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 531

همه را هفتم گويند بنا بر اين دو ملاحظه، «پس أمر كند كلمه خود را» يعنى جبرئيل عليه السلام را و او را كلمه خدا را گويند باعتبار آنكه بمجرّد كلمه «كن» موجود شده بى مادّه كه از آن مخلوق شده باشد، يا باعتبار اين كه كلمات و سخنان حق تعالى را او بپيغمبران رساند چنانكه حضرت عيسى عليه السلام را نيز كلمه خدا گويند باعتبار اين كه بلفظ «كن» موجود شده بى پدر و نطفه كه مخلوق شده باشد از آن، يا باعتبار اين كه كلمات حق تعالى در آن زمان بر او نازل مى‏شده يا او منتفع مى‏شده به آنها، «پس نگاه داشت مشت اوّل را» يعنى طينت مؤمن را بدست راست خود از براى تعظيم آن زيرا كه راست اشرف و اقوى از چپ است، «پس شكافت و جدا كرد گل را دو حصّه» يعنى اصل گل مادّه انسان را دو حصّه كرد يكى آنچه در دست راست او بود يا حق تعالى يا آنچه در دست راست جبرئيل بوده، «از تست رسولان و پيغمبران» يعنى ايشان همه از تو خلق شوند، و يكى آنچه در دست چپ او و بنا بر اين تأكيد امريست كه از كلام سابق نيز معلوم شد، و ممكن است كه مراد شكافتن هر يك از آنها باشد از براى جدا كردن آنچه صلاحيت و استعداد آن داشته باشد كه مادّه انسان شود و دور كردن فضول و زيادتيها، «پس پرانيد و برد از زمين پرانيدنى و بردنى، و از آسمانها پرانيدنى و بردنى» اين نيز تأكيد سابق است يعنى پرانيد و برد از زمين مشتى را و از آسمانها مشتى را، و چون «ذرا» متعدّى و لازم هر دو آمده ممكن است نيز در اينجا لازم باشد و معنى اين باشد كه پريد و رفت از زمين پريدنى و رفتنى يعنى پريد و رفت قطعه از زمين پريدنى و رفتنى و همچنين در آسمانها و مآل هر دو يكيست، و ممكن است كه تأكيد سابق نباشد و مراد اين باشد كه آنچه فضول و زيادتى بود در مشتى كه از زمين فرا گرفته بود پرانيد آن را و متفرّق ساخت، و نگاه داشت صفوه و برگزيده آن را از براى خلق آدم عليه السلام از آن، و همچنين در آنچه فرا گرفته بود بدست راست از آسمانها، و ممكن است كه «ذرأ» بهمزه خوانده شود بمعنى خلق كرد و معنى اين باشد كه: خلق كرد از زمين

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 532

خلق كردنى و از آسمانها خلق كردنى، نهايت بنا بر اين در هر دو موضع بايست «ذرأ» بهمزه باشد نه «ذرو» بواو چنانكه در نسخه‏ها واقع شده، و ممكن است كه سهو باشد از ناسخ يا اين كه همزه بدل بواو شده باشد از براى تخفيف، «پس گفت» يعنى حضرت جبرئيل به آن چه در دست راست او بود از آن يا حق تعالى فرمود به آن چه بر دست راست جبرئيل بود: از تست رسولان و پيغمبران يعنى ايشان همه از تو خلق شوند، و «رسول» گاهى مستعمل مى‏شود بمعنى مطلق نبى و پيغمبر يعنى كسى كه وحى از جانب خدا بر او نازل شده باشد بنا بر اين ذكر «انبياء» بعد از «رسل» تأكيد خواهد بود، و گاهى مستعمل مى‏شود در پيغمبرى كه دين تازه يا كتابى داشته باشد و بنا بر اين ذكر «انبياء» بعد از «رسل» تعميم خواهد بود بعد از تخصيص، و مراد به «أوصياء» اوصياء پيغمبران است و «صدّيقان» يعنى جمعى كه ملازم صدق و راستى‏اند، يا ملازم تصديق انبياء و رسلند، يا أعمال ايشان تصديق أقوال ايشان ميكند، و «مؤمنان» يعنى جمعى كه ايمان بخدا و پيغمبران و گفته‏هاى ايشان آورده‏اند و اقرار بآن نموده‏اند و ايشان همان صدّيقانند بنا بر تفسير دويم آن و بنا بر دو تفسير ديگر هر يك اعمّ از ديگرى‏اند بر وجهى، چنانكه بر متأمّل مخفى نيست، و «نيكبختان» شامل همه جماعات مذكوره است و بمنزله تأكيد آنهاست، و «هر كه را مى‏خواهم گرامى بودن او را» ظاهر اين كلام اينست كه گوينده حق تعالى باشد، و اگر گوينده حضرت جبرئيل باشد، پس اين باعتبار اينست كه هر چه جبرئيل گويد از جانب حق تعالى گويد، و ممكن است بنا بر اين كه «اريد» بصيغه مضارع متكلّم خوانده نشود بلكه بصيغه ماضى مجهول خوانده شود و معنى اين باشد كه: هر كه اراده كرده شده گرامى بودن او يعنى حق تعالى خواسته آنرا، و پوشيده نيست كه اين هم شامل همه جماعات مذكوره است و بمنزله تأكيد آنهاست و مراد به «خواستن» علم است يعنى هر كه را علم دارم كه گرامى و بلند مرتبه خواهد بود و اگر نه حق تعالى همه كس را مى‏خواهد كه گرامى گرداند امّا باختيار خود، و بعضى باختيار خود را

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 533

از آن محروم گردانند، «پس ثابت شد از براى ايشان» يعنى جمعى كه از آن طينت مخلوق شوند، «آنچه گفت» يعنى آنچه فرمود كه ايشان از جماعت مذكوره باشند، «بهمان نحو كه فرمود» يا آنچه فرموده در باره ايشان در قرآن مجيد بهمان نحو كه فرموده و اشاره بآيه كريمه امّا الذين سعدوا ففى الجنّة خالدين فيها، و امّا آنانكه نيكبخت شده‏اند پس در بهشت‏اند در حالتى كه جاويد باشند در آن، «از تست متكبّران» يعنى از تو مخلوق ميشوند اين جماعت، و «مشركان» يعنى آنانكه شريك از براى خداى عزّ و جلّ قرار دهند و ذكر «كافران» بعد از آن تعميم بعد از تخصيص است، چه «كافر» اعمّ از «مشرك» است و گاه هست كه «مشرك» بر مطلق «كافر» اطلاق مى‏شود بنا بر اين «كافران» تأكيد خواهد بود و مراد به «بتها» ائمّه جور و ضلالت‏اند كه مردم بنا حق اطاعت ايشان ميكنند مانند بتان كه بنا حق پرستيده ميشوند، و «هر كه مى‏خواهم خوارى او را» يعنى مى‏دانم كه خوار و بدبخت خواهد بود چنانكه در نظير اين مذكور شد و توجيه اين كلام نيز بر قياس سابق است، «پس ثابت شد از براى ايشان» يعنى جمعى كه ازين طينت مخلوق شوند، «آنچه گفت» كه ايشان از جماعت مزبوره باشند يا آنچه در قرآن كريم فرموده در باره ايشان و اشاره باشد بآيه وافى هدايه: فأمّا الّذين شقوا ففى النّار لهم فيها زفير و شهيق، پس آنانكه بدبخت شدند پس در جهنّم‏اند، از براى ايشانست در آن زفير و شهيق، «زفير» اوّل آواز الاغ را گويند و «شهيق» آخر آنرا يعنى مانند الاغ در آنجا فرياد كنند نعوذ باللَّه منه.

پوشيده نيست كه ظاهر اين حديث شريف منافات دارد با آنچه در احاديث سابقه مذكور شد كه «آفريده است كافران را از سجّين» و هم در باب نواصب كه مراد بسجّين گل جهنّم باشد چنانكه در اينجا اولا ذكر كرديم زيرا كه در اينجا نسبت داده‏اند خلق همه بدبختانرا بتربت همه زمين‏ها نه بجهنّم، و ممكن است جمع ميانه آنها باين كه نسبت بجهنّم در آن احاديث باعتبار اين باشد كه گل جهنّم نيز داخل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 534

در آن باشد بنا بر آنكه جهنّم نيز در زمين باشد يا آنكه گوئيم در آنجا نفرمودند كه از هر زمينى خاكى برداشت چنانكه در آسمانها فرمودند بلكه فرمودند كه فرا گرفت مشت ديگر از زمين هفتم بلندتر بسوى هفتم دورتر، و ممكن است كه اين قبضه حضرت جبرئيل طىّ كرده باشد هفت زمين را نهايت برنداشته باشد خاكى مگر از جهنّم بنا بر آنكه آن در طبقات زمين باشد، يا آنكه گوئيم كه: احاديث سابقه در خصوص كافر و دشمن اهل بيت وارد شده كه طينت ايشان از گل جهنّم است پس ممكن است كه حضرت جبرئيل در اين قبضه از هر طبقه خاكى برداشته باشد نهايت كفّار و دشمنان اهل بيت عليهم السلام از خصوص گل جهنّم خلق شده باشند بنا بر آنكه جهنّم در زمين باشد و از خاكهاى ديگر طينت جمعى ديگر باشد از بدبختان مثل فرقه اهل سنت و مستضعفان و ساير فرق شيعه غير فرقه ناجيه اثنا عشريّه و اللَّه تعالى يعلم، «هر دو طينت مخلوط شدند بهم» و چنانكه قبل از اين مذكور شد در هر نطفه هر دو باشد نهايت نيكبختان از جزوى كه از طينت نيكوكارانست خلق شوند و بدبختان از جزوى كه طينت گنهكارانست اينست قول خداى عزّ و جلّ: انّ اللَّه فالق الحبّ و النّوى، مشهور در تفسير آيه كريمه اينست كه: بدرستى كه خدا خلق كننده دانه و استخوانهاى خرماست يا شكافنده آنها يعنى شكافنده آنها بسبز- نمودن آنها يا بشكافى كه در هر يك از آنها مشاهده مى‏شود و محسوس است، و ذكر اين باعتبار اينست كه در هر يك از اينها دلالت ميكند بر كمال قدرت حق تعالى و در اين حديث تفسير شده «حبّ» بطينت مؤمنان، باعتبار اين كه حق تعالى محبّت و دوستى او را دارد، و «نوى» بطينت كافران باعتبار اين كه دورند از هر خيرى، پس «نوى» مشتقّ باشد از نأى بمعنى دورى و بنا بر اين بايد كه عين «نأى» واوى باشد كه بهمزه قلب شده باشد و مؤيّد اينست آنكه بعضى از اهل لغت آنرا در باب نون و واو ذكر كرده‏اند و ممكن است كه غرض اشتقاق «نوى» از «نأى» بمعنى دورى نباشد بلكه چون «نوى» مثل «نأى» بمعنى دورى آمده پس غرض مجرّد همين باشد كه

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 535

اطلاق نوى بطينت كافران باعتبار دورى اوست از هر خيرى نه اين كه لفظ «نوى» مشتقّ از لفظ «نأى» است و بر هر تقدير ظاهر اينست كه اين معنى بطن آيه كريمه است و ظاهر آن معنى مشهور است و «بعيدست از آن» تأكيد سابق است، و «بيرون مى‏آورد زنده را از مرده» چنانكه زنده و مرده بر زنده و مرده ظاهرى اطلاق كنند و «زنده» آنرا گويند كه روح حيوانى داشته باشد و «مرده» آنرا گويند كه او را نداشته باشد، همچنين بر مرده و زنده معنوى اطلاق كنند و «زنده» كسى را گويند كه نيكبخت باشد و متّصف نباشد بايمان و اخلاق حميده و افعال پسنديده، و «مرده» كسى را گويند كه بر خلاف اين باشد و آيه كريمه بهر دو وجه تفسير تواند شد و بنا بر اوّل «بيرون آوردن زنده از مرده» مثل بيرون آوردن حيوان از نطفه است بلكه از عناصرى كه از آن مخلوق شده، و «بيرون آوردن مرده از زنده» مثل بيرون آوردن نطفه است از حيوان، و بنا بر دويم بيرون آوردن زنده از مرده، مثل بيرون- آوردن مؤمن است از كافر و عالم از جاهل، و مرده از زنده، مثل بيرون آوردن كافرست از مؤمن و جاهل از عالم، و در اين حديث شريف بر وجه دويم تفسير شده و ظاهرست كه آن أولى و أبلغ است زيرا كه حيات معنوى باقى و جاويدست، و حيات ظاهرى حيات زايل و فانى. «او من كان ميتا فأحييناه» تتمّه آيه كريمه اينست «و جعلنا له نورا يمشى به فى النّاس كمن مثله فى الظّلمات ليس بخارج منها» آيا و كسى كه بوده مرده پس زنده گردانيديم او را و گردانيديم براى او روشنيى كه راه رود بآن در ميان مردم مثل كسيست كه صفت او اينست كه در تاريكيهاست نيست بيرون آينده از آنها، پس «مردن او» اشاره است بتفسير آيه كريمه باين كه مراد بمردن او اينست كه طينت او با طينت كافر مخلوط بود يعنى در وقتى كه پيش از خلق حضرت آدم هر دو طينتها مخلوط شدند بهم، و مراد بزندگى او هنگامى كه جدائى داد خداى عزّ و جلّ ميان آنها، «بكلمه خود» يعنى بأمر خود يا بفعل جبرئيل كه كلمه خداست چنانكه قبل از اين مذكور شد يا مراد اختلاط طينت اوست با طينت

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 536

كافر در نطفه پدر، و جدائى داد ميان آنها در وقت خلق آن بامر خود يا بفعل جبرئيل و بهر تقدير پس كسى كه خلق شده از طينت خوب كه در دست راست جبرئيل بود كسيست كه زنده شده است بعد از آنكه مرده بود، و كسى كه خلق شده از طينت ديگر او كسيست كه باقيمانده در تاريكيها يعنى در تاريكى ضلالت و جهالت و عصيان و بيرون نيامده از آنها، «اين چنين بيرون مى‏آورد خداى عزّ و جلّ» اگر اختلاط و جدائى بر اختلاط و جدائى پيش از حضرت آدم حمل شود چنانكه اوّلا ذكر كرديم ممكن است كه مراد از اين كلام اين باشد كه چنانكه در اوّل حق تعالى او را زنده و طينت او را جدا كرد از طينت كافر همچنين بيرون مى‏آورد مؤمن را در وقت توّلد او از تاريكى اختلاط طينت او بطينت كافر در نطفه پدر زيرا كه در هر دو نطفه هر دو طينتها باشند، «بسوى نور» كه آن جدا كردن مادّه او كه طينت خوب باشد از طينت ديگر و خلق او باشد از آن جزو و اگر بر اختلاط آنها در نطفه و جدا نمودن در وقت خلق او باشد اين كلام نيز بر تصديق سابق حمل شود و بيان اين كه بيرون آوردن او از ظلمت بنور در وقت تولّدست كه جدا شود مادّه او از طينت كافر، و «بيرون مى‏آورد كافر را از نور» يعنى از اختلاط طينت او بطينت مؤمن كه بمنزله نور و روشنى است بسوى تاريكى كه تاريكى طينت صرف كافر باشد در وقتى كه طينتها از هم جدا شوند بعد از اختلاط يا در وقت تولّد كه طينت كافر از طينت ديگر جدا شده و مادّه خلق او گرديد و بنا بر اين ممكن است كه مراد از نور طينت پدر او باشد كه مؤمن است بعد از داخل شدن او بسوى نور يعنى در نور بنا بر اين كه حروف جارّه هر يك بمعنى ديگرى مى‏آيد و ممكن است كه «الى» سهوى از ناسخ يا يكى از راويان باشد و صحيح «فى» باشد «و اينست قول خداى عزّ و جلّ»: لينذر من كان حيّا و يحقّ القول على الكافرين يعنى نيست آنچه فرستاديم بر پيغمبر مگر ذكر يعنى پند و ارشاد و قرآنى ظاهر كه كتابيست آسمانى و كلام بشر نيست از براى اين كه بترساند قرآن يا پيغمبر كسى را كه بوده باشد زنده و «ثابت گردد قول» يعنى كلمه عذاب بر كافران، مراد به «زنده بودن»

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 537

در اين آيه كريمه نيز زنده بودنست بايمان بقرينه مقابله آن بكافران، و «تخصيص ترسانيدن بمؤمن» باعتبار اينست كه انتفاع بآن مخصوص است باو، و پوشيده نيست كه اين حديث شريف ظاهر نمى‏شود از آن مگر اختلاط طينت سعدا و اشقيا، و اين كه هر كه از طينت آسمانها خلق شده باشد سعيد شود البتّه، و هر كه از طينت زمين خلق شده باشد شقى شود البتّه، و امّا اين كه بى قدرت و اختيار ايشان باشد، پس از آن ظاهر نمى‏شود، پس ممكن است كه باختيار هر طايفه باشد هر چند طينت هر يك فى الجمله مرجّحى باشد از براى اختيار آنچه اختيار كنند و اللَّه تعالى يعلم.

حديث هشتم

اينست كه روايت كرده از زراره از حضرت أبى جعفر يعنى امام محمد باقر عليه السلام كه فرمود: لو علم النّاس كيف ابتداء الخلق ما اختلف اثنان، انّ اللَّه عزّ و جلّ قبل أن يخلق الخلق قال: كن ماء عذبا أخلق منك جنّتى و أهل طاعتى، و كن ملحا أجاجا أخلق منك نارى و أهل معصيتى، ثمّ أمرهما فامتزجا، فمن ذلك صار يلد المؤمن الكافر و الكافر المؤمن، ثمّ أخذ طينا من أديم الأرض فعركه عركا شديدا فاذا هم كالذّرّ يدبّون، فقال لأصحاب اليمين: الى الجنّة بسلام، و قال لأصحاب الشّمال: الى النّار و لا أبالى، ثمّ أمر نارا فأسعرت فقال لأصحاب الشّمال: أدخلوها فهابوها، و قال لأصحاب اليمين: ادخلوها فدخلوها، فقال: كونى بردا و سلاما، فكانت بردا و سلاما، فقال أصحاب الشّمال:

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 538

يا ربّ أقلنا، فقال: قد أقلتكم فادخلوها، فذهبوا فهابوها، فثمّ ثبتت الطّاعة و المعصية، فلا يستطيع هؤلاء أن يكونوا من هؤلاء، و لا هؤلاء من هؤلاء.

يعنى: اگر بدانند مردم كه چگونه بوده ابتداء آفرينش اختلاف نمى‏كردند دو كس، بدرستى كه خدا كه بلند مرتبه و غالب است پيش از آنكه خلق كند خلق را گفت: يافت شو آبى گوارا، تا خلق كنم از تو بهشت خود را و اهل طاعت خود را، و يافت شو آبى شور و تلخ، تا خلق كنم از تو جهنّم خود را و اهل معصيت خود را، بعد از آن امر كرد آنها را پس آميخته شدند بهم، پس بسبب اين مى‏زايد مؤمن كافر را و كافر مؤمن را، بعد از آن فرا گرفت گلى را از روى زمين پس ماليد آنرا ماليدنى سخت، پس ناگاه شدند ايشان مثل مورچه‏ها مى‏جنبيدند، پس گفت با اصحاب يمين، بسوى بهشت بسلامى، و گفت با اصحاب شمال: بسوى جهنّم و پروا نميكنم، بعد از آن امر كرد آتشى را پس افروخته شد، پس گفت بأصحاب شمال: داخل شويد آن را، پس ترسيدند از آن، و گفت بأصحاب يمين: داخل شويد آنرا، پس داخل شدند آنرا، پس گفت بآتش: بگرد سردى و سلامتى، پس گشت سردى و سلامتى، پس گفتند أصحاب شمال: اى پروردگار ما در گذر از تقصير ما، پس گفت: بتحقيق كه در گذشتم، پس داخل شويد آتش را، پس رفتند پس ترسيدند از آن، پس آن وقت ثابت شد طاعت و معصيت، پس استطاعت ندارند اينها بر اين كه بوده باشند از آنها و نه آنها از اينها.

توضيح: «اختلاف نمى‏كردند دو كس» يعنى در خلافت و امامت، زيرا كه اگر مطّلع بودند بر ابتداى آفرينش مى‏دانستند كه در آن وقت كه اصحاب يمين بود و مأمور

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 539

شد برفتن ببهشت و كه از اصحاب شمال بود و مأمور شد برفتن بجهنّم، و ظاهرست كه مدّعيان امامت و خلافت بنا حق از گروه دويم‏اند و هر گاه مردم مى‏دانستند كه ايشان در آن وقت از اصحاب شمال بودند و مأمور شدند برفتن بجهنّم، و ظاهرست كه حكم حق تعالى تخلّف نكند، پس كسى بر خلافت و امامت ايشان قائل نمى‏شد، «گفت: يافت شو آبى گوارا» مراد اينست كه خلق فرمود آبى گوارا، و همچنين آبى شور و تلخ، بمجرّد اراده خلق آن بى ماده از براى آن بلكه بى گفتن لفظ «كن» يا غير آن نيز، «تا خلق كنم از تو بهشت خود را و اهل طاعت خود را» در بعضى احاديث سابقه مذكور شد كه مادّه خلق اهل طاعت گل بهشت بود يا گلى كه فرا گرفته شده بود از آسمانها و در اين حديث آبى گوارا را مادّه آن فرمودند و منافاتى نيست ميانه آنها، زيرا كه هر گاه بهشت از آن آب خلق شده باشد چنانكه از اين حديث ظاهر مى‏شود و اهل طاعت از گل بهشت چنانكه در آن احاديث واقع شده پس خلق آنها را نيز بآن آب نسبت مى‏توان داد و أيضا چون خلق ايشان از گل شده و در گل آب و خاك هر دو بايد پس هر يك از آنها مادّه آن باشند و در آن احاديث خاك آن مذكور شده كه چه خاك بود و در اين حديث آب آنرا فرموده‏اند كه چه آب بوده، «پس آميخته شدند بهم» تا هر دو مادّه خلق انسان باشد و مؤمن از يك جزو آن خلق شود و غير مؤمن از جزو ديگر، «پس بسبب اين مى‏زايد مؤمن كافر را و كافر مؤمن را» يعنى بسبب اين كه آن آبها بهم آميخته شد و در هر نطفه هر دو از آنها باشد پس مى‏زايد مؤمن كافر را باين نحو كه كافر خلق شود از نطفه او از آن آب شور تلخى كه در آنست، و مؤمن خلق شود از نطفه كافر از آن آب گوارا كه در آنست، و در شرح حديث اوّل مذكور شد كه غالب در خلق مؤمن آنست و در خلق كافر اين، و اگر نه هر يك در هر دو باشد، «بعد از آن فرا گرفت گلى را از روى زمين» يعنى خاكى را از روى زمين كه بآن آبها گل شده بود، و مراد به «زمين» اعمّ از زمين بهشت و جهنّم و غير آنست پس منافات ندارد با آنچه در احاديث

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 540

سابقه مذكور شد كه «مؤمن از گل بهشت خلق شده و كفّار و نواصب از گل جهنّم» و همچنين منافات ندارد با آنچه در بعضى از آنها مذكور شد كه «نيكبختان تمام از خاك آسمانها خلق شده‏اند» زيرا كه ممكن است كه مراد بآن نيز خاك بهشت باشد كه در آسمانهاست يا مراد بآسمانها بهشتها باشد چنانكه قبل ازين مذكور شد، و ممكن است نيز كه آن حكايت دخلى بطينت اصلى ايشان نداشته باشد بلكه در آن وقت همه را از گلى كه از روى زمين برداشته باشد بيرون آورده باشد باين نحو كه نفس هر يك ببدنى از قبيل مورچه كه از آن گل بيرون آمده تعلّق گرفته باشد و آخر ابدان هر گروهى را از گلى خاصّ خلق كرده باشد بتفصيلى كه در احاديث سابقه مذكور شد، «پس ماليد آنرا ماليدنى سخت» ظاهر اينست كه «ماليدن» كنايه از فشردن باشد از براى بيرون آوردن مورچه‏ها از آن چنانكه تفريع شده آن بر آن، و بعضى از علما گفته‏اند كه: آن از براى اينست كه اجزاى آن خوب ممزوج بيكديگر شوند و مزاج ميانه آنها حاصل شود و مستعدّ حيات گردند، «پس ناگاه ايشان مثل مورچه‏ها مى‏جنبيدند» يعنى تمام أفراد آدمى از آن بيرون آمدند هر يك بشكل و مقدار مورچه و حركت مى‏كردند تا ظاهر شود حيات ايشان و فايده اين بود كه تكليف شود بايشان و مطيع و عاصى در آن وقت ممتاز گردد، و حكم بدخول اطاعت كنندگان ببهشت و سركشان بجهنّم از آن روز معلوم ملائكه گردد، با مصالح و فوايد ديگر كه حق تعالى أعلم است به آنها، «پس گفت بأصحاب يمين» چون دست راست اشرف است از دست چپ پس باين اعتبار خوبان را «أصحاب يمين» گويند و بدان را «أصحاب شمال»، و ممكن است كه باعتبار اين باشد كه حضرت جبرئيل طينت آنها را بدست راست گرفت و طينت اينها را بدست چپ، چنانكه در حديث سابق مذكور شد، يا اين كه در قيامت نامه أعمال آنها بدست راست ايشان آيد، و نامه أعمال اينها بدست چپ ايشان، چنانكه در احاديث وارد شده، «بسوى بهشت بسلامى» يعنى برويد بسوى بهشت همراه بدرود و سلام و رحمتى از جانب ما،

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 541

يا بسلامتى از موت و آفتها، و «بسوى جهنّم» يعنى برويد بسوى جهنّم، و «پروا نميكنم» يعنى اعتنائى بشما ندارم و پروا نميكنم از رفتن شما بجهنّم، يا اين كه پروا ندارم ازين حكم، از راه آنكه بسبب استحقاق شماست آنرا و بهيچ وجه قبحى نيست در آن، نه ازين راه كه اشاعره مى‏گويند كه: حسن و قبحى در اشياء نباشد و باين اعتبار هر كارى بر حق تعالى جايز باشد و پروا نكند از هيچ كارى، زيرا كه فساد اين قول واضح و لايح است چنانكه در اوّل رساله اشاره بآن رفت، «بگرد سردى و سلامتى» يعنى سرد شو بر ايشان و سالم نگاه دار ايشان را و گزندى بايشان مرسان، «پس آن وقت ثابت شد طاعت و معصيت» يعنى اطاعت آن گروه و عصيان اين گروه، و هر كه در آن وقت اطاعت كرده بعد از آن نيز اطاعت كند، و هر كه در آن وقت عصيان كرده و فرمان نبرده بعد از آن نيز چنان كند، «پس استطاعت ندارند اينها كه بوده باشند از آنها و نه آنها از اينها» يعنى اين كه بوده باشند اينها از آنها و آنها از اينها.

پوشيده نيست كه ظاهر اين كلام اگر چه اينست كه هيچ فرقه از اين دو فرقه قدرت آن ندارند كه داخل فرقه ديگر شوند پس اطاعت كنندگان قادر نيستند بر آنكه عصيان كنند، و عاصيان قادر نيستند بر آنكه اطاعت كنند، نهايت چون اين معنى خلاف حكم صريح عقل است زيرا كه ما بالبديهه مى‏يابيم قدرت و اختيار خود را در كردن كارهاى خوب و بد هر دو، و أيضا بنا بر اين معقول نمى‏شود تعظيم و تبجيل اطاعت- كنندگان و نه عذاب و عقاب عاصيان، پس بايد كه تأويل شود باين كه در واقع ممكن نيست كه جمعى كه در آن وقت اطاعت كردند عصيان كنند و داخل عصيان شوند، و همچنين ممكن نيست كه جمعى كه در آن وقت عصيان كردند بعد از آن اطاعت كنند و داخل اطاعت كنندگان شوند هر چند اين معنى بسبب قدرت و اختيار ايشان باشد و از ايشان ناشى شود و حاصل كلام اينست كه: جمعى كه در آن وقت باختيار خود اطاعت كردند بعد از آن نيز البتّه اطاعت كنند هر چند قادر باشند بر خلاف آن، و همچنين جمعى كه در آن وقت عصيان نمودند با وجود اختيار و قدرت بر خلاف آن‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 542

بعد از آن نيز البتّه عصيان كنند، و ممكن نيست كه اطاعت كنند هر چند قادر باشند بر آن.

و چون اين معنى از تأمّل در جواب شبهه خيّام كه از راه علم حق تعالى كرده واضح و لايح گردد پس ذكر آن شبهه و جواب آن مناسب مى‏نمايد.

و تقرير آن شبهه اينست كه: هر كه بدى كند حق تعالى در ازل علم دارد كه او اين بد را خواهد كرد پس محال است كه نكند و اگر نه لازم مى‏آيد كه علم خدا نعوذ باللَّه جهل و خلاف واقع باشد و هر گاه محال باشد كه نكند پس مضطرّ خواهد بود در كردن آن و قادر نخواهد بود در نكردن آن، پس بايد كه معذور باشد در آن و عقاب او بر آن معقول نباشد.

و جواب اين شبهه آنست كه: علم حق تعالى تابع چيزيست كه واقع خواهد شد و وقوع آن تابع علم خدا نيست پس كسى كه بد كند چون بد را خواهد كرد هر چند قدرت بر نكردن آن داشته باشد از آن راه خدا در ازل علم دارد بكردن آن و اگر نمى‏كرد علم مى‏داشت بنكردن آن، پس علم خدا ببد كردن او باعتبار اينست كه او به قدرت و اختيار خود البتّه بد را خواهد كرد نه اين كه كردن او بد را بسبب علم خدا باشد باين كه او بد ميكند، پس كسى كه خدا علم ببد كردن او داشته باشد اگر چه در واقع و نفس الامر محال است كه نكند آنرا، امّا آن سبب اين نمى‏شود كه او قدرت بر نكردن نداشته باشد بلكه منشأ استحاله آن اختيار و اراده اوست و اين نظير آنست كه ما بتتبّع احوال كسى دانيم بعلم يقينى كه او هر صبح مثلا فلان دعا را مى‏خواند و ظاهرست كه علم ما باين معنى هر چند حق و مطابق واقع باشد باعث اين نمى‏شود كه او در خواندن آن دعا مضطرّ باشد و قادر بر نخواندن نباشد بلكه البتّه او

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 543

مى‏خواند آنرا از روى قدرت و اختيار او، و علم ما باعث تفاوتى در حال او بهيچ وجه نشود پس بلا تشبيه علم حق تعالى نيز به آن چه آدمى ميكند از اين قبيل است هر چه را او بكند يا نكند حق تعالى در ازل عالم بآن باشد و محال باشد كه خلاف آن واقع شود با وجود قدرت و اختيار او بر خلاف آن بلكه امتناع و استحاله خلاف آن از اراده و اختيار او ناشى مى‏شود اينست مجمل كلام در اين مقام و اين رساله گنجايش زياده بر اين ندارد و بسا باشد زياده بر اين منجرّ شود بكلام در أسرار قضا و قدر كه نهى شده از خوض در آنها و كشف از آنها، و اللَّه ولىّ الهداية و التّوفيق.

حديث نهم

اينست كه روايت كرده از زراره كه گفته انّ رجلا سأل أبا جعفر عليه السّلام عن قول اللَّه عزّ و جلّ: وَ إِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَ أَشْهَدَهُمْ عَلى‏ أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ قالُوا بَلى‏، الى آخر الآية فقال و أبوه يسمع عليهما السّلام: حدّثنى أبى انّ اللَّه عزّ و جلّ قبض قبضة من تراب التّربة الّتى خلق منها آدم عليه السّلام فصبّ عليه الماء العذب الفرات ثمّ تركها أربعين صباحا ثمّ صبّ عليها الماء المالح الأجاج فتركها أربعين صباحا، فلمّا اختمرت الطّينة أخذها فعركها عركا شديدا فخرجوا كالذّرّ من يمينه و شماله و أمرهم جميعا أن يقعوا فى النَّار فدخل‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 544

أصحاب اليمين فصارت عليهم بردا و سلاما، و أبى أصحاب الشّمال أن يدخلوها.

يعنى: بدرستى كه مردى سؤال كرد از حضرت أبى جعفر يعنى امام محمّد باقر عليه السلام از قول خداى عزّ و جلّ و اذ أخذ ربّك (تا آخر آيه كريمه) پس گفت و پدر آن حضرت مى‏شنيد- بر هر دو باد درود- كه: حديث كرد مرا پدر من كه بدرستى كه خداى عزّ و جلّ فرا گرفت مشتى از خاك تربتى كه خلق كرد از آن آدم را عليه السّلام، پس ريخت بر آن آبى گواراى شيرين، بعد از آن واگذاشت آنرا چهل صباح، بعد از آن ريخت بر آن آب شور و تلخ، پس واگذاشت آنرا چهل صباح، پس چون خمير شد آن گل فرا گرفت آنرا پس ماليد آنرا ماليدنى سخت، پس بيرون آمدند مانند مورچه‏ها از يمين و شمال او، و أمر كرد ايشان را همگى باين كه داخل شويد در آتش، پس داخل شدند أصحاب يمين پس گرديد آتش بر ايشان سردى و سلامتى، و سر باز زدند اصحاب شمال از اين كه داخل شوند آن آتش را.

توضيح: ترجمه آيه كريمه اينست كه: ياد كن حال را در آن وقت كه فرا گرفت پروردگار تو از بنى آدم از پشتهاى ايشان نسل ايشان را و گواه گرفت ايشان را بر نفسهاى ايشان كه: آيا نيستم من پروردگار شما گفتند: بلى هستى يعنى بيرون آورد نسل بنى آدم را از پشتهاى ايشان بترتيبى كه در آنها قرار گرفته بودند و پرسيد از ايشان كه: آيا نيستم من پروردگار شما- همه اقرار كردند و گواهى دادند كه بلى پروردگار مائى، و جمعى از مفسّرين را اعتقاد اينست كه اينها همه بر سبيل تمثيل و تخييل است و در حقيقت نه اخراجيست و نه گواهى طلبيدنى و نه گواهى- دادنى، بلكه مراد اينست كه: چون همه بنى آدم بترتيبى كه موجود مى‏شوند در لوح‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 545

محفوظ يا لوحى ديگر ثبت شده و از براى ايشان دلائلى كه دلالت ميكند بر پروردگارى حق تعالى نصب شده پس گويا همه ايشان را در آن وقت از پشتهاى پدران ايشان بيرون آورده‏اند و از ايشان گواهى طلبيده‏اند و ايشان اقرار كرده‏اند و گواهى داده‏اند نظير آيه كريمه: إِنَّما قَوْلُنا لِشَيْ‏ءٍ إِذا أَرَدْناهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ نيست قول ما مر چيزى را هر گاه اراده كنيم آنرا مگر اين كه بگوئيم مر آنرا كه: يافت شو، پس يافت مى‏شود، زيرا كه در ايجاد آن گفتن «كن» هم نيست بلكه بمجرّد اراده وجود آن موجود مى‏شود، پس غرض مجرّد تمثيل و تصوير اين معنى است و اين كه ايجاد آن بمنزله اينست كه كسى بگويد كه: يافت شو، پس يافت شود بى سبق مادّه و مدّتى و بدون تعب و رنج مزاولت عملى و استعمال آلتى، و همچنين قول او عزّ و علا: فَقالَ لَها وَ لِلْأَرْضِ ائْتِيا طَوْعاً أَوْ كَرْهاً قالَتا أَتَيْنا طائِعِينَ پس فرمود مر آسمان و زمين را: بيائيد از روى طوع و رغبت و يا از روى جبر و اكراه، گفتند: آمديم فرمان برندگان، چه ظاهرست كه در اينجا نيز قولى نيست نه از حق تعالى و نه از آسمان و زمين بلكه مجرّد تمثيل و تخييل است و اين كه اينها موجود شدند بمجرّد اراده وجود آنها مانند كسى كه بگويد بكسى كه: البتّه بيا و بايد بيائى بطوع يا اكراه، پس او بيايد بطوع و رغبت، و اللَّه تعالى يعلم و جمعى از مفسّرين را اعتقاد اينست كه اخراج بر سبيل حقيقت است امّا

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 546

گواه گرفتن و گواهى دادن بر سبيل و تمثيل و تخييل است و بر وجهى كه در قول اوّل مذكور شد و ظاهرتر چنانكه اعتقاد جمعى از ايشان و ظاهر احاديث است اينست كه همه بر سبيل حقيقت است باين نحو كه حق تعالى از گل حضرت حضرت آدم چنانكه ظاهر اين حديث شريف است يا از پشت آن حضرت بعد از خلق او چنانكه ظاهر بعضى احاديث است همه اولاد او را بترتيب وجود بشكل و مقدار مورچه‏ها چنانكه در احاديث وارد شده بيرون آورده باشد و عقل و شعور داده باشد و از ايشان گواهى بربوبيّت طلبيده باشد و ايشان همه گواهى بر آن داده باشند و حكم و مصالح در اين معنى بسيار خواهد بود، و ممكن است كه از جمله آنها اين باشد كه قبل از آلودگى ايشان بعلايق دنيوى و فريفته شدن بوساوس شيطانى عقول ايشان حكم بپروردگارى حق تعالى كند و اين معنى سبب زيادتى استعداد ايشان باشد از براى اقرار بآن بعد از آن هر چند در ياد ايشان نباشد زيرا كه كسى كه چيزى را دانست بعد از مدّتى هر چند آن چيز در ياد او نباشد استعدادى در او باقى است كه سبب اين مى‏شود كه باندك توجّهى و تأمّلى منتقل بآن شود بخلاف كسى كه در اصل آنرا ندانسته باشد چنانكه ما بملاحظه احوال خود مى‏دانيم كه مسئله را كه يك بار ديده باشيم و تحقيق آن كرده باشيم هر چند كيفيّت آن بهيچ وجه بياد ما نباشد تحقيق آن بر ما آسانتر باشد از آنكه در اصل فكر در آن نكرده باشيم و آنرا تحقيق ننموده باشم و تتمّه آيه كريمه كه فرموده: «أن تقولوا يوم القيامة انّا كنّا عن هذا غافلين يعنى اين را كرديم از براى ناخوش داشتن آنكه بگوئيد شما بروز قيامت كه: بدرستى كه ما بوديم از اين غافلان» ممكنست بر اين معنى محمول شود يعنى چنين كرديم تا كافران نتوانند گفت در روز قيامت كه ما از اين معنى غافل و بيخبر بوديم يعنى لطفى كه باعث زيادتى استعداد ما مى‏شد از براى اقرار و اعتراف بآن در باره ما

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 547

نشده بود و اگر آن شده بود ما اقرار مى‏كرديم و گواهى مى‏داديم، و ممكن است كه مراد اين باشد كه اين را كرديم تا آنكه نگوئيد شما روز قيامت كه ما از اين غافل و بى خبر بوديم يعنى عقل ما حكم بآن نمى‏كرد پس معذوريم در آن پس چنين كرديم تا هر كه از شما اين عذر را بگويد كذب او ظاهر باشد، چه هر گاه در آن وقت عقل هم حكم بآن بكند بعد از آن اگر اغراض فاسده نباشد چرا حكم نكند، و ظهور كذب ايشان بر ملائكه و انبيا و اوصيا عليهم السلام باشد كه بر آن اقرار مطّلع باشند يا بر گوينده آن نيز حجّت تمام شود بعد از كذب او بعد از شهادت ايشان بر آن حكايت، و گاه باشد كه آن واقعه در قيامت بياد همه ايشان بيايد چنانكه در بعضى احاديث اشعارى بآن شده و بر همه كس بعنوانى ظاهر شود كه با وجود آن هيچ كس اين حرف را نتواند گفت و اگر چه نصب دلائل عقليّه و ارسال انبيا و رسل با معجزات ظاهره باهره كه حق تعالى فرموده كافيست در ابطال آن عذر، نهايت اين معنى نيز مؤكّد آنها باشد و باعث اين شود كه در اصل اين عذر نتوانند گفت، و امّا آنچه بعد از اين فرموده‏اند: أَوْ تَقُولُوا إِنَّما أَشْرَكَ آباؤُنا مِنْ قَبْلُ وَ كُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَ فَتُهْلِكُنا بِما فَعَلَ الْمُبْطِلُونَ يعنى يا اين كه بگوئيد شما كه بدرستى كه شرك نياوردند مگر پدران ما قبل از اين و بوديم ما نسلى بعد از ايشان، آيا پس هلاك مى‏گردانى ما را بسبب آنچه كردند آنانكه بر باطل بودند پس ظاهر اينست كه مراد بآن اين باشد كه ما چنين كرديم تا شما يكى از اين دو عذر را نگوئيد و حاصل عذر دويم اين باشد كه: ما تقليد پدران خود كرديم و تقصير در اين باب نداريم تقصير از پدران ماست آيا ما را عذاب ميكنى بسبب تقصير ايشان كه بر باطل بودند، و مانع شدن آن واقعه از گفتن آن عذر شايد باعتبار اين باشد كه هر گاه پروردگارى حق تعالى عزّ و جلّ شأنه بمرتبه ظاهر باشد كه ايشان در آن وقت


جلد 6 - بخش 24

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 548

كه در قالب مورچه‏ها بودند اقرار بآن نمودند پس ظاهرست كه انكار آن بمجرّد تقليد پدران تقصيريست عظيم از ايشان پس آن عذرى از براى ايشان نشود، و اگر كلام بر تمثيل و تخييل حمل شود توجيه تتمّه آيه شريفه ظاهرست يعنى نصب دلايل و امارات از براى شما كرديم كه مبادا شما بگوئيد كه: ما از اين غافل و بيخبر بوديم و اين معنى بر ما ظاهر نبود، يا اين كه بگوئيد: بر ما اين معنى ظاهر نبود پس ما تقليد پدران خود كرديم و تقصيرى در آن باب نداريم و اللَّه تعالى يعلم، «بدرستى كه خداى عزّ و جلّ فرا گرفت» فرا گيرنده حضرت جبرئيل بود و چون بأمر و فرمان حق تعالى بوده نسبت بخدا داده شد چنانكه بلا تشبيه كار كسى كه بأمر پادشاهى بكند بآن پادشاه نسبت داده مى‏شود، «از خاك تربتى» بعنوان اضافه است يعنى مشتى از خاك آن خاكى كه خلق كرده از آن حضرت آدم را، و ممكن است كه «التّربة» بدل «قبضة» باشد و معنى چنين شود كه: فرا گرفت مشتى از خاك، فرا گرفت خاكى را كه خلق كرد از آن حضرت آدم را.

بعضى از علما استدلال كرده‏اند بر حمل آيه شريفه بر تمثيل و تخييل به آن چه روايت شده در كافى و غير آن از ابن أبى عمير از بعضى از اصحاب ما كه گفته: گفتيم بحضرت أبى عبد اللَّه عليه السّلام كه: كيف أجابوا و هم ذرّ- قال: جعل فيهم ما اذا سألهم أجابوه يعنى فى الميثاق يعنى چگونه جواب گفتند و حال اين كه ايشان مورچه‏ها بودند- آن حضرت گفت: گردانيده حق تعالى در ايشان آن چيزى را كه هر گاه سؤال كند ايشان را جواب گويند او را يعنى در ميثاق يعنى مراد جواب گفتن ايشان بود در وقت گرفتن اين پيمان از ايشان در حكايت أ لست و بناى استدلال بر اينست كه گفته: اين بعينه آنست كه ما گفتيم كه حق تعالى تركيب كرده در عقول ايشان آنچه را مى‏خواند ايشان را بسوى اقرار.

پوشيده نيست كه اين حديث شريف دليل نمى‏شود بر آن، و دور نيست كه مراد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 549

اين باشد كه حق تعالى بايشان عقل و شعورى دارد كه وقتى كه سؤال كند ايشان جواب گويند او را با وجود عقل و شعور، و استبعادى نيست در جواب گفتن و اقرار نمودن خواه در قالب مورچه باشند و خواه در قالب ديگر، «پس چون خمير شد آن گل» پوشيده نيست كه ظاهر اين حديث شريف آنست كه ايشان بشكل مورچه‏ها از گلى بيرون آمدند كه حضرت آدم از آن خلق شد و حديث بعد از اين صريح است در اين، پس آنچه در بعضى احاديث ديگر وارد شده كه «از پشت حضرت آدم بيرون آمدند» ظاهر اينست كه محمول شود بر اين كه از گلى كه حضرت آدم از آن خلق شده و از قطعه كه پشت آن حضرت شده بيرون آمدند، يا اين كه تمام آنچه در پشت آن حضرت بود از آن گل بيرون آمدند، يا اين كه حضرت آدم نيز اوّلا بشكلى مورچه خلق شد و از پشت او نسل او بشكل مورچه‏ها بيرون آمدند.

و بعضى از علما گفته‏اند كه: انطباق تفسيرى كه در اين حديث شده بر ظاهر آيه كريمه خفائى دارد و ممكنست كه گفته شود كه: از براى آيه ظهرى و بطنى باشد و آنچه حضرت فرموده تفسير بطن آيه باشد و مخفى نيست كه ظاهر آيه كريمه اينست كه ذرّيه از پشتهاى بنى آدم بيرون آمدند و چون ظاهرست كه اين معنى بعد از وجود ايشان بود در اين عالم پس بايد كه بر اين حمل شود كه بترتيبى كه در پشتهاى ايشان بود بيرون آمدند چنانكه ما در تفسير آيه كريمه ذكر كرديم و بنا بر اين محتمل است كه از پشت حضرت آدم بيرون آمده باشند يا از گلى كه آن حضرت از آن گل خلق شده و آيه كريمه ظهورى در احتمال اوّل ندارد، و ممكن است كه نيز از آن گل يا از حضرت آدم بر اين نحو بيرون آمده باشند كه هر پدرى بشكل مورچه بيرون آمده باشد و از پشت آن مورچه اولاد او بشكل مورچه‏ها بيرون آمده باشند، و همچنين تا آخر اولاد آدم، و بنا بر اين بيرون آمدن آنها از پشتهاى بنى آدم بر ظاهر محمول شود امّا حمل آيه شريفه بر تفسير بطن آيه پس وقتى صحيح است كه آن اخراج دو مرتبه واقع شده باشد و اين بعيد است و اللَّه تعالى يعلم، «پس ماليد

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 550

آنرا ماليدنى سخت» در حديث سابق شرح آن شد، «پس بيرون آمدند مانند مورچه‏ها از يمين او و از شمال او» يعنى از طرف راست و چپ حضرت آدم مورچه‏ها از او بيرون آمدند، يا راست و چپ آن گل كه مورچه‏ها از آن بيرون آمدند و راست گل آن بود كه طرف راست حضرت آدم از آن خلق شده و چپ آنچه طرف چپ آن حضرت از آن خلق شده، يا از راست و چپ حضرت جبرئيل كه فرا گيرنده بود يعنى از آنچه مقابل طرف راست آن حضرت بود و آنچه مقابل دست چپ آن حضرت بود، و بر هر تقدير اين اشاره است با خيار و اشرار و اين كه اخيار از طرف راست كه اقوى و اشرف است بيرون آمدند و اشرار از طرف چپ كه بر خلاف آنست، و تتمّه حديث محتاج بتوضيح نيست.

حديث دهم

اينست كه روايت كرده از محمد بن على حلبى از حضرت ابى عبد اللَّه عليه السلام كه فرموده : انّ اللَّه عزّ و جلّ لمّا أراد أن يخلق آدم عليه السّلام أرسل الماء على الطّين، ثمّ قبض قبضة فعركها ثمّ فرّقها فرقتين بيده، ثمّ ذرأهم فاذاهم يدبّون، ثمّ رفع لهم نارا فأمر أهل الشّمال أن يدخلوا، فذهبوا اليها فهابوها و لم يدخلوها، ثمّ أمر أهل اليمين أن يدخلوها، فذهبوا فدخلوها، فأمر اللَّه عزّ و جلّ النّار فكانت عليهم بردا و سلاما، فلمّا رأى ذلك أهل الشّمال قالوا: ربّنا أقلنا، فأقالهم، ثمّ قال لهم: أدخلوا فذهبوا فقاموا عليها و لم يدخلوها، فأعادهم طينا و خلق منها آدم‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 551

عليه السّلام، و قال أبو عبد اللَّه عليه السّلام: فلن يستطيع هؤلاء أن يكونوا من هؤلاء و لا هؤلاء أن يكونوا من هؤلاء، قال فيرون أنّ رسول اللَّه صلّى اللَّه عليه و آله أوّل من دخل تلك النَّار فذلك قوله عزّ و جلّ: قُلْ إِنْ كانَ لِلرَّحْمنِ وَلَدٌ فَأَنَا أَوَّلُ الْعابِدِينَ.

يعنى: بدرستى كه خدا كه بلند مرتبه و عاليست چون اراده كرد كه خلق كند آدم عليه السلام را فرستاد آب را بر گل، بعد از آن فرا گرفت مشتى پس ماليد آنرا، بعد از آن جدا كرد آنرا دو حصّه بدست خود، بعد از آن آفريد ايشان را پس ناگاه ايشان مى‏جنبيدند، بعد از آن بلند گردانيد از براى ايشان آتشى، پس امر كرد اهل دست چپ را اين كه داخل شوند در آن آتش، پس رفتند بسوى آن، پس ترسيدند از آن و داخل نشدند در آن، و بعد از آن امر كرد اهل دست راست را كه: داخل شوند در آن، پس رفتند پس داخل شدند در آن، پس فرمان داد خداى عزّ و جلّ آتش را پس گرديد بر ايشان سردى و سلامتى، پس چون ديدند آنرا اهل دست چپ گفتند: اى پروردگار ما در گذر از ما، پس درگذشت از ايشان، بعد از آن گفت بايشان كه: داخل شويد، پس رفتند پس ايستادند بر آن آتش و داخل نشدند در آن، پس برگردانيد ايشان را گلى و خلق كرد از آن گل آدم عليه السّلام را، و گفت حضرت ابو عبد اللَّه عليه السلام: پس استطاعت ندارند اينها آنكه بوده باشند از آنها، و نه آنها اين كه بوده باشند از اينها، گفت آن حضرت: پس مى‏بيند كه بدرستى كه رسول خدا صلّى اللَّه عليه و آله- رحمت فرستد خدا بر او و آل او- اوّل كسى بود كه داخل شد آن آتش را پس از براى اينست قول خداى عزّ و جلّ: قل ان كان (تا آخر) يعنى بگو اگر مى‏بود از براى رحمن فرزندى پس من اوّل عبادت كنندگانم.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 552

توضيح: «فرستاد آب را بر گل» يعنى بر خاكى كه بعد از فرستادن آب گل شد، و ممكن است كه مراد به «طين» گل بمعنى متعارف نباشد بلكه خاكى باشد كه اجزاى آن بيكديگر چسبيده باشد چنانكه «طين» را كه فقها خوردن آنرا حرام شمرده‏اند بر اين معنى حمل كرده‏اند و «آب» و «خاك» در اين حديث مجمل است و بر آنچه در احاديث سابقه مذكور شد از تفصيل در آب و خاك محمول مى‏تواند شد، و منافاتى نيست ميانه آنها، و بعضى از علما گفته‏اند كه: تخصيص اين دو عنصر بذكر و ذكر- نكردن آن دو عنصر ديگر با وجود تركب از همه آنها باعتبار اينست كه اين دو عنصر اصلند در تكوّن اعضاى مشاهدى كه بناى صورت انسان محسوس بر آنهاست و پوشيده نيست كه بر تقدير تسليم تركب انسان از چهار عنصر چنانكه حكما گفته‏اند مى‏توان گفت كه: كلام در اينجا در خلق آدم بصورت اصلى نيست بلكه در خلق صورتى از براى آدميان كه تعلّق بآن بگيرند از براى گرفتن ميثاق و پيمان از ايشان چنانكه در احاديث سابق مذكور شد كه «بيرون آمدند بسان مورچه‏ها» و تركب آن صورت از چهار عنصر معلوم نيست گاه باشد كه همين از دو عنصر باشد و دليلى بر وجوب تركب هر مركّب از اين چهار نيست و ابتداى حكايت خلق آدم بصورت اصلى اينست كه فرمودند كه «پس بگردانيد ايشان را گلى، و خلق كرد از آن آدم را» و خلق آدم از آن صحيح است هر چند باضافه دو عنصر ديگر باشد، و آنچه در شرح حديث سابق گفتيم كه: حديث بعد صريحست باين كه اخراج ذرّيه از گلى بود كه حضرت آدم بعد از آن مخلوق شد ظاهرست و محتاج ببيان نيست.

«بعد از آن جدا كرد آنرا دو حصّه بدست خود».

چون ادلّه عقليّه و نقليّه قائم است بر اين كه حق تعالى مجرّدست از مقدار و شكل و جسم نيست و نه دستى از براى اوست و نه عضوى ديگر، پس آنچه دلالت بر تجسّم او كند بايد كه تأويل شود و از آن جمله اثبات «يد» است از براى او در اين‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 553

حديث شريف و در امثال آن، و تأويل اين بچند وجه ممكن است.

يكى- اين كه اين بر سبيل تمثيل و تخييل باشد و مراد اينست كه از روى كمال عنايت اراده اين امور كردند مانند كسى كه خود بدست خود چنين كند، يا اين كه تعبير شده از اراده بدست، باعتبار اين كه مردم كارها بدست خود ميكنند پس جارى شده است كلام با ايشان بر طريقه ايشان و به آن چه ايشان مى‏فهمند و تشبيه شده است معقول بمحسوس از براى زيادتى تمكّن معنى در نفس.

دويم- اين كه فاعل آنها جبرئيل بوده و چون بفرمان حق تعالى بوده نسبت باو داده شده و بنا بر اين «يد» بر حقيقت محمول مى‏تواند شد.

سيم- اين كه «يد» اينجا بمعنى «دست» نيست بلكه بمعنى قوّت و قدرت است كه آنها نيز از معانى حقيقيّه «يد» است چنانكه اهل لغت گفته‏اند.

«پس ناگاه ايشان مى‏جنبيدند» يعنى حيات بر ايشان فايض شده بود و حركت مى‏كردند، «پس أمر كرد اهل دست چپ را» يعنى اشرار را كه طينت ايشان در دست چپ حضرت جبرئيل بود چنانكه در حديث سابق مذكور شد، يا اين كه نامه اعمال ايشان در قيامت بدست چپ ايشان خواهد آمد، يا اين كه چون دست راست اشرف و اقوى است از دست چپ بآن اعتبار شايع شده كه خوبان را «اهل دست راست» گويند و بدان را «اهل دست چپ» چنانكه در شرح حديث سابق مذكور شد، «پس برگردانيد ايشان را گلى» يعنى برگردانيد هر دو فرقه را بصورت اوّل، و حيات از ايشان بر طرف شد و گل شدند چنانكه بودند، و خلق فرمود از آن گل مركّب از گل هر دو فرقه حضرت آدم (ع) را، «پس استطاعت ندارند اينها» در توضيح حديث هشتم شرح اين شد و تطويل كلام باعاده آن در كار نيست، «پس مى‏بينند كه بدرستى كه رسول خدا صلى اللَّه عليه و آله» مثل اين عبارت در احاديث اكثر اوقات در جائى مستعمل شود كه مردم چنان دانند و چنان نباشد، و در اينجا حمل بر آن نتواند شد و بايد بر اين حمل شود كه ملائكه و انبيا و اوصيا عليهم السلام مى‏دانند و گويا بمعاينه مى‏بينند

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 554

كه اوّل كسى كه داخل آتش شد آن حضرت بود صلّى اللَّه عليه و آله، «پس از براى اينست قول خداى عزّ و جلّ» و معنى آيه كريمه بنا بر آنچه از اين حديث شريف ظاهر مى‏شود اينست كه: بگو اى محمّد: اگر مى‏بود از براى خدا فرزندى، پس البتّه من اقرار مى‏كردم بآن از براى اين كه من اوّل جمعى‏ام كه عبادت و پرستش حق تعالى كردند يعنى در روز گرفتن عهد و ميثاق، پس آنچه در باره او حق و صدق باشد البتّه اقرار بآن ميكنم، پس اين كه من انكار ميكنم آنرا بغير از اين وجهى ندارد كه او را فرزندى نيست و قول بآن باطل و كفر است. و ممكن است كه معنى اين باشد كه اگر از براى او فرزندى مى‏بود پس من اوّل كسى بودم كه اطاعت و انقياد و تعظيم و تبجيل او مى‏كردم زيرا كه من اوّل جمعى‏ام كه عبادت خدا كردند پس اگر فرزندى مى‏داشت اوّل كسى كه اطاعت و تعظيم و تبجيل او ميكرد من بودم زيرا كه از جمله تعظيم والد تعظيم فرزند اوست، و در بعضى احاديث «عابدين» به «جاحدين و منكرين» تفسير شده و اين بنا بر اينست كه «عبد» در لغت بمعنى انكار آمده و بنا بر اين ظاهر اينست كه معنى اين باشد كه: اگر خدا را فرزندى باشد باعتقاد شما، پس شما خود مى‏دانيد كه من اوّل منكر اين معنى‏ام، و ممكن است كه اين معنى بطن آيه كريمه باشد و اين حديث شريف نيز ابائى از حمل بر اين معنى ندارد و بنا بر اين غرض از ذكر آيه كريمه همين باشد كه اوّل بودن آن حضرت باعتبار اينست كه اوّل كسى كه اطاعت خدا كرده در وقت ميثاق او بود، پس هر چه در باره حق تعالى بايد اعتقاد كرد باثبات يا نفى، و همچنين در هر چه أمر بآن كند يا نهى از آن نمايد او اوّل است در اطاعت كردن در آن، پس اوّل كسى كه منكر فرزند باشد كه اعتقاد بنفى آن ضرور است او خواهد بود و اللَّه تعالى يعلم.

و چون اين احاديث نقل و شرح شد و وجه تأويل آنها ظاهر گرديد پس احاديث ديگر نيز كه در اين باب وارد شده قياس بر آنها خواهد شد و حاجت بذكر همه آنها نيست.

بايد دانست كه اسناد احاديث مذكوره اگر چه پاره از آنها ضعيف است‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 555

امّا سند بعضى از آنها معتبر است مثل حديث دويم كه سند آن صحيح است و حديث هشتم كه ظاهر اينست كه موثّقى است كالصحيح، و حديث نهم كه حسنى است كالصحيح، و حديث دهم كه حسن موثقى است كالصحيح، و أيضا كثرت آنها بمرتبه‏ايست كه قدر مشترك آنها قريب بتواتر شده و در طرق اهل سنّت نيز احاديث بر وفق آنها وارد شده نهايت بسا باشد كه باعتبار اين معنى بعضى از آنها بر تقيّه محمول تواند شد و اللَّه تعالى يعلم، تمّت و آلاؤه عمّت.

تكمله

در آخر هر سه نسخه اين فايده بعنوان تكمله كتاب نقل شده است: «فائدة- در اصطلاح متأخرين علما راويان حديث اگر همه عادل و امامى مذهب باشند آن حديث را صحيح گويند، و اگر همه عادل باشند أمّا امامى مذهب نباشند يا بعضى از ايشان امامى نباشد آنرا موثق گويند، و اگر همه امامى باشند امّا عادل نباشند يا بعضى از ايشان عادل نباشد امّا هر كه عادل نباشد او را مدحى كرده باشند آنرا حسن گويند، و هر چه غير اينها باشد آنرا ضعيف گويند، و حسن موثّق كه ما گفتيم آنست كه بعضى راويان عادل غير امامى باشد و بعضى غير عادل ممدوح امامى، و حديث هشتم را كه موثّق كالصّحيح گفتيم باعتبار اينست كه يكى از راويان آن ابان بن عثمان است و اگر چه او را غير امامى شمرده‏اند نهايت اجماع اصحاب نقل كرده‏اند بر صحت حديث او، و حديث نهم را كه حسن كالصّحيح گفتيم از آن راه است كه يكى از راويان آن ابراهيم بن هاشم است و اگر چه او را توثيق نكرده‏اند امّا مدحى زياد كرده‏اند قريب بتوثيق، و گاهى او را در احاديث صحيح مى‏شمارند، و چون راويان حديث دهم ابراهيم و ابان هر دو هستند آنرا حسن موثّق كالصّحيح گفتيم، منه دام ظلّه العالى (يا «منه رحمه اللَّه»)».

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 556

و در نسخه مرحوم شيخ آقا در حاشيه همين فايده اعتراضى بر آن شده است باين عبارت: «مخفى نماند بر اهل درايت كه آنچه از كتب درايه حديث ظاهر مى‏شود در ترجمه حديث موثّق مخالف آنست كه مرحوم مؤلّف در اين فايده تفسير فرموده‏اند زيرا كه ايشان فرموده‏اند كه: حديث موثّق آنست كه همه راويان حديث عادل باشند نهايت آنكه همه يا بعضى فاسد المذهب بوده باشند، و اين بحسب ظاهر در بادى أمر صحيح مى‏نمايد و ليكن بعد از تعمّق ظاهر مى‏شود مخالفتش با آنچه كه در كتب درايه مسطور است، زيرا كه ايشان فرموده‏اند كه: همه رواة عدل بوده باشند، و اهل درايه فرموده‏اند كه: موثّق آنست كه در طريقه حديث داخل باشد كسى كه منصوص على الوثاقة بوده باشد با اين كه فاسد العقيده نيز بوده باشد و باقى سند مشتمل بر ضعيف نباشد و ليكن لازم نيست كه همه عادل بوده باشند كفايت ميكند در حكم بموثّقيّت حديث شخص عادل غير امامى با عدم اشتمال سند بر شخص ضعيف مجهول الحال مثلا، و بنا بر اين كه مؤلّف (ره) فرموده‏اند

همه رواة عادل باشند نهايت همه يا بعضى فاسد العقيده باشند، پس هر گاه حديثى بهم رسد كه طريق آن مشتمل باشد بر شخص امامى ممدوح بغير توثيق مثل ابراهيم بن هاشم نزد كسى كه ايشان را ثقه نمى‏داند و بر شخص ثقه غير امامى مثل رفاعه مثلا يا سماعة چنين حديثى مى‏بايست اسمى نداشته باشد زيرا كه هر گاه گوئى كه مثلا: اين حديث حسن است، اعتراض مى‏شود باين كه: در حسن مى‏بايست همه امامى باشند و اين طريق چنين نيست، زيرا كه غير امامى داخل است، و هر گاه گوئى كه: موثّق است، اعتراض كرده مى‏شود باين كه: موثّق آنست كه همه راويان آن عدل باشند با فساد عقيده كلّ يا بعض، و اين چنين نيست، زيرا كه مشتمل است بر غير ثقه عادل، پس بهتر آنست كه اصحاب درايه فرموده‏اند، لمحرّره محمد علىّ الحسينى» نگارنده گويد: طالب تحقيق خودش نسبت بورود اعتراض يا عدم ورود آن حكم خواهد كرد، من اعتراض را چنانكه بود نقل كردم، و السلام على من اتّبع الهدى.

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 557

تكملة اشاره بچهار امر در اين مورد لازم است: 1- اگر چه از بيانات نگارنده در مقدّمه مطبوعه در آغاز جلد اوّل (صفحه قح 108) معلوم شد كه كتاب موائد الرّحمن فى ترجمة القرآن كه بخواهش نادر شاه تأليف شده است نمى‏تواند از تأليفات جمال الدّين محمّد خوانسارى شارح غرر و درر كه در سال 1125 رحلت نموده است باشد بدليل اين كه زمان تأليف آن كتاب سالها بعد از وفات آن بزرگوار بوده است ليكن اين معلوم نشد كه مؤلّف آن كه او نيز چنانكه صريحا در مقدّمه آن ياد شده شخصى است بنام جمال الدّين محمّد خوانسارى كيست بعد از آنكه كتاب منتشر شد و مقدّمه بنظر شريف استاد ارجمند عاليمقدار جلال الدين همائى دامت فيوضاته رسيد نگارنده را از اين تحيّر و جهالت رهانيده و اظهار داشتند كه: من در يكى از كتابخانه‏هاى اصفهان در دفتر يادداشتى ديده‏ام كه جمال الدّين محمّد خوانسارى معروف پسرى داشته است موسوم بحسين و او نيز پسرى داشته است موسوم بمحمّد و ملقّب بجمال الدّين يعنى جمال الدّين محمّد خوانسارى دو نفر بوده است يكى شارح غرر و درر و صاحب آثار بسيار ديگر، و ديگرى جمال الدّين محمّد خوانسارى دوّم كه نبيره جمال الدّين محمّد خوانسارى اوّل است پس بنا بر اين اشكال مرتفع شده و مؤلّف موائد الرّحمن منطبق بر جمال الدّين محمّد خوانسارى دوّم مى‏گردد كه معاصر بودنش با نادر شاه امكان دارد.

2- چون جوانى بنام شيخ اسد اللَّه جهانى كه در امر كتابت و تصحيح و مقابله اين كتاب شريف رنج بسيار برده و در تهيّه اخبار براى چاپخانه با نگارنده همكارى بى اندازه كرده و مساعدت و كمك زيادى مبذول داشته بود چنانكه در مقدّمه‏

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ص 558

(صفحه قيز- قيح) ياد كرده و معرّفى نموده‏ام در اثناى طبع اواخر مجلّد پنجم اين كتاب بدرود حيات گفته و برحمت ايزدى پيوست اميد از خوانندگان محترم و دانشمندان صاحب كرم كه از اين خوان ناز و نعمت و مائده علم و حكمت منتفع و بهره‏مند ميشوند آنست كه بمقتضاى سيره صفا و وفا و قدردانى و حق‏شناسى طلب رحمت و تقاضاى آمرزش و مسئلت مغفرت از درگاه حضرت احديّت جلّ جلاله در حقّ وى كنند و او را از دعاى خير در مظانّ اجابت فراموش نفرمايند زيرا كه زبان حال او از خوانندگان اين كتاب بمضمون اين دو بيت ناطق و گوياست:

«يا ناظرا فى الكتاب بعدى

و جانيا من ثمار جهدى»

«لى افتقار الى دعاء

تهديه لى فى ظلام لحدى»

3- چنانكه خداوند كريم زيارت خانه خود را براى شارح اين كتاب آقا جمال خوانسارى (ره) در اثناى اين شرح روزى فرموده است (رجوع شود بمجلّد 4، صفحه 643، سطر 7) براى نگارنده نيز آن نعمت را در پايان اين خدمت يعنى در آخر امر تصحيح و طبع آن روزى فرمود توضيح آنكه طبق مضمون «يده فى الكتاب و رجله فى الرّكاب» انجام چاپ اين كتاب بآغاز حركت بقصد سفر حجّ پيوست و اين از ميامن و بركات و فيوضات اين كتاب شريف است اميد از درگاه حضرت عزّت جلّت عظمته آنست كه بفضل بى منتهاى خود حسن قبول را باين خدمت و آن نعمت مقرون سازد و توفيق خدمت‏گذارى بعلم و ادب و دين و مذهب را بيشتر از سابق عنايت فرمايد بحقّ محمد و آله الامجاد.

4- چون استاد بزرگوار عاليمقدار آقاى جلال الدّين همائى دامت ايّام افاضاته در پيرامون عظمت اين كتاب درر حقايقى سفته و دو قطعه مادّه تاريخ غرّاء نيز در افتتاح و اختتام چاپ آن گفته و بخطّ شريف خود پاكنويسى نموده و از مسودّه بمبيضّه نقل فرموده‏اند مناسب است در پايان چاپ اين گنج گهر و درج درر كه از خدمات برجسته اداره انتشارات دانشگاه طهران بمحيط علم و ادب و جامعه دين و مذهب ميباشد درج گردد تا اهل فضل و دانش از ملاحظه آن بهره‏مند گردند و باللَّه التّوفيق.

(23 ذى القعدة الحرام سال 1383 هجرى)